مقدمه

بسم الله الرحمن الرحیم

از توجه شما به نرم افزار حسابداری مکاسب متشکریم

این نرم افزاری حسابداری تا حدودی با نرم افزارهای حسابداری رایج در بازار متفاوت می باشد و بیشتر برای کسانی مناسب است که آشنایی چندانی با دانش حسابداری نداشته باشند

Created with the Personal Edition of HelpNDoc: Easily create iPhone documentation

Copyright © 2012 by www.MakasebSoft.ir. All Rights Reserved.


آموزش سریع برنامه

بسم الله الرحمن الرحيم

برنامه مکاسب برنامه اي ساده براي انجام امور مالي شرکت ها و مغازه هاي کوچک و متوسط است .

حتما تاريخ سيستم خود را به روز و تنظيم کنيد تا تاريخ هاي برنامه درست به نمايش درآيد .

اولين گام :

هنگامي که برنامه را نصب کرده و براي بار اول برنامه را اجرا مي کنيد ،پنجره تنظيمات به نمايش درمي آيد ،که در اين پنجره بايد مسير ذخيره سازي اطلاعات برنامه و همچنين مسير پشتيبان گيري از داده ها را مشخص کنيد :

در قسمت مسير ذخيره اطلاعات : اگر از قبل اطلاعاتي را بر روي رايانه ي خود داريد ،آن مسير را انتخاب کنيد (اين مسير حتما بايد به پوشه Makaseb_data ختم شود)، درغير اين صورت مسير جديدي را انتخاب کنيد .

قسمت مسير ذخيره کپي از اطلاعات :هر بار بعداز کار با برنامه و در هنگام خروج از آن از اطلاعاتي که در مسير بالا است يک کپي گرفته شده و در اين مسير ذخيره مي شود ، که اين عمل براي ايجاد حفاظت بيشتر از برنامه مي باشد .

بهتر است اين دو مسير هر کدام از يک درايو مجاز باشند .

بعداز ايجاد سال مالي ، ابتدا قفسه هاي انبار و سپس قطعات را داخل انبار را تعريف کنيد و سپس مشتريان و حساب هاي شخصي را معين کنيد .

Created with the Personal Edition of HelpNDoc: Free EBook and documentation generator


کلیدهای میانبر

بسم الله الرحمن الرحيم

کليد هاي ميانبر : ترکيبي از کليدهاي براي دسترسي سريعتر به بخش هاي مختلف برنامه هستند .

مثلا با زدن دو کليد ALT+A باهم مي توانيد پنجره ي جستجوي قطعه را باز کنيد ، ليست زير کليدهاي ميانبر برنامه را نشان مي دهد :

چاپ بدون پيش نمايش : Ctrl+P

بستن پنجره ها : Esc

---------------------------------------

جستجوي قطعه :Alt+A

ثبت قطعه :Ctrl+A

---------------------------------------

جستجوي چک دريافتي : Alt+D

ثبت چک دريافتي :Ctrl+D

پرداخت چک دريافتي:Ctrl+P

---------------------------------------

جستجوي چک شخصي :Alt+S

ثبت چک شخصي :Ctrl+S

---------------------------------------

جستجوي خريد :Alt+K

ثبت خريد :Ctrl+K

مرجوعي خريد :Shift+K

---------------------------------------

جستجوي فروش :Alt+F

ثبت فروش :Ctrl+F

مرجوعي فروش:Shift+F

---------------------------------------

جستجوي مشتري :Alt+M

ثبت مشتري :Ctrl+M

---------------------------------------

حساب کل :Alt+H

ريز باقي مانده :Ctrl+H

---------------------------------------

Created with the Personal Edition of HelpNDoc: Full featured EBook editor


جستجو،ویرایش،حذف و چاپ

چون جستجو و ویرایش و حذف و چاپ در هر قسمت کاملا شبیه به هم است در اینجا آن را توضیح داده و از ذکر آن در هر قسمت خودداری می کنیم و اگر قسمتی نکته ی خاصی داشت آن را در آن قسمت توضیح می دهیم

همان طور که گفتیم تقریبا جستجو و ویرایش و حذف و چاپ در هر قسمت شبیه به هم می باشد ، هر قسمتی دارای حداقل یک گزینه ی جستجو می باشد که از طریق آن می توانید ،جستجوی خود را انجام داده و سپس ویرایش یا حذف و یا چاپ را اعمال کنید

در پنجره ی جستجو می توانید براساس تمام ستون ها جستجو انجام دهید

حذف : برای انجام عمل حذف در هر قسمتی که هستید باید ابتدا ردیف هایی را که می خواهید حذف کنید را انتخاب کرده و سپس دکمه ی حذف را بزنید

ویرایش : برای انجام ویرایش شما باید ابتدا تنها یک ردیف را انتخاب کرده و سپس دکمه ی ویرایش را زده تا پنجره ی ویرایش مربوط به آن قسمت به نمایش درآید

چاپ : برای چاپ باید دکمه ی چاپ را زده که در این صورت پیش نمایشی از چاپ به نمایش درآمده ، درصورتی که نخواستید پیش نمایش نشان داده شوید می توانید با زدن کلیدهای ترکیبی زیر به صورت مستقیم عمل چاپ را انجام دهید

Ctrl+P

Created with the Personal Edition of HelpNDoc: Free EBook and documentation generator


فعال سازی نرم افزار

در صورتی که نرم افزار را فعال نکنید ، تنها می توانید در هر قسمت50سند را ثبت کنید و برای ثبت بیش از 50 سند باید نرم افزار را خریداری و آنرا فعال کنید .

در قاب نرم افزار شماره سریالی وجود دارد که این شماره سریال را باید در پنجره فعال سازی برنامه به صورت زیر وارد کرده و با اتصال به اینترنت یا ارسال پیامک کدفعال سازی نرم افزار بدست بیاورید

لازم به ذکر است که نرم افزار تنها بر روی 3 کامپیوتر مختلف قابل نصب می باشد ، پس در نگهداری و استفاده از شماره سریال دقت کنید

Created with the Personal Edition of HelpNDoc: Full featured multi-format Help generator


انبار

Created with the Personal Edition of HelpNDoc: Easily create iPhone documentation


ثبت انبار

انبار ››

به صورت پیش فرض یک انبار به نام مرکزی در برنامه وجود دارد و اگر شما بیش از یک انبار دارید باید از طریق گزینه ی ثبت انبار آن انبار را اضافه کنید

Created with the Personal Edition of HelpNDoc: Single source CHM, PDF, DOC and HTML Help creation


تعیین انبار پیش فرض

انبار ››

انبار پیش فرض انباری است که در هنگام خرید کالای جدید به صورت خودکار به آن انبار اضافه می شود و یا در هنگام ثبت کالا ، این انبار به صورت پیش فرض انتخاب است

در هر لحظه بایدتنها یک انباربه صورت پیش فرض باشد

اگر شما تنها یک انبار دارید آن به صورت خودکار پیش فرض می باشد

انباری که پیش فرض هست در قسمت جستجوی انبار درقسمت پیش فرض دارای تیک می باشد

برای اینکه یک انبار را به حالت پیش فرض ببرید باید روی آن کلیک راست کرده و گزینه پیش فرض را انتخاب کنید

Created with the Personal Edition of HelpNDoc: Easy CHM and documentation editor


مدیریت قفسه

انبار ››

در صورتی که انبار یا انبارهای شما دارای تقسیم بندی باشند مثلا دارای راهرو و قفسه باشند می توانید از طریق گزینه ی مدیریت قفسه این تقسیم بندی ها را به انبار موردنظر اضافه کنید

برای این منظور باید از قسمت بالای پنجره ، انبار موردنظر خود را انتخاب کنید و سپس از طریق قسمت سمت راست نام راهرو یا قفسه را اضافه کنید

در این سیستم این تقسیم بندی به صورت درختی می باشد یعنی شما می توانید راهرو را اضافه کرده و سپس راهرو را انتخاب و در زیر این راهرو قفسه های خود را اضافه کنید

در صورتی که قفسه بندی شما براساس یک شماره اضافه می شود مثلا

A40 تا A1

می توانید از قسمت سمت راست نام آن را نوشته و سپس عدد اول و عدد آخر را وارد کرده تا به صورت خودکار قفسه های بین این دو به وجود آید

Created with the Personal Edition of HelpNDoc: Full featured Documentation generator


ثبت قطعه

انبار ›› قطعه/کالا ››

هر قطعه دارای سه خصوصیت می باشد که توسط این سه خصوصیت قطعات از هم متمایز می شوند

شماره فني ، نوع ،جنس

امکان ثبت دو قطعه که اين 3قسمت شان يکي باشد وجود ندارد ، به مثال هاي زير دقت کنيد

مثلا قطعه را با 3 مشخصه زير ثبت کرده ايد

شماره فني :195-15-12750

نوع : اصلي

جنس :نو

بعداز اين قطعه ديگري را با 3مشخصه زير ثبت مي کنيد

شماره فني :195-15-12750

نوع:ايراني

جنس :نو

این دو قطعه چون همه ی سه مشخصه اشان یکی نیست ، ثبت شدند

حالا اگر بخواهید قطعه زیر را ثبت کنید ، نمی شود

شماره فني :195-15-12750

نوع :اصلي

جنس : نو

در صورتی که گزینه ی موردنظرتان در قسمت های نوع ، جنس و دستگاه وجود ندارد ، با نوشتن آن و ثبت قطعه ، دفعات بعد به گزینه ها اضافه می شود

تعداد اولیه

کالایی را که برای بار اول در انبار ثبت می کنید مقدار تعداد و تعداد اولیه اش یکسان می باشد و زمانی که از آن کالا می خرید یا می فروشید فقط

از مقدار "تعداد" کم می شود و مقدار "تعداد اولیه" به صورت ثابت است و با وجود این قسمت شما همیشه می دانید که در ابتدا چه تعداد از کالایتان را داشته اید

در انتهای سال در انبارگردانی ، مقدار "تعداد اولیه" در صورت اشتباه باید تصحیح شود که برای انجام این عمل باید از قسمت ویرایش قطعه استفاده کنید

قفسه

در این قسمت لیست قفسه های مربوط به انبار انتخاب شده در بالای پنجره به نمایش درآمده و می توانید قفسه ها را با انتخاب قفسه و زدن دکمه "اضافه" به لیست قفسه های آن کالا اضافه کنید و زمانی که تمام قفسه هایتان را اضافه کردید ، برای انتقال به قسمت توضیحات باید قفسه را خالی گذاشته و با زدن کلید "اینتر" به روی دکمه ی "اضافه" منتقل شده و سپس بازدن کلید "اینتر" به قسمت توضیحات منتقل می شوید ، یعنی اگر شما قسمت قفسه را خالی بگذارید به قسمت بعد منتقل خواهید شد

Created with the Personal Edition of HelpNDoc: Free Web Help generator


جستجوی،ویرایش و حذف قطعه

انبار ›› قطعه/کالا ››

برای جستجوی قطعه ی موردنظر خود می توانید از این قسمت استفاده کنید

برای اینکه از فروش یا خرید یک کالا مطلع شوید باید روی آن راست کلیک کرده و سپس گزینه ی در خرید یا در فروش را بزنید تا فروش ها و

خریدهای مربوط به آن کالا در سال جاری به نمایش درآید

Created with the Personal Edition of HelpNDoc: Free iPhone documentation generator


ثبت چک دریافتی

چک دریافتی/پرداخت چک ››

چک های را که از مشتریان دریافت می کنید،باید در این قسمت ثبت کنید

در صورتی که بانک یا شعبه موردنظرتان وجود ندارد با وارد کردن آن و ثبت چک ، آن بانک یا شعبه به لیست اضافه خواهد شد

پشت نمره نباید تکراری باشد

Created with the Personal Edition of HelpNDoc: Easily create iPhone documentation


جستجوی چک دریافتی

چک دریافتی/پرداخت چک ››

در جستجوی چک در صورتی که چک برگشت خورده باشد رنگ آن به صورت قرمز در می آید و برای دیدن جزئیات برگشت چک باید روی آن چک دوبار کلیک چپ کرده تا جزئیات به نمایش درآید

این چک برگشت خورده است که رنگ آن قرمز شده است و می توان با دوبار کلیک بر روی آن جزئیات برگشتی را دید

Created with the Personal Edition of HelpNDoc: Easily create Web Help sites


ثبت چک پرداختی/خرج چک دریافتی

چک دریافتی/پرداخت چک ›› چک پرداختی/خرج چک دریافتی ››

زمانی که شما چکی را که از مشتری دریافت کرده اید و می خواهید آنرا به مشتری دیگری پرداخت کنید ویا به هر صورتی آنرا خرج کنید از قسمت چک

دریافتی گزینه ی پرداخت چک را انتخاب کنید

با وارد کردن پشت نمره و زدن کلید "اینتر" مشخصات چک(بانک و شماره سند و مبلغ) به نمایش در می آید و سپس با واردکردن دریافت کننده و تاریخ پرداخت و زدن دکمه ی "ثبت" چک پرداخت می شود

Created with the Personal Edition of HelpNDoc: Easily create CHM Help documents


ویرایش و حذف چک پرداختی

چک دریافتی/پرداخت چک ›› چک پرداختی/خرج چک دریافتی ››

برای ویرایش و حذف چک پرداختی باید به قسمت چک دریافتی رفته و با استفاده از گزینه ی جستجوی چک دریافتی چک موردنظر خود را جستجو کرده تا به نمایش درآید و سپس با انتخاب آن چک و کلیک راست بر روی آن ، گزینه ی ویرایش یا حذف چک پرداختی را بزنید

Created with the Personal Edition of HelpNDoc: Full featured Help generator


ثبت چک شخصی

چک شخصی ››

چک هایی را که از دسته چک خود خرج می کنید باید در قسمت چک شخصی ثبت کنید ،برای این منظور باید ابتدا حساب های خود را تعریف کرده سپس چک شخصی خود را ثبت کنید

Created with the Personal Edition of HelpNDoc: iPhone web sites made easy


ثبت حساب شخصی

چک شخصی ›› حساب شخصی ››

قبل از ثبت چک شخصی باید حساب های خود را تعریف کنید ،بدین منظور باید از قسمت چک شخصی ، ثبت حساب شخصی را انتخاب کنید

Created with the Personal Edition of HelpNDoc: Full featured Documentation generator


چک برگشتی

چک برگشتی در دو قسمت چک دریافتی و چک شخصی یکسان می باشد و نحوه ی کارکردن در هر دوقسمت یکی است

Created with the Personal Edition of HelpNDoc: Easily create Web Help sites


ثبت چک برگشتی

چک برگشتی ››

در صورتی که چکی برگشت به خورد ، برای برگشت زدن آن چک باید از قسمت ثبت چک برگشتی استفاده کنید

در این پنجره پشت نمره ی چک را وارد کرده و بعداز زدن اینتر مشخصات آن به نمایش درآمده و سپس تاریخ برگشت چک را وارد می کنید و در صورتی که

توضیحاتی لازم باشد ، آن را هم وارد کنید و دکمه ی ثبت را بزنید

لازم به تذکر است که چکی که برگشت خورده در قسمت جستجو رنگش قرمز خواهد شد

Created with the Personal Edition of HelpNDoc: Easy to use tool to create HTML Help files and Help web sites


حذف برگشتی

چک برگشتی ››

برای در آوردن چک از حالت برگشتی یعنی حذف برگشتی مربوط به چک باید ابتدا از طریق جستجوی چک آن چک را به نمایش درآورد و سپس با دوبار کلیک چپ بر روی آن جزئیات برگشتی به نمایش درمی آید ، حالا با انتخاب جزئیات برگشتی و زدن دکمه حذف می توانید ، برگشتی را حذف کنید

Created with the Personal Edition of HelpNDoc: Free HTML Help documentation generator


ویرایش برگشتی

چک برگشتی ››

برای ویرایش جزئیات برگشتی(تاریخ برگشت و توضیحات)باید ابتدا چک موردنظر را از طریق جستجوی چک به نمایش درآورده و سپس با دوبار کلیک چپ بر روی آن جزئیات برگشتی به نمایش درمیآید،حالا با انتخاب جزئیات و زدن کلید ویرایش ، پنجره ی ویرایش جزئیات برگشتی به نمایش درمی آید که می توانید با تغییر اطلاعات و زدن دکمه ثبت ، تغییرات را اعمال کنید

Created with the Personal Edition of HelpNDoc: Full featured Documentation generator


خرید و فروش

Created with the Personal Edition of HelpNDoc: iPhone web sites made easy


ثبت خرید و فروش

خرید و فروش ››

برای ثبت فاکتور خرید و فروش می توانید از قسمت خرید یا فروش ، گزینه ی ثبت فروش یا ثبت خرید را بزنید

پنجره ی ثبت فروش یا خرید به 3قسمت تقسیم شده است که

در قسمت اول شما اطلاعات سربرگ فاکتور را وارد می کنید

در قسمت دوم شما کالاهای خریداری شده در فاکتور را وارد می کنید

در این قسمت می توانید کالایی را از انبار انتخاب کنید که در این صورت نام و تعداد آن به نمایش درآمده و می توانید آن ها را تغییر دهید و یا می توانید کالایی را که در انبار وجود ندارد را اضافه کنید که برای این منظور باید قسمت شماره فنی را خالی گذاشته و به قسمت نام منتقل شوید

در هنگام ثبت فاکتور خريد اگر شماره فني اي که وارد مي کنيد داخل انبار نباشد ، آنرا به انبار پيش فرض اضافه مي کند

زماني که تمام کالاهاي يک فاکتور را وارد کرديد و حالا مي خواهيد کل فاکتور را ثبت کنيد ، با خالي گذاشتن قسمت شماره فني وارد قسمت قطعه مي شود و اگر اين قسمت را هم خالي بگذاريد به انتهاي فاکتور هدايت شده و مي توانيد ، توضيحات و تخفيف را وارد کرده و فاکتور را ثبت کنيد

در قسمت سوم توضیحات و تخفیف کلی فاکتور را وارد می کنید

برای چاپ فاکتور می توانید از دکمه چاپ استفاده کنید که در این صورت پیش نمایشی از فاکتور به نمایش درآمده و می توانید فاکتور را چاپ کنید و در صورتی که نخواستید پیش نمایش را ببینید ، می توانید با زدن کلید های ترکیبی زیر عمل چاپ را بدون پیش نمایش انجام دهید

Ctrl+P

تذکر جدي : در ابتداي هر روز کاري ابتدا فاکتور هاي خريد و سپس فاکتورهاي فروش را وارد نماييد

Created with the Personal Edition of HelpNDoc: Free HTML Help documentation generator


جستجو،ویرایش و حذف خریدوفروش

خرید و فروش ››

در هنگام جستجوی خریدوفروش اگر کالایی از فاکتور مرجوع شده باشد ، ردیف مربوط به آن کالا به رنگ زرد در میآید و می توان با دوبار کلیک بر روی آن جزئیات مر بوط به مرجوعی را دید

Created with the Personal Edition of HelpNDoc: Free CHM Help documentation generator


ثبت مرجوعی

خرید و فروش ›› مرجوعی ››

زمانی که تعدادی از اقلام فاکتور یا کل فاکتور مرجوع می شود باید از گزینه ی ثبت مرجوعی استفاده کنید

در پنجره ی ثبت مرجوعی با واردن کردن شماره فاکتور و زدن دکمه ی اینتر اقلام موجود در این فاکتور و نام مشتری به نمایش در می آید که سپس در قسمت قطعه می توانید هر کدام از کالا ها را مرجوع شده ، انتخاب کنید که در این صورت اطلاعات مر بوط به آن در قسمت زیری به نمایش در می آید

در صورتی که یه کالا چندین بار مرجوع شده باشد ، مثلا تعداد کالا5تا است ویک بار 3تا از آن مرجوع شده و یک بار دیگر 2تا از آن مرجوع می شود که در این

نرم افزار به راحتی می توانید چندین بار مرجوعی را اعمال کنید

Created with the Personal Edition of HelpNDoc: Easy to use tool to create HTML Help files and Help web sites


جستجو،ویرایش و حذف مرجوعی

خرید و فروش ›› مرجوعی ››

در هنگام جستجوی خریدوفروش اگر کالایی از فاکتور مرجوع شده باشد ، ردیف مربوط به آن کالا به رنگ زرد در میآید و می توان با دوبار کلیک بر روی

آن جزئیات مر بوط به مرجوعی را دید

بعداز به نمایش درآمدن جزئیات مرجوعی می توان برای حذف مرجوعی آن مرجوعی را انتخاب و با زدن دکمه ی حذف آنرا حذف کرد

Created with the Personal Edition of HelpNDoc: Write EPub books for the iPad


حساب کل

حساب ››

زمانی که شما سندی مثل فروش ، خرید ، چک و ... را ثبت می کنید به صورت خودکار در حساب مشتری اعمال می شود و شما می توانید از طریق حساب کل تمام حساب مشتری را مشاهده کنید

در این پنجره شما با انتخاب نام مشتری ،می توانید حساب او را ببینید

در این پنجره 5دکمه وجود دارد

دکمه ی ثبت : توسط این دکمه شما می توانید به حساب مشتری ردیفی را اضافه کنید ، مثلا زمانی که شما برنامه را برای بار اول نصب می کنید و می خواهید باقی مانده حساب مشتریان را وارد کنید می توانید از این دکمه استفاده کنید

دکمه ی حذف: توسط این دکمه تنها می توان ردیف هایی را که توسط دکمه های ثبت ،تخفیف،انتقال حساب و تسویه و انتقال حساب به دوره ی بعد ایجاد شده است را حذف کنید و برای حذف دیگر ردیفها مثل فروش ، خرید ، چک و ...باید از طریق بخش مربوط به آن عمل حذف را انجام دهید

دکمه ی تسویه و انتقال باقی مانده به دوره بعد

دکمه ی انتقال حساب

دکمه ی تخفیف

Created with the Personal Edition of HelpNDoc: Create HTML Help, DOC, PDF and print manuals from 1 single source


ریز باقی مانده

حساب ››

در این پنجره شما می توانید ریز حساب تسویه نشده مشتریان را مشاهده کنید و در هر زمان این قسمت لیست تسویه نشده هاست و در صورتی که حساب تسویه شود ، این لیست خالی می شود

Created with the Personal Edition of HelpNDoc: Full featured EPub generator


تفاوت ریزباقی مانده با حساب کل

حساب ››

فرق ریز باقی مانده با حساب کل در این است که در حساب کل تمام حساب از اول سال تا هم اکنون را نمایش می دهد ، در حالی که در ریز باقی مانده تنها تسویه نشده ها را نمایش می دهد ،در حساب کل به صورت کلی حساب نمایش درمیآید در حالی که در ریز باقی مانده ریز و جزئیات به نمایش درمی آید ، مثلا در حساب کل فاکتور فروش با عنوان "فروش" ثبت می شود و در ریز باقی مانده کالاهای موجود در آن فاکتور ثبت می شود

Created with the Personal Edition of HelpNDoc: Easy EPub and documentation editor


انتقال حساب

حساب ››

زمانی که می خواهید باقی مانده حساب یک مشتری را به حساب مشتری دیگر منتقل کنید باید در پنجره ی حساب کل یا ریز باقی مانده از دکمه ی انتقال حساب استفاده کنید

Created with the Personal Edition of HelpNDoc: Easy EPub and documentation editor


تسویه و انتقال باقی مانده به دوره بعد

حساب ››

ز

Created with the Personal Edition of HelpNDoc: Full featured Documentation generator


تخفیف

حساب ››

برای دادن یا گرفتن تخفیف از کل حساب در پنجره ی حساب کل یا ریزباقی مانده ، دکمه ی تخفیف را زده و پس از تعیین تاریخ و مبلغ تخفیف و ثبت ، تخفیف موردنظر در حساب ثبت می شود

Created with the Personal Edition of HelpNDoc: Write EPub books for the iPad


لیست بدهکاران/بستانکاران

حساب ››

با استفاده از این دو گزینه می توانید لیست تمام بدهکاران و طلبکاران را مشاهده کنید

پس از نمایش لیست می توانید آن ها را چاپ کنید و همچنین می توانید هر ردیفی را که نخواستید در چاپ نمایش داده شود ، باید تیک ستون "چاپ" آنرا بردارید

Created with the Personal Edition of HelpNDoc: Easy to use tool to create HTML Help files and Help web sites


ثبت مشتری

تنظیمات ›› مشتری ››

برای ثبت مشتریان ، همکاران و تمام کسانی که باهاشان حساب دارید، از این قسمت استفاده می شود

در این پنجره تنها قسمت ضروری که حتما باید پر شود ، قسمت مشخصه مشتری می باشد

هیچ محدودیـتی در تعداد شماره تلفن ها ی مشتری نیست

Created with the Personal Edition of HelpNDoc: Write EPub books for the iPad


تنظیمات

تنظیمات ››

زمانی که می خواهید باقی مانده حساب یک مشتری را به حساب مشتری دیگر منتقل کنید باید در پنجره ی حساب کل یا ریز باقی مانده از دکمه ی انتقال حساب استفاده کنید

Created with the Personal Edition of HelpNDoc: Easily create HTML Help documents


مسیر ذخیره اطلاعات

تنظیمات ›› تنظیمات ››

در این برگه شما باید دو مسیر را بر روی هارد خود مشخص کنید

مسیر ذخیره اطلاعات

این مسیر ، آدرسی بر روی هارد شما می باشد که اطلاعات برنامه در آنجا ذخیره خواهد شد یعنی تمام اطلاعاتی را که در برنامه وارد می کنید در این قسمت ذخیره می شود

مسیر ذخیره کپی از اطلاعات

این مسیر ، آدرسی بر روی هارد شما می باشد که هنگام خروج از برنامه به صورت خودکار به کپی از اطلاعات برنامه در این آدرس ذخیره می شود ، این عمل برای امنیت بیشتر می باشد و زمانی که اطلاعات اصلی را بر اثر سهل انگاری از دست دادید می توانید از این آدرس اطلاعات را بازیابی کنید

تاریخ امروز

تاریخ به نمایش درآمده در این قسمت تاریخ هم اکنون سیستم شما می باشد در صورتی که این تاریخ درست نیست آن را تصحیح کنید که در این صورت تاریخ سیستم تان هم درست می شود

نکات مهم

در آدرس های انتخابی به هیچ وجه حروف فارسی وجود نداشته باشد

آدرس های انتخابی در داخل پوشه ی نصب شده ی خود برنامه نباشد

سعی کنید دومسیر ذخیره سازی در دو درایو متفاوت قرار داشته باشد

Created with the Personal Edition of HelpNDoc: Free CHM Help documentation generator


فونت

تنظیمات ›› تنظیمات ››

در این برگه می توانید فونت و سایز فونت برنامه را تغییر دهید

در صورتی که نوع نوشته ها و سایز آنها مورد تاییدتان نباشد می توانید به راحتی یک فونت را نتخاب کرده یا سایز مورد نظر خودتان را نتخاب کنید

Created with the Personal Edition of HelpNDoc: Easy CHM and documentation editor


چاپ

تنظیمات ›› تنظیمات ››

در این برگه تنظیمات مربوط به عمل چاپ را تعیین می کنید

چاپ آدرس و تلفن در فاکتور فروش و خرید

در صورتی که این گزینه انتخاب شده باشد ، آدرس و تلفن مغازه یا شرکت تان در انتهای فاکتور خرید و فروش چاپ می شود

چاپ آدرس و تلفن در حساب

در صورتی که این گزینه انتخاب شده باشد ، آدرس و تلفن مغازه یا شرکت تان در پایین برگه های حساب کل و ریز باقی مانده چاپ خواهد شد

اندازه کاغذ چاپی

با استفاده از این قسمت شما می توانید اندازه ی کاغذ هر قسمت را برای چاپ تعیین کنید

Created with the Personal Edition of HelpNDoc: Free EBook and documentation generator


چک شخصی

تنظیمات ›› تنظیمات ››

اطلاع از چک هایی که تاریخ شان رسیده در هنگام شروع برنامه

در صورتی که بخواهید در زمانی که وارد برنامه می شوید به صورت خودکار چک هایی که تاریخ شان رسیده را ببینید ، باید این گزینه را انتخاب کنید

اطلاع در چند روز مانده به تاریخ چک

زمانی که گزینه ی اطلاع زا چک هایی که تاریخ شان رسیده را انتخاب کردید، حالا باید تعداد روزهایی را که مانده به تاریخ چک تا در هنگام ورود به برنامه به نمایش درآیدرا تعیین می کنید

Created with the Personal Edition of HelpNDoc: Create iPhone web-based documentation


ثبت کاربر

تنظیمات ›› کاربر و سطح دسترسی ››

در این پنجره شما می توانید کاربر جدید را ثبت کنید

شما برای ورود به برنامه ، باید نام کاربری و رمز عبوری داشته باشید

در تعداد کاربران محدودیتی وجود ندارد

برای هر کاربر یک سطح دسترسی باید تعیین کنید که بدین وسیله ، می توانید از دسترسی آن کاربری به بخش هایی از برنامه جلوگیری کنید

ثبت سطح دسترسی

Created with the Personal Edition of HelpNDoc: Create HTML Help, DOC, PDF and print manuals from 1 single source


ثبت سطح دسترسی

تنظیمات ›› کاربر و سطح دسترسی ››

با استفاده از سطح دسترسی می توانید از دسترسی کاربر به بعضی از بخش ها جلوگیری کنید

به عنوان مثال اگر شما ، کاربری داشته باشید که بخواهید فقط بتواند اطلاعات را ببیند و دیگر امکان ثبت و ویرایش و حذف برایش وجود نداشته باشد ، به راحتی می توانید با ایجاد یک سطح دسترسی برای آن کاربر،محدودیت های ذکر شده را اعمال کنید

هر گزینه ای که انتخاب شده باشد ،به این معناست که امکان دسترسی به آن قسمت وجود دارد

Created with the Personal Edition of HelpNDoc: iPhone web sites made easy


تغییر مشخصات فروشگاه یا شرکت

تنظیمات ››

در این پنجره شما می توانید مشخصات و توضیحات مربوط به مغازه یا شرکت خود را ویرایش کنید ، لازم به ذکر است که این مشخصات در چاپ گزارشات استفاده می

شود

همچنین با انتخاب آرم برای شرکت یا مغازه خود می توانید این آرم را بر روی فاکتورهای فروش چاپ کنید ، برای اضافه کردن آرم باید بر روی دکمه ی انتخاب آرم کلیک کنید و سپس تصویر مربوط به آرم را از روی هارد دیسک خود انتخاب کنید ، بعداز انتخاب ، آرم در قسمت مربوطه به نمایش درمی آید

حذف آرم

در صورتی که بخواهید آرم را حذف کنید کافی است بر روی دکمه ی "حذف آرم" کلیک کنید

Created with the Personal Edition of HelpNDoc: Full featured Help generator


انتقال اطلاعات از سال مالی جاری به سال مالی دیگر

تنظیمات ››

موقعی که سال مالی جاری به اتمام می رسد و می خواهید سال مالی دیگری را شروع کنید ، می توانید با استفاده از این پنجره اطلاعاتی را که در سال مالی دیگر احتیاج دارید ، انتقال دهید

اطلاعاتی مثل باقی مانده ی حساب ها،مشتریان ، چک های خرج نشده و چک های شخصی پاس نشده

لازم به ذکر است که باید سال مالی را که می خواهید اطلاعات را به آن انتقال دهید قبل از انتقال اطلاعات به وجود آورده باشید

Created with the Personal Edition of HelpNDoc: Free HTML Help documentation generator


گرفتن کپی از اطلاعات برنامه

تنظیمات ››

برای گرفتن یک کپی از برنامه می توانید از این قسمت استفاده کنید و می توانید این کپی گرفته شده را به کامپیوتر دیگر منتقل کنید و سپس کپی را بازیابی کنید

برای انجام عمل کپی حتما باید پوشه ای خالی را انتخاب کنید تا عمل کپی به درستی انجام شود

Created with the Personal Edition of HelpNDoc: Full featured EBook editor


بازیابی کپی اطلاعات برنامه

تنظیمات ››

زمانی که شما از اطلاعات یک کپی گرفتید می توانید با استفاده از این گزینه اطلاعات را بازیابی کنید

با عمل بازیابی اطلاعات جاری شما از بین رفته و اطلاعات کپی جایگزین آن می شود

Created with the Personal Edition of HelpNDoc: Easily create EBooks


مقدمه

شبکه ››

از نسخه 1.2.0 نرم افزار ، امکان شبکه شدن به نرم افزار افزوده شده است

با امکان شبکه شدن شما می توانید چندین رایانه را به یک رایانه (سرور) متصل کرده و با این امکان اطلاعات تمام رایانه به صورت یکپارچه در می آید و هر گونه تغییر در اطلاعات در تمام رایانه ها به صورت لحظه ای قابل دسترس خواهد بود

در شبکه تنها نرم افزاری که بر روی سرور نصب می شود باید خریداری و فعال سازی شود و کلابنت ها به صورت رایگان قابل نصب می باشد و در تعداد کلاینت ها هیچ محدودیت وجود ندارد

Created with the Personal Edition of HelpNDoc: Easy EPub and documentation editor


کلاینت

شبکه ››

در صورت استفاده از نرم افزار در محیط شبکه ، می توانید هر تعداد که شبکه تان امکان داشته باشد کلاینت داشته باشد و از نظر نرم افزار

محدودیتی وجود ندارد

برای قرار دادن نرم افزار در حالت کلاینت باید در پنجره تنظیمات نرم افزار و در قسمت سرور/کلاینت گزینه ی کلاینت را انتخاب کنید که با انتخاب گزینه ی کلاینت نرم افزار شروع به پیداکردن کامپیوتر های موجود در شبکه کرده و بعداز پیدانمودن ، آن ها را نمایش می دهد و شما می توانید سرور موردنظر خود را انتخاب کنید و در صورتی که سرور موردنظر به نمایش در نیاید می توانید آی پی سرور را به صورت دستی وارد کنید

Created with the Personal Edition of HelpNDoc: Free EPub and documentation generator


سرور

شبکه ››

نرم افزار به صورت پیش فرض در حالت سرور قرار دارد و نیازی به اعمال تنظیمات نیست

در این حالت نرم افزار باید فعال سازی شود

Created with the Personal Edition of HelpNDoc: Write EPub books for the iPad


انبار

نکته های مهم ››

بسم الله الرحمن الرحيم

انبار :

در ثبت قطعه در انبار 3 قسمت زير مشخصه اصلي قطعه مي باشند

شماره فني ، نوع ،جنس

امکان ثبت دو قطعه که اين 3قسمت شان يکي باشد وجود ندارد ، به مثال هاي زير دقت کنيد

مثلا قطعه را با 3 مشخصه زير ثبت کرده ايد

شماره فني :195-15-12750

نوع : اصلي

جنس :نو

بعداز اين قطعه ديگري را با 3مشخصه زير ثبت مي کنيد

شماره فني :195-15-12750

نوع:ايراني

جنس :نو

اين دو قطعه چون 3 مشخصه اشان يکي نيست ثبت شدند، حالا اگر بخواهيد قطعه زير را ثبت کنيد ،نمي شود

شماره فني :195-15-12750

نوع :اصلي

جنس : نو

اگر در ليست نوع قطعه يا دستگاه يا جنس گزينه موردنظر شما وجود ندارد،با نوشتن آن گزينه و ثبت قطعه گزينه ي موردننظرتان به ليست اضافه مي شود

در قسمت جستجوي قطعه در انبار مي توان با کليک راست بر روي هر سطر تمام خريدها و فروش هاي مربوط به آن قطعه را ديد

اگر داراي بيش از يک انبار هستيد ، در قسمت نمايش انبارها مي توانيد با کليک راست بر روي هر انبار آنرا پيش فرض قرار دهيد

Created with the Personal Edition of HelpNDoc: Full featured Documentation generator


خرید و فروش

نکته های مهم ››

تذکر جدي : در ابتداي هر روز کاري ابتدا فاکتور هاي خريد و سپس فاکتورهاي فروش را وارد نماييد .

ثبت فاکتور خريد :

در هنگام ثبت فاکتور خريد اگر شماره فني اي که وارد مي کنيد داخل انبار نباشد ، آنرا به انبار پيش فرض اضافه مي کند .

ثبت فاکتور هاي خريد و فروش :

زماني که تمام کالاهاي يک فاکتور را وارد کرديد و حالا مي خواهيد کل فاکتور را ثبت کنيد ، با خالي گذاشتن قسمت شماره فني وارد قسمت قطعه مي شود و اگر اين قسمت را هم خالي بگذاريد به انتهاي فاکتور هدايت شده و مي توانيد ، توضيحات و تخفيف را وارد کرده و فاکتور را ثبت کنيد .

جستجوي خريد و فروش :

در نمايش خريد و فروش هنگامي که کالايي مرجوع شده باشد ، سطر مربوط به آن کالا به رنگ زرد در مي آيد و با دوبار کليک بر روي آن مي توان جزئيات مربوط به مرجوعي را مشاهده کرد(مثل تاريخ و تعداد مرجوعي)

Created with the Personal Edition of HelpNDoc: Easily create EPub books


چک دریافتی

نکته های مهم ››

ثبت چک دريافتي :

در هنگام ثبت چک دريافتي اگر بانک يا شعبه موردنظر تان وجود ندارد،با وارد کردن آن و ثبت چک به ليست اضافه مي شود .(همانند قسمت هاي نوع ، دستگاه و جنس در ثبت قطعه)

جستجوي چک دريافتي:

اگر چکي برگشت خورده باشد ، سطر مربوط به آن قرمز خواهد شد و با دوبار کليک چک بر روي آن سطر مي توان جزئيات مربوط به برگشتي را ديد .

Created with the Personal Edition of HelpNDoc: Easily create Help documents


چک شخصی

نکته های مهم ››

قبل از ثبت چک هاي شخصي براي اولين بار بايد حساب هاي شخصيتان را تعريف کنيد ، در غيراين صورت در هنگام با ز کردن پنجره ثبت چک شخصي با خطا مواجه خواهيد شد .

جستجوي چک شخصي :

اگر چکي برگشت خورده باشد ، سطر مربوط به آن قرمز خواهد شد و با دوبار کليک چک بر روي آن سطر مي توان جزئيات مربوط به برگشتي را ديد .

Created with the Personal Edition of HelpNDoc: iPhone web sites made easy


حساب

نکته های مهم ››

حساب کل :

در اين قسمت مي توان کل حساب مربوط به يک مشتر ي را از اول سال مالي تا اکنون را ديد .

حساب باقي مانده :

در اين قسمت ريز فاکتورهاي خريد و فروش ، چک دريافتي و ... را که هنوز تسويه نشده را مي توان مشاهده کرد و پس در اين قسمت شما اقلامي را مي بينيد که هنوز تسويه نشده اند .

تخفيف :

با استفاده از اين دکمه مي توانيد براي مشتري تخفيفي کلي را اعمال کنيد .

انتقال حساب :

با استفاده از گزينه مي توانيد مبلغ باقي مانده از حساب يک مشتري را به حساب مشتري ديگر انتقال دهيد . مثلا آقاي احمدزاده مبلغ 25هزار تومان به شما بدهکار مي باشد و آقاي احمدزاده مي گويد باقي مانده حسابم را آقاي حسيني مي دهد ، بنابراين شما مي توانيد با اين امکان حساب آقاي احمدزاده را به حساب آقاي حسيني انتقال دهيد .

تسويه و انتقال باقي مانده به دوره بعد :

با استفاده از گزينه مي توانيد مبلغي را که باقي مانده در اين دوره تسويه و آن را براي دوره بعد که حساب را مي خواهيد دريافت کنيد ، انتقال دهيد . مثلا آقاي احمدزاده 180هزارتومان مبلغ باقي مانده دارد و به شما 150هزارتومان چکي را پرداخت مي کند و 30هزارتومان مي ماند و مي گويد بزار تو حساب باشد و شما براي انجام چنين کاري بايد از اين گزينه استفاده کنيد که اين دوره را تسويه مي کند و مبلغ 30هزارتومان را مانده حساب براي دوره بعد مي گزارد .

ثبت :

با استفاده از اين گزينه مي توانيد سطر جديدي به حساب مشتري اضافه کنيد .

حذف :

با استفاده از اين گزينه مي توانيد سطرهايي را که با استفاده از گزينه هاي تخفيف ، انتقال حساب ،تسويه و انتقال باقي مانده به دوره بعدو ثبت را اضافه کرده ايد ، حذف نماييد .

لازم به تذکر است که سطرهاي ديگر را نمي توانيد حذف کنيد ، مثلا براي حذف فروش نمي توانيد از اينجا اقدام کنيد و بايد از قسمت جستجوي فروش اين عمل را انجام دهيد .

Created with the Personal Edition of HelpNDoc: Easily create Help documents


آیا تاریخ های نشان داده شده در نرم افزار درست نیست؟

نکته های مهم ››

اگر تاريخ نمايش داده شده در قسمت هاي مختلف برنامه درست نيست،مربوط به تاريخ سيستمتان مي شود ،بنابراين اگر تاريخ سيستم خود را تنظيم کنيد ،تاريخ هاي داخل برنامه درست مي شود.

Created with the Personal Edition of HelpNDoc: Easily create Help documents