ليست افراد

در اين فرم نام و مشخصات تماس تمامي افرادي كه با آنها مبادله انجام مي دهيم را ثبت مي كنيم. قسمت هاي مختلف فرم عبارتند از :

- جدولي كه نام و نشاني و تلفن و ميزان بدهكاري يا بستانكاري افراد در آن درج مي شود.

- ليستي از گروههايي كه براي افراد مشخص شده است. در صورتي كه از اين ليست گروهي را انتخاب كنيم تمامي افراد متعلق به آن گروه در جدول نمايش داده خواهند شد.

- دكمه مربوط به افزودن فرد به ليست ، ويرايش افراد موجود در ليست و حذف افراد از ليست.

- دكمه پيش نمايش چاپ ليست افرادي كه در جدول نمايش داده شده اند.


گروه بندي افراد

در اين فرم ليست گروههايي كه براي افراد در نظر گرفته شده است مشخص مي شود. به طور پيش فرض افراد از دو گروه فروشندگان و مشتريان تشكيل شده اند و شما مي توانيد به اين ليست گروههايي را اضافه حذف و يا ويرايش كنيد. اين كارها را مي توانيد با دكمه هايي كه در كنار جدول قرار گرفته اند انجام دهيد.


موجودي نقدي

با استفاده از اين فرم مي توانيد مقدار پول نقدي كه هم اكنون در اختيار داريد را ببينيد و ويرايش كنيد. در قسمت بالاي فرم مقدار موجودي حال حاضر شما نمايش داده مي شود. در صورتي كه بخواهيد اين مقدار را تغيير دهيد گزينه "تغيير موجودي" را انتخاب كنيد و در قسمت "موجودي جديد" مبلغي را كه مي خواهيد به عنوان موجودي نقدي حال حاضر شما ثبت شود را وارد كرده و دكمه "تاييد" رابزنيد و در پنجره تاييدي كه باز مي شود دكمه بله را بزنيد تا مقدار موجودي نقدي شما تغيير كند.


حساب هاي بانكي

با استفاده ار هرم مي توانيد حساب هاي بانكي كه از آن چك مي كشيد و يا مشتري ها به آن ها حواله واريز مي كنند را ثبت كنيد. اين فرم از قسمت هاي زير تشكيل شده است :

- جدول حساب هاي بانكي كه اطلاعات مربوط به حساب ها در ان ليست مي شود. اطلاعات شامل شرح حساب (نام بانك شعبه و شماره حساب) و ميزان موجودي فعلي حساب ها مي شود.

- دكمه مربوط به افزودن ويرايش و حذف حساب هاي بانكي.

- دكمه واريز : با استفاده از اين دكمه مي توانيد واريزهايي را كه به حساب هاي بانكي تان داشته ايد را ثبت كنيد. با زدن اين دكمه فرم جديدي باز مي شود درآن مبلغ واريز شده، تاريخ واريز و شرح مختصري راجع به واريز را در آن وارد كنيد. با زدن دكمه تاييد اطلاعات مربوط به واريز ثبت شده، مبلغ مشخص شده از موجودي نقدي كم شده و به موجودي حساب بانكي انتخاب شده در ليست اضافه مي شود.

- دكمه برداشت : با استفاده از اين دكمه مي توانيد برداشت هايي را كه از حساب هاي بانكي تان داشته ايد را ثبت كنيد. با زدن دكمه تاييد اطلاعات مربوط به برداشت ثبت شده مبلغ مشخص شده از موجودي حساب بانكي انتخاب شده در ليست كم شده و به موجودي نقدي اضافه مي شود. در زير ليست نيز مجموع موجودي حساب هاي بانكي قرار دارد.


تراز نامه

در اين قسمت شما خلاصه اي از مجموع دارايي هاي خود را مي توانيد مشاهده كنيد.


ليست كالاها

در اين فرم ليست كالاهاي موجود نشان داده مي شود كه از قسمت هاي زير تشكيل شده است :

- جدولي كه اطلاعات مربوط به كالاها از قبيل كد كالا (كه مي بايست توسط كاربر مشخص شود)، نام كالا، قيمت خريد، قيمت فروش، تعداد موجود و واحد شمارش كالا، در آن نمايش داده مي شود.

- ليستي از گروههايي كه براي كالاها در نظر گرفته شده است. در صورتي كه از اين ليست گروهي را مشخص كنيم كالاهاي مربوط به آن گروه در جدول نمايش داده مي شوند.

- دكمه هاي مربوط به افزودن ، ويرايش و حذف كالاهاي موجود در ليست.

- ارزش كل كالاهاي ليست شده بر اساس قيمت خريد آنها.


ليست خدمات

در اين فرم ليست خدمات قابل ارائه توسط شما و يا خدمات ارائه شده از سوي شما به همراه قيمت هر واحد ارائه خدمات نمايش داده مي شود. با استفاده از دكمه هاي كنار جدول مي توان خدمات مربوطه را حذف، ويرايش و يا اضافه نمود.


ثبت فاكتور خريد

از اين فرم براي ثبت فاكتورهاي خريد استفاده مي شود. هر فاكتور از دو بخش كالاها و خدمات تشكيل شده است كه هر كدام از دو سربرگ مجزا قرار گرفته است :

1) در قسمت بالاي فرم ليست افراد قرار گرفته است كه از ميان آنها مي توانيم نام فروشنده را انتخاب كنيم. در كنار ليست دكمه كوچكي قرار گرفته است كه با كليك كردن بر روي آن مي توانيم فرم افراد را باز كنيم و علاوه بر ويرايش ليست افراد با دو بار كليك بر روي سطر مربوطه هر فرد و يا انتخاب فرد در ليست و زدن دكمه تاييد وي را به عنوان فروشنده انتخاب كنيم.

2) در زير ليست افراد تاريخ فاكتور را مشخص مي كنيم.

3) ليست كالاها : در اين جدول كالاهاي خريداري شده را ليست مي كنيم. براي ويرايش جدول از سه دكمه سمت راست جدول استفاده مي كنيم . با زدن دكمه افزودن فرم جديدي باز مي شود كه اطلاعات راجع به كالاي خريداري شده را در آن وارد مي كنيم. اين اطلاعات عبارتند از : كد كالا كه مي تواند به صورت دستي وارد شود، قيمت و تعداد. با كليك كردن بر روي دكمه كوچكي كه در كنار جعبه متن نام كالا قرار دارد، فرم كالاها باز مي شود. در فرم كالاها علاوه بر قابليت ويرايش ليست كالاها، با دو بار كليك بر روي سطر مربوط به هر كالا و يا انتخاب كالاي مربوط در ليست و زدن دكمه تاييد مي توانيم كالاي مورد نظر را به عنوان كالاي خريداري شده انتخاب كنيم. با اين كار كد كالا نام كالا و قيمت خريد آن در جعبه متن هاي مربوطه درج مي شود. بعد از مشخص كردن تعداد كالاي خريداري شده و زدن دكمه تاييد اطلاعات وارد ليست كالا ها مي شود. با انتخاب هر كالا در ليست و زدن دكمه ويرايش فرم مربوط به ويرايش قيمت خريد و تعداد كالاهاي مربوطه باز مي شود. پس از ويرايش اطلاعات و زدن دكمه تاييد اطلاعات جدول به روز مي شود. با انتخاب هر كالا و زدن دكمه حذف مي توانيم كالاي مربوطه را از ليست حذف نماييم.

4) ليست خدمات : در اين جدول خدمات دريافت شده از فروشنده را درج مي كنيم. همانند ليست كالاها از سه دكمه ي كنار جدول براي ويرايش اطلاعات جدول استفاده مي كنيم. با زدن دكمه افزودن فرم جديدي باز مي شود كه اطلاعات خدمات دريافت شده را بايد در آن مشخص كنيم. اطلاعات عبارتند از : شرح خدمات دريافتي، قيمت هر واحد و تعداد خدمات دريافت شده. از ليست واقع در بالاي فرم مي توانيم شرح خدمات را مشخص كنيم. به علاوه در كنار ليست دكمه كوچكي قرار دارد كه با كليك كردن روي ان فرم خدمات باز مي شود. بعد از مشخص كردن شرح خدمات قيمت و تعداد و زدن دكمه تاييد خدمات مربوط در ليست خدمات درج مي شود. با انتخاب هر كدام از خدمات در ليست و زدن دكمه هاي ويرايش و يا حذف مي توانيم اطلاعات مربوط به خدمات را ويرايش و يا حذف كنيم.

5) در قسمت پائيني فرم جمع قيمت هاي كالا ها و خدمات قرار دارد.

6) در قسمت تخفيف مي توانيم تخفيف در يافت شده از فروشنده را بر حسب مبلغ درج نمائيم.

7) بعد از زدن دكمه ثبت اطلاعات فاكتور ثبت شده و پنجره كوچكي باز مي شود كه در مورد نمايش فاكتور از ما سوال مي كند.


ثبت فاكتور فروش

از اين فرم براي ثبت فاكتورهاي فروش استفاده مي شود. هر فاكتور از دو بخش كالاها و خدمات تشكيل شده است كه هر كدام از دو سربرگ مجزا قرار گرفته است :

1) در قسمت بالاي فرم ليست افراد قرار گرفته است كه از ميان آنها مي توانيم نام خریدار را انتخاب كنيم. در كنار ليست دكمه كوچكي قرار گرفته است كه با كليك كردن بر روي آن مي توانيم فرم افراد را باز كنيم و علاوه بر ويرايش ليست افراد با دو بار كليك بر روي سطر مربوطه هر فرد و يا انتخاب فرد در ليست و زدن دكمه تاييد وي را به عنوان خریدار انتخاب كنيم.

2) در زير ليست افراد تاريخ فاكتور را مشخص مي كنيم.

3) ليست كالاها : در اين جدول كالاهاي فروخته شده را ليست مي كنيم. براي ويرايش جدول از سه دكمه سمت راست جدول استفاده مي كنيم. با زدن دكمه افزودن فرم جديدي باز مي شود كه اطلاعات راجع به كالاي فروخته شده را در آن وارد مي كنيم. اين اطلاعات عبارتند از : كد كالا كه مي تواند به صورت دستي وارد شود، قيمت و تعداد. با كليك كردن بر روي دكمه كوچكي كه در كنار جعبه متن نام كالا قرار دارد، فرم كالاها باز مي شود. در فرم كالاها علاوه بر قابليت ويرايش ليست كالاها، با دو بار كليك بر روي سطر مربوط به هر كالا و يا انتخاب كالاي مربوط در ليست و زدن دكمه تاييد مي توانيم كالاي مورد نظر را به عنوان كالاي فروخته شده انتخاب كنيم. با اين كار كد كالا نام كالا و قيمت خريد آن در جعبه متن هاي مربوطه درج مي شود. بعد از مشخص كردن تعداد كالاي فروخته شده و زدن دكمه تاييد اطلاعات وارد ليست كالا ها مي شود. با انتخاب هر كالا در ليست و زدن دكمه ويرايش فرم مربوط به ويرايش قيمت فروش و تعداد كالاهاي مربوطه باز مي شود. پس از ويرايش اطلاعات و زدن دكمه تاييد اطلاعات جدول به روز مي شود. با انتخاب هر كالا و زدن دكمه حذف مي توانيم كالاي مربوطه را از ليست حذف نماييم.

4) ليست خدمات : در اين جدول خدمات پرداخت شده به خریدار را درج مي كنيم. همانند ليست كالاها از سه دكمه ي كنار جدول براي ويرايش اطلاعات جدول استفاده مي كنيم. با زدن دكمه افزودن فرم جديدي باز مي شود كه اطلاعات خدمات پرداخت شده را بايد در آن مشخص كنيم. اطلاعات عبارتند از : شرح خدمات پرداختی، قيمت هر واحد و تعداد خدمات پرداخت شده. از ليست واقع در بالاي فرم مي توانيم شرح خدمات را مشخص كنيم. به علاوه در كنار ليست دكمه كوچكي قرار دارد كه با كليك كردن روي ان فرم خدمات باز مي شود. بعد از مشخص كردن شرح خدمات قيمت و تعداد و زدن دكمه تاييد خدمات مربوط در ليست خدمات درج مي شود. با انتخاب هر كدام از خدمات در ليست و زدن دكمه هاي ويرايش و يا حذف مي توانيم اطلاعات مربوط به خدمات را ويرايش و يا حذف كنيم.

5) در قسمت پائيني فرم جمع قيمت هاي كالا ها و خدمات قرار دارد.

6) در قسمت تخفيف مي توانيم تخفيف پرداخت شده به خریدار را بر حسب مبلغ درج نمائيم.

7) بعد از زدن دكمه ثبت اطلاعات فاكتور ثبت شده و پنجره كوچكي باز مي شود كه در مورد نمايش فاكتور از ما سوال مي كند.


ثبت پیش فاكتور فروش

از اين فرم براي ثبت پیش فاكتورهاي فروش استفاده مي شود. هر فاكتور از دو بخش كالاها و خدمات تشكيل شده است كه هر كدام از دو سربرگ مجزا قرار گرفته است :

1) در قسمت بالاي فرم ليست افراد قرار گرفته است كه از ميان آنها مي توانيم نام خریدار را انتخاب كنيم. در كنار ليست دكمه كوچكي قرار گرفته است كه با كليك كردن بر روي آن مي توانيم فرم افراد را باز كنيم و علاوه بر ويرايش ليست افراد با دو بار كليك بر روي سطر مربوطه هر فرد و يا انتخاب فرد در ليست و زدن دكمه تاييد وي را به عنوان خریدار انتخاب كنيم.

2) در زير ليست افراد تاريخ فاكتور را مشخص مي كنيم.

3) ليست كالاها : در اين جدول كالاهاي فروخته شده را ليست مي كنيم. براي ويرايش جدول از سه دكمه سمت راست جدول استفاده مي كنيم. با زدن دكمه افزودن فرم جديدي باز مي شود كه اطلاعات راجع به كالاي فروخته شده را در آن وارد مي كنيم. اين اطلاعات عبارتند از : كد كالا كه مي تواند به صورت دستي وارد شود، قيمت و تعداد. با كليك كردن بر روي دكمه كوچكي كه در كنار جعبه متن نام كالا قرار دارد، فرم كالاها باز مي شود. در فرم كالاها علاوه بر قابليت ويرايش ليست كالاها، با دو بار كليك بر روي سطر مربوط به هر كالا و يا انتخاب كالاي مربوط در ليست و زدن دكمه تاييد مي توانيم كالاي مورد نظر را به عنوان كالاي فروخته شده انتخاب كنيم. با اين كار كد كالا نام كالا و قيمت خريد آن در جعبه متن هاي مربوطه درج مي شود. بعد از مشخص كردن تعداد كالاي فروخته شده و زدن دكمه تاييد اطلاعات وارد ليست كالا ها مي شود. با انتخاب هر كالا در ليست و زدن دكمه ويرايش فرم مربوط به ويرايش قيمت فروش و تعداد كالاهاي مربوطه باز مي شود. پس از ويرايش اطلاعات و زدن دكمه تاييد اطلاعات جدول به روز مي شود. با انتخاب هر كالا و زدن دكمه حذف مي توانيم كالاي مربوطه را از ليست حذف نماييم.

4) ليست خدمات : در اين جدول خدمات پرداخت شده به خریدار را درج مي كنيم. همانند ليست كالاها از سه دكمه ي كنار جدول براي ويرايش اطلاعات جدول استفاده مي كنيم. با زدن دكمه افزودن فرم جديدي باز مي شود كه اطلاعات خدمات پرداخت شده را بايد در آن مشخص كنيم. اطلاعات عبارتند از : شرح خدمات پرداختی، قيمت هر واحد و تعداد خدمات پرداخت شده. از ليست واقع در بالاي فرم مي توانيم شرح خدمات را مشخص كنيم. به علاوه در كنار ليست دكمه كوچكي قرار دارد كه با كليك كردن روي ان فرم خدمات باز مي شود. بعد از مشخص كردن شرح خدمات قيمت و تعداد و زدن دكمه تاييد خدمات مربوط در ليست خدمات درج مي شود. با انتخاب هر كدام از خدمات در ليست و زدن دكمه هاي ويرايش و يا حذف مي توانيم اطلاعات مربوط به خدمات را ويرايش و يا حذف كنيم.

5) در قسمت پائيني فرم جمع قيمت هاي كالا ها و خدمات قرار دارد.

6) در قسمت تخفيف مي توانيم تخفيف پرداخت شده به خریدار را بر حسب مبلغ درج نمائيم.

7) بعد از زدن دكمه ثبت اطلاعات فاكتور ثبت شده و پنجره كوچكي باز مي شود كه در مورد نمايش فاكتور از ما سوال مي كند.


پرداخت نقدي

از اين فرم براي ثبت پرداخت هاي نقدي انجام شده استفاده مي شود.

1) ليست افراد : در اين ليست نام فردي كه به وي وجه نقد پرداخته ايم را مشخص مي كنيم. در كنار اين ليست دكمه كوچكي قرار دارد كه با زدن آن مي توانيم ليست افراد را مشاهده كنيم.

2) مبلغ : مبلغ وجه پرداختي را در اين قسمت مشاهده مي كنيم.

3) تاريخ : تاريخي كه وجه نقد پرداخت شده در اين قسمت مشخص مي شود.

4) شرح (اختیاری) : شرح مختصري راجع به وجه نقد پرداخت شده.

5) با زدن دكمه ثبت پرداخت نقدي ثبت مي شود و مبلغ مشخص شده از موجودي نقدي كم مي شود.


پرداخت چك

از اين فرم براي ثبت چك هاي پرداخت شده استفاده مي كنيم.

1) ليست افراد : در اين ليست نام فردي كه چك را در وجه وي صادر كرده ايم مشخص مي كنيم. در كنار اين ليست دكمه كوچكي قرار دارد كه با زدن آن مي توانيم ليست افراد را مشاهده كنيم.

2) حساب : در اين ليست حساب بانكي كه چك را از آن كشيده ايم را مشخص مي كنيم. در كنار اين ليست دكمه كوچكي قرار دارد كه با زدن آن ليست حساب هاي بانكي نمايش داده مي شود.

3) مبلغ : در اين قسمت مبلغ چك پرداختي را مشخص مي كنيم.

4) تاريخ : تاريخ سر رسيد چك در اين قسمت مشخص مي شود.

5) شماره چك (اختياري) : شماره سريال چك پرداخت شده در آن درج مي شود.

6) شرح (اختياري) : شرح مختصري راجع به چك پرداختي.

7) بعد از زدن دكمه ثبت اطلاعات مربوط به چك پرداختي ثبت مي شود.


پرداخت حواله

از اين فرم براي ثبت حواله هايي كه به حساب افراد مختلف واريز مي كنيم استفاده مي شود.

1) نام : در اين ليست نام فردي كه به حساب وي حواله واريز كرده ايم را مشخص مي كنيم. در كنار اين ليست دكمه كوچكي قرار دارد كه با زدن آن مي توانيم ليست افراد را مشاهده كنيم.

2) بانك : مشخصات حساب بانكي كه حواله را به آن واريز كرده ايم را در اين قسمت درج مي كنيم.

3) مبلغ : در اين قسمت مبلغ حواله را مشخص مي كنيم.

4) تاريخ : در اين قسمت تاريخ پرداخت حواله را مشخص مي كنيم.

5) شرح (اختياري) : شرح مختصري راجع به حواله پرداختي.

6) بعد از زدن دكمه ثبت اطلاعات مربوط به حواله پرداختي ثبت مي شود و مبلغ مشخص شده از موجودي نقدي كم مي شود.


دريافت نقدي

از اين فرم براي ثبت دريافت هاي نقدي انجام شده استفاده مي شود.

1) ليست افراد : در اين ليست نام فردي كه از وي وجه نقد دريافت كرده ايم را مشخص مي كنيم. در كنار اين ليست دكمه كوچكي قرار دارد كه با زدن آن مي توانيم ليست افراد را مشاهده كنيم.

2) مبلغ : مبلغ وجه دريافتي را در اين قسمت مشاهده مي كنيم.

3) تاريخ : تاريخي كه وجه نقد دريافت شده در اين قسمت مشخص مي شود.

4) شرح (اختیاری) : شرح مختصري راجع به وجه نقد دريافت شده.

5) با زدن دكمه ثبت دريافت نقدي ثبت مي شود و مبلغ مشخص شده به موجودي نقدي اضافه مي شود.


دريافت چك

از اين فرم براي ثبت چك هايي كه از افراد مختلف در يافت مي كنيم ، استفاده مي شود.

1) نام : در اين قسمت نام فردي كه به ما چك پرداخت كرده است را مشخص مي كنيم. در كنار اين ليست دكمه كوچكي قرار دارد كه با زدن آن مي توانيم ليست افراد را مشاهده كنيم.

2) بانك : مشخصات بانك و شعبه اي كه چك متعلق به آن مي باشد در اين قسمت وارد مي گردد.

3) مبلغ : در اين قسمت مبلغ چك دريافتي مشخص مي شود.

4) تاريخ : تاريخ سر رسيد چك دريافت شده در اين قسمت مشخص مي شود.

5) شماره سريال چك (اختياري) : شماره سريال چك دريافت شده در اين قسمت مشخص مي شود.

6) شرح (اختياري) : شرح مختصري راجع به چك دريافتي.

7) بعد از دكمه ثبت اطلاعات مربوط به چك دريافتي ثبت مي شود.


دريافت حواله

از اين فرم براي ثبت حواله هايي كه به حساب بانكي مان واريز شده است استفاده مي كنيم.

1) نام : در اين قسمت نام فردي كه به حساب ما حواله واريز كرده است را مشخص مي كنيم. در كنار اين ليست دكمه كوچكي قرار دارد كه با زدن آن مي توانيم ليست افراد را مشاهده كنيم.

2) حساب : مشخصات بانك و شعبه اي كه حواله به آن واريز شده است را مشخص مي كنيم.

3) مبلغ : در اين قسمت مبلغ حواله واريز شده مشخص مي شود.

4) تاريخ : تاريخ واريز شدن حواله در اين قسمت مشخص مي شود.

5) شرح (اختياري) : شرح مختصري راجع به حواله دريافت شده.

6) بعد از دكمه ثبت اطلاعات مربوط به حواله دريافتي ثبت مي شود و مبلغ مشخص شده به حساب بانكي مان اضافه مي شود.


گزارش

· تاریخ :

1. بازه زمانی : با انتخاب اين گزينه گزارش مبادلات مربوط به بازه زمانی خاصی ارائه خواهد شد.

2. روز خاص : با انتخاب اين گزينه گزارش مبادلات مربوط به روز خاصی ارائه خواهد شد.

3. همه روز ها : با انتخاب اين گزينه گزارش محدود به روز خاصي نخواهد بود.

· افراد :

1. فرد خاص : با انتخاب این گزینه تنها مبادلات انجام شده با یک فرد خاص نمایش داده خواهد شد.

2. همه افراد : با انتخاب این گزینه مبادلات انجام شده مربوط به همه افراد نمایش داده خواهد شد.

· مبلغ :

1. بیشتر از : با انتخاب این گزینه می توانیم گزارش را محدود به مبادلاتی که ارزش آنها بیشتر از مبلغ مشخصی است، کنیم.

2. کمتر از : با انتخاب این گزینه می توانیم گزارش را محدود به مبادلاتی که ارزش آنها کمتر از مبلغ مشخصی است، کنیم.

· حساب های بانکی :

1. حساب خاص : با انتخاب این گزینه تنها مبادلات انجام شده مربوط به حساب بانکی خاصی نمایش داده خواهد شد.

2. همه حساب ها : با انتخاب اين گزينه گزارش محدود به حساب بانکی خاصي نخواهد بود.

· كالا ها :

1. كالاي خاص : با انتخاب اين گزينه گزارش محدود به فاكتورهايي كه شامل كالاي خاصي مي باشند خواهد بود . در اين قسمت كه كالا به صورت دستي وارد مي شود و با زدن دكمه كوچك كنار جعبه متن نام كالا ، را باز كرده و با انتخاب سطر مربوط به هر كالا و زدن دكمه تاييد و يا دو بار كليك بر روي سطر مربوط به هر كالا ، كالاي مورد نظر را اتخاب مي كنيم.

2. همه ی كالاها : با انتخاب اين گزينه گزارش محدود به كالاي خاصي نخواهد بود.

· خدمات :

1. خدمات خاص : با انتخاب اين گزينه گزارش محدود به فاكتورهايي كه شامل خدمات خاصي هستند خواهد بود. با زدن دكمه كوچك كنار ليست خدمات فرم خدمات نمايش داده مي شود و با انتخاب سطر مربوط به هر يك از خدمات و زدن دكمه تاييد يا دو بار كليك بر روي سطر مربوط به هر يك مي توانيم خدمات مورد نظر را انتخاب كنيم.

2. همه ي خدمات : با انتخاب اين گزينه گزارش محدود به خدمات خاصي نخواهد بود.

· وضعيت چك :

1. همه چك ها : با انتخاب اين گزينه گزارش محدوديتي نخواهد داشت.

2. چك هاي پاس شده : با انتخاب اين گزينه گزارش محدود به چك هاي پاس شده خواهد بود.

3. چك هاي پاس نشده : با انتخاب اين گزينه گزارش محدود به چك هاي پاس نشده خواهد بود.

با زدن دكمه گزارش عمليات گزارش گيري انجام شده و نتيجه در فرم جديدي نمايش داده خواهد شد. گزارش هاي قابل ارائه عبارتند از :

واريزها

برداشت

پرداخت هاي نقدي

دريافت هاي نقدي

چك هاي پرداختي

چك هاي دريافتي

چك هاي واگذار شده

حواله هاي پرداختي

حواله هاي دريافتي

فاكتور هاي خريد

فاكتور هاي فروش

پیش فاكتور هاي فروش

كالاهاي خريداري شده

كالاهاي فروخته شده

خدمات دريافت شده

خدمات پرداخت شده

خلاصه مبادلات


واريزها

وجوه نقد واريز شده به حساب هاي بانكي در اين گزارش نمايش داده مي شود. با انتخاب هر يك از سطرهاي جدول و زدن دكمه حذف اطلاعات مربوط به واريز حذف شده و مبلغ آن از حساب بانكي مربوط كم شده و به موجودي نقدي اضافه مي شود.


برداشت ها

وجوه نقد برداشته شده از حساب هاي بانكي در اين گزارش نمايش داده مي شود. با انتخاب هر يك از سطرهاي جدول و زدن دكمه حذف اطلاعات مربوط به حذف شده و مبلغ آن از موجودي نقدي كم شده و به موجودي حساب بانكي مربوط اضافه مي شود.


پرداخت هاي نقدي

در اين گزارش ليست وجوه نقدي را كه به افراد پرداخت كرده ايم نمايش داده مي شود. با انتخاب هر يك از سطر ها و زدن دكمه حذف اطلاعات مربوط به پرداخت هاي نقدي حذف شده و مبلغ آن به موجودي نقدي اضافه مي شود.


دريافت هاي نقدي

در اين گزارش ليست وجوه نقدي را كه از افراد دريافت كرده ايم نمايش داده مي شود. با انتخاب هر يك از سطر ها و زدن دكمه حذف اطلاعات مربوط به دريافت هاي نقدي حذف شده و مبلغ آن از موجودي نقدي كم مي شود.


چك هاي پرداختي

در اين گزارش ليست چك هايي كه براي افراد مختلف كشيده ايد ، نمايش داده مي شود. با انتخاب سطر مربوط به هر چك و زدن دكمه پاس مي توانيد پاس شدن چك را ثبت كنيد. در اين صورت مبلغ چك از حساب بانكي مربوط به آن كم مي شود. همچنين با زدن دكمه حذف اطلاعات چك حذف مي گردد.


چك هاي دريافتي

در اين گزارش ليست چك هايي كه از افراد مختلف دريافت كرده ايم، نمايش داده مي شود. با انتخاب سطر مربوط به هر چك و زدن دكمه پاس مي توانيد پاس شدن چك را ثبت كنيد. در اين صورت مبلغ چك به حساب بانكي مربوط اضافه مي شود. با زدن دكمه واگذاري مي توانيم چك را به طور اماني به فرد ديگري واگذاري كنيم بعد از زدن دكمه فرم افراد نمايش داده مي شود كه در اين فرم مي بايست فرد امانت گيرنده را مشخص كنيد. با زدن دكمه حذف اطلاعات چك دريافتي حذف مي شود.


چک های واگذار شده

چك هاي واگذار شده

در اين گزارش ليست چك هايي را كه به صورت اماني به افراد واگذار كرده ايد نمايش داده مي شود. با انتخاب سطر مربوط به هر چك و زدن دكمه پاس، پاس شدن چك ثبت مي شود.

با زدن دكمه پس گرفتن چك از جدول حذف مي شود و وارد جدول چك هاي در يافتي میشود.


حواله هاي پرداختي

در اين گزارش ليست حواله هايي كه به حساب افراد واريز كزده ايد نمايش داده مي شود. با انتخاب هر سطر و زدن دكمه حذف اطلاعات مربوط به حواله پرداختي حذف شده و مبلغ آن به موجودي نقدي اضافه مي شود.


حواله هاي دريافتي

در اين گزارش ليست حواله هايي كه افراد به حساب شما واريز كرده اند نمايش داده مي شود. با انتخاب هر سطر و زدن دكمه حذف اطلاعات مربوط به حواله دريافتي حذف شده و مبلغ آن از موجودي حساب بانكي كم مي شود.


فاكتور هاي خريد

در اين گزارش ليست فاكتورهاي خريد ثبت شده نمايش داده مي شود. با انتخاب هر سطر و زدن دكمه ويرايش مشخصات فرم جديدي باز مي شود كه در آن مي توانيم نام فروشنده ، تاريخ ، شرح و ميزان تخفیف فاكتور را ويرايش كنيم.

با زدن دكمه جزئيات و يا دوبار كليك بر روي هر سطر مي توانيم جزئيات مربوط به هر فاكتور را مشاهده و ويرايش كنيم.


فاكتور هاي فروش

در اين گزارش ليست فاكتورهاي فروش ثبت شده نمايش داده مي شود . با انتخاب هر سطر و زدن دكمه ويرايش مشخصات فرم جديدي باز مي شود كه در آن مي توانيم نام خریدار ، تاريخ ، شرح و ميزان تخفیف فاكتور را ويرايش كنيم.

با زدن دكمه جزئيات و يا دوبار كليك بر روي هر سطر مي توانيم جزئيات مربوط به هر فاكتور را مشاهده و ويرايش كنيم.


پیش فاكتور هاي فروش

در اين گزارش ليست پیش فاكتورهاي فروش ثبت شده نمايش داده مي شود . با انتخاب هر سطر و زدن دكمه ويرايش مشخصات فرم جديدي باز مي شود كه در آن مي توانيم نام خریدار ، تاريخ ، شرح و ميزان تخفیف فاكتور را ويرايش كنيم.

با زدن دكمه ويرايش مشخصات فرم جديديبا زدن دكمه جزئيات و يا دوبار كليك بر روي هر سطر مي توانيم جزئيات مربوط به هر فاكتور را مشاهده و ويرايش كنيم.


كالاهاي خريداري شده

اين گزارش اطلاعات مربوط به كالاهي خريداري شده در طي روزهاي مختلف را به ما نشان مي دهد.


كالاهاي فروخته شده

اين گزارش اطلاعات مربوط به كالاهاي فروخته شده در طي روزهاي مختلف را به ما نشان مي دهد.


خدمات دريافت شده

اين گزارش اطلاعات مربوط به خدمات دريافت شده را در طي روزهاي مختلف به ما نشان مي دهد.


خدمات پرداخت شده

اين گزارش اطلاعات مربوط به خدمات پرداخت شده را در طي روزهاي مختلف به ما نشان مي دهد.


خلاصه مبادلات

اين گزارش مريوط به خلاصه اي از عمليات انجام شده به همراه مجموع ارزش آنها مي باشد.


ریز مبادلات

اين گزارش مريوط به جزئیات تمامی عمليات انجام شده به همراه مجموع ارزش آنها مي باشد.


تهيه پشتيبان

با استفاده از اين قسمت مي توان از بانك اطلاعاتي مورد استفاده برنامه پشتيبان تهيه كرد. بانک اطلاعاتی مورد استفاده برنامه به صورت فایل Zip در مکان مناسبی ذخیره نمائید، تا در صورت از بین رفتن اطلاعات بتوانید آن را بازیابی کنید.


بازيابي پشتيبان

با استفاده از اين قسمت مي توان پشتيبان تهيه شده را بازيابي و استفاده كرد.


تغيير رمز ورود به برنامه

در اين فرم مي توانيد رمز ورود به برنامه را فعال يا غير فعال كرده و يا آنرا عوض كنيد.


مشخصات شرکت

نام و نشانی شما که در فاکتور چاپ خواهد شد.


لوگوی فاکتور

تعیین لوگوی شما با فرمت JPG که در فاکتور چاپ خواهد شد. در صورتی که لوگوئی را برای فاکتور تعیین نکرده باشید, فاکتور بدون لوگو چاپ خواهد شد.


دربازه برنامه

درباره برنامه

اطلاعاتي راجع به برنامه، نسخه برنامه و شركت پائیزان.


فعال سازي برنامه

براي فعال سازي برنامه شما به کليد فعال سازي احتياج داريد که آن را بايد در فرم فعال سازي برنامه وارد نموده و در صورت مطابقت کليد با شناسه (که بر اساس سخت افزار کامپيوتر مورد استفاده شما مشخص ميشود)، شما مي توانيد به صورت دائمي از برنامه استفاده نمائيد.

کليد فعال سازي بر اساس شناسه مشخص مي شود و بديهي است که هر کليد فعال سازي را فقط بر روي همان کامپيوتر مي توانيد استفاده کنيد. در صورت عوض کردن ويندوز کليد معتبر خواهد بود و نيازي به دريافت کليد جديد نخواهيد داشت.

براي مشاهده شناسه از منوي "برنامه"، گزينه "فعال سازي" را کليک کنيد تا فرم فعال سازي برنامه نمايش داده شود.

براي دريافت کليد ابتدا مي بايست مبلغ 12000 تومان به حساب شرکت پائیزان واريز کنيد. سپس شماره سريال فيش پرداختي را به همراه شناسه از طريق پست الکترونيکي يا از طريق بخش تماس با ما در وبسايت شرکت پائیزان براي ما ارسال نمائيد. ظرف مدت حداکثر 24 ساعت کليد براي شما فرستاده خواهد شد.

آدرس پست الکترونيکي : info@payizansoft.com

شماره حساب بانکي (جهت واريز نقدي): 0301498443006 بانک ملی ایران به نام احمد بهجتی.

شماره ملي کارت (جهت واريز از طريق دستگاه هاي خود پرداز): 6037991098852423

تلفن تماس : 09123930124

آدرس وب سايت : http://www.payizansoft.com