:: DownloadBook.ORG ::

next page

fehrest page

back page

قرآن هم در آيه زير همين توصيف غلط آنها را حكايت كرده و مى فرمايد: (و عجبوا ان جائهم منذر منهم و قال الكافرون هذا ساحر كذاب . اجعل الالهه الها واحدا ان هذا لشى ء عجاب ) چه از اين طرز گفتارشان معلوم مى شو د كه دعوت قرآن را به توحيد، دعوت به وحدت عددى تلقى كرده اند، همان وحدتى كه در مقابل كثرت است ، و گمان كرده اند اگر قرآن مى فرمايد: (و الهكم اله واحد لا اله الا هو) و يا مى فرمايد: (هو الحى لا اله الا هو فادعوه مخلصين له الدين ) و يا آيات ديگرى كه دعوتشان به اين است كه خدايان برون از حدتان را روى به درگاه دور انداخته خداى يگانه آريد، و يا اگر مى فرمايد: (و الهنا و الهكم واحد) معبود ما و معبود شما يكيست و بت پرستان را دعوت مى كند به اينكه تفرقه در عبادت و اينكه هر قبيله و طايفه اى خدائى مخصوص بخود تهيه كرده و در برابر خدايان ديگران خضوع نكند، را كنار گذاشته همه متفقا يكى را بپرستند معنايش اين است كه اين آلهه زياد را كنار گذاشته و اله واحد را كه وحدتش نظير وحدت يك يك بت ها است بپرستيد.
قرآن كريم وحدت عدديه را از پروردگارجل وعلا نفى مى كند
 قرآن در تعاليم عاليه خود وحدت عدديه را از پرورد گار (جل ذكره ) نفى مى كند، و جهتش اين است كه لازمه وحدت عدديه محدوديت و مقدوريت است ، و واحدى كه وحدتش عددى است جز به اينكه محدود به حدود مكانى و زمانى و هزاران حدود ديگر باشد و جز به اينكه مقدور و محاط ما واقع شود تشخيص داده نمى شود، و قرآن خداى تعالى را منزه از اين مى داند كه محاط و مقدور چيزى واقع شود، و كسى بر او احاطه و تسلط بيابد، مثالى كه بتواند قدرى مطلب را به ذهن خواننده نزديك كند اينست كه : اگر شما از آب حوض منزل خود كه آب واحدى است دويست ظرف را پر كرده و به اين وسيله آبى را كه تاكنون تماميش يك واحد بود بصورت دويست واحدش در آوريد، در اين صورت خواهيد ديد كه آب هر يك از ظرفها به تنهائى واحد و جدا از آبهاى ديگر است . و اگر كسى از شما سؤ ال كند اين ظرف معين و حدتش را از كجا آورد؟ و چطور شد كه از آبى كه همه آن يك واحد بود دويست واحد پيدا شد؟! در جواب خواهيد گفت : جهت اين كثرت اين است كه هر يك از ظرفها را كه انگشت بگذاريد مى بينيد آب ساير ظرفها در آن نيست ، و همين نبودن آبهاى صدونودونه ظرف ديگر در اين ظرف حد اين ظرفست و همچنين يك انسان از اين جهت يكى است كه خصوصيات ساير انسانها را فاقد است ، همچنين نداشتن و نبودن ها عبارتست از حدى كه اگر نبود ممكن نبود انسان را كه هم صادق بر اين فرد و هم بر سايرافراد است متصف به وحدت و كثرت نمود.
پس از اين مثال بخوبى روشن شد كه تنها و تنها محدوديت يك وجود به هزاران هزار امر عدمى باعث شده است كه واحد عددى واحد شود، و اگر به جهتى آن وحدت از ميان رفته و صفت و كيفيت اجتماع عارض شود از تركيب همان واحد كثرت عددى بوجود آيد. و چون خداى متعال بنابر تعليم عالى قرآن منزه از مقهوريت است بلكه قاهرى است كه هيچگاه مقهور نمى شود از اين جهت نه وحدت عددى و نه كثرت عددى در حق او تصور ندارد و لذا در قرآن مى فرمايد: (هو الواحد القهار) و نيز مى فرمايد: (ء ارباب متفرقون خيرا ام الله الواحد القهار ما تعبدون من دونه الا اسماء سميتموها انتم و آباوكم ) و مى فرمايد: (و ما من اله الا الله الواحد القهار) و مى فرمايد: (لو اراد الله ان يتخذ ولدا لاصطفى مما يخلق ما يشاء سبحانه هو الله الواحد القهار).
و سياق اين آيات همانطورى كه مى بينيد تنها وحدت فردى را از بارى تعالى نفى نمى كند، بلكه ساحت مقدس او را منزه از همه انحا وحدت مى داند، چه وحدت فردى كه در قبال كثرت فردى است (مانند وحدت يك فرد از انسان كه اگر فرد ديگرى به آن اضافه شود نفر دوم انسان به دست مى آيد) و چه وحدت نوعى و جنسى يا هر وحدت كلى ديگرى كه در قبال كثرتى است از جنس خود، (مانند وحدتى كه نوع انسان كه يكى از هزاران هزار نوع حيوانى است ، مانند گاو و گوسفند و اسب و امثال آن ، در قبال كثرت انواع ) چون تمامى اين انحاء وحدت در مقهوريت و جبر به داشتن حدى كه فرد را از ساير افراد نوع ، يا نوع را از ساير انواع جنس جدا و متمايز كند مشتركند، و چون بنا بر تعليمات قرآن هيچ چيز خداى تعالى را به هيچ وجه نه در ذات و نه در صفات و نه در افعال نمى تواند مقهور و مغلوب و محدود در حدى كند از اين جهت وحدت او عددى نيست .
آرى ، از نظر قرآن او قاهرى است فوق هر چيز، و در هيچ شانى از شوون خود محدود نمى شود، وجودى است كه هيچ امرى از امور عدمى (كه عبارت اخرى حد است ) در او راه ندارد، و حقى است كه مشوب به هيچ باطلى (كه يكى از آنها محدوديت است ) نمى گردد، زنده ايست كه مرگ ندارد، دانائى است كه جهل در ساحتش راه ندارد، قادرى است كه هيچ عجزى بر او چيره نمى شود، مالكى است كه كسى از او چيزى را مالك نيست ، عزيزى است كه ذلت برايش نيست و ملكى است كه كسى را بر او تسلطى نيست .
چون خداى تعالى مالك تمامى كمالات و اصيل در هر كمالى است ، اتصاف او به وحدتو كثرت عدديه محال است
و كوتاه سخن يكى از تعليمات عاليه قرآن همين است كه براى پروردگار از هر كمال خالص آن را قائل است ، و ساحت مقدسش را از هر نقصى مبرا مى داند، و اين حقيقتى است كه شايد هر كسى نتواند به درك آن نائل شود، و لذا براى اينكه شما خواننده عزيز بيشتر به اين حقيقت قرآنى آشنا شويد ناگزيرم توصيه كنم كه در ذهن خود دو چيز را فرض كنى كه يكى از آن دو متناهى و محدود و ديگرى از همه جهات و به تمام معنا نامتناهى و بى پايان باشد، بعد از فرض آن دو اگر به دقت تامل كنى خواهى ديد كه نامتناهى به سراسر وجود متناهى محيط است ، بطورى كه به هيچ نحو از انحائى كه بتوان فرض كرد متناهى نمى تواند غير متناهى را از حد كمالش دفع كند، بلكه خواهى ديد كه غير متناهى بر متناهى سيطره و غلبه اى دارد كه هيچ چيز از كمالات او را فاقد نيست ، و نيز خواهى ديد كه غير متناهى قائم به نفس خود و شهيد و محيط بر نفس خويش است ، آنگاه با در نظر گرفتن اين مثال قدرى معناى دو آيه زير بيشتر و بهتر مفهوم مى شود: (اولم يكف بربك انه على كل شى ء شهيد. الا انهم فى مريه من لقاء ربهم الا انه بكل شى ء محيط) و مى توان گفت تنها اين دو آيه نيستند، بلكه عموم آياتى كه اوصاف خدا را بيان مى كنند و صراحت در حصر و يا ظهور در آن دارند دلالت بر اين معنا مى كنند، مانند آيات زير: (الله لا اله الا هو له الاسماء الحسنى )، (و يعلمون ان الله هو الحق المبين )، (هو الحى لا اله الا هو)، (و هو العليم القدير)، (ان القوه لله جميعا)، (له الملك و له الحمد)، (ان العزه لله جميعا)، (الحق من ربك ) و (انتم الفقراء الى الله و الله هو الغنى ).
آيات ديگرى غير اينها كه همه همين طور كه مى بينيد به بانگ بلند خداى تعالى را در هر كمالى كه بتوان فرض كرد اصيل دانسته . و حضرتش را مالك تمامى كمالات مى داند، و چنين اعلام مى دارد كه براى غير خدا به اندازه خردلى از كمالات وجود ندارد، مگر اينكه خدايش ارزانى بدارد كه باز ملك خداست ، و در نزد او عاريت است ، چون عطيه و تمليك خدا با تمليكات ما آفريدگان فرق دارد، ما اگر چيزى به كسى تمليك كنيم از ملك خود بيرون كرده و ديگر مالك آن نيستيم ، و ليكن خداى سبحان اين چنين نيست زيرا كه آفريدگان خدا، خود و آنچه در دست دارند همه ملك خدايند.
بنابراين هر موجودى را فرض كنيم كه در آن كمالى باشد و بخواهيم فرضا او را ثانى خدا و انباز او بدانيم برگشت خود او و كمالش ‍ بسوى خداوند است ، با اين تفاوت كه همان كمال ، مادامى است كه در موجود فرضى ما وجود دارد و مشوب و آميخته با هزاران نواقص است ، و ليكن همين كمال خالصش نزد خدا است ، آرى خداى تعالى حقى است كه هر چيزى را مالك است ، و غير خدا باطلى است كه از خود چيزى ندارد، كما اينكه در قرآن مى فرمايد: (لا يملكون لانفسهم ضرا و لا نفعا و لا يملكون موتا و لا حيوه و لا نشورا) و همين معنا است كه وحدت عددى را از خداى تعالى نفى مى كند، زيرا اگر وحدتش وحدت عددى بود وجودش محدود و ذاتش از احاطه به ساير موجودات بر كنار بود، و آنگاه صحيح بود كه عقل ثانى و انبازى برايش فرض كند، حالا چه در خارج باشد و چه نباشد، و نيز از ناحيه ذاتش مانعى نبود از اينكه عقل او را متصف به كثرت كند، و اگر مانعى مى داشت از ناحيه خارج و مرحله وقوع بود، مانند همه چيرهائى كه ممكن است باشد، ليكن فعلا نيست ، و حال آنكه خداى تعالى اينطور نيست ، و فرض ثانى و انباز براى خدا فرضى است غير ممكن ، نه اينكه ممكن باشد و ليكن فعلا وقوع نداشته باشد، بنابر آنچه گفته شد، خداى تعالى به اين معنا واحد است كه از جهت وجود طورى است كه محدود به حدى نمى شود تا بتوان برون از آن حد فرد دومى برايش تصور كرد،
نفى وحدت عددى در سوره توحيد
 و همين معنا و مقصود از آيات سوره توحيد است : (قل هو الله احد. الله الصمد. لم يلد و لم يولد. و لم يكن له كفوا احد.
توضيح اينكه كلمه (احد) در (قل هو الله احد) طورى استعمال شده كه امكان فرض بر عددى را در قبال آن دفع مى كند، زيرا وقتى گفته مى شود: احدى به سر وقت من نيامد آمدن يك نفر و دو نفر و همه ارقام بالاتر را نفى مى كند، و همچنين اگر اين كلمه در جمله مثبت بكار رود مانند: (و ان احد من المشركين استجارك - و اگر احدى از مشركين به تو پناه آورد) در اينجا نيز يك نفر و دو نفر و همه ارقام بالاتر از دو را شامل مى شود، و مانند كلمه (هر كس ) هيچ رقمى از ارقام از شمول آن بيرون نيست .
و همچنين آيه (او جاء احد منكم من الغائط - و يا احدى از شما مستراح برود) كه يك نفر و دو نفر و هيچ يك از ارقام از شمول آن بيرون نيستند، و (احد) در آيه (و ان احد من المشركين ) منسوب بود به مشركين ، يعنى احدى از مشركين ، و در آيه (اوجاء احد منكم ) منسوب بود به كلمه (منكم ) يعنى احدى از شما مسلمين ، آيه اولى همه مشركين را در بر مى گرفت و آيه دومى همه مسلمين را، و در آيه (قل هو الله احد) چون احد در اثبات بكار رفته نه در نفى ، و چون منسوب به چيزى و يا كسى هم نشده ، از اين جهت مى رساند كه هويت پروردگار متعال طورى است كه فرض وجود كسى را كه هويتش از جهتى شبيه هويت او باشد رفع مى كند، چه اينكه يكى باشد و چه بيشتر، پس كسى كه ثانى خدا و انباز او باشد نه تنها در خارج وجود ندارد، بلكه فرض آنهم بر حسب فرض صحيح محال است .
و لذا در سوره توحيد نخست (احد) را به (صمديت ) توصيف كرد، و (صمد) عبارتست از چيزى كه جوف و فضاى خالى در آن نباشد، و در ثانى به اينكه نمى زايد، و در ثالث به اينكه زائيده نمى شود، و در رابع به اينكه احدى همپايه او نيست ، كه همه اين اوصاف از چيرهايى هستند كه هر كدام نوعى محدوديت و بركنارى را همراه دارند، و از همين جهت است كه هيچ آفريده اى نمى تواند آفريدگار را آنطور كه هست توصيف كند، كما اينكه در قرآن به اين معنا اشاره كرده و مى فرمايد: (سبحان الله عما يصفون الا عباد الله المخلصين ).
و نيز مى فرمايد: (و لا يحيطون به علما) سر اين مطلب اين است كه صفات كماليه اى كه ما خدا را به آن صفات توصيف مى كنيم اوصاف مقيد محدودى هستند، و خداى تعالى منزه است از قيد و حد، خداى تعالى كسى است كه رسول الله (صلى الله عليه و آله ) در ثنايش آن جمله معروف را گفته است : (لا احصى ثناء عليك انت كما اثنيت على نفسك - من ثناى تو نتوانم شمرد، تو همانطورى هستى كه از ناحيه خودت ستايش شدى )
وحدت خداوند سبحان در توحيدى كه نصارا معتقدند و حدت عددى است كه قرآن منكر آناست
و همين معناى از وحدت است كه با آن تثليث نصارا دفع مى شود، گر چه آنها هم قائل به توحيد هستند، ليكن توحيدى را معتقدند كه در آن وحدت ، وحدت عددى است ، و منافات ندارد كه از جهت ديگر كثير باشد، نظير يك فرد از انسان كه از جهت اينكه فردى است از كلى انسان واحد و از جهت اينكه علم و حيات و انسانيت و چيرهاى ديگر است كثير است ، و تعليمات قرآنى منكر چنين وحدتى است نسبت به خداوند، قرآن وحدتى را ثابت مى كند كه به هيچ معنا فرض كثرت در آن ممكن نيست ، نه در ناحيه ذات و نه در ناحيه صفات ، و بنابراين ، آنچه در اين باب از ذات و صفات فرض شود قرآن همه را عين هم مى داند، يعنى صفات را عين هم و همه آنها را عين ذات مى داند.
لذا مى بينيم آياتى كه خداى تعالى را به وحدانيت ستوده دنبالش صفت قهاريت را ذكر كرده است ، تا بفهماند وحدتش عددى نيست ، يعنى وحدتى است كه در آن بهيچ وجه مجال براى فرض ثانى و مانند نيست ، تا چه رسد به اينكه ثانى او در عالم ، خارجيت و واقعيت داشته باشد، كما اينكه در قرآن به موهوم بودن مفروضات بشرى و قهاريت خدا بر آن مفروضات اشاره كرده و مى فرمايد: (ء ارباب متفرقون خير ام الله الواحد القهار ما تعبدون من دونه الا اسماء سميتموها انتم و آباوكم ) خداى را به وحدتى ستوده كه قاهر است بر هر شريكى كه برايش فرض كنند، خلاصه ، وحدتى اثبات مى كند كه در عالم براى معبودهاى غير خدا جز اسم چيزى باقى نمى گذارد، و همه را موهوم مى سازد، و نيز مى فرمايد: (ام جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق عليهم قل الله خالق كل شى ء و هو الواحد القهار) و نيز فرموده : (لمن الملك اليوم لله الواحد القهار) ، چون وسعت ملك او آنقدر است كه هيچ مالك ديگرى در برابرش فرض نمى شود، جز اينكه آن مفروض و آنچه در دست او است همه ملك خداى سبحان است ، و نيز فرموده : (و ما من اله الا الله الواحد القهار) و نيز فرموده : (لو اراد الله ان يتخذ ولدا لاصطفى مما يخلق ما يشاء سبحانه هو الله الواحد القهار) همانطورى كه مى بينيد در اين آيات و آيات ديگرى كه اسم از قهاريت خدا به ميان آمده است كلمه (قهار) بعد از ذكر (واحد) بكار رفته است .
بحث روايتى

(شرح و تفسير سخنانى از اميرالمؤ منين (ع ) درباره توحيد خداى سبحان ، نفى وحدتعددى و نفى حد از ذات اقدس الهى و...)
 صدوق (عليه الرحمه ) در كتاب توحيد و كتاب خصال به سند خود از مقدام بن شريح ابن هانى از پدرش شريح نقل مى كند كه گفت : در جنگ جمل عربى از ميان لشكريان برخاسته عرض كرد: يا اميرالمؤ منين ! آيا اعتقاد شما اين است كه خدا يكى است ؟ اين را كه گفت مردم گردن كشيدند، كه اى فلان مگر نمى بينى امام در اين ايام با چه گرفتاريها مواجه است ؟! در مثل چنين ايامى كه امام گرفتار جنگ است چه جاى اينگونه سوالات است ؟! حضرت فرمود: بگذاريد جواب خود را بگيرد، و نسبت به خداى خود معرفتى حاصل كند، او همان را مى خواهد كه ما آنرا از دشمن خود مى خواهيم (يعنى همه رنجهاى ما براى اين است كه دشمنان ما به خدا آشنا شوند)، آنگاه روى به اعرابى كرد و فرمود: اى اعرابى ! گفتن اينكه خدا واحد است بر چهار وجه است كه دو وجه آن غلط و دو وجه ديگرش صحيح است ، اما آن دو وجهى كه جايز نيست بر خدا اطلاق شود يكى اين است كه كسى بگويد خدا واحد است ، و مقصودش از واحد واحد عددى باشد، و اين صحيح نيست زيرا چيزى كه دوم برايش نيست داخل در اعداد نمى شود، و لذا مى بينيد كه قرآن گويندگان (ثالث ثلثه ) را كافر خوانده ، ديگر اينكه كسى بگويد: خدا يكى است و مرادش همان باشد كه گوينده اى مى گويد فلانى يكى از مردم است . اين نيز باطل است . چون خدا را به خلق تشبيه كردن است ، و پروردگار ما بزرگتر از آنست كه برايش ‍ شبيهى باشد.
اما آن دو نحوه وحدتى كه براى خدا ثابت است يكى اين است كه كسى بگويد: خدا واحد است و در اشياى عالم مانندى برايش ‍ نيست ، و اين صحيح است چون پروردگار همينطور است ، ديگر اينكه گفته شود خداى عزوجل احدى المعنا است ، يعنى نه در خارج و نه در عقل و نه در وهم قابل هيچگونه انقسامى نيست ، اين هم صحيح است چون پروردگار ما همينطور است .
مؤ لف : شيخ صدوق همين روايت را در كتاب ديگرش يعنى معانى الاخبار به سند ديگرى از ابى المقدام فرزند شريح بن هانى از پدرش شريح نقل كرده است .
و در نهج البلاغه است كه امام در يكى از خطبه هايش مى فرمايد: اولين قدم به سوى دين كسب معرفت است ، و كمال معرفت به تصديق پروردگار و ايمان به او است ، و كمال تصديق و ايمان به خدا، توحيد او است ، و كمال توحيدش به اخلاص يعنى به اينست كه سر جز به آستان او فرود نياورى ، و عبادت را جز براى او انجام ندهى ، و كمال اخلاصش زبان بستن از توصيف او است ، چون هر صفتى خود شهادت مى دهد كه غير موصوفست ، كما اينكه هر موصوفى خود گواهى مى دهد كه غير صفت است ، بنابراين كسى كه خداى را در وصف بگنجاند او را قرين دانسته ، و كسى كه خداى را قرين بداند به دوئيت او حكم كرده و هر كه به دوئيت حكم كند او را تجزيه كرده ، و داراى ابعاض دانسته ، و كسى كه چنين كند نسبت به او جاهل شده است ، و كسى كه نسبت به خدا جاهل شد البته به او اشاره هم مى كند، و كسى كه او را مورد اشاره خود قرار دهد او را تحديد كرده و كسى كه او را محدود كند او را معدود و قابل شمارش كرده است ...
شرح كلماتى از خطبه اميرالمؤ منين در نهج البلاغه درباره توحيد و صفات الهى
 مؤ لف : اين خطبه بديع ترين بيانى است كه بهتر از آن درباره توحيد بيانى ديده نشده است ، و ما حصل قسمت اول آن اينست كه برگشت كامل ترين مراحل معرفت خدا به بازدارى زبان است از توصيف او، و محصل قسمت دوم آن يعنى جمله :(فمن وصف الله سبحانه فقد قرنه ...) كه متفرع بر قسمت اول است ، اين است كه اثبات صفات براى خدا مستلزم اثبات وحدت عددى است براى او، و وحدت عددى ملازم است با محدوديت ، و خداى تعالى اجل از آن است كه در حد بگنجد.
پس از اين دو مقدمه اين نتيجه گرفته مى شود كه كمال معرفت خداى تعالى پى بردن به اين است كه وحدتش مانند وحدت ساير موجودات ، وحدت عددى نيست ، و براى وحدت او معناى ديگرى است ، و مراد امام اميرالمؤ منين (عليه السلام ) از ايراد اين خطبه همين نتيجه است .
اما اينكه فرمود: كمال معرفت به او توصيف نكردن است ، دليلش همان جملات قبلى است كه در هر جمله مرتبه اى را از ايمان بيان كرده ، نخست مى فرمايد: (اول الدين معرفته - اولين مرتبه دين شناخت خدا است ) و اين خود واضح است ، چون كسى كه خدا را نمى شناسد هنوز قدم در ساحت دين نگذاشته ، پس اولين قدم بسوى دين شناسائى خدا است ، آنگاه مى فرمايد: (و كمال معرفته التصديق به - و كمال معرفت خدا تصديق و ايمان به او است ) اين نيز روشن است ، زيرا معرفت پروردگار از قبيل معرفت هائى است كه بايد توام با عمل باشد كه از طرفى ارتباط و نزديكى عارف را به معروف نشان داده و از طرف ديگر عظمت معروف را حكايت كند، نه از قبيل معرفت هائى كه توام با عمل نيست .
و پر واضح است كه اينگونه معرفت ها وقتى در نفس پاى گير و مستقر مى شود كه به لوازم عمليش قيام شود، و گرنه معرفت در اثر ارتكاب اعمال مخالف و ناسازگار رفته رفته ضعيف شده و سرانجام بطور كلى از بين مى رود، يا لا اقل بى اثر مى ماند. كما اينكه امام اميرالمؤ منين (عليه السلام ) همين معنا را در يكى از كلماتش كه در نهج البلاغه روايت شده است متعرض شده و مى فرمايد: علم مقرون به عمل است ، كسى كه علمى آموخت مى بايد به لوازم عملى آن قيام نمايد، و گرنه رخت از دلش بر بسته (از بين مى رود).
پس علم و معرفت به هر چيز وقتى كامل مى شود كه عالم و عارف نسبت به معلوم و معروف خود ايمان صادق داشته باشد، نه اينكه آنرا شوخى و بازيچه بپندارد، و علاوه بر اين ، ايمان خود را از ظاهر و باطن خود بروز دهد، و جسم و جانش در برابر معروف خاضع شود، و اين همان ايمانى است كه اگر در دل بتابد آشكار و نهان آدمى را در پرتو خود اصلاح مى كند، پس صحيح است كه گفته شود: كمال معرفت خدا تصديق به او است . آنگاه مى فرمايد: (و كمال التصديق به توحيده - و كمال تصديق و ايمان به خدا توحيد او است ). جهتش اين است كه گر چه خضوع كه همان تصديق و ايمان به خداست و با شرك و بت پرستى هم محقق مى شود، كما اينكه مشركين و بت پرستان هم براى پروردگار خضوع داشتند، و هم براى خدايان خود، الا اينكه اين خضوع ناتمام و ناقص است ، و بديهى است كه خضوع وقتى كامل مى شود كه تمامى مراتب آن از غير خدا به سوى خدا معطوف گردد، چون خضوع براى معبودهاى ساختگى ، خود به معناى اعراض و روگردانى از خداست ، سپس تصديق به خدا و خضوع نسبت به مقام او وقتى كامل مى شود كه از عبادت شركاى ساختگى و دعوت آنان اعراض شود، اين است معناى جمله : (و كمال التصديق به توحيده - و كمال تصديق او يگانه دانستن او است ). آنگاه فرمود: (و كمال توحيده الاخلاص له - و كمال توحيدش ، اخلاص نسبت به او است ).
بايد دانست كه توحيد داراى مراتبى است كه بعضى فوق بعضى ديگر قرار دارند، و آدمى به مرتبه كامل آن نايل نمى شود مگر آنكه معبود يكتا را آنچنان كه شايسته است يعنى بنحو انحصار بپرستد، و تنها به گفتن (الها واحدا) اكتفا نكرده و در برابر هر كس و ناكسى به خاك ذلت نيفتد و دل خوش نباشد، بلكه براستى و از روى حقيقت هر چيزى را كه بهره اى از كمال و وجود دارد همه را به خدا نسبت دهد، خلقت عالم ، و روزى روزى خواران و زنده كردن و ميراندن آنان و خلاصه دادن و ندادن و همه چيز را از او بداند، و در نتيجه خضوع و تذلل را به خداى تعالى انحصار دهد، و جز براى او براى هيچكس و به هيچ وجه اظهار ذلت نكند.
بلكه اميدوار جز به رحمت او و بيمناك جز از غضب او نباشد، و طمع جز به آنچه در نزد اوست نبندد، و سر جز بر آستان او نسايد، و به عبارت ديگر هم در ناحيه علم و هم در ناحيه عمل ، خود را خالص براى خدا كند، از اين جهت است كه امام فرمود: (و كمال توحيده الاخلاص له )، وقتى معرفت آدمى نسبت به خداوند به اين پايه رسيد و خداى تعالى آدمى را به چنين شرافتى مفتخر ساخت و او را تا درجه اولياء و مقربين درگاه خود بالا برد آنوقت است كه با كمال بصيرت به عجز خود از معرفت حقيقى خدا پى برده و مى فهمد كه نمى تواند خداى را آنطورى كه لايق كبريا و عظمت اوست توصيف كند! و نيز بخوبى درك مى كند كه هر معنائى كه بخواهد خدا را به آن توصيف كند بطور كلى معنائى است كه آنرا از مشهودات ممكن خود كه همه مصنوع خدايند گرفته و با همانها خداى را توصيف كرده است .
با اينكه اين معانى عموما صورتهايى هستند ذهنى و محدود و مقيد، صورى هستند كه با هم ائتلاف ندارند و يكديگر را دفع مى كنند، مثلا علم و قدرت و حيات و رزق و عزت و غنا و امثال اينها مفاهيمى هستند كه هر كدام غير ديگرى است ، و واضح است كه علم ، غير قدرت است ، و قدرت ، غير علم است ، هر مفهومى خودش ، خودش است ، ما وقتى مفهوم علم را مثلا بنظر آوريم ، در آن لحظه از معنى قدرت منصرفيم ، و در معناى علم ، قدرت را نمى بينيم . و همچنين وقتى معناى علم را از نظر اينكه وصفى است از اوصاف ، تصور مى كنيم ، از ذاتى كه متصف است به آن غفلت داريم .
از اينجا مى فهميم كه اين مفاهيم و اين معلومات و ادراكات قاصر از اينند كه با آفريدگار منطبق شوند، و او را آنچنان كه هست حكايت كنند، لذا كسى كه به درجه اخلاص رسيده خود را محتاج و ملزم مى بيند كه در توصيف خداى خود به نقص و عجز خود اعتراف كند، آنهم چه نقصى ؟! نقصى علاج ناپذير و عجزى غير قابل جبران ، و نيز خود را ناچار مى بيند راهى را كه تاكنون در اين وادى پيموده به عقب بر گردد، و از هر چه كه تاكنون به خدا نسبت داده استغفار كند و آن اوصاف را از او نفى نمايد، و در نتيجه خود را سرگردان در چنان حيرتى ببيند كه خلاصى از آن نيست ، اين است مراد امام (عليه السلام ) از اينكه فرمود: (و كمال الاخلاص له نفى الصفات عنه لشهاده كل صفه انها غير الموصوف و شهاده كل موصوف انه غير الصفه - و كمال اخلاصش زبان بستن از توصيف او است چون هر صفتى خود شهادت مى دهد كه غير موصوف است ، كما اينكه هر موصوفى گواهى مى دهد كه غير صفت است .)
و اگر كسى دقت كند خواهد فهميد كه اين تفسيرى كه ما از اين فقره از خطبه كرديم معنائى است كه فقرات اول خطبه آنرا تاييد مى كند، چون امام (عليه السلام ) در اوايل خطبه مى فرمايد: (الذى لا يدركه بعد الهمم و لا يناله غوص الفطن الذى ليس لصفته حد محدود و لا نعت موجود و لا وقت معدود و لا اجل ممدود) يعنى خداوندى است كه بلندى همت متفكرين هر چه هم سيمرغ فكرشان اوج بگيرد به كنه ذاتش نمى رسد، و غوطه هاى غوطه وران در درياى فهم و حذاقت ، هر چه هم عميق باشد به درك آن حقيقت نايل نمى شود، خداوندى است كه براى صفات جمال و كمالش غايتى معين و وصفى موجود نيست ، و براى گنجايش آن مدتى معين و يا زمانى ، و لو هر چه هم ممتد و طولانى باشد نيست .
اما اينكه امام (عليه السلام ) فرمود: (فمن وصف الله سبحانه فقد قرنه ...)، بيانى است كه از راه تجزيه و تحليل اثبات وصف به نتيجه مطلوب (براى خداوند سبحان حدى و عددى نيست ) منتهى مى شود، چنانكه بيان اول از راه تجزيه و تحليل معرفت به نتيجه منتهى مى شد، به اين بيان كه هر كس خدا را وصف كند او را قرين آن وصف دانسته ، چون سابقا شناختيم كه وصف غير موصوف است ، و بين آن دو تغاير هست و جمع كردن همين دو چيز متغاير همان قرين كردن آنها است ، و كسى كه خدا را قرين چيزى كند به دو تائى او حكم كرده ، يكى خودش و يكى وصفش ، و كسى كه به دوئيت او حكم كند او را تجزيه به دو جزء كرده ، و كسى كه خدا را تجزيه كند به او جهل ورزيده ، و با اشاره عقليه به سويش اشاره كرده ، و كسى كه به او اشاره كند او را تحديد كرده ، چون اشاره مستلزم جدائى مشير است از مشار اليه ، تا اينكه اشاره - كه خود بعدى است بين مشير و مشار اليه و لو عقلى - آن دو را به هم مرتبط سازد، از سمت مشير گرفته و در جهت مشار اليه ختم شود، (و من حده فقد عده - و كسى كه خدا را تحديد كند او را بشمار در آورده است )، يعنى وحدتش را وحدت عددى دانسته ، براى اينكه لازمه انقسام و محدوديت و انعزال وجودى ، گنجيدن در عدد هست (تعالى الله عن ذلك ).
خطبه ديگرى از كلام نورانى اميرالمؤ منين (ع ) در نهج البلاغه
 و در نهج البلاغه است كه امام (عليه السلام ) در يكى از خطبه هاى خود فرمود: حمد خدائى را كه هيچيك از احوالش بر حال ديگرش ‍ سبقت ندارد، تا در نتيجه قبل از اينكه آخر شود اول باشد، و قبل از اينكه باطن شود ظاهر باشد، خدائى كه غير از حضرتش هر چيزى وحدتش مساوق با كمى است ، و جز او هر عزيزى عزتش توام با ذلت است ، خدائى كه هر قويى جز او ضعيف ، و هر مالكى جز او مملوك ، و هر عالمى غير او متعلم است ، پروردگارى كه غير او هر قادرى قدرتش توام با عجز است ، و هر شنوائى غير او از شنيدن صوتهاى خيلى آهسته كر است ، و صوت هاى خيلى بلند هم او را كر مى كند، علاوه بر اين صوت هاى معتدل را هم تنها در نزديك مى شنود، پروردگارى كه هر بينائى غير او بينائيش از ديدن رنگهاى خيلى كم و اجسام خيلى ريز ناتوان است ، و هر ظاهرى غير او باطن و هر باطنى به غير او ظاهر است .
مؤ لف : امام در اين خطبه در صدد بيان اين معنا است كه خداى تعالى در هر جهتى نامحدود است ، و بر عكس ، غير او از هر جهت محدود، چه اين معانى كه امام (عليه السلام ) در اين خطبه ذكر فرموده و همچنين امثال اينها، معانيى هستند كه وقتى حد بر آنها عارض ‍ مى شود آن نحوه اضافه و نسبتى كه قبل از فرض محدوديت با خارج از حد داشتند به نسبت ضد منقلب مى شود، مثلا ظهور وقتى محدود فرض شود معناى محدوديتش اين است كه نسبت به بعضى جهات و يا پاره اى چيرها ظهور و نسبت به جهات ديگر و چيرهاى ديگر (كه اگر محدود نبود نسبت به آنها هم ظهور بود) خفا است ، و همچنين اگر عزت محدود فرض شود نسبت به ماوراى حد ذلت است و قوت محدود و مقيد، نسبت به خارج از حد و قيد، ضعف است ، ظهور در غير دائره حد بطون ، و بطون در ماوراى حد ظهور است .
و مالك محدود، خود مملوك آنكسى است كه مالكيت او را محدود كرده و چنين سلطنت و اقتدارى نسبت به او داشته است ، و همچنين عالم محدود علمش از خودش نيست ، بلكه ديگرى به او افاضه و تعليم كرده ، چون اگر از خود او بود خودش علم را محدود نمى كرد، و بر همين قياس است صفات ديگر.
و دليل اينكه گفتيم كلام امام (عليه السلام ) همه در اطراف نامحدودى خدا دور مى زند اين فقره از خطبه آن حضرت است كه مى فرمايد: (و كل سميع غيره يصم عن لطيف الاصوات ...) چه روشن است كه بناى اين جمله و ما بعدش بر محدوديت مخلوقات و نامحدودى خدا است ، و چون خطبه از اول تا آخر به يك سياق ايراد شده از اين رو مى توان گفت تمامى خطبه بر محدوديت مخلوقات و نامحدودى خالق دور مى زند.
و اما جمله : (و كل مسمى بالوحده غيره قليل ) كه غرض ما هم از نقل خطبه همين جمله اش بود، خود روشن است كه بناى آن بر محدوديت مخلوقات است ، زيرا چيزى كه اسم واحد بر او اطلاق مى شود لازمه عددى بودن وحدتش كه نتيجه محدوديت او است اين است كه مسمايش قابل قسمت و تكثر باشد، و معلوم است كه هر چه اين تكثر و قابليت انقسام بيشتر باشد وحدت واحد بالنسبه به كثرتى كه بر او حادث شده بيشتر رو به قلت و ضعف مى گذارد، چون هر واحد عددى نسبت به كثرتى كه در مقابل اوست قليل است ، و آن واحد بى حد و نهايت است ، كه فرض هيچگونه كثرتى در او راه ندارد، چون هيچگونه تحديد و تمييزى بر او عارض ‍ نمى شود، هيچ چيز از حقيقت او جدا و از معناى او دور نيست بلكه با انضمام آن كثير و قوى و با جدائى از آن قليل و ضعيف شود، بلكه معنايش نحوه اى است كه هر ثانى برايش فرض شود باز خود اوست .
خطبه نورانى ديگرى از نهج البلاغه و شرح آن
 و در نهج البلاغه يكى از خطبه هاى امام (عليه السلام ) اين است كه فرمود: (الحمد لله الدال على وجوده بخلقه ، و بمحدث خلقه على ازليته ، و باشتباههم على ان لا شبه له ، لا تستلمه المشاعر، و لا تحجبه السواتر لافتراق الصانع و المصنوع ، و الحاد و المحدود، و الرب و المربوب ، الاحد لا بتاويل عدد، والخالق لا بمعنى حركه و نصب ، و السميع لا باداه ، و البصير لا بتفريق آله ، و الشاهد لا بمماسه ، و البائن لا بتراخى مسافه ، و الظاهر لا برويه ، و الباطن لا بلطافه ، بان من الاشياء بالقهر لها و القدره عليها، و بانت الاشياء منه بالخضوع له و الرجوع اليه ، من وصفه فقد حده ، و من حده فقد عده ، و من عده فقد ابطل ازله - حمد خدائى را كه بوسيله خلقت دلالت كرد بر وجود خود، و بوسيله حادث بودن مخلوقاتش بر ازليت و قدم خود، و بوسيله شباهت داشتن مخلوقاتش به يكديگر بر بى شبيه بودن خود، خدائى كه دست مشاعر نمى توانند او را لمس كند، و در چهار ديوار تصورات او احساسات خود محدودش نمايد، و حايلها نمى توانند بين او و ماسوايش حايل شوند، براى اينكه صانع از مصنوع جداست و حساب آنكسى كه چيزى را تحديد مى كند از حساب محدودش جداست ، و همچنين حساب رب از مربوب ، خداى احدى كه برگشت احديتش به عدد نيست ، خالقى كه در خلقتش حاجت به جنب و جوشى نداشته و كارش چون كارهاى ما خسته كننده و تعجب آور نيست ، شنوايى كه شنوائيش طورى نيست كه حاجت به ادوات يعنى به دستگاه سامعه داشته باشد، بينائى كه بينائيش نحوه اى نيست كه مانند بينائى ما به گرداندن حدقه و شعاع آن محتاج باشد، خدائى كه نزد تمامى اشيا حاضر هست ، ليكن نه بطور تماس و مجاورت ، و از همه آنها جداست ليكن نه بطورى كه مسافتى فاصله باشد، خدائى كه بر همه آشكار است ليكن نه بديدن ، و از همه پنهان است ولى نه از جهت لطافت ، خدائى كه جدائيش از اشيا به قهر و قدرت بر آنها است ، و جدائى اشيا از او به خضوع راى او، و رجوع بسوى اوست ، خدائى كه اگر كسى توصيفش كند در حقيقت تحديدش كرده ، و كسى كه تحديدش كند در حقيقت در شمارش در آورده و كسى كه در شمار درآوردش ‍ در حقيقت ازليت او را باطل كرده است .)
مؤ لف : بناى صدر كلام امام (عليه السلام ) بر اين است كه جميع معانى و صفاتى كه در ممكنات ديده و يافت مى شوند امورى هستند محدود، كه جز به اينكه كسى آنها را تحديد كرده و صانعى بوجودشان آورد و پروردگارى پرورش و تربيتشان دهد فرض ندارد، و آنكس خداى سبحان است ، و چون (حد) از ناحيه او و مخلوقى است از مخلوقات او پس در ذات او راه نمى يابد.
پس ، ساحت كبريايش از هر گونه حدى مبراست ، و چون چنين است صفاتى هم كه براى او است و به آنها توصيف مى شود غير محدود است . گر چه الفاظ ما آدميان و معانيش قاصر است از اينكه آن صفات را با حفظ نا محدوديش افاده كند، پس صحيح است گفته شود كه خداى تعالى واحد است . ليكن نه به وحدت عددى ، تا سر از محدوديت در آورد، همينطور خلقت او و شنوائيش و ديدن و حضور و ساير صفاتش از سنخ صفات ما نيست . و بر اين متفرع مى شود اينكه بينونت و جدائى او از خلقتش به انفصال نيست ، يعنى مسافتى بين او و خلقش فاصله نمى شود، او بزرگتر از آنست كه اتصال و انفصال و حلول و انعزال در ساحتش راه يابد، بلكه به اين معنا است كه او بر همه خلقش قاهر و قادر است ، و خلقش همه در برابرش خاضع اند، و بازگشت همه آنها بسوى او است . و نيز امام (عليه السلام ) متفرع كرده است بر اثبات وحدت عددى ، مساءله ابطال ازليت را و فرموده : هر كس خداى را توصيف كند او را ازليتش را باطل كرده است . و اين تفريع سرش اين است كه خداى تعالى از جميع جهات نامتناهى و نامحدود است ، نه تنها از يك جهت و دو جهت ، چيزى كه هست نا محدوديش از جهت اينكه كسى و چيزى قبل از او فرض ندارد، ازليت او چنان كه نامحدوديش ‍ از جهت اينكه چيزى پس از او نخواهد بود ابديت اوست ، و لحاظ نامحدوديش از دو طرف و مسبوق و ملحوق نبودنش دوام اوست .
و اما اينكه از كلمات بعضى از اهل بحث استفاده مى شود كه خواسته اند بگويند معناى ازليت سبقت و تقدم او است بر مخلوقات خود در زمانهاى غير متناهى كه در آن زمانها خبرى از مخلوقات نبوده ، اشتباهى است رسوا و خطائى است بس بزرگ ، زمان كه عبارتست از مقدار حركت متحركات كجا؟ و شركتش در ازليت خداى تعالى كجا؟!
و باز در نهج البلاغه امام اميرالمؤ منين (عليه السلام ) در يكى از خطبه هايش فرموده : (الحمد لله خالق العباد، و ساطح المهاد، و مسيل الوهاد، و مخصب النجاد، ليس لاوليته ابتداء. و لا لازليته انقضاء. هو الاول لم يزل . و الباقى بلا اجل ، خرت له الجباه ، و وحدته الشفاه ، حد الاشياء عند خلقه لها ابانه له من شبهها، لا تقدره الاوهام بالحدود و الحركات ، و لا بالجوارح و الادوات ، لا يقال له : متى ؟ و لا يضرب له امد بحتى ، الظاهر لا يقال : مما؟ و الباطن لا يقال : فيما؟ لا شبح فيتقضى و لا محجوب فيحوى . لم يقرب من الاشياء بالتصاق ، و لم يبعد عنها بافتراق ، لا يخفى عليه من عباده شخوص لحظه ، و لا كرور لفظه ، و لا ازد لاف ربوه ، و لا انبساط خطوه فى ليل داج ، و لا غسق ساج ، يتفيا عليه القمر المنير، و تعقبه الشمس ذات النور فى الافول و الكرور و تقلب الازمنه و الدهور من اقبال ليل مقبل و ادبار نهار مدبر، قبل كل غايه و مده ، و كل احصاء و عده ، تعالى عما ينحله المحددون من صفات الاقدار، و نهايات الاقطار و تاثل المساكين ، و تمكن الاماكن ، فالحد لخلقه مضروب ، و الى غيره منسوب لم يخلق الاشياء من اصول ازليه ، و لا من اوائل ابديه بل خلق ما خلق فاقام حده ، وصور ما صور فاحسن صورته - حمد خدائى را سزاست كه آفريننده بندگان و گستراننده گهواره زمين است ، خدائى كه آبهاى باران را در زمين هاى پست روان ساخته ، و با آن زمين هاى بلند را به انواع گياهان سر سبز و خرم گردانيده ، پروردگارى كه براى اول بودنش آغازى و براى هميشگى اش انجامى نيست ، اولى است كه زوال ندارد، و آخرى است كه براى بقايش اجلى كه سر آيد نيست ، پيشانى ها در برابر عظمتش به خاك افتاده ، و لبها به وحدانيتش اعتراف كرده است ، خدائى كه اشيا را در هنگام خلقت محدود آفريد، تا به اين وسيله مخلوقات را از خود متمايز و جدا سازد، خدائى كه اوهام نمى توانند او را در چهار ديوار تصورات به حدود و حركات خود محصور و به داشتن جوارح و اعضا ممثلش سازند، خدائى كه در باره آغازش نمى توان گفت : (متى ) در چه زمانى بوده ؟ و در باره تعيين نهايت و انجامش نمى شود گفت : (حتى ) يعنى تا چه زمانى خواهد بود؟
خدائى كه ظاهر است ولى نمى توان پرسيد ظهورش از چيست ؟ باطن است ليكن نمى توان سؤ ال كرد كه باطن و نهان در چيست ؟ خدائى كه جسم نيست تا فانى شود، و در پرده نيست تا چيزى بر او احاطه داشته باشد، نزديكيش به اشيا به چسبيدن و دوريش از آنها به جدائى نيست ، خدائى كه از بندگانش نگاههاى تند و زير چشمى و تكرار كلمات و گام بلند كردن و نهادن در شبهاى تار برايش ‍ پنهان نيست نه در شبهاى تار و ديجور، و نه در شبهايى كه ماه منير بر آن سايه مى افكند، و در دنبال طلوع و غروب آن آفتاب درخشان طلوع و غروب مى كند، و در نتيجه آمد و رفت آن دو، و روزگار به گردش در مى آيد، روزگارى كه عبارتست از شبى آينده و روزى گذشته .
و كوتاه سخن ، خدايى كه روز و شب و آشكار و نهان نسبت به علم او يكسانند، و چيزى بر او پوشيده نيست ، خدايى كه پيش از هر نهايت و مدتى و قبل از هر شمارش و تعدادى بوده است ، منزه است از اين نسبت هايى كه اندازه گيران به او مى دهند، و او را در صفات خود شريك مى سازند، و اندازه ها و اطراف و جوانب و احتياج به مسكن و جاى گيرى در مكان را براى او نيز قائل مى شوند، بنابراين ، حد و نهايت ، لباسى است كه بر اندام مخلوقات بريده شده ، و به ما سوى الله نسبت داده مى شود نه به پروردگار، خدايى كه موجودات را از مفردات و ريشه ها و عناصر اوليه ازليه و ابديه نيافريد، بلكه هر چه آفريده خودش را و عناصر اوليه اش را محدود آفريده ، و هر چه را كه صورت هستى داده نيكو صورتگريش كرده است ).
كلام گوهربار ديگرى از مولا اميرالمؤ منين (ع ) در توحيد و صفات خداون د
 و نيز در نهج البلاغه در خطبه اى مى فرمايد: (ما وحده من كيفه ، و لا حقيقته اصاب من مثله ، و لا اياه عنى من شبهه ، و لا صمده من اشار اليه و توهمه ، كل معروف بنفسه مصنوع ، و كل قائم فى سواه معلول ، فاعل لا باضطراب آله ، مقدر لا بجول فكره ، غنى لا باستفاده ، لا تصحبه الاوقات ، و لا ترفده الادوات ، سبق الاوقات كونه ، و العدم وجوده ، و الابتداء ازله ، بتشعيره المشاعر عرف ان لا مشعر له ، و بمضادته بين الامور عرف ان لا ضد له ، و بمقارنته بين الاشياء عرف ان لا قرين له ، ضاد النور بالظلمه ، و الوضوح بالبهمه و الجمود بالبلل ، و الحرور بالصرد، مؤ لف بين متعادياتها، مقارن بين متبايناتها، مقرب بين متباعداتها، مفرق بين متدانياتها، لا يشمل بحد و لا يحسب بعد، و انما تحد الادوات انفسها و تشير الالات الى نظائرها، منعتها (منذ) القدميه و حمتها (قد) الازليه ، و جنبتها لو لا التكمله ، بها تجلى صانعها للعقول ، و بها امتنع عن نظر العيون ، لا يجرى عليه السكون و الحركه ، و كيف يجرى عليه ما هو اجراه ؟ و يعود فيه ما هو ابداه ؟ و يحدث فيه ما هو احدثه ؟ اذا لتفاوتت ذاته ، و لتجزا كنهه ، و لامتنع من الازل معناه ، و لكان له وراء اذ وجد له امام ، و لالتمس التمام اذ لزمه النقصان ، و اذا لقامت آيه المصنوع فيه ، و لتحول دليلا بعد ان كان مدلولا عليه - كسى كه برايش كيفيت و چگونگى قرار دهد يكتايش ندانسته ، و كسى كه برايش نظيرى قائل باشد به حقيقتش نرسيده ، و كسى كه او را تشبيه كند در حقيقت بسوى او توجه نكرده و كسى كه به اشارات حسى و يا عقلانى بسويش اشاره كند او را قصد نكرده .
آنچه به ذات خود شناخته شود مخلوق است و هر چيزى كه قائم به غير است معلول است ، خداى تعالى فاعل است ليكن نه چون فاعليت ما كه بوسيله تحريك ابزار و آلات و اعضا و جوارح باشد، تعيين كننده اندازه هر چيزى است ، اما نه چون ما كه اندازه گيريش ‍ به جولان دادن فكر باشد، بى نياز است ، ولى نه چون ما كه بى نيازيش را از راه استفاده از ديگران كسب كرده باشد، خداى تعالى مانند ممكنات زمان همگام وجودش نيست و از يارى ادوات و آلات بى نياز است ، هستى او از زمانها، و وجودش از عدم ، و ازليتش از ابتداء پيشى گرفته است ، از اينكه در ما حواس و آلات دراكه آفريده بدست مى آيد كه او خود آلت دراكه ندارد، و از اينكه بين موجودات تضاد و ناسازگارى برقرار نموده ، استفاده مى شود كه براى او ضدى نيست ، و از اينكه بين اشيا مقارنت برقرار نموده بدست مى آيد كه خود برايش قرينى نيست ، آرى نور و ظلمت و آشكارى و نهانى و خشكى و ترى و گرمى و سردى را ضد يكديگر قرار داده و بين موجودات ناسازگار، ائتلاف و بين امور متباين و دور از هم مقارنت و نزديكى برقرار كرد، و آنهائى را كه با هم سازگار و بهم نزديكند از هم جدا ساخت ، به هيچ حدى محدود و به هيچ حسابى شمرده نمى شود، چون مقياسها هر چه باشند خود را محدود مى كنند، و بسوى موجوداتى نظير خود ممكن و محتاج اشاره كرده آنها را اندازه مى گيرند، و ممكن حادث ، چگونه مى تواند مقياس ‍ اندازه گيرى واجب الوجود شود، بكار رفتن كلمه (منذ) (از وقتى كه ) در ممكنات خود شاهد حدوث آنها است ، و استعمال كلمه (قد) (كه در ماضى معنا را بحال نزديك نموده و در مضارع كمى معنا را مى رساند) در آنها گواه ازلى نبودن آنها، و استعمال كلمه (لولا) (كه براى ربط امتناع جمله ثانيه است به جمله اولى ) در آنها، خود دليل بر دورى ممكنات است از كمال ، بوسيله خلقت همين اشياء است كه آفريننده آنها براى خردها آشكارا شد، و به همين وسيله بود كه از ديده شدن و گنجيدن در چشمها امتناع كرد، حركت و سكون درباره او جريان ندارد، چگونه جريان داشته باشد و در او راه يابد چيزى كه او خود آنرا بجريان انداخته ؟ چگونه به او برمى گردد، چيزى كه او خود پديدش آورده ؟ و چگونه حادث مى شود در او، چيزى كه او خود، حادثش كرده ؟
زيرا اگر اين فرضها در او راه يابد او نيز موجودى تغيير پذير خواهد بود، و كنهش داراى جزء خواهد بود و ديگر چنين موجودى ازلى نخواهد بود، موجودى خواهد بود داراى جلو و عقب و پشت و روى ، و وقتى اين نواقص در او وجود داشت فرض استكمال هم در او راه مى يابد، اين وقت است كه ديگر صانع و خالق و علت نخواهد بود، چون تمامى نشانه هاى مخلوق و معلول در او ديده مى شود، لذا با اينكه همه عالم بايد دليل بر هستى او باشند او خود مانند ساير ممكنات دليلى مى شود بر هستى صانعى ، و خلاصه ، واجب الوجودى كه مدلول عليه است يعنى همه عالم دليل بر هستى اويند، خود دليل بر واجب ديگرى مى شود).
مؤ لف : سياق صدر كلام امام (عليه السلام ) در بيان اين معنا است كه محدوديت نسبت به ذات مقدس خداى تعالى ممتنع و از آن ذات مقدس گذشته لازمه جميع موجودات است ، و توضيح مختصرى از اين معنا در سابق گذشت ، و از اينكه فرمود: (لا يشمل بحد و لا يحسب بعد) بمنزله نتيجه است براى بيان قبليش . و جمله : (و انما تحد الادوات انفسها و تشير الاله الى نظائرها) به منزله بيان ديگرى است براى نتيجه مزبور، يعنى جمله (لا يشمل بحد)، چه از سياق بيان سابق برمى آيد كه نامحدودى خداى تعالى را از اين راه بيان مى كند كه حدود مستقره در مخلوقات ، خود مخلوق و مجعول براى او و در رتبه متاخر از اويند، همان تاخرى كه فعل از فاعل و معلول از علت دارد، با اين حال ممكن نيست ذاتى كه جاعل حدود است ، خود مقيد و محدود به آن شود، زيرا روزگارى (تعبير به روزگار از ناچارى است ) بود كه جاعل بود و اين حدود را جعل نفرموده بود، و از آنها اثرى نبود، اين طريقه بيان قللى بود.
و اما بيانى كه در جمله (انما تحد...) است بيانى است كه سياقش سياق ديگرى و آن نتيجه را از راه ديگرى بدست مى دهد، و آن اينست كه اندازه گيرى و تحديداتى كه بوسيله اين ادوات و مقياسها انجام گرفته مى شود در محدودهايى است كه از سنخ مقياسها باشند، و بين آنها و مقياسها سنخيت نوعيه برقرار باشد، مثلا گرم كه واحد وزن است مقياسى است كه با آن سنگينى ها را مى توان سنجيد، و ليكن از عهده سنجش رنگها و صوتها برنمى آيد، چون بين آن و رنگ و بين آن و صوت سنخيت نيست ، و براى رنگ و صوت مقياس ديگرى است از جنس خود آنها، همچنين بوسيله زمان - كه عبارتست از مقدار حركت - حركات اندازه گيرى مى شود، و همچنين وزن اجتماعى يك فرد انسان ، كه آنرا نيز از روى وزنه هاى متوسط اجتماع يعنى اشخاص متوسط الحال سنجيده و بدست مى آورند، نه با مقياس ديگر.
و كوتاه سخن ، هر يك از اين مقياسها حدودى را كه براى محدود خود معين مى كنند از جنس خود آن مقياسهايند، وقتى اين مطلب روشن شد، مى گوئيم : تمامى ما سوى الله و صفاتى كه در آنها است اگر چه هم زياد خيره كننده باشد باز محدود به حد معين وامدونهايت معينى هستند.
بنابراين چگونه ممكن است معنايى را كه در اين محدوداتست بر ذات ازلى و ابدى و غير متناهى پروردگار حمل شود؟! اين است مراد امام (عليه السلام ) از بيان دوم ، و لذا در دنباله آن فرموده : (منعتها منذ ...) يعنى صدق كلمه (منذ) و كلمه (قد) كه دلالت بر حدوث زمانى دارند بر اشيا مانع شده اند از اينكه اشيا بوصف قديميت متصف شوند، و همچنين صدق كلمه (لولا) در اشيا كه خود دلالت بر نقص و اقتران مانع دارد، باعث شده است كه كامل از هر جهت نبوده باشند. (بها تجلى صانعها العقول و بها امتنع عن نظر العيون ) ضمير (ها) به كلمه (اشيا) برمى گردد. و معنايش اين است كه اشيا از اين نظر كه آيات خداى تعالى هستند و آيت از آن چيرهايى است كه جنبه آليت دارد، لذا به محض ديدنش ، صاحب آيت (خالق آن ) بنظر مى رسد مانند آئينه . بدين جهت خدا بوسيله آن براى عقول متجلى مى شود، او به همان جهت از ديده شدنش بوسيله چشم ممتنع مى گردد، چون جز از طريق تجلى نامبرده راه ديگرى براى ديدن او نيست ، راهش همان آيات او است و اين آيات از آنجا كه محدودند نشان نمى دهند مگر محدودى مثل خود را نه پروردگارى را كه محيط بر هر چيز است و اين معنا بعينه همان مانعى است كه نمى گذارد چشمها او را ببينند، چون چشمها آلتى هستند مركب و ساخته شده از حدود و جز در محدود كار نمى كند و ساحت خدا هم منزه است از حدود
اينكه فرمود: (لا يجرى عليه السكون و الحركه ...) بمنزله اعاده اول كلام و اداى آن بعبارت ديگر است كه در اين عبارت اخرى بيان مى كند كه افعال و حوادثى كه منتهى به حركت و سكون است در خدا جريان ندارد، و به او بر نمى گردد و حادث نمى شود، زيرا اينها آثار اويند كه بر غير او مترتب مى شوند. معناى تاءثير موثر توجه دادن اثر آن موثر (كه متفرع بر او است ) بر غير او است ، و بنابراينديگر معنا ندارد كه چيزى در خودش اثر بگذارد، مگر با نوعى تجزيه و تركيب كه عارض بر ذات شود، همچنان كه انسان مثلا خودش امور بدن خود را اداره مى كند و با دست خود بر سر خود ميزند و با طبيب خودش و با علم خودش مرض خود را بهبودى مى دهد، ولى همه اينها بواسطه اختلاف در اجزا يا حيثيت ها است ، و گرنه محال است موثرى در خودش اثر كند، هرگز قوه باصره مثلا خودش را نمى بيند، آتش خودش را نمى سوزاند، و همچنين هيچ فاعلى با فعل خود در ديگرى عمل نمى كند مگر با تركيب و تجزيه چنانكه گفتيم ، و اين است معناى جمله (اذا لتفاوتت ذاته و لتجزى ء كنهه و لامتنع من الازل معناه ...).


و اينكه فرمود: (اذا لقامت آيه المصنوع فيه ، و لتحول دليلا بعد ان كان مدلولا عليه ) معنايش اين است كه اگر اين تصورات در ساحتش راه يابد و در حقش صادق آيد، لازمه اش اين خواهد بود كه از ناحيه داشتن اين حدود و اندازه ها، نواقصى در او راه پيدا كند، با اينكه نقص از علامتهاى مخلوق بودن و از نشانه هاى امكان است ، و نيز لازمه اش اين است كه با او چيرهائى باشد كه دلالت بر مخلوق بودنش كند، و ذاتش مانند ساير مخلوقات دليل بر هستى موجود ديگرى باشد، كه او ازلى و كامل الوجود و غير محدود الذات و معبود و منزه از هر نقص مفروضى بوده باشد، موجودى كه دست هيچيك از حدود و اندازه ها به مقام بلند و ارجمندش نرسد، در اينجا بايد دانست ، اين معنايى كه از جمله (و لتحول دليلا بعد ان كان مد لولا عليه ) استفاده مى شود كه دلالت از شوون مصنوع و كار ممكن است نه واجب ، منافات ندارد با معنايى كه از ساير كلمات امام اميرالمؤ منين (عليه السلام ) و ساير ائمه اهل بيت (عليهم السلام ) استفاده مى شود كه خداى تعالى معلوم است بالذات ، و غير او همه معلومند بوسيله او، و او خود دلالت دارد بر ذات خود، و هم اوست كه دليل است بر مخلوقاتش ، - براى اينكه آن علم غير اين علم و آن دلالت غير اين دلالت است ، - و من اميدوارم خداى تعالى توفيقم دهد بلكه در يكى از بحثهاى آينده كه مربوط به توحيد باشد اين فرق را آنطورى كه بايد تشريح نموده و در اطرافش بسط كلامى بدهم (ان شاء الله ).
در كتاب توحيد به سند خود از امام ابى عبدالله (عليه الصلوه و السلام ) نقل مى كند كه فرمود: روزى در بينى كه اميرالمؤ منين (صلوه الله عليه ) بر فراز منبر كوفه مشغول خطبه بود ناگهان مردى كه او را ذعلب مى گفتند و مردى زبان آور و داراى بيانى بليغ و دلى شجاع بوده برخاست و عرض كرد:
يا اميرالمؤ منين ! آيا تو پروردگار خود را ديده اى ؟ فرمود واى بر تو ذعلب من خداى ناديده را نمى پرستم . عرض كرد يا اميرالمؤ منين ! چطور او را ديده اى ؟ فرمود اى ذعلب او را چشم ها به مشاهده بصرى خود نمى بيند، بلكه ديدن او كار دلهايى است كه داراى حقيقت ايمانند، واى بر تو اى ذعلب ، اوست كه هر لطيفى را لطافت بخشيده ، با اين حال چگونه خود به لطافت توصيف مى شود؟
اوست كه هر عظيمى را عظمت داده ، پس خود به آن وصف توصيف نمى شود، اوست كه به هر كبيرى كبريائى ارزانى داشته و خود به آن ستايش نمى شود، هر جليلى را او جلالت قدر داده ، پس خود به جلالت وصف نمى شود، او قبل از هر چيزى بوده ، پس گفته نمى شود چيزى قبل از او بوده ، او بعد از هر چيزى است ، پس گفته نمى شود برايش بعدى است ، موجودات را به مشيت خود ايجاد كرد نه چون ما به همت ، دراك است ، اما نه چون ما بوسيله و حيله ، او در اشيا هست ، اما نه به آميخته شدن و جدا بودن ، ظاهر است اما نه به معناى مباشرت ، تجلى كرد، نه چون ما به اينكه خود را در معرض ديدن قرار دهد، جداست نه به اينكه مسافتى فاصله شود، قريب است نه به اينكه نزديك آيد، لطيف است نه به اينكه جسميت داشته باشد، موجود است نه به اينكه از عدم بوجود آمده باشد، فاعل است نه به اينكه ابزار را بكار انداخته و بحركت درآورد، اندازه گير است نه با حركت و دست و پا كردن ، مريد است نه چون ما به همت ، شنوا است نه با آلت ، بينا است نه با اسباب ، ظرف مكان او را در خود نمى گنجاند، و ظرف زمان او را چون ما مصاحبت نمى كند، صفات او را محدود نمى سازد، و خواب بر او مستولى نمى شود، هستى او از ظرف زمان ، و وجودش از عدم ، و ازليتش از ابتدا پيشى گرفته ، از اينكه در ما مشاعر و آلت دراكه قرار داد، معلوم كرد كه خود آلت دراكه ندارد، و از اينكه براى موجودات جوهرى قرار داد بدست آمد كه خود جوهر ندارد، و از اينكه بين موجودات تضاد و ناسازگارى برقرار ساخت معلوم شد كه خود ضد و شريكى ندارد، و از اينكه اشيا را قرين هم كرد معلوم شد كه خود قرين ندارد، خدايى است كه بين نور و ظلمت و ترى و خشكى و گرمى و سردى ضديت قرار داد، و همه ناسازگارها را موتلف كرد، و سازگارها را از هم جدا نمود، و با همين جمع و تفريق ها فهمانيد معرفى و مؤ لفى در ميان هست ، و اين همان مطلبى است كه آيه شريفه (و من كل شى ء جعلنا زوجين لعلكم تذكرون - ما از هر چيزى جفت آفريديم تا بلكه شما متذكر شويد) آن را افاده مى كند، آرى با همين تفريق و تاءليف ، قبل و بعد را از هم جدا نمود، تا بدانند براى او قبل و بعدى نيست و با ايجاد غرايز فهمانيد كه براى خود كه غريزه آفرين است غريزه اى نيست ، و با زمانى كردن اشيا خبر داد به اينكه خود، كه وقت آفرين است ، موقت نيست ، اشيا را از يكديگر محجوب و پوشيده داشت تا بدانند كه جز مخلوقات چيزى بين او و خلقتش حجاب و پرده نيست ، پروردگار بود در حالى كه پرورش پذيرى نبود، معبود بود، روزگارى كه از پرستش ‍ كننده اثرى نبود، عالم بود در ايامى كه معلومى نبود، سميع بود در حالى كه مسموعى نبود، آنگاه اميرالمؤ منين (صلوه الله عليه ) اين بيت را انشاء فرمود:
1 - الم يزل سيدى بالحمد معروفا

و لم يزل سيدى بالجود موصوفا

2 - و كان اذ ليس نور يستضاء به

و لا ظلام على الافاق معلوفا

3 - فربنا بخلاف الخلق كلهم

- و كل ما كان فى الاوهام موصوفا

1 - مولاى من هميشه به حمد معروف و به جود و بخشش موصوف بوده .
2 - و قبل از اينكه نورى بوجود آورد كه با آن روشن شوند و يا ظلمتى پديد آورد كه جهان را بپوشاند خود وجود داشت .
3 - پس پروردگار ما حسابش از حساب جميع آفريدگان و جميع آنچه در وهم ها بگنجد جداست .
مؤ لف : سياق كلام امام (عليه السلام ) همانطور كه مى بينيد در مقام بيان معناى احديت ذات خدا است ، در جميع آنچه از صفات بر او صادق و به او راجع است ، و بيان اينكه خداى تعالى ذاتش غير متناهى و غير محدود است ، و سزاوار نيست كسى ذات مقدسش را با ذات ديگرى مقابل كرده و به آن قياس نمايد چه اين قياس صورت نمى گيرد مگر اينكه بر خدا مسلط شده و با همين اندازه گيريش بر او قاهر گردد، و حال آنكه او بر هر ذاتى كه با آن مقايسه شود قاهر است ، آرى او محيط است به هر چيز و مهيمن است بر هر امر، و صفت ديگرى كه جدا و ممتاز از ذاتش باشد به ذاتش افزوده و ملحق نمى شود، چه لازمه ملحق شدنش ، بطلان ازليت و نامحدودى اوست ، و نيز در مقام بيان اين معنا است كه صفات كماليه خداى تعالى محدود به حدى كه كمالات ديگر را در خود راه ندهد و يا كمالات زايد از آن حد در آن نگنجد نيست ، و علم او و قدرتش مانند علم و قدرت ما نيست ، چون مفهوم علم در ما غير قدرت ، و مفهوم قدرت غير مفهوم علم است ، و همچنين مصداق علم غير مصداق قدرت است . در حالى كه در خداى تعالى چنين نيست ، تمامى صفات كماليه اش همه عين همند، و همچنين يك اسم از اسماى حسنايش عين همه آن اسما است ، بلكه در آن ساحت مقدس ‍ مطلب از اين لطيف تر و باريك تر است ، چون در عقل ما اين مفاهيم يعنى مفهوم علم ، قدرت ، جود و ساير صفات كماليه به منزله معيار و ميزانهايى هستند كه عقل بوسيله آنها وجودهاى خارجى و واقعيات را مى سنجد، پس در حقيقت اين مفاهيم ظرفيت هاى محدودى هستند كه اگر هزاران هزار آنها به هم ضميمه شوند باز زايد بر مقدار ظرفيت و حد خود نمى گنجانند، با اين حال اگر ما امر غير محدودى را فرض كنيم و بخواهيم آنرا با اين مقياسهاى محدود بسنجيم معلوم است كه موفق نخواهيم شد، و از آن امر نامحدودى زياده از مقدار ظرفيت مفاهيمى كه در دسترس ما است درك نخواهيم نمود، و معلوم است كه آنچه را هم كه درك مى كنيم او نيست ، بلكه غير او است ، و حقيقتى ديگر است چون مفروض ما نامتناهى بود، و آنچه درك كرده ايم متناهى است . هر چه بيشتر هم در راه نيل به آن حقيقت سعى كنيم او از درك ما دورتر و دسترسى ما به نيل او كمتر مى شود. مثلا مفهوم علم معنائى است كه آنرا از يكى از حالات انسانى كه موجودى است خارجى انتزاع كرده و آنرا براى هر كسى كه داراى آن باشد يكى از كمالات شمرده ايم ، و اين مفهوم داراى حدى است كه نمى گذارد شامل قدرت و حيات و امثال آن بشود.
با اين حال اگر ما همين مفهوم محدود را بر خداى تعالى اطلاق كرده و سپس بمنظور رفع محدوديتش قيدى به او زده و بگوئيم : علمى نه چون ساير علوم ، درست است كه مفهوم را از بعضى جهات مطلق كرده و از قيد حدودى آزادش ساخته ايم ، ليكن اين را چه كنيم كه هنوز مفهوم است ، و از عالم مفهوم كه عالم تصور است پا فراتر نگذاشته ، و شامل مفاهيم ديگر نمى شود؟ چون گفتيم كه براى هر مفهوم ماورايى است كه شامل آن نمى شود، و روشن است كه هر چه هم مفهوم روى مفهوم بچينيم باز خاصيت مفهوم بودن را از بين نبرده ايم ، و همين معنا است كه هر انسان عاقلى را متحير و سرگردان مى سازد كه با اين قضاوت هايى كه فطرت و عقل سليمش درباره خدا مى كند چگونه خداى خود را توصيف كند، و با چه زبانى دم از او بزند؟ اين تحير و سرگردانى از جمله (لا تحده الصفات ) و از جمله اى كه در خطبه قبلى اش بود، يعنى جمله (و كمال الاخلاص له نفى الصفات عنه ) و نيز از جمله ديگر همان خطبه يعنى جمله (الذى ليس لصفته حد محدود و لا نعت موجود) بخوبى استفاده مى شود.
چون امام (عليه السلام ) در عين اينكه صفت را با گفتن كلمه (لصفته ) براى خدا اثبات مى كند، در عين حال ، آن را در كلمه (نفى الصفات ) يا حد آنرا در (لا تحده الصفات ) نفى مى نمايد؟ با اينكه معلوم است كه اثبات صفت منفك از حد نيست ، با اين حال نفى كردن حد در حقيقت نفى بعد از اثبات است ، و برگشتش به اين است كه اثبات چيزى از صفات كماليه درباره خداى تعالى ، ساير صفات كماليه اش را نفى نمى كند.
پس صفات همه با هم متحدند، و همه آنها با ذات متحد است ، و برايشان حدى هم نيست . و در عين حال چيرهائى كه درباره اش ثابت كرده ايم معنايش اين نيست كه در ساحت مقدسش چيز ديگرى از كمالات زايد بر آنچه ما مفهوممان شده است نيست ، نه ، ممكن است چيرهايى باشد كه ما نتوانيم آنها را حكايت كنيم ، و مفهومى كه حاكى از آنها باشد در دست نداشته باشيم ، و داراى ادراكى كه بتواند آن صفات كماليه را درك كند نباشيم - دقت كنيد -.
و اگر مفاهيم در نزديك شدن به ساحت مقدسش - به معنائى كه گذشت - ساقط و بى اعتبار نمى شد ممكن بود عقل همان مقدارى كه از مفاهيم عامه و مبهمه در دست دارد به همان مقدار به خداى تعالى احاطه پيدا كند، و بگويد مثلا خداى تعالى ذاتى است نه چون ساير ذوات ، و داراى علمى است نه چون ساير علوم ، داراى قدرتى است نه چون قدرت ديگران ، داراى حيات است نه مانند ساير اقسام حيات ، چون با چنين توصيفى ممكن است عقل ، تمامى اوصافش را بشمارد، و به همه بطور اجمال احاطه پيدا كند، و ليكن اين احاطه ، و لو اجمالى ، آيا صحيح است ؟ و آيا احاطه اى كه ممتنع است احاطه تفصيلى است . و اما اينكه آيا احاطه اجمالى ممكن است ، سؤ الى است كه جوابش را مى توان از آيه (و لا يحيطون به علما) و آيه (الا انه بكل شى ء محيط) استفاده نمود، چه از اين دو آيه استفاده مى شود كه هيچ چيزى و به هيچ نحوى از انحاء نه اجمالى و نه تفصيلى به او احاطه نمى يابد، و ذات مقدس او اجمال و تفصيل نمى پذيرد، تا بتوان گفت : احاطه اجمالى حكمى دارد (ممكن است ) و احاطه تفصيلى حكم ديگرى (محال است ) دقت كنيد.
خطبه ديگرى از اميرالمؤ منين (ع ) درباره توحيد الهى از كتاب احتجاج طبرسى
در احتجاج از امام اميرالمؤ منين (عليه السلام ) نقل مى كند كه در خطبه اى فرمود: (دليله آياته ، و وجوده اثباته ، و معرفته توحيده ، و توحيده تمييره من خلقه ، و حكم التمييز بينونه صفه لا بينونه عزله ، انه رب خالق ، غير مربوب مخلوق ، ما تصور فهو بخلافه - سپس ‍ فرمود: - ليس باله من عرف بنفسه ، هو الدال بالدليل عليه و المودى بالمعرفه اليه - دليل او آيات و آثار صنع او است ، و وجود او اثبات او است ، و معرفتش توحيد اوست ، و توحيدش تميز دادن اوست از خلق او، و حكم تميز، جدايى صفت است ، نه جدايى به معناى كناره جويى ، آرى پروردگارى است آفريننده كه مربوب و مخلوق كسى نيست ، به هر صورتى كه تصور شود خود بر خلاف آن صورت است - آنگاه فرمود - كسى كه ذاتش شناخته شود اله نيست ، اله پروردگار متعال است كه بدلالت و راهنمائى خودش شناخته شده است ، چون او ادله اى را كه بوجود او دلالت دارند دليل كرده ، خلاصه دلالت دليل هم از ناحيه خود اوست ، و معرفت را او طورى بوجود آورده كه بتواند فى الجمله به خود او متعلق شود).
مؤ لف : تامل در آنچه گذشت اين معنا را روشن مى كند كه سوق خطبه فوق براى بيان اين جهت است كه وحدت بارى تعالى وحدت غير عددى است ، چون به اين معنا صراحت دارد كه معرفت خداى تعالى عين توحيد او است ، يعنى اثبات وجودش عين اثبات وحدت اوست ، و اگر مراد از اين وحدت ، وحدت عددى بود مسلما غير ذات بود و اثبات او نيز غير اثبات ذات بود، در نتيجه ذات به خودى خود كافى براى وحدت نبود، مگر اينكه سببى از خارج ذات تقاضاى آنرا مى داشت ، و اين بيان بليغ ‌ترين بيان و عجيب ترين منطقى است كه در باب توحيد وارد شده ، و شرح و بسط آن محتاج به مجال وسيع ترى است ، كه متاسفانه طريقه بحث ما در اين كتاب اجازه تشريح بيشتر آنرا بما نمى دهد، و از جمله لطيف ترين مطالبى كه در اين خطبه است اين جمله است كه مى فرمايد: (وجوده اثباته ) و مرادش اين است كه برهان بر اثبات بارى تعالى همان وجود خارجى او است ، يعنى چيدن برهان كار ذهن است ، و او در ذهن و عقل نمى گنجد. و اما اينكه امام فرمود: (ما تصور فهو بخلافه ) مقصود اين نيست كه بفرمايد خداى تعالى صورت ذهنيه نيست ، چه اين حرف اختصاص به خداى تعالى ندارد، بلكه هيچ چيزى عين صورت ذهنيه خودش نيست ، بلكه مراد اين است كه غير خداى تعالى صورت ذهنيش مطابق با خارج اوست ، بخلاف خداى تعالى كه تصوراتى كه از او در ذهن وارد مى شود هر چه باشد مخالف با خارج و واقع اوست ، و آنصورت ، صورت او نيست چون ذهن نمى تواند به او احاطه يابد، تا از او عكس بردارى كند، اين را هم نبايد از نظر دور داشت كه ساحت مقدس او حتى از اين حرفى هم كه زده شده (او بر خلاف هر تصورى است ) منزه است .
و نيز از جمله آن مطالب لطيف اين قول است كه مى فرمايد: (ليس باله من عرف بنفسه ) اين جمله در مقام بيان اين جهت است كه خداى تعالى بزرگ تر از آن است كه بتوان او را شناخت ، و اجل از آن است كه مقهور فهم و ادراكش قرار داد، به اين بيان كه هر كسى كه معرفت ما به خود او تعلق بگيرد معلوم مى شود كه او غير ما و غير معرفت ما است .
و از جهت اينكه جداى از ما و معرفت ما است ، معرفتما به او متعلق مى شود و چون خداى تعالى محيط به ما و معرفت ما و قيم بر اين معنا است ، پس چيزى كه ما و معرفت ما را از دائره سلطنت و احاطه او بيرون برده و ما را از محاط بودن براى او نگهدارد، نيست ، تا به آن وسيله خود را از تحت احاطه او كنار كشيده و آنگاه او را متعلق معرفت و درك خود قرار دهيم ، و امام (عليه السلام ) اين معنا را با اين جمله از گفتار خود كه مى فرمايد: (هو الدال بالدليل عليه و المودى بالمعرفه اليه ) بيان مى كند و معنايش اين است كه خداى تعالى خود دليل بر وجود خويش است حتى دليل را هم او راهنمائى كرده كه چگونه دلالت كند، و اوست كه معرفت انسان را چنان مى كند كه بنحو مخصوصى بسوى او معطوف شود، و آدمى را به او آشنا سازد، چون اوست كه بر هر چيزى احاطه و سلطنت دارد، با اين حال چگونه ممكن است كسى به ذات او راه يابد تا او را محاط خود قرار دهد، با اينكه او بر آنكس و راه يابى او محيط است ؟
فرمايش رسول خدا (ص ) درباره معناى توحيد بروايت اميرالمؤ منين (ع )
 صدوق (عليه الرحمه ) در كتاب معانى الاخبار به سند خود از عمرو بن على از على (عليه السلام ) نقل مى كند كه فرمود: رسول الله (صلى الله عليه و آله ) فرموده : معناى توحيد او اين است كه معتقد باشيم كه ظاهرش در باطن او و باطنش در ظاهر او است ، ظاهرش ‍ موصوفى است ناديدنى و باطنش موجودى است آشكار و غير خفى ، او در همه جا يافت مى شود، و هيچ جا نيست كه لحظه اى از او خالى باشد، حاضر است اما محدود نيست ، غايب است اما مفقود نيست .
مؤ لف : كلام رسول الله (صلى الله عليه و آله ) در اين مقام است كه وحدت غير عددى خداى تعالى را كه فرع نامحدودى اوست بيان نمايد، چه نامحدودى است كه باعث مى شود ظاهر توحيد و توصيفش از باطن آن و باطنش از ظاهر آن جدا نباشد، زيرا ظاهر و باطن از جهت داشتن حد از هم جدا و متفاوتند، و وقتى حد در بين نبود اين جدايى و تفاوت از بين رفته و مختلط و متحد خواهند شد، و همچنين وقتى ظاهر موصوف درك كردنى و باطن آن راه نيافتنى و پوشيده است كه اين ظاهر و باطن داراى حدى مخصوص به خود باشند، و هيچيك از حد خود تجاوز نكنند، و همچنين حاضر از اين جهت كه محدود است وجودش جمع و جور و حاضر براى شخصى است كه نزد او است ، و غايب از اين جهت كه محدود است ، مفقود است براى شخصى ، و گرنه اگر پاى حد از ميان برداشته شود نه حضور، حاضر را به تمام وجودش براى كسى مجتمع مى سازد و نه غيبت ، غايب را از نظر او مفقود و پوشيده مى دارد.
بحثى تاريخى
(درباره اعتقاد به ودت عددى خداوند و رد آن در سخنان امام على (ع ))
 بايد دانست اين مساءله كه براى عالم صانعى است و اينكه اين صانع يگانه است ، از قديم ترين مسائلى است كه در بين متفكرين در اينگونه مسائل داير و رايج بوده ، و فطرتشان آنان را به اين حقيقت رهنمائى نموده است ، حتى آيين بت پرستى هم كه بنايش بر شرك است اگر حقيقت معنايش مورد دقت قرار گيرد معلوم خواهد شد كه اين آيين هم در آغاز پيدايشش بر اساس توحيد صانع و اينكه بت ها شفيع در نزد خدايند بنا شده است ، (ما نعبدهم الا ليقربونا الى الله زلفى - ما عبادت نمى كنيم بت ها را مگر براى اينكه ما را به خدايمان قدمى نزديك كنند)، گر چه اين نيز بتدريج از مجراى اصلى خود منحرف شده و كار به جائى رسيد كه بت ها را نيز
و اين انحراف از اينجا سرچشمه گرفت كه گر چه فطرتى كه آدمى را به توحيد معبود دعوت مى كند - همانطورى كه بيانش با استفاده از آيات قرآن عزيز گذشت - دعوت مى كند به خدايى كه هم از جهت ذات و هم از جهت صفات يگانه است به يگانگى غير محدودى در عظمت و كبريا، الا اينكه الفت و انسى كه انسان در زندگيش به واحدهاى عددى دارد از يكطرف ، وابتلاآتى كه مليين يعنى دينداران براى نفى تعدد خدايان و اثبات خداى واحد در برابر بت پرستان مجوس و ديگران داشتند از طرف ديگر شبهه عددى بودن وحدت خدا را در دلها جاى گير و مسجل نموده ، و در نتيجه حكمى كه فطرت انسان داشت به اينكه خداوند نامحدود است تقريبا از نظرها كنار رفته و مردم از حكم فطرى خود غافل شدند. لذا مى بينيد كلماتى كه از قدماى فلاسفه و اهل بحث ، مصر، يونان ، اسكندريه و فلاسفه بعدى نقل شده و در دست است بخوبى مى رساند كه مقصودشان از وحدت بارى تعالى همان وحدت عددى است حتى شيخ الرئيس ابوعلى سينا در كتاب شفاى خود به اين معنا تصريح نموده است ، و كلمات غير او از حكمايى كه بعد از او تا حدود سنه هزار هجرى برخاسته اند و آثارشان در دست است نيز به همين منوال است .
اما متكلمين : آنان نيز احتجاجاتشان بر توحيد طورى است كه با اينكه عموما همان مطالب قرآن عزيز است مع ذلك از طرز استدلالشان بيش از وحدت عددى استفاده نمى شود، اين است آن معنائى كه از كلمات دانشمندان و اهل بحث در اين مساءله بدست مى آيد.
بنابراين بيانى كه قرآن عزيز راجع به معناى توحيد دارد اولين گامى است كه در تعليم و بدست دادن اين حقيقت برداشته شده است ، و در حقيقت قرآن مبتكر در شناسائى اين حقققت است ، چيزى كه هست كسانى كه در اين قرون متمادى در صدد تفسير قرآن و بيان معارف و علوم آن بر آمده اند، چه اصحاب ، و چه تابعين و چه مفسرين بعد از آنها، عموما بحث درباره اين مطلب را مهمل گذاشته و متعرض اين بحث شريف نشده اند، اين كتب تفسير و جوامع حديث است كه همه در دسترس خواننده هست ، و اطمينان داريم كه خواننده محترم نخواهد توانست اثرى از اين حقيقت را در آنها پيدا كند، و نه به بيانى كه اين حقيقت را شرح دهد بر خواهد خورد، و نه از طرز استدلالاتشان بويى از آن استشمام خواهد نمود.
آرى ما تاكنون به بيانى كه پرده از روى اين حقيقت برداشته باشد بر نخورده ايم جز همين بيان شيوايى كه تنها و تنها در كلمات امام على بن ابيطالب (عليه افضل الصلوات و السلام ) ديده مى شود، آرى تنها كلام آن جناب است كه گشاينده اين در و فاش كننده اين راز نهفته است ، او است كه با روشن ترين اسلوب و واضح ترين برهان آنرا تشريح و اثبات نموده است .
از كلمات آن جناب كه بگذريم ، در كلمات فلاسفه اسلام كه در قرون بعد از قرن دهم مى زيسته اند نيز اين حقيقت به چشم مى خورد، الا اينكه به اعتراف خود آنان سرچشمه كلماتشان همان كلمات امام اميرالمؤ منين (عليه السلام ) است . اين بود سر اينكه ما در بحث روايتى خود تنها اكتفا به نقل نمونه هائى از كلمات غرا و زيباى آن جناب نموده و از نقل كلمات ديگران خود دارى كرديم ، چه اسلوبى كه امام (عليه السلام ) در اين مساءله و تشريح آن از احتجاج برهانى بكار برده ، اسلوبى است كه در كلمات ديگران ديده نمى شود، و به همين جهت از عنوان كردن بحثى فلسفى مستقل بمنظور بررسى و تحقيق در اطراف اين مساءله خوددارى نموده و تنها به همان بحث روايتى اكتفا كرديم ، چون براهينى كه فلاسفه براى بدست دادن اين غرض چيده اند براهينى است كه از همين مقدمات كه در كلام امام است تشكيل يافته ، و زايد بر آن چيزى ندارد، چون همگى آنها يعنى كلمات امام (عليه السلام ) و فلاسفه همه مبنى بر صرافت وجود پروردگار، و احدى بودن آن ذات مقدس است (جلت عظمته ).
سوره مائده ، آيات 89 - 87

يايها الذين ءامنوا لا تحرموا طيبت ما احل الله لكم و لا تعتدوا ان الله لا يحب المعتدين (87) و كلوا مما رزقكم الله حللا طيبا و اتقوا الله الذى انتم به مؤ من ون (88) لا يواخذكم الله باللغو فى ايمنكم و لكن يواخذكم بما عقدتم الايمان فكفرته اطعام عشره مساكين من اوسط ما تطعمون اهليكم او كسوتهم او تحرير رقبه فمن لم يجد فصيام ثلثه ايام ذلك كفره ايمانكم اذا حلفتم و احفظوا ايمانكم كذلك يبين الله لكم آياته لعلكم تشكرون (89).

ترجمه آيات
اى كسانى كه ايمان آورده ايد! حرام نكنيد طيباتى را كه خداوند بر شما حلال نموده و تجاوز نكنيد كه براستى خداوند دوست نمى دارد تجاوزكاران را (87).
و بخوريد از آنچه خداوند روزيتان كرده در حالى كه حلال و طيب است و بپرهيزيد از خدايى كه شما به او ايمان آورده ايد (88).
خداوند شما را به قسمهاى لغو و بيهوده تان مواخذه نمى فرمايد و ليكن مواخذه مى كند از قسمهائى كه با آن عهد و پيمانى بسته ايد، پس ‍ كفاره آن اطعام ده مسكين است از غذاهاى متوسطى كه به اهل و عيال خود مى خورانيد يا از لباسى كه به آنان مى پوشانيد يا آزاد كردن بنده اى . پس كسى كه استطاعت مالى ندارد و نمى تواند اين كفارات را انجام دهد سه روز روزه بگيرد، اين است كفاره قسمهايتان زمانى كه قسم خورديد، و حفظ كنيد سوگندهايتان را و آنرا مشكنيد، خداوند اين چنين بيان مى كند آيات خود را باشدكه شما شكرگزارى كنيد (89).
بيان آيات
اين سه آيه و تعدادى از آياتى كه بعد از آنها واقع شده اند، يعنى حدود صد و اندى از آيات اين سوره در مقام بيان پاره اى از احكام فرعى هستند، و اين آيات مجموعا نظير جمله معترضه ايست كه در بين دو دسته از آياتى واقع شده اند كه متعرض داستانهاى مسيح (عليه السلام ) و مسيحيان است . و اين آيات چون طوايف متفرقه اى هستند و درباره احكام مختلفى نازل شده اند، از اين جهت مى توان گفت هر كدام براى خود مستقل اند، و در فهمانيدن مدلول خود تمام و غير مربوط به مابقى آيات اند، بنابراين مشكل است گفته شود كه همه آنها يكدفعه نازل شده اند، و يا با بقيه آيات سوره نازل شده اند، زيرا مضامين اين آيات طورى است كه نمى توان بين آنها ارتباط بر قرار كرد، تا بتوان آنرا شاهد اين حرف قرار داد، و اما رواياتى كه درباره شاءن نزول آنها وارد شده به زودى بعضى از آنها را كه عمده آنها است در بحث روايتى آينده نقل خواهيم نمود.
در اين سه آيه نيز مطلب از همين قرار است ، يعنى بين آنها ارتباط زيادى نيست ، چون آيه سومى مستقل در معنا و آيه اولى هم از سومى اجنبى است ، گر چه از بعضى جهات خالى از نوعى مناسبت هم نيست ، و آن اين جهت است كه يكى از وسايل حرام كردن طيبات سوگند است ، و از جمله مصاديق سوگند لغو، سوگنديست كه بعضى طيبات را كه خداوند حلالش كرده حرام نمايد، و شايد همين جهت باعث بوده كه بعضى ها - بطورى كه از آنها نقل شده - نزول همه اين آيات را راجع به سوگند لغو دانسته اند. اين حال آيه اولى با سومى است و اما آيه دومى ، كانه دنباله همان آيه اولى است ، كما اينكه ذيل آن يعنى جمله (و اتقوا الله الذى انتم به مؤ من ون ) بلكه و همچنين صدرش به بعضى عنايات به اين معنا شهادت مى دهد، زيرا صدر آيه مشتمل بر (واو) عاطفه و امر به خوردن حلال طيبى است كه آيه اولى از تحريم و اجتناب از آن نهى مى كند، و به اين توجيه مى توان اين دو آيه را از نظر معنا ملتنم و از جهت حكم متحد و سياقشان را يكى كرد.

يا ايها الذين آمنوا لا تحرموا طيبات ما احل الله لكم

راغب در مفردات گفته است : (حرام ) به معناى چيزى است كه از آن منع شده باشد، چه اين منع به تسخير الهى باشد، و چه به منع قهرى ، و چه به منع عقلى يا منع شرعى يا از ناحيه كسى كه اطاعت امرش لازم است .
معناى كلمه : (حل ) و مشتقات آن
 و درباره معناى كلمه (حلال ) هم گفته است (حل ) در اصل به معناى گشودن گره است ، و به همين معنا است آيه شريفه (و احلل عقده من لسانى - بگشاى گره از زبان من ) و حلول به معناى نزول است ، و گويا مناسبتش با معناى اصلى اين است كه نوعا در موقع پياده شدن و نزول در منزل بارها را مى گشايند، و گره ها را باز مى كنند، آنگاه در نزولى هم كه بار گشودن ندارد استعمال شده و گفته شده است : (حل حلولا واحله ). خداى عزوجل هم در قرآن فرموده : (اوتحل قريبا من دارهم - يا عذاب فرود مى آيد نزديكى خانه هايشان ). (و احلوا قومهم دار البوار - و فرود آوردند قوم خود را در خانه هلاكت ) و گفته مى شود: (اذا حل الدين وجب ادائه - وقتى قرض حلول كرد (سر رسيد) واجب است اداى آن )، و (حله ) به معناى قومى است كه پياده شوند، و به همين معنا است (حى حلال ) يعنى قبيله اى كه نازل شدند، و (محله ) به معناى مكان حلول و جاى نزول است ، و اينكه گفته مى شود: فلان چيز حلال است . استعاره است از حل عقده ، يعنى گشودن گره . و به اين معنا در كلام خداى تعالى استعمال شده است ، آنجا كه مى فرمايد: (كلوا مما رزقكم الله حلالا طيبا - و بخوريد از حلال و طيب آنچه روزيتان كرده ايم ) و نيز مى فرمايد: (هذا حلال و هذا حرام - اين حلال است و اين حرام ).
و ظاهرا از اين جهت (حل ) را هم در مقابل (حرمت ) و هم در مقابل (احرام ) و هم (حرم ) ذكر مى كنند، و مى گويند: (الحل و الحرمه ) و (الحل و الحرام ) و (الحل و الحرم ) كه در اين سه لفظ يعنى حرمت و احرام و حرم گرهى خيالى بنظر مى رسد، چون ممنوعيتى كه همان معناى حرمت و احرام و حرم است خود در حقيقت گره و عقده ايست .
و اين ظهور از اين جهت كه اين سه لفظ در مقابل حل قرار مى گيرد روشن تر مى شود، زيرا حل استعاره است براى معناى جواز و اباحه ، و اين دو لفظ يعنى حل و حرمت از حقايق عرفى است ، نه از مخترعات و اصطلاحات شرعى يا متشرعه ، و آيه مورد بحث ، مؤ منين را از تحريم حلال نهى مى كند، يعنى دستور مى دهد آنچه را كه خدا برايشان حلال كرده بر خود حرام نكنند، و اين تحريم حلال يا به اين مى شود كه در مقابل حليت شارع حرمتش را تشريع كنند، و يا به اين مى شود كه كسى از انجام آن عمل حلال جلوگيرى نموده يا خودش از انجامش امتناع بورزد، چه همه اينها تحريم و منع و در حقيقت نزاع با خداى سبحان است در سلطنت او، و تجاوز به اوست ، و پر معلوم است كه اين نزاع و تجاوز با ايمان به خدا و آيات خداسازگار نيست ، و لذا در آيه مورد بحث نهى از اين عمل را صادر كرده و فرموده : (يا ايها الذين آمنوا...) پس در حقيقت معناى آيه اين است : حرام نكنيد آنچه را كه خدا برايتان حلال كرده ، با اينكه ايمان به خدا آورده ايد و خود را تسليم امر او نموده ايد.
الزام و التزام به ترك آنچه خدا حلال كرده تعدى از حدود الهى و تجاوز به سلطنتتشريعى او است
و ذيل آيه بعدى هم كه مى فرمايد: (و اتقوا الله الذى انتم به مؤ من ون ) اين معنا را كه آيه هم تشريع و هم جلوگيرى و هم امتناع را شامل است تاييد مى كند، و اينكه كلمه (طيبات ) را اضافه كرده است به جمله (احل الله لكم ) با اينكه كلام بدون ذكر آن هم تمام بود، براى اين بود كه به تتميم جهت نهى اشاره كرده باشد، و بفهماند تحريم حلال علاوه بر اينكه تجاوز از حد بندگى و معارضه با سلطنت خدا و مناقض با ايمان و تسليم است ، خروج از حكم فطرت هم هست ، زيرا فطرت ، خود هر حلالى را پاكيره و طيب مى داند، و از آنها هيچ نفرتى ندارد، كما اينكه در آيه ذيل كه رسول خدا(صلى الله عليه و آله ) شريعتى را كه آورده توصيف مى فرمايد و از اين معنايى كه گفتيم خبر داده ، يعنى آنچه را كه حلال است طيب و آنچه را كه حرام است خبيث و پليد دانسته ، و فرموده است : (الذين يتبعون الرسول النبى الامى الذى يجدونه مكتوبا عندهم فى التوريه و الانجيل يامرهم بالمعروف و ينهيهم عن المنكر و يحل لهم الطيبات و يحرم عليهم الخبائث و يضع عنهم اصرهم و الاغلال التى كانت عليهم ...).
و به همين معنائى كه بيان كرديم تاييد مى شود كه :
اولا مراد از تحريم طيبات الزام و التزام به ترك حلالها است .
و ثانيا مراد از (حل ) به قرينه مقابله با حرمت بطور عموم هر چيزى است كه در قبال حرمت باشد، پس هم مباحات و هم مستحبات و هم واجبات را شامل مى شود.
و ثالثا اضافه (طيبات ) به (ما احل الله ) اضافه بيانيه است .
و رابعا مراد از (اعتداء) در جمله (و لا تعتدوا) همان تجاوز بر خداى سبحان است نسبت به سلطنت تشريعيش . يا اينكه مراد تعدى از حدود اوست به كناره گيرى از اطاعت و تسليم او و تحريم حلالهاى او. چنان كه در ذيل آيه طلاق مى فرمايد: (تلك حدود الله فلا تعتدوها و من يتعد حدود الله فاولئك هم الظالمون ) و نيز در ذيل آيه ارث مى فرمايد: (تلك حدود الله و من يطع الله و رسوله يدخله جنات تجرى من تحتها الانهار خالدين فيها و ذلك الفوز العظيم . و من يعص الله و رسوله و يتعد حدوده يدخله نارا خالدا فيها و له عذاب مهين ).
و اين آيات همانطورى كه ملاحظه مى كنيد اطاعت خدا و رسول را از روى استقامت و التزام به آنچه تشريع فرموده ، ممدوح دانسته ، و بر عكس خروج از مقام تسليم و رضا و التزام و انقياد را از راه تعدى و تجاوز نسبت به حدود خدا مذموم دانسته ، و مرتكبش را سزاوار عقاب معرفى نموده است ، بنابراين محصل مفاد آيه مورد بحث نهى است از تحريم محللات ، يعنى از اينكه كسى از استفاده از آنچه خدايش حلال كرده اجتناب و از نزديكى به آن امتناع ورزد، چون اين امتناع با ايمان به خدا و آيات او مناقض است ، و با اين نمى سازد كه محللات چيرهائى هستند كه فطرت بشر آنرا طيب مى داند، و هيچگونه پليدى در آنها نيست تا از آن جهت از آنها اجتناب شود، و اجتناب بى جهت تجاوز است ، و خداوند متجاوزين را دوست نمى دارد.

و لا تعتدوا ان الله لا يحب المعتدين

گفتيم ظاهر سياق آيه اين است كه مراد از (اعتدا) همان تحريم حلالى است كه شرحش تا اندازه اى داده شد، پس اينكه فرمود: (و لا تعتدوا) بمنزله تاكيد است براى : (لا تحرموا...).
وجوهى كه درباره مراد از اعتداء در جمله : (ولا تعتدوا ان الله لايحب المعتدين ) گفتهشده است
بعضى از مفسرين گفته اند: مراد از اعتدا تجاوز از حد اعتدال است در چيرهاى حلال ، و آيه نهى است هم از اينكه كسى يكباره روى به محللات نهاده و سرگرم تمتع و لذت بردن از آنها شود و هم از اينكه يكسره روى از آنها برتافته و رهبانيت و زهد و عبادت و تقرب به خدا را اختيار كند، بنابراين ، معنى آيه اين مى شود: نه چنان باشيد كه آنچه را كه خدا برايتان حلال كرده بر خود حرام كنيد، و نه طورى باشيد كه از حد اعتدال گذرانده و در تمتع از آنها اسراف و افراط بورزيد، و به اين وسيله به جان و تن خود ضرر رسانيد.
عده ديگرى گفته اند مراد از اعتدا تجاوز از (محللات طيبه ) است به (خبائث محرمه )، بنابراين ، برگشت معنى آيه به اين معنى مى شود كه نه از محللات اجتناب كنيد و نه محرمات را مرتكب شويد، به عبارت ديگر، آنچه را كه خدا حلال كرده بر خود حرام و آنچه را حرام كرده بر خود حلال مكنيد.
و اين دو معنايى كه نقل شد گر چه در جاى خود معانى صحيحى هستند و حتى آيات صريحى هم از قرآن بر طبق آن داريم ، ليكن هيچكدام از آنها با آيه مورد بحث منطبق نمى شود، زيرا سياق آيه و آيه بعدش با اين دو معنا سازگارى ندارد، و بنا نيست هر حرف صحيحى را بر هر كلامى اگر چه با سياق و موقعيت آن نسازد تحميل كرد.

و كلوا مما رزقكم الله حلالا طيبا...

ظاهر عطف ، يعنى عطف شدن جمله (و كلوا) بر (لا تحرموا) اين است كه مفاد آيه دومى به منزله تكرار و تاكيد مضمون آيه سابق باشد، كما اينكه همينطور هم هست ، به شهادت سياق صدر آيه ، چون صدر آيه مشتمل است بر حلالا طيبا كه محاذى است با جمله (طيبات ما احل الله ) در آيه سابقه ، و همچنين به شهادت ذيل آن از جهت محاذاتى كه بين جمله (و اتقوا الله ان كنتم مؤ منين ) از آن آيه و جمله (يا ايها الذين آمنوا) از آيه سابقه است ، و ما سابقا اين معنا را بيان نموديم .
و بنابراين ، جمله (كلوا مما رزقكم الله ...) از قبيل ورود امر است در مقام توهم حظر كه جز بر جواز، دلالت ندارد. يعنى چون جاى اين بود كه كسى خيال كند بهرمندى از نعمت هاى خدا زياده از حد ضرورت جايز نباشد و اين آيه در چنين مقامى مى فرمايد: بخوريد از چيرهائى كه خدا روزيتان كرده . از اين رو كلمه (بخوريد) دلالت بر وجوب ندارد. تنها جواز را مى رساند، و تخصيص ‍ جمله (كلوا) بعد از تعميمى كه در جمله (لا تحرموا) است ، يا تخصيص بحسب لفظ تنها است ، و در معناى عام و به معناى مطلق تصرف در طيبات از نعمتها و داده هاى خدا است ، چه به خوردن باشد و چه به ساير وجوه تصرف ، و سابقا هم در چند جا گذشت كه استعمال (اكل ) در مطلق تصرف ، استعمالى است شايع و متداول ، يا آنكه تخصيص بحسب لفظ و معنا هر دو است ، و ممكن هم هست كه اينطور باشد، و مراد از اكل همان خوردن به معناى واقعى خود باشد، و سبب نزول اين دو آيه اين باشد كه بعضى از مؤ منين در روزهاى نزول اين دو آيه بعضى از خوردنى هاى طيب را بر خود حرام كرده بوده اند.
و روى اين فرض اين دو آيه درباره نهى از اين عمل نازل شده باشد، و اينكه در آيه اولى نهى را بطور عموم بيان فرمود نه تنها از نخوردن ، از اين جهت است كه مى خواهد قاعده كلى بيان كند، چون ملاك نهى ، هم در خوردنى هاى حلال است و هم در غير خوردنى ها، و لازمه استظهارى كه ما از معناى آيه كرديم اين است كه جمله (مما رزقكم الله ) مفعول باشد براى (كلوا) و نيز بنابراين معنا(حلالا طيبا) دو حال خواهند بود از براى (ما) موصوله ، و به همين معنايى كه ما استظهار كرديم اين دو آيه مربوط و متوافق مى شوند. و چه بسا كسانى كه گفته اند: (جمله حلالا طيبا) مفعول است براى (كلوا) و جمله (مما رزقكم الله ) متعلق است به (كلوا) يا حال است از براى حلال ، كه چون نكره است مقدم بر خود آن ذكر شده است ، يا آنكه (حلالا) وصفى باشد براى موصوفى محذوف ، و تقدير چنين باشد: (و كلوا مما رزقكم الله رزقا حلالا طيبا) و همچنين توجيهاتى ديگر.
و چه بسا بعضى از مفسرين استدلال كرده اند به كلمه (حلالا) بر اينكه رزق شامل حلال و حرام هر دو مى شود، و گرنه ذكر اين كلمه لغو بود.
جوابش اينست كه وقتى (حلالا) چنين دلالتى دارد كه قيد احترازى باشد، و بخواهد رزق غير حلال و غير طيب را خارج كند، و ليكن چنين نيست ، بلكه قيد توضيحى است كه با مقيدش مساوى است ، و نكته اى كه در ذكر آنست - كما اينكه سابقا هم گفتيم - اين است كه اشاره كند به اينكه حلال و طيب بودن روزى عذر براى كسى كه بخواهد پيرامون رهبانيت بگردد باقى نمى گذارد، و ما در سابق در ذيل آيه 27 از سوره آل عمران (جلد 3 ترجمه ) راجع به رزق مطالبى بيان كرديم .

لا يواخذكم الله باللغو فى ايمانكم و لكن يواخذكم بما عقدتم الايمان

(لغو) چيزى را گويند كه اثرى از آثار عملى بر آن مترتب نشود، و (ايمان ) جمع (يمين ) و به معناى سوگند است .
راغب در مفردات گفته است : (يمينى ) كه به معناى قسم است استعاره است از يمين به معناى دست ، به اعتبار كارهائى كه شخصى معاهد و صاحب سوگند و غير او انجام مى دهند، و يمين به اين معنا در چند جاى قرآن بكار رفته ، از آن جمله مى فرمايد: (ام لكم ايمان علينا بالغه الى يوم القيمه ) و نيز مى فرمايد: (و اقسموا بالله جهد ايمانهم ) و نيز مى فرمايد: (لا يواخذكم الله باللغو فى ايمانكم ) و(عقدتم ) را اگر با تشديد قاف بخوانيم از تعقيد و به معناى مبالغه در عقد و گره زدن است ، و ليكن (عقدتم ) به تخفيف هم قرائت شده ،(فى ايمانكم ) متعلق است به جمله (لا يواخذكم ) يا به جمله (باللغو) البته دومى به صحت نزديك تر است ،
سوگندهاى لغو سوگندهاى است كه عقد و التزام نداشته باشد
 و تقابلى كه بين دو جمله (باللغوفى ايمانكم ) و جمله (بما عقدتم الايمان ) هست مى رساند كه مراد از لغو در سوگندها، سوگندهاى بيهوده ايست كه غرض از آنها عقد و پيمان و معاهده اى نباشد، و صرفا از روى عادت يا سبب ديگرى بر زبان جارى شود، و سوگند لغو عبارتست از همان گفتن نه ، و الله و آرى و الله ، كه مخصوصا در معامله ها و خريد و فروش ها بيشتر بر زبان جريان مى يابد، و اما سوگندهائى كه بمنظور عقد و التزام به عملى و يا به ترك آن بر زبان جارى مى شود مثلا گفته مى شود و الله فلان عمل نيك را انجام مى دهم ، و يا و الله فلان عمل زشت را ترك مى كنم ، سوگند لغو نيستند.
اين است آنچه از ظاهر آيه استفاده مى شود، و اين منافات ندارد با اينكه شارع مقدس گفتن : و الله فلان حرام را مرتكب و يا و الله فلان واجب را ترك مى كنم ، را جزو سوگند لغو بشمارد، و اثرى براى آن قائل نشود، و بفرمايد: (هر عملى كه سوگند بر انجام آن و يا ترك آن خورده مى شود بايد آن عمل و يا آن ترك رجحان و حسن داشته باشد، و گرنه لغو و بى اثر است ) زيرا اين حكمى است كه از ناحيه سنت به حكم قرآن ضميمه و ملحق شده است ، و لازم نيست آنچه را كه سنت بر آن دلالت دارد قرآن نيز بخصوص آن دلالت كند. ممكن است كسى خيال كند كه جمله (و لكن يواخذكم بما عقدتم الايمان ) دليل است بر اينكه سوگند همين كه در عقد و التزام بكار رفت صحيح و موثر و مورد مواخذه است ، چون مطلق است و شامل مى شود جائى را كه رجحان داشته باشد، و مواردى را كه فاقد رجحان باشد، و ليكن اين خيال باطل است و در آيه چنين دلالتى نيست ، براى اينكه آيه سوگندى را مى گويد كه بر حسب موازين شرع صحيح و ممضى باشد، زيرا در ذيل آيه اين جمله است : (و احفظوا ايمانكم ) و اگر مراد مطلق سوگند بود لازمه اش اين بود كه در اين ذيل فرموده باشد مطلق سوگند را چه داراى رجحان باشد و چه نباشد حفظ كنيد، و حال آنكه شارع از اين دو يكى را كه همان فاقد رجحان است لغو فرموده ، پس معين شد كه در صدر آيه مراد از سوگند لغو، سوگندى است كه عقد و التزام نداشته باشد، و سوگندهائى كه عقد و التزام دارد سوگند لغو نيست .
بيان كفار حنث (شكستن ) قسم

فكفارته اطعام عشره مساكين ... او تحرير رقبه

(كفاره ) عبارتست از عملى كه بوجهى از وجوه ، زشتى معصيت را بپوشاند، و اصل اين كلمه از كفر است كه به معناى پوشاندن است ، خداى تعالى مى فرمايد: (نكفر عنكم سياتكم )، راغب گفته است : كفاره چيزى است كه گناه را بپوشاند، و از همين باب است كفاره سوگند (فكفارته ) اين كفاره به يك اعتبار از متفرعات سوگند است ، و آن اعتبار مقدر و عبارتست از شكستن سوگند، و تقدير اين است : (فان حنثتم فكفارته - اگر سوگند را شكستيد كفاره اش اين است كه فلان طور كنيد) چون از خود لفظ كفاره گناهى كه كفاره دارد فهميده مى شود، و اين گناه خود سوگند نيست ، چه اگر سوگند معصيت بود در ذيل همين آيه نمى فرمود: (و احفظوا ايمانكم ) چون معنا ندارد خداوند سبحان سفارش به حفظ چيزى كند كه خود معصيت است ، پس كفاره ، مربوط به شكستن سوگند است نه به خود آن ، و از همين جهت مواخذه اى هم كه در (و لكن يواخذكم ) است مواخذه بر شكستن سوگند است نه بر خود آن . خواهيد پرسيد پس چرا فرمود خداوند شما را بخاطر عقد سوگند به آن مواخذه مى كند؟! با اينكه بنابراين بيان عقد سوگند خودش مواخذه ندارد، و مواخذه در شكستن آنست ، جواب اين است كه چون متعلق مواخذه كه همان شكستن سوگند است از متعلقات آنست ، به عبارت ساده تر چون اگر سوگندى نبود حنثى (شكستن ) پيش نمى آمد، از اين جهت فرمود: بخاطر سوگندتان مواخذه مى كند. پس كفاره متفرع است برحنث ، كه چون قرينه در كلام بود ذكر نشده است ، و آن قرينه جمله (يواخذكم ) است و نظير اين بيانى كه در (كفارته ) گذشت عينا در جمله (ذلك كفاره ايمانكم اذا حلفتم ) نيز جارى است ، يعنى تقدير در آنجا نيز چنين است : (ذلك كفاره ايمانكم اذا حلفتم و حنثتم - اين است كفاره سوگندهايتان هر وقت قسم خورديد و شكستيد).

اطعام عشره مساكين من اوسط ما تطعمون اهليكم او كسوتهم او تحرير رقبه ...

بيان خصال سه گانه كفارات است كه چون با لفظ (او) كه براى ترديد است عطف شده و دلالت دارد بر اينكه يكى از آن سه ، وجوب دارد نه هر سه ، و از اين هم كه فرمود: (فمن لم يجد فصيام ثلاثه ايام ) استفاده مى شود كه خصال مذكور تخييرى است ، و چنان نيست كه سومى در صورت عجز از دومى و دومى در صورت عجز از اولى واجب باشد، بلكه هر سه در عرض هم واجبند، و ترتيبى در بينشان نيست چه اگر ترتيبى در ذكر آنها بود اين تفريع كه در جمله (فمن لم يجد...) است لغو بود، و بطور متعين سياق اقتضاى اين را داشت كه بفرمايد: (او صيام ثلاثه ايام ) در اين آيه ابحاث و فروع فقهى زيادى است كه مرجع آنها علم فقه است و بايد آنجا بحث شود.

ذلك كفاره ايمانكم اذا حلفتم ...

گفتيم در اين جمله لفظ (حنثتم ) مقدر است ، و در اين جمله و همچنين در جمله (كذلك يبين الله لكم ) نوعى التفات بكار رفته است ، و وجه كلام از خطاب به مؤ منين به خطاب برسول (صلى الله عليه و آله ) معطوف شده است ، و شايد نكته اش اين باشد كه اين دو جمله هر دو بيان مى كنند حكم الهى را، و چون بيان پروردگار براى بندگانش بوسيله و وساطت پيغمبر (صلى الله عليه و آله ) انجام مى گيرد پس كانه در اين التفات خواسته است مقام وساطت رسول خود را در بيان آنچه بر او نازل مى شود حفظ فرموده باشد، كما اينكه در جاى ديگر اشاره به اين مقام نموده مى فرمايد: (و انزلنا اليك الذكر لتبين للناس ما نزل اليهم ).

كذلك يبين الله لكم آياته لعلكم تشكرون

يعنى بوسيله نبى خود احكام خود را بيان مى كند تا شايد شما به ياد گرفتن و عمل كردن آن او را شكرگزار باشيد.
بحث روايتى
رواياتى درباره نزول آيه شريفه : (لاتحرموا طيبات ...) در شاءن جمعى ازصحابه پيامبر (ص ) كه امورى را بر خود ممنوع كرده بودند
 در تفسير قمى در ذيل آيه شريفه (يا ايها الذين آمنوا لا تحرموا طيبات ما احل الله لكم ...) گفته است پدرم از ابن ابى عمير از بعضى از اصحاب خود از امام صادق (عليه السلام ) روايت كرده كه فرمود: اين آيه درباره اميرالمؤ منين (عليه السلام ) و بلال و عثمان بن مظعون نازل شده ، چون اميرالمؤ منين (عليه السلام ) سوگند ياد كرده بود كه هيچگاه - تا زنده است - در شب نخوابد، و همه شبها را به عبادت بسر برد، و اما بلال او نيز قسم ياد كرده بود كه هيچ روزى افطار نكند، و تمامى عمر خود را روزه بگيرد، و اما عثمان بن مظعون او نيز سوگند ياد كرده بود كه هيچگاه با زنان جمع نشود، اتفاقا روزى زن عثمان بن مظعون بر عايشه وارد شد، عايشه وقتى او را كه زنى زيبا بود ديده و ديد كه خود را زينت نكرده پرسيد چرا چنين دست از خود كشيده اى ؟! و خود را زينت نكرده اى ؟! زن عثمان گفت : براى كى خود را زينت كنم ؟ به خدا سوگند از فلان موقع تاكنون شوهرم بسر وقت من نيامده ، مثل اينكه رهبانيت اختيار كرده و به من توجهى ندارد، لباس هاى موئى و زبر پوشيده و نسبت به دنيا زهد ورزيده است .
اين بود تا رسول الله (صلى الله عليه و آله ) وارد بر عايشه شد، عايشه داستان وى را با آن جناب در ميان گذاشت ، حضرت از خانه بيرون شد و دستور داد تا مردم براى نماز جمع شوند، وقتى جمع شدند پيامبر به بالاى منبر رفت و پس از حمد و ثناى خدا فرمود: چه شده است كه اقوامى طيبات و رزق حلال را بر خود حرام كرده اند؟! هان اى مردم آگاه باشيد، من از پيشواى شمايم در شب مى خوابم ، و با زنان نكاح مى كنم ، تمامى روزها را روزه نمى گيرم ، و با اين حال اگر كسى از رفتار و سنت من اعراض نمايد از من نيست ، اين سه نفر برخاستند و عرض كردند تكليف ما كه سوگند ياد كرده ايم چيست ؟! در جوابشان اين آيه نازل شد: (لا يواخذكم الله ).
مؤ لف : انطباق آيه (لا يواخذكم ...) بر اين داستان و سوگند خوردن اين سه نفر خيلى روشن نيست ، سابقا هم گفتگوى مختصرى درباره اين حديث شد، مرحوم طبرسى در مجمع البيان همين قصه را از امام ابى عبدالله (عليه السلام ) نقل كرده است . چيزى كه هست ذيل آنرا نقل نكرده . پس جا دارد در اين حديث دقت و تامل بيشترى بعمل آيد.
و در احتجاج حديثى از حسن بن على (عليهماالسلام ) روايت كرده كه به معاويه و اصحابش فرمود: شما را به خدا سوگند مى دهم آيا هيچ مى دانيد كه على (عليه السلام ) در بين اصحاب رسول الله (صلى الله عليه و آله ) اول كسى است كه شهوات را بر خود حرام كرد و اين آيه نازل شد: (يا ايها الذين آمنوا لا تحرموا...)
و در مجمع البيان در ذيل همين آيه مى گويد: مفسرين گفته اند: روزى رسول الله (صلى الله عليه و آله ) نشسته بود و داشت مردم را به عواقب وخيمشان تذكر مى داد، و قيامت و احوالش را براى آنها توصيف مى فرمود، مردم چنان رقت كردند كه به گريه درآمدند، دنبال اين قصه ده نفر از آنها در منزل عثمان بن مظعون جمحى جمع شدند، و بنا گذاشتند كه همواره روزها را روزه بگيرند و شبها را به عبادت بپردازند، و هيچگاه در بستر نخوابند، و گوشت و چربى نخورند، و با زنان نزديكى نكنند، و از استعمال عطر خوددارى نموده و لباس موئى و زبر بپوشند، و خلاصه يكباره دنيا را ترك گفته و به سياحت در اقطار زمين بپردازند، حتى بعضى ها تصميم گرفتند آلت رجوليت خود را قطع كنند، كه يكباره دل از اين جهت آسوده دارند، و آن ده نفر عبارت بودند از:
1 - على (عليه السلام ) 2 - ابوبكر 3 - عبدالله بن مسعود 4 - ابوذر غفارى 5 - سالم مولى ابى حذيفه 6 - عبدالله بن عمر 7 - مقداد بن اسود كندى 8- سلمان فارسى 9 - معقل بن مقرن .1 - عثمان بن مظعون .


اين خبر به رسول الله (صلى الله عليه و آله ) رسيد بى درنگ به خانه عثمان آمد، ليكن او را نديد، به عيالش ام حكيم دختر اميه كه اسمش حولاء و كارش گرفتن عطر بود فرمود: آيا اين مطلب كه من درباره شوهرت و رفقاى شوهرت شنيده ام صحيح است ؟ حولاء كه دشوارش بود به رسول الله (صلى الله عليه و آله ) دروغ بگويد، و از طرفى هم ميل نداشت سر شوهر را فاش نمايد، ناچار عرض ‍ كرد: يا رسول الله اگر اين داستان را از خود عثمان شنيده ايد صحيح است ، رسول الله (صلى الله عليه و آله ) برگشت ، وقتى عثمان به خانه آمد همسرش داستان را برايش گفت ، عثمان رفقاى خود را خبر كرده و نزد رسول الله (صلى الله عليه و آله ) آمدند، رسول الله (صلى الله عليه و آله ) فرمود: مى خواهيد خبر دهم كه تصميم بر چنين و چنان گرفته ايد؟ گفتند آرى يا رسول الله ، و ما غرض بدى نداشتيم ، غرض ما جز خير نبود، حضرت فرمود: آرى و ليكن من به چنين روشى مامور نيستم ، آنگاه فرمود: نفس شما هم حقى به گردن شما دارد، پس ناگزير براى اينكه هم حق خدا و هم حق نفس خود را ادا كرده باشيد گاهى افطار كنيد، پاره اى از شبها را بخوابيد و در پاره اى از آن به عبادت بپردازيد، زيرا مى بينيد كه من نيز چنين مى كنم ، هم عبادت مى كنم و هم مى خوابم ، هم روزه مى گيرم و هم افطار مى كنم ، گوشت و چربى مى خورم و بسراغ زنان مى روم ، هر كسى كه از سنت من اعراض كند از من نيست ، آنگاه مردم را جمع كرده و در برابرشان اين خطبه را ايراد فرمود:
چه شده است اقوامى را كه زنان و طعام و عطريات و خواب و شهوات دنيا را بر خود حرام كرده اند؟ اما من شما را به چنين روشى كه روش كشيشان و رهبانان است دعوت نمى كنم ، زيرا ترك خوردن گوشت و دورى از زنان و گوشه گيرى و اتخاذ صومعه براى عبادت ، در دين من نيست ، جهان گردى امت من همان روزه دارى آنهاست ، و رهبانيتشان همان جهاد آنها است ، خدا را عبادت كنيد و چيزى را انبازش مگيريد، حج و عمره و نماز بجاى آريد، زكات بپردازيد، روزه رمضان را بر پا داريد، در دين استقامت بورزيد، تا آنكه خدا هم براى شما استقامت را بخواهد، چه مللى كه قبل از شما بودند و هلاك شدند هلاكتشان از اين جهت بود كه بر خود دشوار گرفتند، خدا هم بر آنان سخت گرفت ، و اين رهبانانى كه در گوشه و كنار بيابانها مى بينيد از بقاياى آنانند، بعد از اين جريان اين آيه نازل شد: (يا ايها الذين آمنوا لا تحرموا...) اين بود گفتار مفسرين درباره شان نزول آيه .
مؤ لف : از مراجعه به روايات عامه بر مى آيد كه اين تفصيل خلاصه ايست از روايات بسيار زيادى كه در اين باب نقل شده ، و گلچينى است كه از تلفيق مضامين روايات درست شده ، و بصورت روايتى در آمده است .
و اما خود آن روايات با همه كثرتى كه دارند مع ذلك در هيچ كدامش اين ده نفر اسم برده نشده است ، بلكه صحابه در هر كدام به لفظى تعبير شده است ، مثلا در بعضى ازآنها دارد:
بعضى رجالى از اصحاب نبى (صلى الله عليه و آله )، و همچنين كلماتى كه در اين روايت از خطبه رسول الله (صلى الله عليه و آله ) نقل شده به اين تفصيل در هيچ روايتى نيست ، بلكه هر فقره از آن از روايتى گرفته شده است . و همچنين تصميمى كه عثمان بن مظعون و اصحابش در اين روايت گرفته اند آن تصميم هم در ساير روايات مختلف است ، و هيچ روايتى با همه آن ها مطابقت ندارد، بلكه بعضى از آنها تصريح دارد كه اين چند نفر تصميم هايشان يكى نبوده ، و هر كدام تصميم بر ترك چيزى گرفته اند، غير از آنچه ديگرى گرفت .
چنانكه در صحيح بخارى و مسلم از عايشه روايت شده كه گفت جمعى از اصحاب رسول الله (صلى الله عليه و آله ) از زنان آن حضرت پرسيدند از رفتار آن جناب كه در خلوت چگونه است ؟ آنگاه بعضى گفتند ما بنا گذاشته ايم كه گوشت نخوريم ، و بعضى گفتند ما بنا داريم با زنان نزديكى نكنيم ، و بعضى گفتند ما تصميم داريم در بستر نيارميم ، اين مطلب از ناحيه زنان بگوش آن جناب رسيد، فرمود اين چه حرفهائى است كه اين مردم مى زنند؟ يكى مى گويد: من چنين مى كنم ديگر مى گويد: من چنان مى كنم ، و ليكن من كه پيغمبر خدايم هم روزه مى گيرم ، و هم افطار مى كنم ، هم پاسى از شب را مى خوابم ، و هم در ساعتى از آن ، شب زنده دارى مى كنم ، هم گوشت مى خورم و هم با زنان مى آميزم ، پس اگر كسى از روش من اعراض كند از من نخواهد بود.
بنابراين با اين همه اختلافى كه در روايات هست نمى شود به روايت مجمع البيان اعتماد نمود، و تصميم بر ترك همه آن امور را به همه آن ده نفر حتى على (عليه السلام ) نسبت داد، مگر اينكه كسى بگويد: گر چه در روايت مجمع البيان هم جمله : بنا را گذاشتند بر اينكه همه روزها را روزه بدارند و...، وجود دارد، ليكن نمى خواهد بگويد همه آنها بنا را گذاشتند بر ترك اين امور، پس بعيد نيست كه روايت مزبور روايتى جداگانه باشد، نه گلچين از ساير روايات ، به هر حال چه روايت مجمع البيان روايت مستقلى باشد و چه نباشد تامل در آن و در روايات ديگر، گر چه هم در مضمون و هم در سند مختلفند - يعنى سند بعضى ضعيف و بعضى مرسل و بعضى معتبر است - براى آدمى اطمينان مى آورد كه اجمالا عده اى از اصحاب كه از آن جمله على (عليه السلام ) و عثمان بن مظعون بوده اند چنين تصميمى گرفتند، و بنا را بر اين چنين زهد و عبادتى گذاشتند و رسول الله (صلى الله عليه و آله ) هم آنها را تخطئه كرد، و به آنها فرمود: كسى كه از سنت من اعراض كند از من نيست (و خدا داناتر است ). و همچنين كسانى كه بخواهند بيشتر و بيش از اين مقدار درباره اين قضيه اطلاع بدست آورند بايد به تفسيرهاى روايتى از قبيل تفسير طبرى و الدر المنثور و فتح القدير و امثال آن مراجعه نمايند.
در الدر المنثور است كه ترمذى و ابن جرير و ابن ابى حاتم و ابن عدى در كامل و طبرانى و ابن مردويه همگى اين روايت را كه ترمذى آنرا حسن دانسته از ابن عباس نقل كرده اند، كه گفت : مردى آمد خدمت رسول الله (صلى الله عليه و آله ) و عرض كرد يا رسول الله من هر وقت گوشت مى خورم رغبتم به زنان بيشتر شده و شهوتم تحريك مى گردد، لذا جز اين چاره نديدم كه گوشت را بر خود حرام كنم ، و چنين كردم ، در جواب آن مرد اين آيه نازل شد: (يا ايها الذين آمنوالا تحرموا...).
و نيز در الدر المنثور است كه ابن جرير و ابن ابى حاتم از زيد بن اسلم نقل كرده اند كه عبدالله بن رواحه را شخصى از بستگانش ‍ ميهمان شد، وقتى به خانه اش وارد شد كه او نزد رسول الله (صلى الله عليه و آله ) بود، همسر عبد الله به انتظار آمدن وى ميهمان را طعام نداد، وقتى عبدالله وارد شد زن را عتاب كرد كه چرا ميهمان را حبس كرده و طعام ندادى ؟! حرامم باد اين طعام ، همسرش هم از روى خشم گفت : حرامم باد اين طعام ، ميهمان هم چون چنين ديد گفت : حرامم باد اين طعام ، عبدالله وقتى ديد كار به اينجا كشيد دست به طعام برده ، و گفت : بنام خدا تناول كنيد، بعد از صرف غذا خدمت حضرت رسول (صلى الله عليه و آله و آله ) رفته و ماجرا را بعرض آن حضرت رسانيد، حضرت فرمود: تكليف همان بود كه كردى ، آنگاه اين آيه نازل شد: (يا ايها الذين آمنوا...)
مؤ لف : ممكن است اين دو سببى كه در اين دو روايت اخير براى نزول آيه ذكر شده ، يعنى داستان تحريك شدن شهوت آن مرد و داستان عبدالله بن رواحه ، شان نزول آيه نبوده باشد، و راوى وقتى داستان را نقل كرده آيه را از پيش خود بعنوان استشهاد ذكر كرده است ، و از اين قبيل استشهادات روايات اسباب نزول زياد ديده مى شود، و ممكن هم هست براى نزول آيه اسباب و حوادث متعددى واقع شده باشد.
چندى روايت درباره سوگند لغو
 و در تفسير عياشى از عبدالله بن سنان نقل شده كه گفت از امام (عليه السلام ) پرسيدم از مردى كه به زنش مى گويد: اگر از اين به بعد من شربت حلال و يا حرامى بياشامم تو طالق باشى ، و يا به بردگان خود مى گويد اگر چنين كنم شما آزاد باشيد. آيا طلاق و عتق او صحيح است ؟ حضرت فرمود: اما حرام ، كه نبايد نزديكش برود چه سوگند بخورد و چه نخورد، و اما حلالى كه سوگند بر آن خورده چون تحريم حلال است آن نيز حرام نمى شود، بايد كه آنرا بياشامد، زيرا حق ندارد حلالى را حرام كند. خداى تعالى مى فرمايد: (يا ايها الذين آمنوا لا تحرموا طيبات ما احل الله لكم ) پس در سوگندى كه بر ترك حلال خورده چيزى بر او نيست .
و مرحوم كلينى در كافى به سند خود از مسعده بن صدقه نقل كرده كه گفت : من از امام صادق (عليه السلام ) شنيدم كه در ذيل آيه شريفه (لا يواخذكم الله باللغو فى ايمانكم ) مى فرمود: سوگند لغو، گفتن نه و الله و آرى و الله كه در هيچ چيزى عقد و التزام نياورد.
مؤ لف : عياشى هم در تفسير خود نظير اين روايت را از عبد الله بن سنان نقل كرده و نيز نظير همان را از محمد بن مسلم روايت نموده ، با اين تفاوت كه در آخرش دارد: با سوگند لغو عقدى بسته نمى شود.
و در الدرالمنثور است كه ابن جرير از ابن عباس نقل مى كند كه گفت : وقتى آيه (يا ايها الذين آمنوا لا تحرموا طيبات ما احل الله لكم ) درباره قومى كه زنان و گوشت را بر خود حرام كرده بودند نازل شد، گفتند يا رسول الله پس تكليفمان نسبت به سوگندهائى كه خورده ايم چيست ؟ در جواب ، اين آيه نازل شد: (لا يواخذكم الله باللغو فى ايمانكم ).
مؤ لف : اين روايت بى شباهت نيست به ذيل اولين روايتى كه در اين بحث نقل كرديم ، الا اينكه با ظاهر آيه منطبق نيست براى اينكه سوگند خوردن بر ترك واجب يا ترك مباح چنين نيست كه هيچ گونه عقدى در آن نباشد، با اينكه در آيه شريفه ، جمله (باللغو فى ايمانكم ) مقابل جمله (بما عقدتم الايمان ) قرار گرفته ، و اين خود دليل است بر اينكه سوگند لغو سوگندى است كه هيچگونه عقدى در آن نباشد، و در اين روايت سوگند آن مردم بر ترك زن و گوشت بوده ، و خواسته اند با سوگند اين عقد و التزام ببندند، پس ‍ سوگندشان لغو و بيهوده نبوده ، و ظاهر اين آيه موافق روايت است كه سوگند لغو را تفسير مى كند، و مى فرمايد: سوگند لغو عبارتست از گفتن نه و الله و آرى و الله ، كه بيهوده و از روى عادت بر زبان جارى مى شود، و گوينده اش نمى خواهد با آن چيزى بر خود واجب كند، پس آيه شامل سوگندى كه عقد و التزام دارد و ليكن شارع آنرا لغو و بى اثر دانسته ، نمى شود، چه لغويت چنين سوگندى مستند به سنت است نه به كتاب ، علاوه بر اينكه سياق آيه بهترين دليل است بر اينكه آيه در صدد بيان كفاره سوگند و امر به حفظ آنست بطور استقلال نه بر سبيل تطفل و تبعيت ، كما اينكه لازمه اين تفسير است .
سوره مائده ، آيات 93-90
 يايها الذين آمنوا انما الخمر و الميسر و الانصاب و الازلم رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون (90) انما يريد الشيطان ان يوقع بينكم العدوه و البغضاء فى الخمر و الميسر و يصدكم عن ذكر الله و عن الصلوه فهل انتم منتهون (91) و اطيعوا الله و اطيعوا الرسول و احذروا فان توليتم فاعلموا انما على رسولنا البلغ المبين (92) ليس على الذين آمنوا و عملوا الصلحت جناح فيما طعموا اذا ما اتقوا و ءامنوا و عملوا الصالحات ثم اتقوا و آمنوا ثم اتقوا واحسنوا و الله يحب المحسنين (93)
ترجمه آيات
اى كسانى كه ايمان آورده ايد، جز اين نيست كه شراب و قمار و بت ها ، يا سنگ هائى كه براى قربانى نصب شده و چوبه هاى قرعه ، پليد و از عمليات شيطان است . پس دورى كنيد از آنها، شايد كه رستگارشويد (.9).
و جز اين نيست كه شيطان ميخواهد بوسيله شراب و قمار بين شما عداوت و خشم بيندازد و شما را از ذكر خدا و از نماز باز دارد، پس آيا دست بردار از آنها هستيد؟! (91).
فرمانبرى خدا و اطاعت رسول كنيد و دورى كنيد از منهيات چه اگر گوش ندهيد و اعراض كنيد بايد بدانيد كه تنها بر عهده رسول ما بلاغ آشكار است و بس (92).
بر كسانى كه ايمان آورده اند و عمل صالح كرده اند گناه و حرجى نيست در آنچه كه قبل از اين از محرمات خورده اند، البته وقتى كه پرهيز كرده و ايمان آورند و عمل صالح كنند آنگاه پرهيز كرده و ايمان آورند سپس پرهيز كرده و نيكوئى كنند و خداوند دوست ميدارد نيكوكاران را (93).
بيان آيات
اين آيات به حسب سياق بى ارتباط به هم نيستند، و مثل اين است كه پشت سر هم يا يكدفعه نازل شده اند، و آيه آخرى بمنزله دفع توهمى است كه آن توهم را بعدا تفصيل خواهيم داد، به هر حال اين آيات همگى در مقام بيان احكام شراب هستند و در بعضى از آنها قمار و در بعضى ديگر انصاب و ازلام هم علاوه شده است ، و ما سابقا در ذيل آيه (يسئلونك عن الخمر و الميسر قل فيهما اثم كبير و منافع للناس و اثم هما اكبر من نفعهما) در جلد اول و نيز در تفسير آيه : (يا ايها الذين آمنوا لا تقربوا الصلوه و انتم سكارى حتى تعلموا ما تقولون )، در جلد چهارم از اين كتاب گفتيم كه اين دو آيه با آيه (قل انما حرم ربى الفواحش ما ظهر منها و ما بطن و الاثم ) و آيه مورد بحث تا جمله (انتم منتهون ) اگر همه به هم منضم و يكجا در نظر گرفته شوند سياقهاى مختلفشان اين معنا را مى رساند كه شارع مقدس شراب را بتدريج تحريم فرموده است ، نمى خواهيم بگوييم نخست نهى تنزيهى سپس نهى اعافه و در مرتبه سوم نهى كراهتى و در آخرين مرحله نهى تحريمى كرده تا سر از نسخ در آورد.
و نيز نمى خواهيم بگوييم بمنظور رعايت سياست در اجراى احكام دينى نخست نهى را بطور مبهم سپس روشن تر يا اول خفى و سپس صريح تر بيان فرموده تا كسى بگويد، كلمه (اثم ) در آيه شريفه (قل انما حرم ربى الفواحش ) كه آيه ايست مكى و واقع در سوره اعراف به ضميمه (قل فيهما اثم كبير و منافع للناس ) كه آيه ايست مدنى در سوره بقره يعنى اولين سوره مفصلى كه بعد از هجرت نازل شده اين نتيجه را مى دهد كه شراب حرام است چون داراى اثم است ، و خداوند بطور كلى اثم و فواحش را تحريم فرموده ، و اين نتيجه قطعى است ، و مجالى براى تاويل و جائى براى عذر باقى نمى گذارد، بلكه مى خواهيم بگوييم نهى تحريمى از خصوص شراب را بتدريج بيان فرموده ، به اين معنا كه نخست شراب را در ضمن عنوان گناه كه عنوانى است عام تحريم كرده ، و فرموده است : بگو پروردگار من فواحش (چه علنى و چه در پنهانى ) و همچنين اثم را تحريم نموده آنگاه همان را به تحريم خاص و به صورت نصيحت بيان كرده و فرموده است : بگو كه گر چه براى مردم در اين دو يعنى شراب و قمار منافعى است ، الا اينكه گناه آندو از نفعشان بزرگتر است . و نيز فرمود: مبادا با اينكه مست هستيد در صدد نماز خواندن برآييد، بلكه صبر كنيد تا آنكه بحال خود آمده و بفهميد چه مى گوييد. البته بنابراينكه مراد از اين مستى ، مستى شراب باشد نه مستى و بيخودى خواب ، بار سوم هم او را باز به تحريم خاص و ليكن با تشديد و تاكيد هر چه بيشتر بيان كرده و فرموده : (انما الخمر و الميسر و الانصاب و الازلام رجس من عمل الشيطان ... فهل انتم منتهون )
ده خصوصيت در اين آيات كه تشديد و تاءكيد حرمت شراب را مى رسانند
 چون اين چند آيه كه آخرين آياتى است كه راجع به تحريم شراب نازل شده از چند جهت مشتمل بر تشديد و تاكيد است .
يكى از جهت اينكه كلمه (انما) در آن بكار رفته . دوم از اينكه شراب را پليد و رجس خوانده ، سوم اينكه آنرا عمل شيطان ناميده ، چهارم از جهت اينكه مشتمل بر امر صريح است به اجتناب از آن ، پنجم از جهت اينكه فرموده است در آن اجتناب انتظار و توقع رستگارى هست ، ششم از اين جهت كه مشتمل است بر بيان مفاسدى كه بر آشاميدن شراب مترتب است ، هفتم از اينكه مى پرسد، آيا اين مقدار از بيان مرتكبين اين عمل را از عمل زشتشان باز مى دارد يا نه ؟ هشتم از اينكه بعد از آنهمه تاكيد آنان را به اطاعت خداو رسول امر نموده از مخالفتشان بر حذر مى دارد، نهم آنكه مى فرمايد خداوند از اينكه شما اطاعتش بكنيد يا نكنيد بى نياز است ، دهم اينكه در يك آيه بعد مى فرمايد: (ليس على الذين آمنوا و عملوا الصالحات ...) چون بنابر توضيحى كه بعدا خواهيم داد اين آيه نيز خالى از دلالت بر تشديد نيست .

يا ايها الذين آمنوا انما الخمر و الميسر...

سابقا يعنى در اول همين سوره بحثى درباره (خمر) و (ميسر) و (انصاب ) و(ازلام ) گذشت ، و گفتيم كه (خمر) عبارتست از هر مايعى كه در اثر تخمير(ورآمدن ) خاصيت سكر و مستى بخود گرفته باشد، و خوردنشعقل را تيره و بيهوده كند، معناى (ميسر) و (انصاب ) و (ازلام ) ونقل يك قول 175
 و (ميسر) عبارتست از جميع انحاء قمار، و (انصاب ) عبارتست از همان بت ها و يا سنگ هائى كه براى ذبح قربانيها در اطراف خانه كعبه نصب مى كرده اند، سنگهائى بوده كه مردم به آن تبرك مى جسته و درباره آن عقيده هائى داشتند، و (ازلام ) عبارتست از چوبهائى كه با آن بطرز مخصوصى قمار مى كرده اند، و چه بسا اطلاق بر چوبه تيرهائى مى شده كه در ابتداى هر كار مثلا در موقع عزيمت به سفر و امثال آن با آنها تفال مى زده اند، ليكن اين كلمه در اول همين سوره به معناى اول آمده است ، زيرا در بين چيرهائى ذكر شده بود كه تصرف و خوردنش حرام بود، از اين رو بعيد نيست كه در اين آيه هم به همان معنا باشد، نه به معناى تفال .
خواهيد گفت : كلمه (ازلام ) در اين آيه نمى شود به معناى قمار باشد، زيرا كلمه ميسر خود تمامى انحاء قمار حتى قمار با ازلام را شامل هست ، و با ذكر ميسر حاجت به اين نيست كه ازلام به معناى قمار ذكر شود، درست است كه اگر ذكر شد از قبيل ذكر خاص ‍ بعد از عام است ، كه خود تعبيرى است شايع ، ليكن ذكر خاص بعد از عام براى افاده نكته ايست ، و در اينجا هيچ فائده اى در ذكر ازلام بعد از ميسر نيست . پس ازلام در اينجا متعينا به معناى تيرهاى تفال است كه خيلى در عرب شايع بوده ، در ابتداى هر كار بزرگى با پاره چوب هائى بنام ازلام استخاره و فال مى گرفته اند
يعنى اگر بزرگان قبيله جذيمه بسيار كشته شدند، بارى زنان آنها در عوض براى ما با ازلام فال مى زنند.
و اين فال زدن با ازلام بطورى كه از روايات استفاده مى شود اينطور بوده كه سه عدد چوب نازك و شبيه به هم نظير چوبه تير تهيه كرده و به يكى مى نوشتند: (انجام بده ) و به ديگرى مى نوشته اند: (انجام مده )، آنگاه شخص فال گير اين دو را با چوبه سومى بدون اينكه چيزى در آن نوشته باشد در امانه اى كه همراه دارد ريخته كسانى كه فال مى خواسته اند به او مراجعه كرده و او يكى از آن سه چوبه را از خريطه بيرون مى كشيد، اگر به آن نوشته بود: (انجام بده ) آن شخص تصميم مى گرفت و در پى انجام آن كار مى رفت ، و اگر نوشته بود: (انجام مده ) از آن كار صرفنظر مى كرد، و اگر چيزى بر آن نوشته نبود بار ديگر فال مى گرفت ، و اين عمل را اينقدر تكرار ميكرد تا يكى از آن چوبه ها كه نوشته داشت بيرون آيد، اين عمل را استقسام مى گفته اند، و وجه تسميه اش به اين اسم اين بوده كه با اين عمل به خيال خود قسمت و سهم خود را از روزى و خيرات طلب مى كرده اند.
و در شريفه ، خود دليل بر حرمت اين عمل است ، چه در حقيقت در پى كسب علم غيب بودن است ، و همچنين هر عملى كه نظير اين باشد، مانند استخاره با تسبيح يا امثال آن .
جواب اين گفتار يكى همان است كه گفتيم (ازلام ) در اول سوره ظهور در استقسام به (اقداح ) دارد كه خود نوعى قمار بوده ، در اين جا هم به همان معنا است .
و به فرض اينكه اول سوره شاهد و قرينه براى اينجا نباشد تازه لفظى است مشترك در دو معنا، كه چون در خود آيه قرينه اى بر تعيين يكى از آن دو نيست تعيين مراد از آن منوط به دليل خارج و روايت است ، و خوشبختانه روايات زيادى از ناحيه ائمه اهل بيت (عليهم السلام ) داريم كه همه دلالت دارند بر اينكه مراد از (ازلام ) همان قمار است نه (تفال )، و آن رواياتى است كه در باب استخاره با تسبيح و غير آن در مواقع حيرت و سرگردانى وارد شده است ، و وقتى (تفال ) جايز شد متعينا (ازلام ) به همان معناى قمار خواهد بود، و
حقيقت امر در خصوص عمل استخاره
 حقيقت امر اين است كه انسان وقتى بخواهد به كارى دست بزند ناچار است زير و روى آن كار را بررسى نموده و تا آنجا كه مى تواند فكر خود را كه غريره و موهبتى است خدادادى بكار بيندازد، و چنانچه از اين راه نتوانست صلاح خود را در آن كار تشخيص دهد ناگزير بايد از ديگران كمك فكرى گرفته و تصميم خود را با كسانى كه صلاحيت مشورت و قدرت تشخيص صلاح و فساد را دارند در ميان بگذارد، تا به كمك فكر آنها خير خود را در انجام دادن و ترك آن كار تشخيص دهد، و اگر از اين راه هم چيزى دستگيرش ‍ نشد چاره اى جز اينكه متوسل به خداى خود شده و خير خود را از او مسئلت نمايد ندارد.
و اين همان استخاره است ، و نبايد اين عمل را كه عبارتست از اختيار چيزى كه با استخاره تعيين شده دعوى علم غيب ناميد، و نيز نبايد آنرا تعرض به شوون الوهيت پروردگار نام نهاد، كما اينكه مشورت را هم نبايد به خيال اينكه تشريك غير خداى تعالى است در امور خود شرك ناميد، و خلاصه هيچ مانع و محذور دينى در استخاره و مشورت نيست ، چون استخاره كارى جز تعيين يكى از دو طرف ترديد را انجام نمى دهد، نه غير واجبى را واجب و حلالى را حرام و خلاصه حكمى از احكام خداى را تغيير مى دهد، و نه آدمى را به آنچه در پس پرده غيب است خبردار مى كند، تنها و تنها مى گويد: خير صاحب استخاره در فعل است يا در ترك ، و به اين وسيله او را از حيرت و ترديد نجات مى دهد، و اما اثر فعل و ترك در آينده چه خواهد بود و چه حوادثى را به بار خواهد آورد از عهده استخاره بيرون است ، و استخاره از تعيين اين جهت ساكت است ، و آينده صاحب استخاره از خير و شر عينا مانند آينده كسى است كه استخاره نكرده ، و كار خود را با فكر و مشورت انجام داده است .
رد يك توهم در خصوص استخاره با قرآن
 همين اشكال را ممكن است كسى در استخاره با قرآن كرده و توهم كند كه استخاره با قرآن بدست آوردن علم غيب است ، چون نفس صاحب استخاره از استخاره با قرآن و تفال به آن و امثال آن نحوست و ميمنتى احساس مى كند، و اگر استخاره اش خوب بود انتظار خير و نفعى را مى كشد، و اگر بد بود مترصد شر و ضررى مى شود. ليكن اين اشكال نيز توهمى بيش نيست ، چون بطريق صحيح هم از شيعه و هم از اهل سنت رواياتى داريم كه پيغمبر (صلى الله عليه و آله ) خودش تفال به خير مى زد، و مردم را هم به اين عمل توصيه مى فرمود، و از فال بد زدن نهى مى نمود، و مى فرمود: هر جا هم كه فال بد زده شد توكل به خدا كنيد و در پى كار خود رويد، بنابراينهيچ مانعى از تفال زدن با قرآن كريم و امثال آن بنظر نمى رسد، چه اگر استخاره خوب بود صاحب استخاره عمل را با طيب نفس و دل پاك انجام مى دهد، و اگر بد بود توكل به خدا كرده و در پى كار خود مى رود.
پس استخاره با قرآن جز همان طيب نفس و رفع ترديد و سرگردانى و اميد به نفع و سعادت اثر ديگرى ندارد، و ما بزودى راجع به خصوص استخاره بحثى مفصل خواهيم كرد (ان شاء الله تعالى ).
از آنچه گفته شد بدست آمد اينكه بعضى از مفسرين (ازلام ) را به معناى (تفال ) حمل نموده ، آنگاه حرمت استخاره را از آن استنتاج كرده و آيه را دليل بر بطلان آن قرار داده اند، صحيح نيست ، و نمى توان آنرا به آيه نسبت داد.
معناى رجس ...
 (رجس من عمل الشيطان ) (رجس ) (به كسر را) بنابرآنچه راغب در مفردات خود گفته مانند نجس هر چيز پليدى را گويند، و اما (رجاست ) (به فتح را و سكون جيم ) به معناى وصف پليدى است ، مانند نجاست و قذارت كه عبارتند از پليدى يعنى حالت و وصفى كه طبايع از هر چيزى كه داراى آن حالت و وصف است از روى نفرت دورى مى كنند، و پليد بودن اينهايى كه در آيه ذكر شده است از همين جهت است كه مشتمل بر وصفى است كه فطرت انسانى نزديكى به آن را براى خاطر آن وصفش جايز نمى داند، چون كه در آن هيچ خاصيت و اثرى كه در سعادتش دخيل باشد و احتمال دهد كه روزى آن خاصيت از آن پليدى جدا شود، نمى بيند، كما اينكه چه بسا آيه شريفه (يسئلونك عن الخمر و الميسر قل فيهما اثم كبير و منافع للناس و اثمهما اكبر من نفعهما) هم اشاره به اين معنا داشته باشد، چون بطور مطلق گناه خمر و ميسر را بر نفع آنها غلبه داده ، و هيچ زمانى را استثنا نكرده ، و شايد از همين جهت پليدى هاى مذكور را به عمل شيطان نسبت داده ، و كسى را با شيطان شريك در آنها نكرده ، چه اگر در آنها جهت خيرى بود لابد از ناحيه غير شيطان بود، و آن غير شيطان با شيطان شريك مى شد، و در آيه بعد هم فرمود: (انما يريد الشيطان ان يوقع بينكم العداوه ...) يعنى شيطان مى خواهد بوسيله همين پليدى ها يعنى شراب و قمار بين شما دشمنى و كدورت بوجود آورده و مانع شما از ذكر خدا و نماز شود.
و نيز در آيات زيادى شيطان را براى انسان دشمن معرفى نموده كه هيچگاه خير آدمى را نمى خواهد، و فرموده : (ان الشيطان للانسان عدو مبين ) و نيز فرموده : (كتب عليه انه من تولاه فانه يضله ) و نيز فرموده : (ان يدعون الا شيطانا مريدا لعنه الله ) پس ‍ لعنت خود را بر او ثابت و او را از هر خيرى طرد كرده است ، و از طرفى هم در آيات زيادى بيان فرموده كه اعمال شيطان نظير اعمال ما نيست بلكه تماسش با انسان و اعمال انسان از راه تسويل و وسوسه و اغواء است يعنى در قلب او القاآتى مى كند و در نتيجه او را گمراه مى سازد، از آن جمله در آيه زير از قول خود شيطان مى فرمايد: (قال رب بما اغويتنى لازينن لهم فى الارض و لاغوينهم اجمعين الا عبادك منهم المخلصين قال هذا صراط على مستقيم . ان عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين ) بندگان خداى را به اغواء و گمراه ساختن تهديد كرده ، و خداى تعالى هم در جوابش نفوذ و قدرت وى را از بندگان خالص خود نفى كرده ، و فرموده : نفوذ تو تنها در گمراهانى است كه تو را پيروى كنند. و نيز پاره اى از كلمات او را كه روز قيامت در خطاب به مردم مى زند از او نقل كرده مى فرمايد: (ما كان لى عليكم من سلطان الا ان دعوتكم فاستجبتم لى ) و درباره چگونگى دعوتش مى فرمايد: يا بنى آدم لا يفتننكم الشيطان ) تا آنجا كه مى فرمايد: (انه يراكم هو و قبيله من حيث لا ترونهم ) يعنى هان اى بنى آدم زنهار كه شيطان فريب تان ندهد، چه او و نفرات او شما را مى بينند از جائى كه شما آنان را نمى بينيد، بيان فرموده است كه دعوت او نظير دعوت يك انسانى از ديگرى به گفتن او و شنيدن آن ديگرى نيست ، بلكه بطوريست كه داعى (شيطان ) مدعو (انسان ) را مى بيند، و ليكن مدعو، داعى را نمى بيند، و آيه شريفه (من شر الوسواس الخناس الذى يوسوس فى صدور الناس . من الجنه و الناس ) در حقيقت تفصيل آن اجمالى است كه ما از آن آيات استفاده كرديم ، چه صريحا مى فرمايد: اعمال شيطان به تصرف و القا در دلها است ، از اين راه است كه انسان را به ضلالت دعوت مى كند.
پس از آنچه گفته شد اين معنا به خوبى روشن گرديد كه : رجس و شيطانى بودن شراب و ساير مذكورات در آيه از اين جهت است كه اينها كار آدمى را به ارتكاب اعمال زشتى كه مخصوص به شيطانست مى كشانند، و شيطان هم جز اين كارى ندارد كه وسوسه هاى خود را در دلها راه داده و دلها را گمراه كند، و از همين جهت در آيه مورد بحث آنها را رجس ناميده ، چون در آيات ديگرى هم گمراهى را رجس خوانده ، از آن جمله فرموده است : (و من يرد ان يضله يجعل صدره ضيقا حرجا كانما يصعد فى السماء كذلك يجعل الله الرجس على الذين لا يومنون و هذا صراط ربك مستقيما) آنگاه در آيه بعدى اين معنا را كه رجس بودن اينها ناشى از اين است كه عمل شيطانيست بيان نموده و مى فرمايد: (انما يريد الشيطان ان يوقع بينكم العداوه و البغضاء فى الخمر و الميسر و يصدكم عن ذكر الله و عن الصلوه - شيطان از دعوت به اينگونه اعمال جز شر شما را نمى خواهد، و
اشاره به اينكه شيطان بر فكر آدمى در بعضى موارد سلطه دارد و مراد از مجسم شدنشيطان ، مجسم شدن براى فكر ب شر است
خواهيد گفت ملخص اين بيان اين شد كه معناى رجس بودن شراب و امثال آن اين است كه ساختن و يا مثلا خوردن آن كار آدمى را به وسوسه هاى شيطانى و گمراهيش مى كشاند و بس ، و حال آنكه از روايات زيادى استفاده مى شود كه شيطان خودش بصورت آدمى مجسم شده و طرز تهيه شراب را به انسانها ياد داده است . در جواب مى گوييم آرى درست است اينكه چنين اخبارى داريم ، و اينكه گر چه اخبار در باب تجسم شيطان در ساختن شراب بحد تواتر نمى رسند و ليكن در ابواب مختلف مانند تجسم او براى انبيا و اوليا و بعضى از افراد انسانى و مانند تجسم ملائكه يا تجسم دنيا و يا اعمال انسانى و امثال آن بسيار بچشم مى خورند، و نيز درست است كه قرآن هم بعضى از اين اخبار را تاييد مى كند، مانند آيه (فارسلنا اليها روحنا فتمثل لها بشرا سويا) الا اينكه بايد دانست كه ورود يك قصه در يك خبرى و يا چند خبر باعث نمى شود كه ما دست از ظهور آيه قرآنى با اينكه مورد تاييد آيات ديگرى است برداريم ، خلاصه از آيات بيش از اين استفاده نمى شود كه شيطان تنها درافكار، آنهم در بعضى از موارد تسلط دارد و بس ، و اگر هم در روايتى داشت شيطان مجسم شده و چيزى را ساخته يا ساختن آنرا به بشر ياد داده بيش از اين دلالت ندارد كه براى فكر بشر مجسم شده ، و در فكرش تصرف كرده باشد.
و ما (ان شاء الله تعالى ) بزودى بحثى را راجع به اين موضوع يعنى تجسم شيطان و فرشته و امور معنوى ديگر در تفسير آيه : (سبحان الذى اسرى بعبده ) در جاى مناسب ديگرى عنوان خواهيم كرد، و فعلا به انتظار رسيدن موقع مناسب مى گذاريم (فاجتنبوه لعلكم تفلحون ) گفتيم : يكى از وجوهى كه نهى را در اين آيه تاكيد مى كند - بعد از ذكر مفاسد - امر به اجتناب است ، و اين امر براى اين است كه نهى بهتر در دلها جاى گير شود، يكى ديگر از وجوه تاكيد اميد به رستگارى است ، براى كسى كه اجتناب كند، كه خود شديدترين مراتب تاكيد را مى رساند، زيرا اين معنا را كه : اميد رستگارى نيست براى كسانى كه از اين عمل اجتناب نمى ورزند، تثبيت مى كند.

انما يريد الشيطان ان يوقع بينكم العداوه و البغضاء فى الخمر و الميسر...

راغب در كتاب مفردات خود گفته است ، (عدو) به معناى تجاوز ضد التيام است كه اگر نسبت به قلب غير ملتئم لحاظ شود گفته مى شود: (عداوه و معاداه ) (دشمنى ) و اگر نسبت به راه رفتن غير ملتئم رعايت شود گفته مى شود (عدو - دويدن )، و اگر نسبت به معاشرت غير ملتئم ملاحظه شود گفته مى شود (عدوان و عدو) و از آن باب است قول خداى تعالى كه مى فرمايد: (فيسبوا الله عدوا بغير علم ) و اگر نسبت به اجزاء محل نشستن غير ملتئم ملاحظه شود گفته مى شود: (مكان ذو عدواء - محلى ناصاف ) و (عدو) به معناى دشمنى را هم در مفرد و هم در جمع (عدو) مى گويند، هم مى گويند (رجل عدو) و (قوم عدو) و در قرآن است : (و يوم يحشر اعداء الله ).
(بغض ) و (بغضاء) ضد محبت است ، و صد به معناى گردانيدن راه است بر كسى و يا چيزى (انتها) هم به معناى پذيرفتن نهى است و هم به معناى ضد ابتدا. معناى لغات آيه بيان شد اينك به تفسير آن پرداخته و مى گوييم :
وجه اينكه شراب و قمار رجس و عملى شيطانى شمرده شده اند
 همانطورى كه سابقا اشاره شد سياق اين آيه بيان جمله (من عمل الشيطان ) يا (رجس من عمل الشيطان ) است ، و معنايش اين است كه اينكه گفته شد اين امور از عمل شيطانند يا هم رجس و هم از عمل شيطانند براى اين است كه شيطان هيچ غرضى از اين اعمال خود يعنى خمر و ميسر ندارد، مگر ايجاد عداوت و بغضا بين شما، و اينكه به اين وسيله شما را به تجاوز از حدود خدا و دشمنى با يكديگر وادار كند، و در نتيجه بوسيله همين شراب و قمار و انصاب و ازلام شما را از ذكر خدا و نماز باز بدارد، و اينكه عداوت و بغضا را تنها از آثار شراب و قمار دانسته از اين جهت است كه اين اثر در آن دو ظاهرتر است ، چون معلوم است كه نوشيدن شراب باعث تحريك سلسله اعصاب شده و عقل را تخدير و عواطف عصبى را به هيجان در مى آورد، و اين هيجان اعصاب اگر در راه خشم و غضب بكار رود معلوم است كه چه ثمرات تلخى به بار مى آورد و بزرگترين جنايت را، حتى جناياتى را كه درندگان هم از ارتكاب آن شرم دارند براى شخص مست تجويز مى كند، و اگر در مسير شهوت و بهيميت قرار گيرد معلوم است كه سر به رسوائى در آورده و هر فسق و فجورى را چه درباره مال و عرض خود و چه درباره ديگران در نظرش زينت داده و او را به هتك جميع مقدسات دينى و اجتماعى وا مى دارد، دزدى و خيانت و دريدن پرده محارم خود و فاش كردن اسرار و ورود به خطرناك ترين ورطه هاى هلاكت و امثال آن را در نظرش ناچيز جلوه مى دهد، چنانكه آمار ممالك مترقى كه نوشيدن مشروبات الكلى در بينشان رواج دارد نشان داده كه درشت ترين ارقام جنايات و حوادث ناگوار و فسق و فجورهاى شرم آور و ننگين در اثر نوشيدن اين آب آتشين است .
ميسر (قمار) و مفاسد اجتماعى آن
 اما (ميسر) كه همان قمار است آن نيز در ضرر و مفسده دست كمى از شراب ندارد زيرا قمار سعى و كوششى را كه شخص در مدتهاى طويل در راه جمع مال و بدست آوردن وجهه و آبرو بكار برده در كمترين مدت از بين برده و علاوه بر اينكه مال آدمى را تباه مى سازد چه بسا عرض و آبرو و بلكه جان آدمى را هم در مخاطره قرار مى دهد. حال اگر در راه قمار پيروز شد و از اين راه مالى بدست آورد تازه همين مال او را به يك انحرافهاى ديگر دچار مى سازد، و آن اينست كه چون اين مال را به زحمت كسب نكرده در راه صحيح هم خرج نمى كند، و سير معتدلى را كه تاكنون در زندگى صحيح و عاقلانه خود اتخاذ كرده بود تباه ساخته و او رامردى ولخرج و تنبل و اهل لهو و فجور مى سازد، چنين كسى هيچ وقت حوصله اينكه مايحتاج زندگى خود را از راه مشروع بدست آورد نداشته و همواره در پى راه هاى نامشروع است ، و همچنين اگر مغلوب شود و هستى خود را ببازد كه همين بى پولى و زيانكاريش او را به كينه توزى نسبت به حريف قمار خود واداشته و در نتيجه يك عمر را به حسرت يا خشم و عصبانيت مى گذارند.
اين مفاسدى كه گفته شد گر چه از آنجائى كه كمتر بچشم اشخاص عوام و ساده لوح مى خورد، و شايد يك يك آنها بيش از يكبار و دوبار مواجه با آنها نشود، از اين جهت فسادش خيلى براى آنها روشن نيست ، و ليكن همين نادر است كه اگر جلوگيرى نشود غالب و اين يكبار چند بار و اين اندك بسيار شده ، رفته رفته كار جامعه را بجائى مى كشاند و بلوايى از وحشيت و همجيت در آن راه مى اندازد، كه هيچ چيز جز عواطف سركش و وسوسه كشنده در آن حكومت نكند.
پس ، از آنچه تاكنون گفته شد اين معنا روشن شد كه حصرى كه از كلمه (انما) در آيه : (انما يريد الشيطان ان يوقع بينكم العداوه و البغضاء فى الخمر و الميسر و يصدكم عن ذكر الله و عن الصلوه ) استفاده مى شود راجع به يك يك آن گناهان يعنى خمر و ميسر و انصاب و ازلام نيست ، بلكه راجع است به مجموع آنها مگر مفسده (صد - جلوگيرى ) از ذكر خدا و نماز كه از مفاسد همه و يك يك آنها است ، نتيجتا عداوت و بغضا مخصوص به شراب و قمار خواهد بود، و از اين كه در جمله (و يصدكم عن ذكر الله و عن الصلوه ) نماز را جداى از ذكر خدا اسم برد، با اينكه نماز هم ذكر خداست ، استفاده مى شود كه چون نماز فرد كامل از ذكر است ، خداى تعالى اهتمام بيشترى به امر آن دارد، و در روايت صحيح از رسول الله وارد است كه فرمود: نماز ستون دين است .
و همچنين در آيات بسيار زيادى از قرآن كريم به اين معنا اشاره شده است ، بطورى كه جا براى شك و ترديد باقى نگذاشته ، از آن جمله فرموده است : (قد افلح المؤ منون . الذين هم فى صلوتهم خاشعون ...) و نيز فرموده : (و الذين يمسكون بالكتاب و اقاموا الصلوه انا لا نضيع اجرا المصلحين ) و نيز فرموده : (ان الانسان خلق هلوعا. اذا مسه الشر جزوعا. و اذا مسه الخير منوعا. الا المصلين ...) و فرموده : (اتل ما اوحى اليك من الكتاب و اقم الصلوه ان الصلوه تنهى عن الفحشاء و المنكر و لذكر الله اكبر) و فرموده : (فاسعوا الى ذكر الله ) و نيز فرموده : (و اقم الصلوه لذكرى ) و همچنين آيات بسيار ديگرى . و اينكه در آيه مورد بحث ذكر را از نماز مقدم داشته براى اين بوده است كه تنها و تنها مقصود از دعوت الهى آن بوده است .
آرى ، ذكر خدا خمير مايه سعادت دنيا و آخرت ، و روح زنده هر پيكره اى از عبادات است ، كما اينكه در اين آيات : (قال اهبطا منها جميعا بعضكم لبعض عدو فاما ياتينكم منى هدى فمن اتبع هداى فلا يضل و لا يشقى . و من اعرض عن ذكرى فان له معيشه ضنكا. و نحشره يوم القيامه اعمى ) كه مربوط است به اولين روز تشريع دين و خطاب است به آدم ابوالبشر و همچنين در اين آيات : (و يوم يحشره م و ما يعبدون من دون الله فيقول ء انتم اضللتم عبادى هولاء ام هم ضلوا السبيل . قالوا سبحانك ما كان ينبغى لنا ان نتخذ من دونك من اولياء و لكن متعتهم و آباءهم حتى نسوا الذكر و كانوا قوما بورا) و در اين آيه (فاعرض عن من تولى عن ذكرنا و لم يرد الحيوه الدنيا ذلك مبلغهم من العلم ) و ذكر خدا در اين آيات در مقابل فراموشى او بكار رفته كه مستلزم از ياد بردن عبوديت و انجام مراسم دينى است كه جز انجام آن راه ديگرى براى سعادت نفس نيست ، چنانكه آيه شريفه (و لا تكونوا كالذين نسوا الله فانسيهم انفسهم ) هم اشاره به همين معنا دارد.
چگونه شيطان با شراب و قمار بين آدميان دشمنى و كينه ايجاد كرده ، انان را از ذكرخدا و نماز غافل مى سازد
 اما اينكه فرمود: (فهل انتم منتهون ) استفهامى است توبيخى كه مختصر دلالتى بر اينكه مسلمين آنروز خيلى گوش به فرمان خدا نبوده اند دارد، چون از آن استفاده مى شود كه نواهى ديگرى را كه قبل از اين نهى بگوششان خورده اطاعت نكرده اند، اين آيه يعنى : (انما يريد الشيطان ان يوقع ...) به منزله تفسيرى است براى آيه (يسئلونك عن الخمر و الميسر قل فيهما اثم كبير و منافع للناس و اثمهما اكبر من نفعهما) زيرا بيان مى كند كه نفع و گناهى كه در آن آيه در خمر و ميسر فرض شد طورى نيستند كه روزى از هم جدا شده و تنها نفع آندو بماند، يا نفعش غالب شود، تا در نتيجه حلال گردد، و مانند دروغ مصلحت آميز نيست كه در عين اينكه گناه است ممكن است روزى نافع شود، و چه بسا روزى در اصلاح ذات بين و امثال آن نفعش بحدى برسد كه بر ضررش غالب و در نتيجه حلال و جايز گردد، و تفسير بودنش از اينجاست كه بعد از اينكه مى فرمايد: (رجس من عمل الشيطان ) آنگاه رجس بودن آنرا بوسيله كلمه (انما) حصر نموده و فرموده : (انما يريد الشيطان ان يوقع بينكم العداوه و البغضاء فى الخمر و الميسر و يصدكم عن ذكر الله و عن الصلوه - اين اعمال جز اين نخواهد بود كه هر وقت واقع شوند، رجس و پليد و عمل شيطانند، و شيطان هم جز اينكه بوسيله اين ها بين شما عداوت و بغضا بيندازد و شما را از نماز و ياد خدا غافل سازد غرض ديگرى ندارد) و كوتاه سخن اينكه ، هيچ اميدى به اينكه روزى نفع اين اعمال از گناهش بيشتر و در نتيجه مباح شوند، نيست . (دقت بفرمائيد).

و اطيعوا الله و اطيعوا الرسول و احذروا...

تاكيد امرى است كه قبلا به اجتناب از اين پليدى ها كرده بود، و وجه تاكيد نخست اين است كه امر مى كند به اطاعت خداوند سبحان كه امر تشريع بدست اوست ، و در ثانى به اطاعت رسول اللهى كه اجراى دستورات شرع محول به اوست ، و در ثالث به تحذير صريح از مخالفت .
و در اين فقره : (فان توليتم فاعلموا انما على رسولنا البلاغ المبين ) تاكيدى است كه در آن معناى تهديد است ، مخصوصا از جهت اينكه مى فرمايد: (فاعلموا) زيرا اين خود اشاره است به اينكه شما مرتكبين خمر و ميسر و غيره و نافرمانيهاى خود را يك نوع غلبه بر رسول الله (صلى الله عليه و آله ) پنداشته ايد، و نفهميديد، يا فراموش كرديد كه رسول الله (صلى الله عليه و آله ) در اين بين سود و زيانى ندارد، و جز رسانيدن پيغام و تبليغ ماموريت خود وظيفه ديگرى ندارد، و اين نافرمانيها برگشتش به دشمنى با خداى تعالى است ، و ندانستيد كه شما در حقيقت در مقام معارضه با ربوبيت پروردگار خود بر آمده ايد.
سابقا در اول همين بحث گذشت كه اين آيات در تحريم خمر و ميسر و غيره مشتمل بر فنون مختلفى است از تاكيد. يكى ابتداى به جمله (يا ايها الذين آمنوا) آنگاه بكار رفتن كلمه حصر (انما) سپس پليد خواندن آن گناهان ، بعد از آن نسبت دادن آنها به عمل شيطان ، و امر صريح به اجتناب و اميد داشتن به رستگارى دردورى و اجتناب از آنها، بعد از آن بر شمردن مفاسد عمومى آنها يعنى عداوت و بغضا، و انصراف از نماز و ذكر خدا، سپس توبيخ مرتكبين به اينكه از نهى الهى متاثر و منتهى نمى شوند، آنگاه امر به اطاعت خدا و رسول و تحذير از مخالفت ، و بعد از همه اينها تهديد به اينكه اگر بار ديگر مرتكب شوند و از دستور خدا سرپيچى كنند بدانند كه سرپيچيشان بعد از اتمام حجت و بلاغ مبين بوده است .

ليس على الذين آمنوا و عملوا الصالحات جناح فيما طعموا...

(طعم ) و (طعام ) به معناى خوردن است ، و تنها در خوردنى ها بكار مى رود، نه خوردنيها و آشاميدنيها، و در لسان اهل مدينه به معناى گندم است ، گاهى هم اين كلمه به معناى چشيدن مره طعام مى آيد، در آن صورت هم در معناى آشاميدن و هم در معناى خوردن استعمال مى شود، كما اينكه در قرآن در آنجا كه مى فرمايد: (فمن شرب منه فليس منى و من لم يطعمه فانه منى ) به معناى آشاميدن آمده و در بعضى از احاديث كه رسول الله (صلى الله عليه و آله ) در توصيف آب زمزم فرموده دارد كه هم طعامى است براى خوردن و هم شفا براى مرض ، كه به معناى غذا استعمال شده است .
سياق اين آيه شريفه طورى است كه نمى توان آنرا غير مربوط به آيات قبليش گرفت ، چنانكه بعضى گرفته اند و جز براى اينكه آنرا متصل به ما قبل دانست صلاحيت ندارد، بنابراين آيه جواب است از سؤ الى كه ممكن است بخاطر كسى بيايد. و آن اينست كه با اين همه گناه كه در اين عمل است پس مؤ منين ى كه قبل از حرام شدن آن يا قبل از نزول اين آيه مرتكب آن شده اند تكليفشان چيست ؟ جواب مى دهد اگر تقوا پيشه كنند خطرى متوجهشان نيست . و اينكه گفتيم سياق آيه جز اين را نمى پذيرد، براى اين بود كه جمله : (فيما طعموا) مطلق است و قيدى هم در كلام نيست . و از طرفى ، آيه در مقام رفع خطر از اين طعام مطلق است ، و اين مطلق را با اين بيان : (اذا ما اتقوا و آمنوا و عملوا الصالحات ثم اتقوا و امنوا ثم اتقوا و احسنوا) مقيد كرد به تقوا، و قدر متيقن از اين تقوا كه سه بار در آيه ذكر شده است ، حق تقوا است ، يعنى تقواى شديد. بنابراين ، اينكه گفتيم بعضى مراد از طعام را خوردنيها گرفته آنگاه براى اينكه آيه معناى صحيحى بخود بگيرد توجيهاتى كرده اند صحيح نيست ، زيرا بنابراين ، معنا يا اين است كه اين آيه مى خواهد مفهوم خود را ثابت كند، يا آنكه در اين مقام نيست ، اگر غرض اثبات مفهوم باشد يعنى خوردنيهاى حلال را بر غير مؤ منين با تقوا حرام كند سر به مخالفت صريح امثال آيه : (قل من حرم زينه الله التى اخرج لعباده والطيبات من الرزق قل هى للذين آمنوا فى الحيوه الدنيا خالصه يوم القيمه ) در مى آورد.
زيرا از اين آيه و امثالش بلكه از مذاق دين اسلام استفاده مى شود كه احدى را منع از خوردنيهاى حلال نكرده چون فطرت انسان ناچار به مباح دانستن آن در حيات انسانى مى باشد. و يا اين است كه نمى خواهد مفهوم خود را اثبات كند، در اين صورت برگشت معناى آيه به اين مى شود: جايز است خوردن براى كسانى كه ايمان آورده اند و عمل صالح مى كنند بشرطى كه تقوا پيشه خود سازند. و حال آنكه جواز خوردن مختص به پارسايان نيست ، بلكه براى مردم بى تقوا هم جايز است ، و بفرضى هم كه مختص به مردم با تقوا باشد شرط نيست كه مرتبه شديد از تقوا را دارا باشند، اين اشكال به تمام وجوهى كه در توجيه آيه بنابر حمل (فيما طعموا) بر مطلق طعامهاى حلال نه بر شراب ذكر كرده اند وارد است ، و هيچكدام خالى از اين اشكال نيست ، زيرا برگشت معناى همه آن وجوه به اين معنا است : كسانى كه ايمان آورده و عمل صالح مى كنند اگر از محرمات بپرهيزند حرجى بر آنها نيست كه از خوردن حلالها بهره مند شوند. و واضح است كه اين معنا خالى از يكى از آن دو اشكال نيست .
وجوه مختلفى كه در بيان مراد آيه : (ليس على الذين امنوا و عملو الصالحات جناحفيما طعموا) گفته شده است
بعضى گفته اند كه در اين آيه چيزى حذف شده ، و تقدير آن چنين است : (ليس على الذين آمنوا و عملوا الصالحات جناح فيما طعموا و غيره اذا ما اتقوا المحارم - حرجى نيست بر كسانى كه ايمان آورده و عمل صالح انجام مى دهند در آنچه تاكنون از اين گناه و غير آن مرتكب شده اند مادامى كه از حرامها بپرهيزند)، و اين وجه صحيح نيست ، زيرا صرفنظر از اينكه در كلام دليلى بر اين تقدير نيست اشكال سابق هم در جاى خود باقى است .
بعضى ديگر گفته اند: ايمان و عمل صالح با هم شرط حقيقى نيستند، بلكه شرط، تنها تقوا و پرهيز از محرمات است ، و ايمان و عمل صالح را بعنوان دليل بر وجوب تقوا ذكر فرموده .
اين وجه نيز صحيح نيست و از ظاهر آيه بسيار بعيد است ، زيرا ظاهر سياق آيه اينست كه مى خواهد نفى كند حرج را از شرابخوارى هاى گذشته ، و اين نفى حرج هيچ شرطى ندارد، نه ايمان و نه عمل صالح و نه تقوا و پرهيز از محارم .
كسانى ديگر هم در توجيه آيه گفته اند: ايمان ، عمل صالح و تقوا هر سه شرطند، نه فقط تقوا، بدليل اينكه نسبت به مومن صحيح است گفته شود كه حرجى بر او نيست و ليكن نسبت به كافر صحيح نيست ، چون او مستحق عقاب است .
اين وجه هم باطل است ، براى اينكه با اين حرفها نمى توان آيه را مخصوص به مؤ منين كرد، چون اين آيه عينا نظير آيه (قل من حرم زينه الله التى اخرج لعباده و الطيبات من الرزق و آيه قل لا اجد فيما اوحى الى محرما على طاعم يطعمه الا ان يكون ميته او دما مسفوحا) است كه هيچ اختصاصى به مؤ منين ندارند، و اسمى از مؤ منين در آنها برده نشده ، يا نظير آيه (يا ايها الناس انا خلقناكم من ذكر و انثى ) تا جمله (ان اكرمكم عند الله اتقيكم ) است كه خطاب را متوجه عنوان (ناس ) كرده كه هم شامل مؤ من است و هم شامل كافر.
بعضى ديگر گفته اند: كافر، راه معرفت حلال و حرام را بر خود بسته ، از اين رو در دو آيه مورد بحث خطاب متوجه خصوص مؤ منين شده .
اين نيز فاسد است زيرا هم اشكال وجه قبلى بر آن وارد است ، و هم اينكه اشكالى را كه ناشى بود از جمله (اذا ما اتقوا...) بر طرف نمى سازد.
وجه بدون اشكال در معناى آيه شريفه
 پس آنچه بى اشكال است اين است كه بگوييم : آيه مورد بحث از نظر اينكه متصل است به آيات قبلى خود و با آنها در يك سياق است معناى همانها را هم مى دهد، بنابراين ، آيه مورد بحث مانند آيات قبلى خود متعرض حال مسلمين است كه مبتلاى به شرب خمر بوده يا گاهگاهى آنرا مى نوشيده اند، و از راه قمار مال بدست آورده يا از گوشت قربانيان انصاب خورده اند، گويا زبان حال اين گونه اشخاص بعد از نزول آيات تحريم اين بوده كه تكليف ما و ساير مسلمين كه مثل ما هستند نسبت به گذشته و شراب هائى كه خورده ايم و گناهانى كه كرده ايم چيست ؟ و گويا اين آيه جواب است از زبان حال آنها به اينكه حرجى بر آنها نيست ، در صورتى كه از مردان با ايمان و صالح و با تقوا و نيكوكار باشند، با ايمان باشند، يعنى به خدا و تمامى احكامى كه بر رسول خدا (صلى الله عليه و آله ) نازل شده ايمان داشته باشند، صالح باشند، يعنى جز عمل نيك انجام ندهند، با تقوا باشند يعنى خود را در مسير تقوا قرار دهند، نيكوكار باشند يعنى احسان كنند به عمل كردن بر طبق احكامى كه نازل شده . و با اين بيان روشن مى شود كه مراد از موصول (ما) در جمله (فيما طعموا) يا خمر است از جهت خوردن آن و يا خمر و ميسر و انصاب و ازلام است از جهت خوردنى كه ممكن است به هر يك متعلق شود، و معناى آيه اين مى شود: حرجى نيست بر كسانى كه ايمان آورده و عمل صالح كرده اند در آنچه كه قبل از تحريم از شراب يا آن محرمات ديگر چشيده اند.


اما اينكه فرمود: (اذا ما اتقوا و آمنوا و عملوا الصالحات ثم اتقوا و آمنوا ثم اتقوا و احسنوا) ظاهر اينكه فرموده : (اذاما) اينست كه خواسته است همان موضوعى را كه در (ليس على الذين آمنوا و عملوا الصالحات ) مذكور شده تكرار كند، تا دلالت كند بر اينكه وصف ايمان و عمل صالح دخالت در حكم نفى جناح دارد، نظير اينكه در خطاب به مؤ منين مى فرمايد: (ذلك يوعظ به من كان منكم يومن بالله و اليوم الاخر) و اينگونه تعبيرها در لسان عرب بسيار است ، و ظاهر اينكه فرمود: (ثم اتقوا و آمنوا) اينست كه ايمان بعد از ايمان معتبر است ، و مراد از آن همان ايمان تفصيلى است ، يعنى ايمان به يك يك احكامى كه رسول الله (صلى الله عليه و آله ) از ناحيه پروردگار خود آورده ، بطورى كه يكى از آنها را انكار و رد نكند و در حقيقت در برابر اوامر و نواهى رسول الله (صلى الله عليه و آله ) تسليم شود، كما اينكه در سوره حديد مى فرمايد: (يا ايها الذين آمنوا اتقوا الله و آمنوا برسوله ) و نيز در سوره نساء مى فرمايد: (و ما ارسلنا من رسول الا ليطاع باذن الله ) تا آنجا كه مى فرمايد: (فلا و ربك لا يومنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا فى انفسهم حرجا مما قضيت و يسلموا تسليما) و آيات در اين معنا بسيار است . و ظاهر اينكه فرمود: (ثم اتقوا و احسنوا) اين است كه مى خواهد بحسب اعتبار ايمان بعد از ايمان را احسان بشمارد، و اين اعتبار، اعتبار صحيحى است ، چون احسان را دو معنا است ، يكى همان انجام دادن عمل است به وجه حسن و نيكويش ، و بدون اينكه در آن هيچگونه قصد سوئى در كار باشد. چنان كه در سوره كهف كه مى فرمايد: (ان الذين آمنوا و عملوا الصالحات انا لا نضيع اجر من احسن عملا) و نيز در آل عمران كه مى فرمايد: (الذين استجابوا لله و الرسول من بعد ما اصابهم القرح للذين احسنوا منهم و اتقوا اجر عظيم ) احسان به همين معنا استعمال شده است .
دوم احسانى است كه به ديگران هم مى رسد، و آن كارهاى پسنديده است كه چيزى از آن كه خوش آيند باشد عايد غير هم بشود، و در آيه (و بالوالدين احسانا) و نيز در آيه : (و احسن كما احسن الله اليك ) احسان به همين معنا است ، كما اينكه در آيه مورد بحث به معناى اول است ، به اين بيان كه تقواى دينى تنها با ايمان به خدا و تصديق به حقانيت دين و بدون ايمان تفصيلى به يك يك احكام آن ، حقش آنطور كه بايد ادا نمى شود، زيرا رد كردن و نپذيرفتن يكى از احكام دين در حقيقت رد كردن اصل دين است ، و اين ايمان تفصيلى هم وقتى در اداى حق تقوا كفايت مى كند كه توام با عمل به آن احكام و به هر چه كه از فعل و ترك اقتضا دارند بوده باشد، و اين جرى عملى هم از راه انقياد باشد، نه از روى نفاق ، پس بر كسى كه بخواهد براى آخرت خود توشه تقوا فراهم كند واجب است كه ايمان به خدا آورده و عمل صالح كند، و نيز به رسول خدا (صلى الله عليه و آله ) در يك يك احكامى كه آورده ايمان بياورد، و علاوه در تمامى اين مراحل سلوكش بر سبيل احسان باشد.
سبب اينكه (تقوا) در آيه شريفه سه بار تكرار شده است
و اما اينكه سه بار تقوا را تكرار كرد و مراحل سه گانه ايمان و عمل صالح و احسان را به آن تقييد نمود براى اين بود كه تاكيد كند در اشاره به لزوم مقارنت اين مراحل با تقواى واقعى و اينكه نبايد در اين مراحل هيچگونه غرض غير دينى در كار باشد، و ما سابقا در بعضى از مباحث بيان كرديم كه تقوا يك مقام خاص دينى و معنوى نيست بلكه حالتى است روحى كه شامل تمامى مقامات معنوى مى شود، به اين معنا كه براى هر درجه و مقامى از مقامات معنوى ، تقوائى است مخصوص به خود آن مقام .
پس ملخص آنچه گذشت اين شد كه مراد از آيه شريفه (ليس على الذين آمنوا و عملوا الصالحات جناح فيما طعموا...) اين است كه بر كسانى كه ايمان آورده و عمل صالح نموده اند نسبت به آنچه از شراب نوشيده و يا از ساير محرمات مرتكب شده اند حرجى نيست ، اما بشرطى كه علاوه بر ايمان و عمل صالحشان در جميع مراحل و اطوار خود ايمان به خدا و رسول و احسان در عمل را دارا باشند، و جميع واجبات را انجام داده و از جميع محرمات پرهيزكار باشند.
با داشتن چنين فضائلى اگر قبل از نزول آيه تحريم و رسيدنش بگوششان و يا قبل از اينكه معناى آنرا فهميده باشند به يكى از اين پليدى ها كه عمل شيطان است مبتلا بوده اند، حرجى بر آنها نيست و خداى تعالى از گناهان گذشته آنان صرفنظر نموده است ، و اين آيه نظير آيه شريفه ايست كه در بين آيات راجع به تحويل قبله واقع است . در پاسخ سؤ ال آنان از نمازهاى گذشته كه رو به بيت المقدس خوانده اند مى فرمايد: (و ما كان الله ليضيع ايمانكم ).
به هر حال سياق اين كلام خود شاهد ديگرى است بر اينكه آيه مورد بحث (ليس على الذين آمنوا و عملوا الصالحات جناح ...) متصل است به ما قبل خود، و اينكه نزولش با آنها بوده ، و اينكه اين آيات آخرين آياتى هستند كه در باب تحريم شراب نازل شده ، و نيز - همانطورى كه قبلا هم گفتيم - استفاده مى شود كه بعضى از مسلمين در ايام بعد از آيات اول تحريم و قبل از اين آيات دست از عمل زشت خود برنداشته بوده اند. و نيز به دست مى آيد كه بعد از نزول اين آيات سؤ ال شده است از حال كسى كه قبل از تحريم شراب به شرب آن مبتلا بوده اند، و لابد كسانى بوده اند كه ابتلاى شان به اين عمل قبل از نزول تحريم بوده و كسانى بعد از نزول و قبل از فهميدن آن و اشخاصى بعد از نزول و بعد از فهميدن معناى آن بدون هيچ عذرى و جواب اين چند طايفه طورى داده شده كه هر طايفه اى حكم مساءله اش بحسب خصوص حال خودش معلوم شود، پس كسى كه با داشتن ايمان و احسان و در چنين حالى آنرا چشيده (و مسلما كسى است كه قبل از تحريم و يا از روى جهل نوشيده ) حرجى بر او نيست ، و كسى كه در غير اين شرايط و بدون عذر مرتكب شده حكمش غير اين است . اين بود توجيه ما درباره آيه مورد بحث .
وجوه متعددى كه در توجيه تكرار (تقوا) در آيه شريفه گفته شده است
و مفسرين ديگر را در اين آيه بحث هائى است طولانى : يكى راجع به جمله (فيما طعموا) كه خلاصه آنرا در سابق گذرانديم . يكى راجع به ذيل آيه از جهت اينكه تقوا در آن سه بار تكرار شده است ، و همچنين عمل صالح را هم تكرار نموده ، و در خاتمه احسان را ذكر كرده .
بعضى گفته اند: مراد از اينكه فرمود: (اذا ما اتقوا و آمنوا و عملوا الصالحات ) اين است كه از محرم بپرهيزند، و بر ايمان و عمل صالح ثبات ورزند، و مراد از اينكه فرمود: (ثم اتقوا و آمنوا) اين است : آنگاه بپرهيزند از چيرهايى كه بعدا بر آنها تحريم مى شود، مانند شراب و امثال آن ، و به تحريم آن ايمان آورند. و مراد از اينكه فرمود: (ثم اتقوا و احسنوا) اين است كه بر اين تقوا و پرهيز از معاصى استمرار داشته و به عمل صالح اشتغال بورزند.
بعضى ديگر گفته اند: اين تكرار به اعتبار حالات سه گانه استعمال تقوا است ، چون تقوا و ايمان به خدا يك مرتبه بين انسان و خودش ‍ ملاحظه مى شود، يك مرتبه بين او و مردم ، و يك مرتبه بين او و خداوند متعال ، و احسان بنابراين ، احسان به مردم خواهد بود.
بعضى ديگر گفته اند: تكرار به اعتبار مراتب سه گانه مبداء و وسط و منتهى است ، و همين است حق تقوا.
بعضى ديگر گفته اند: تكرار به اعتبار آن چيزى است كه از آن بايد پرهيز شود، چون از محرمات بايد پرهيز كرد بخاطر محفوظ ماندن از عقاب ، و مشتبهات را بايد دورى نمود، از جهت وقوع در حرام ، و از بعضى از مباحات بايد اجتناب نمود از جهت حفظ نفس از پستى و تهذيب آن از آلودگيهاى طبيعى .
بعضى ديگر گفته اند: مراد از تقواى اول ، پرهيز از شرب خمر، و مراد از ايمان اول ايمان به خدا است ، و مراد از تقوا دوم ادامه تقواى اول و مراد از ايمان دوم ادامه ايمان اول است . و مراد از تقواى سوم ، انجام واجبات ، و مراد از احسان ، عمل به مستحبات است .
و بعضى ديگر گفته اند: تقواى اول پرهيز از معاصى عقلى و ايمان اول همان ايمان به خدا و به زشتى اين گناهان است ، و تقواى دوم پرهيز از معاصى است كه بدليل نقل تحريم شده و ايمان دوم هم همان ايمان به وجوب اجتناب از اين گناهان است ، و تقواى سوم مخصوص است به مظالم بندگان خدا، و هر گناهى كه ضرر و ظلم و فسادش عايد غير شود، و مراد از احسان هم احسان به مردم است .
بعضى ديگر گفته اند: شرط اولى مخصوص است به گذشته و شرط دومى مربوط است به دوام بر آن و استمرار بر انجام آن در آينده ، و شرط سوم مخصوص است به مظالم بندگان .
و بر همين قياس است اقوال ديگرى كه بر هيچيك از آنها دليلى نيست ، نه لفظى از خود آيه و نه قرينه اى از خارج هست كه بتوان بخاطر آن آيه را بر يكى از اين اقوال حمل كرد، و كمى تامل در سياق آيه و مطالب گذشته ما، اين معنا را روشن مى سازد.
بحث روايتى
رواياتى متضمن داستانهايى كه منجر به تحريم شراب در اسلام شده است
در تفسير عياشى است كه هشام بن سالم مى گويد: از امام ابى عبدالله (عليه السلام ) شنيدم كه مى فرمود: در بينى كه حمزه بن عبدالمطلب و رفقايش در بساط شراب خود كه نامش سكر بود نشسته بودند ناگهان صحبت از شريف به ميان آمد. حمره گفت چطور مى توانيم تهيه كنيم ؟
گفتند: اينك شتر برادر زاده ات على بن ابيطالب در همين نزديكى است ، حمره برخاست و شتر على (عليه السلام ) را نحر نموده و كوهان و جگرش را برداشته و براى رفقاى خود آورد، على (عليه السلام ) از جريان با خبر و ناراحت شد و بعنوان شكايت نزد رسول الله (صلى الله عليه و آله ) رفت . رسول الله به اتفاق على (عليه السلام ) به راه افتاد تا حمره را مواخذه كند، به حمره خبر دادند كه اينك رسول الله (صلى الله عليه و آله ) بيرون خانه است . حمره خيلى از اين ماجرا ناراحت شد و با حالت خشم بيرون آمد. وقتى رسول الله (صلى الله عليه و آله ) ديد كه حمره خشمگين است برگشت . هشام مى گويد: در اينجا امام صادق (عليه السلام ) فرمود كه حمزه به رسول الله (صلى الله عليه و آله ) عرض كرد پسر ابى طالب چنان در تو نفوذ كرده كه هر جا بخواهد تو را مى كشد و مى برد، پس حمره بدرون خانه رفت و رسول الله (صلى الله عليه و آله ) هم برگشت .
و نيز امام صادق (عليه السلام ) فرمود: اين واقعه قبل از جنگ احد بود، بعد از اين واقعه آيات تحريم خمر نازل شد. رسول الله (صلى الله عليه و آله ) دستور داد تا تمام ظرفهاى شراب را واژگون ساخته و شرابهاى موجود را از بين ببرند، سپس براى جنگ احد خيمه بيرون زد و مناديش ندا در داد تا همه مسلمين بسوى احد بيرون شوند. مردم همه بيرون شده و حمزه نيز بيرون شد، و چون قبلا به آن حال به رسول الله (صلى الله عليه و آله ) برخورد كرده بود همه جا از آن جناب فاصله مى گرفت ، تا آنكه دو لشكر روبرو شده و صف آراستند، حمزه در بين سپاهيان حمله گرانى افكند، بطورى كه در بين صفوف دشمن ناپديد شد، بعد از آنكه به قرارگاه خود برگشت و مردم تحذيرش كردند، و گفتند زنهار، اى عم رسول ! مبادا كه قبل از عذر خواهى از رسول الله (صلى الله عليه و آله ) خود را به كشتن دهى ، بيا نخست آن جناب را از خود راضى كن سپس به ميدان برو، حمزه هيچ نگفت و حمله ديگرى نمود، در اين حمله نيز از نظرها ناپديد شد، پس از ساعتى برگشت و مردم بار ديگر تحذيرش كردند، حمزه ناگزير روى به جانب رسول الله (صلى الله عليه و آله ) نهاد، آن جناب وقتى ديد كه عمويش مى آيد شتابان استقبالش نمود، و او را در بر گرفت ، و با او معانقه نمود، و بين دو چشم عمو را را بوسه زد، و سپس فرمود حمله كند بر اين مردم ، حمره حمله ديگرى نمود و در آن حمله شهيد شد، حضرت رسول (صلى الله عليه و آله ) بدن او را با نمره كه پارچه ايست پشمى و داراى راه راه سفيد و سياه كفن كرد.
در اينجا امام صادق (عليه السلام ) اشاره به پرده در منزل خود كرد و فرمود: نظير اين پارچه كه بر در منزل مى بينى ، بعدا فرمود: قامت حمزه آنقدر كشيده بود كه وقتى رسول (صلى الله عليه و آله ) نمره را به روى صورت حمزه مى انداخت پاهايش بيرون مى افتاد، و اگر پاهايش را مى پوشانيد صورتش بيرون مى ماند، ناچار نمره را به روى صورتش انداخت و با علف صحرا پاهايش را پوشانيد.
امام صادق (عليه السلام ) در اينجا فرمود: بعد از شهادت حمزه شكست فاحشى به لشكر اسلامى وارد آمد، بطورى كه همه گريختند، و تنها على (عليه السلام ) بجاى ماند. رسول خدا (صلى الله عليه و آله ) فرمود: يا على چكار خواهى كرد؟ عرض كرد جز پايدارى كارى نمى كنم ، فرمود جز اين هم از تو توقع نمى رفت . باز امام صادق فرمود: سپس رسول خدا (صلى الله عليه و آله ) سر بسوى آسمان بلند كرده و عرض كرد: بار الها به وعده اى كه به من دادى وفا كن چون اگر تو خود نخواهى پرستش نمى شوى .
عمر در حال مستى اشعار كفرآميز مى خواند
 و در ربيع الابرار زمخشرى است كه درباره شراب سه آيه نازل شده ، يكى آيه (يسئلونك عن الخمر و الميسر) است كه بعد از نزول آن بعضى از مردم ترك كردند و بعضى نكردند، حتى يك نفر شراب خورد و با حال مستى به نماز ايستاد، و در نماز هذيان گفت . به دنبال آن اين آيه نازل شد: (يا ايها الذين آمنوا لا تقربوا الصلوه و انتم سكارى ) باز عده زيادى از مسلمين دست از آن بر نداشته و به ميگسارى خويش ادامه دادند. حتى در اين ايام عمر در حال مستى استخوان فك شترى را برداشته و بر فرق عبد الرحمن بن عوف كوفت ، و سرش را مجروح نمود و سپس نشست و شروع به خواندن اشعار اسود بن يغفر نمود، و بر كشته شدگان بدر نوحه سرايى كرد، و بر آنها گريست ، و آن اشعار اينها است :
و كاين بالقليب قليب بدر

من القنيات و الشرب الكرام

و كاين بالقليب قليب بدر

من السرى المكامل بالسنام

ايوعدنا ابن كبشه ان نحيى

و كيف حياه اصداء و هام

ايعجزان يرد الموت عنى

و ينشرنى اذا بليت عظامى

الا من مبلغ الرحمن عنى

- بانى تارك شهر الصيام

فقل لله : يمنعنى شرابى

و قل لله : يمنعنى طعام

يعنى چه بسا كنيزان نغمه سرا و هم پياله اى گرامى در چاه بدر پنهان شدند و چه بسا بزرگان كه با بزرگترين خود در چاه بدر زير خاك رفتند و خوابيدند. آيا ابن كبشه ما را به زنده شدن بعد از مرگ وعده مى دهد؟! و چه معنا دارد كه انسان پس از آنكه صدى وهام شد دوباره زنده شود؟ او اگر راست مى گويد مرگ را از من بگرداند، نه اينكه بعد از پوسيدن استخوانهايم بار ديگر زنده ام كند، آيا كسى هست پيامى از من بسوى رحمان ببرد و به او بگويد كه من روزه رمضان تو را نمى گيرم ؟ آرى به خدا بگوييد اگر مى تواند مرا از نوشيدن منع كند، اگر مى تواند مرا از خوردن جلوگيرى نمايد.
اين داستان به سمع مبارك رسول خدا (صلى الله عليه و آله ) رسيد، پس رسول الله خارج شد در حاليكه چنان به خشم در آمده بود و چنان به سرعت حركت مى كرد كه ردايش به زمين كشيده مى شد، وقتى به او رسيد دست بلند كرد تا او را با چيزى كه در دست مباركش بود بزند و تاديبش كند. عمر گفت : پناه مى برم به خدا از غضب خدا و غضب رسول خدا. رسول الله (صلى الله عليه و آله ) از شنيدن اين كلام لحظه اى آرام گرفت ، و اين آيه نازل شد: (انما يريد الشيطان ... فهل انتم منتهون ) عمر وقتى آيه را شنيد عرض ‍ كرد: آرى منتهى شديم ، و دست از اين عمل برداشتيم .
و در در المنثور است كه ابن جرير و ابن منذر و ابن ابى حاتم و ابوالشيخ و ابن مردويه و نحاس در كتاب ناسخ خود همگى از سعد بن ابى وقاص نقل كرده اند كه گفت : آيه تحريم شراب درباره سرگذشتى از من نازل شده است ، و آن سرگذشت اين بود كه : روزى مردى از انصار طعامى پخت و ما را بر آن مائده دعوت كرد، غير ما هم عده اى آمده بودند، بعد از طعام شراب سيرى صرف شد، بطورى كه همه سرشار شدند، - البته اين داستان قبل از تحريم شراب بود -، بعد از آنكه سرها از نشئه شراب گرم شد شروع كردند به تفاخر، انصار گفتند ما بهتريم از قريش ، قريش گفتند ما از انصار بهتريم ، مردى از آن ميان دست برد و استخوان فكى كه در آن ميان بود برداشت و به بينى من كوفت ، و بينى مرا شكافت ، (بينى سعد تا آخر عمرش شكافدار بود) من با آن حال به شكايت نزد رسول الله (صلى الله عليه و آله ) رفته و داستان خود را به عرض آنحضرت رسانيدم ، در جواب عرض حال من اين آيه نازل شد، و آن جناب تلاوتش فرمود: (يا ايها الذين آمنوا انما الخمر و الميسر...)
نقد و بررسى روايات تحريم شراب در اسلام
 مؤ لف : روايات راجع به داستانهائى كه منجر به تحريم شراب در اسلام شده است از طريق عامه بسيار است ، و بسيار هم از جهت مضمون با هم اختلاف دارند. و اما بحث و گفتگو درباره احوال كسانى كه در اين روايات از آنها اسم برده شده از اصحاب رسول الله (صلى الله عليه و آله ) و اينكه شراب خورده اند چون از غرض ما اجنبى است و به كار ما (تفسير) ارتباطى ندارند از اين جهت متعرض ‍ آن نشده و مى گذريم ، و اگر اين اخبار را نقل كرديم غرضمان اين بود كه دانسته شود بر طبق بيان سابق كه گفتيم اين آيات اشعار و يا دلالت دارند بر اينكه جمعى از مسلمين بعد از نزول آيه بقره هنوز دست از شرب خمر بر نداشتند، تا اينكه اين آيات نازل شد.
چنانكه اين روايات هم هست كه على (عليه السلام ) و عثمان بن مظعون حتى قبل از نزول تحريم هم شراب را بر خود تحريم كرده بودند.
در كتاب ملل و نحل رجالى را از عرب اسم مى برد كه در جاهليت شراب را بر خود تحريم كرده بودند و بعضى از آنان موفق به درك اسلام و تشرف به آن شدند، از آن جمله عامر بن ظرب عدوانى و قيس بن عاصم تميمى ، (اين شخص اسلام را درك كرده ) و صفوان بن اميه بن محرث كنانى ، و عفيف بن معدى كرب الكندى ، و اسلوم اليامى است ، كه زنا و شراب را با هم ترك گفتند، و بر خود تحريم كردند، البته اينها آحادى از مردم آنروز بوده اند كه كلمه حق بر زبانشان جارى شده است ، و گرنه عامه مردم آنروز البته - غير از يهود - عادت به شرب خمر داشتند، و آنرا مانند آب مى نوشيدند تا اينكه خداى تعالى در قرآن كريم آنرا تحريم كرد.
چيزى كه از آيات راجع به خمر استفاده مى شود اين است كه شراب در مكه و قبل از هجرت تحريم شده ، چنان كه آيه (قل انما حرم ربى الفواحش ما ظهر منها و ما بطن و الاثم و البغى ) دلالت بر اين معنا دارد، چون اين آيه مكى است و اگر ضميمه شود به آيه (يسئلونك عن الخمر و الميسر قل فيهما اثم كبير و منافع للناس و اثمهما اكبر من نفعهما) كه آيه ايست مدنى در اوايل هجرت نازل شده است ، شكى باقى نمى ماند كه در اوايل هجرت ، شراب بر مسلمين تحريم بوده است .
و اگر سياق آيات مورد بحث مخصوصا جمله (فهل انتم منتهون ) و آيه (ليس على الذين آمنوا و عملوا الصالحات جناح فيما طعموا اذا ما اتقوا...) را مورد دقت قرار دهيم جاى هيچ شبهه باقى نمى ماند كه ابتلاى عده اى از مسلمين به اين عمل در ايامى كه آيه سوره بقره نازل شده و هنوز آيات مائده نازل نشده بوده از باب دنباله عادت زشت قبلى بوده است ، عينا مانند همخوابگى با زنان بوده است در شبهاى ماه رمضان ، كه چون سابقا عادت بر اين عمل داشته اند دشوارشان بود كه در شبهاى ماه رمضان از آن صرفنظر كنند، و مرتكب عصيان مى شده اند، تا اينكه آيه (احل لكم ليله الصيام الرفث الى نسائكم هن لباس لكم و انتم لباس لهن علم الله انكم كنتم تختانون انفسكم فتاب عليكم ) نازل شد و حكم قبلى را نسخ كرد.
با توجه به اينكه قبل از هجرت ، خمر تحريم شده بوده و صحابه از آن مطلع بودهاند اين روايات داراى اشكال هستند
 پس بخوبى روشن شد كه در اين روايات از دو جهت اشكال هست :
يكى از جهت اختلافى كه در تعيين تاريخ تحريم خمر در آنها هست كه در روايت اولى تاريخ تحريم خمر قبل از جنگ احد ذكر شده بود. و در بعضى از روايات مانند روايتى كه طبرى در تفسير خود و سيوطى در در المنثور از طبرى و ابن منذر و قتاده نقل كرده تاريخ آن بعد از جنگ احزاب ذكر شده است . ليكن اين اشكال را تا اندازه اى مى توان رفع نمود و گفت : ممكن است مراد از اينكه : تحريم خمر بعد از جنگ احزاب بوده ، اين باشد كه آيات سوره مائده در آن ايام نازل شده است ، گر چه اين محمل خيلى با لفظ بعضى از روايات موافقت ندارد.
دوم از جهت اينكه دلالت دارند بر اينكه شراب قبل از نزول آيات سوره مائده حرام نبوده ، و يا اگر حرام بوده حرمتش حتى براى اصحاب هم واضح نبوده است ، و حال آنكه آيه شريفه سوره اعراف صراحت دارد در تحريم مطلق (اثم )، و آيه سوره بقره هم صراحت دارد در اينكه شرب خمر (اثم ) است ، با اين حال چطور در اين ايام حرمت خمر براى اصحاب واضح نبوده است ؟! و اينكه كسى بگويد: حرمت (اثم ) در مكه و قبل از هجرت در ضمن يك عده از گناهان در آيه (قل انما حرم ربى الفواحش ما ظهر منها و ما بطن و الاثم و البغى بغير الحق و ان تشركوا بالله ما لم ينزل به سلطانا و ان تقولوا على الله ما لا تعلمون ) نازل شده ، و در اين مدت مديد، احدى از مؤ منين از معناى آن سؤ ال نكرده و مشركين هم با اينكه بزرگترين آرزويشان اين بوده كه به خيال خود نقض و اعتراضى بر قرآن وارد نمايند و جنجال راه بيندازند، درباره آن توضيحى نخواسته باشند، توجيه غير قابل قبول و بسيار بعيدى است .
بلكه آنچه از تاريخ بدست مى آيد اين است كه تحريم شراب مانند تحريم شرك و زنا از ناحيه رسول خدا (صلى الله عليه و آله ) نزد مشركين معروف بوده ، چنانكه ابن هشام در سيره خود از خلاد بن قره و ديگران از مشايخ بكر بن وائل از اهل علم نقل كرده كه اعشى بن قيس به قصد مكه و زيارت رسول الله (صلى الله عليه و آله ) و تشرف به اسلام بيرون آمد و قصيده اى را در مدح رسول الله (صلى الله عليه و آله ) سروده بود كه مطلعش اين بيت بوده :
الم تغتمض عيناك ليله ارمدا

و بت كما بات السليم مسهدا

نزديكى هاى شهر مكه به بعضى از مشركين قريش برخورد، مردى پرسيد، كجا؟ گفت : مكه ، پرسيد به چه كار به مكه مى روى ؟ گفت مى روم تا رسول الله (صلى الله عليه و آله ) را ديدار نموده و اسلام آورم . مرد مكى گفت زنهار اى ابا بصير، مبادا چنين كارى كنى كه او زنا را تحريم مى كند. اعشى گفت : و الله قسم من با زنا سر و كارى نداشته و از تحريم آن باكى ندارم . مردمكى گفت : نه تنها زنا را تحريم مى كند بلكه شراب را هم تحريم مى كند، در اينجا اعشى در تصميم خود قدرى سست شد و گفت : داستان تحريم شراب كار مسلمان شدن را به تعويق مى اندازد، زيرا هنوز در دل من از محبت و علاقه به شراب بقايائى است كه نمى توانم آنرا ناديده بگيرم ناچار بر مى گردم و خود را يك امسال سيراب مى كنم و سال ديگر بر مى گردم ، اعشى برگشت به قصد اينكه سال ديگر مسلمان شود ليكن اجل مهلتش نداد.
بنابراين با اينكه همه ، حتى مشركين هم داستان تحريم شراب را اطلاع داشتند ديگر چه معنائى مى توان براى رواياتى كه مى گويد قبل از نزول سوره مائده شراب حرام نبود و يا حرمتش معلوم نشده بود تصور كرد؟ مگر اينكه آنها را حمل كنيم بر اينكه اصحاب در آيات قرآنى اجتهاد كرده و از آيه سوره اعراف غفلت ورزيده اند، مفسرين درباره معنى اين روايات توجيهات عجيب و غريبى كرده اند، حتى بعضى از آنان گفته اند: صحابه آيه سوره بقره (قل فيهما اثم كبير و منافع للناس ) را تاويل مى كردند، با اينكه قرآن كريم قبل از اين ، در آيه سوره اعراف تصريح به حرمت (اثم ) كرده و فرموده است كه مراد از اين اثم ، اثم مخصوصى (خمر) است .
و كوتاه سخن اينكه ، آيات قرآن مجيد درباره اينكه شراب در اسلام و قبل از هجرت تحريم شده است تصريح و تنصيص دارد، و آيه سوره مائده جز بمنظور تاكيد و تشديد در تحريم قبلى و تحريك مردم در انقياد و اينكه در انتها از اين نهى الهى و اقامه حكم حرمت سهل انگارى نكنند، نازل نشده است .
رواياتى ديگر در مورد تحريم خمر و ميسر و انصاب و ازلام
 و در تفسير عياشى است كه هشام از مردى موثق و او بدون ذكر راويان بعدى (مرفوعا) از امام صادق (عليه السلام ) نقل كرده كه شخصى به آن جناب عرض كرد: از شما اهل بيت رواياتى شنيده مى شود كه خمر و انصاب و ازلام كنايه از اشخاصى است .
حضرت فرمود: دروغ است ، خداى متعال هيچوقت خلق خود را - به چيزى كه نفهمند - خطاب نمى كند.
و نيز در تفسير مزبور است كه عبدالله بن سنان از امام صادق (عليه السلام ) نقل كرده كه گفت : قدامه بن مظعون را به جرم شرابخوارى نزد عمر بن خطاب حاضر كردند، گواهان هم عليه او گواهى داده بودند، عمر از على (عليه السلام ) پرسيد تكليف چيست ؟ حضرت فرمود هشتاد تازيانه اش بايد زد، قدامه عرض كرد: يا اميرالمؤ منين بر من نبايد حد جارى شود، چون من از مشمولين اين آيه هستم : (ليس على الذين آمنوا و عملوا الصالحات جناح فيما طعموا) و آيه را تا به آخر خواند، اميرالمؤ منين (عليه السلام ) فرمود: دروغ گفتى ، تو مشمول اين آيه نيستى ، چون مشمولين اين آيه هر چه خورده اند بر آنان حلال بوده ، (چون قبل از تحريم آن بوده )، و جز حلال نمى خوردند و نمى آشامند.
مؤ لف : عياشى عين اين معنا را از ابى الربيع از امام صادق (عليه السلام ) و همچنين شيخ در تهذيب به سند خود از آن جناب نقل كرده اند و از طرف اهل سنت هم اين معنى روايت شده است .
و اينكه فرمود: مشمولين اين آيه آنچه خورده اند بر آنان حلال بوده است ، منطبق است بر بيانى كه ما سابقا درباره آيه شريفه كرديم ، مراجعه شود.
و در تفسير طبرى از شعبى نقل مى كند كه گفت : درباره شراب چهار آيه نازل شده است ، نخست آيه (يسئلونك عن الخمر و الميسر...) و مردم از شنيدن آن از شرابخوارى دست برداشتند، سپس آيه (تتخذون منه سكرا و رزقا حسنا) كه از شنيدن آن دوباره از سر گرفتند، سپس دو آيه مائده : (انما الخمر و الميسر) تا جمله (فهل انتم منتهون ).
مؤ لف : ظاهر گفتار شعبى اين است كه آيه سوره نحل آيه سوره بقره را نسخ كرده ، و دو آيه سوره مائده ، آيه سوره نحل را نسخ نموده است ، و گمان نمى كنيم بطلان اين حرف براى خوانندگان عزيز محتاج به بيان زائدى باشد.
شراب در همه شرايع حرام بوده است
در كافى و تهذيب به اسناد خود از امام ابى جعفر (عليه السلام ) نقل مى كنند كه فرمود: خداى تعالى هيچ پيغمبرى را مبعوث نفرمود مگر اينكه در علمش گذشته بود كه وقتى دين او كامل شود كمال دين او مستلزم تحريم شراب خواهد بود، و هميشه شراب حرام بوده است ، چيزى كه هست طرز تحريم در بين مردم در شريعت هر پيغمبرى نسبت به اول بعثت و آخر آن مختلف بوده ، اول بطور ملايم سپس بطور جزم و قطع ، چون اگر از همان بار اول آنرا تحريم مى كردند، و شدت عمل بخرج مى دادند مردم زير بار نرفته و بطور كلى رشته را پاره مى كردند، و نيز حضرت ابى جعفر (عليه السلام ) فرمود: كسى بقدر خداى تعالى در رفتار خود رعايت رفق و مدارا را نمى كند، و اين هم از رفق خداى تعالى است كه تكليف را به تدريج و به ملايمت در بين بندگان خود اجرا مى نمايد، چون مى داند اگر يكباره تكليف را بدوش آنان بگذارد هلاك و گمراه مى شوند.
و در كافى به سند خود از عمرو بن شمر از ابى جعفر (عليه السلام ) نقل مى كند كه فرمود: وقتى خداى تعالى آيه (انما الخمر و الميسر و الانصاب و الازلام رجس من عمل الشيطان فاجتنبوه ) را نازل فرمود، اشخاصى خدمت رسول الهه (صلى الله عليه و آله ) عرض ‍ كردند: يا رسول خدا (صلى الله عليه و آله ) (ميسر) چيست ؟ حضرت فرمود: هر چيزى كه با آن قمار شود حتى كعب ها، و گردو پرسيدند (انصاب ) چيست ؟ حضرت فرمود: آنچه كه براى بت ها قربانى شود. پرسيدند (ازلام ) چيست ؟ حضرت فرمود: همان تير چوب هايى كه با آن قرعه مى انداختند.
و در كافى به سند خود از عطاء بن يسار از ابى جعفر (عليه السلام ) نقل مى كند كه فرمود: رسول الله (صلى الله عليه و آله ) فرموده است : هر مسكرى حرام و هر مسكرى خمر است .
مؤ لف : اين روايت از طرق اهل سنت از عبدالله بن عمر از رسول الله (صلى الله عليه و آله ) نقل شده ، و لفظ آن چنين است : هر مسكرى خمر و هر خمرى حرام است و بيهقى و ديگران آنرا نقل كرده اند و از طريق ائمه اهل بيت (عليهم السلام ) نقل اين روايت كه : هر مسكرى حرام و هر چيزى كه با آن قمار شود ميسر است ، به حد استفاضه رسيده است .
و در تفسير عياشى از ابى الصباح از امام صادق (عليه السلام ) نقل شده كه فرمود: من از آن جناب از (نبيذ) و (خمر) پرسيدم كه آيا هر دو به يك منزلت و هر دو حرامند؟ فرمود: نه ، نبيذ به منزله خمر نيست ، زيرا خداى تعالى خمر را حرام كرده چه كم باشد و چه زياد، كما اينكه ميته و خون و گوشت خوك كم و زيادش را حرام نموده ، و رسول الله (صلى الله عليه و آله ) از هر مشروبى مسكرش را تحريم كرده ، و البته هر چه را كه رسول الله (صلى الله عليه و آله ) تحريم كند خدا تحريم كرده است .
و در كافى و تهذيب به اسناد خود از امام موسى بن جعفر (عليه السلام ) نقل كرده كه فرمود: خداى تعالى شراب را حرام نكرده از جهت اينكه با اسم آن دشمن است ، بلكه آنرا تحريم فرموده براى خاطر آثار سوء و عاقبت وخيم آن ، بنابراين هر چيزى كه در اثر و عاقبت سوء با آن شريك باشد آن هم خمر و حرام است و.
و در روايت ديگرى است كه هر چيزى كه كار خمر را بكند خمر است .
مؤ لف : اخبار در حرمت خمر و ميسر از طريق شيعه و سنى از حد شمار بيرون است ، اگر كسى بخواهد به همه آنها اطلاع پيدا كند بايد به كتب حديث مراجعه نمايد.
سوره مائده ، آيات 99 - 94

يايها الذين آمنوا ليبلونكم الله بشى ء من الصيد تناله ايديكم و رماحكم ليعلم الله من يخافه بالغيب فمن اعتدى بعد ذلك فله عذاب اليم (94) ياايها الذين آمنوا لا تقتلوا الصيد و انتم حرم و من قتله منكم متعمدا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هديا بالغ الكعبه او كفره طعام مساكين او عدل ذلك صياما ليذوق و بال امره عفا الله عما سلف و من عاد فينتقم الله منه و الله عزيز ذوانتقام (95) احل لكم صيد البحر و طعامه متعا لكم و للسياره و حرم عليكم صيد البر مادمتم حرما و اتقوا الله الذى اليه تحشرون (96) جعل الله الكعبه البيت الحرام قياما للناس و الشهر الحرام و الهدى و القلئد ذلك لتعلموا ان الله يعلم ما فى السموات و ما فى الارض و ان الله بكل شى ء عليم (97) اعلموا ان الله شديد العقاب و ان الله غفور رحيم (98) ما على الرسول الا البلاغ و الله يعلم ما تبدون و ما تكتمون (99)

ترجمه آيات
اى كسانى كه ايمان آورديد خداوند هر آينه و مسلما شما را با چيزى از شكار مى آزمايد بطورى كه شكار تا دست رس و تيررس شما به شما نزديك مى شود تا بداند كه كيست كه از او به غيب مى ترسد پس كسى كه از اين به بعد از حدود خداوند تجاوز كند (و در حال احرام شكاركند). براى اوست عذابى دردناك (94)
اى كسانى كه ايمان آورديد شكار را نكشيد در حالى كه شما در احراميد و كسى كه از شما عمدا شكارى بكشد كفاره آن نظير همان شكار است از چهارپايان اهلى ، دو نفر از شما كه صاحب عدالتند حكم به آن مى كنند، در حالى كه آن كفاره را هدى قرار داده و آنرا به كعبه مى رساند. يا اينكه كفاره اش طعام دادن به مسكينان و يا به جاى اطعام هر مسكين يك روز روزه است تا بچشد كيفر نافرمانى خود را. خداوند گناهان گذشته را عفو كرده است ، و اگر كسى دو باره چنين معصيتى كند پس خدا از او انتقام مى گيرد و خداوند عزيز و انتقام گير است (95).
حلال شده است براى شما شكار دريايى و خوردن آن براى اينكه براى شما و رهگذرها متاعى باشد، و حرام شده است بر شما شكار خشكى مادامى كه در احراميد، و بترسيد از خدايى كه بسوى او محشور مى شويد (96).
خداوند مكه را بيت الحرام و مايه قوام مردم قرار داده و نيز بهمين منظور، شهر حرام و بردن هدى به مكه و قلائد را تشريع فرموده است ، تشريع فرموده تا بدانيد كه خداوند ميداند آنچه را كه در آسمانها و در زمين است و بدرستى خداوند بهر چيز دانا است (97).
بدانيد بدرستى خداوند سختگير و شديد العقاب است و بخشنده و مهربان است (98).
بر عهده رسول جز رسانيدن پيام چيزى نيست و خداوند مى داند آنچه را كه اظهار مى كنيد و آنچه را كه كتمان مى نمائيد (99).
بيان آيات
اين آيات درباره حكم شكارهاى دريايى و صحرايى در حال احرام نازل شده است .

يا ايها الذين آمنوا ليبلونكم الله بشى ء من الصيد تناله ايديكم و رماحكم

(بلاء) به معناى امتحان و آزمايش است ، و لام قسم و نون مشدد هر دو براى تاكيدند، و اينكه فرمود: (بشى ء من الصيد) مى خواهد ناچيزى و بى مقدارى شكار را تلقين كند، تا مخاطب را در انتهاى از نهيى كه در آيه بعدى است و دست برداريش از سود ناچيز آن ، كمك كند، و اينكه فرمود: (تناله ايديكم و رماحكم ) مى خواهد به شكار از جهت آسانى و دشوارى تعميم دهد، يعنى چه آن شكار آسان بدست آيد مانند جوجه هاى مرغ و بره هاى وحشى و تخم مرغ هاى وحشى كه با دست و به آسانى صيد مى شوند. و چه به دشوارى بدست آيد مانند حيوانات وحشى بزرگ كه عادتا جز بوسيله سلاح شكار نمى شود. و ظاهر آيه و سياقش اين است كه مقدمه است براى حكم مشددى كه در آيه دومى است ، و لذا دنبالش فرمود: (ليعلم الله من يخافه بالغيب ) چون در اين جمله اشعار هست به اينكه در اينجا حكمى از قبيل منع و تحريم در بين هست ، سپس فرمود: (فمن اعتدى بعد ذلك فله عذاب اليم ).

ليعلم الله من يخافه بالغيب

بعيد نيست اينكه فرمود خداوند شما را مى آزمايد تا بداند چه و چه كنايه باشد از اينكه بزودى پيشامدى را مقدر مى كند تا مردم تشخيص داده شوند كدام يك از آنان از عذاب ناديده خداوند مى ترسند و كدام يك نمى ترسد، زيرا جهل در ساحت مقدس ‍ پروردگار راه ندارد، تا بخواهد با پيش آوردن اين صحنه ها مطيع و عاصى را تشخيص دهد، و به اين وسيله جهل خود را بر طرف سازد، و ما سابقا هم راجع به معناى امتحان خداوند در ذيل آيه : (ام ا حسبتم ان تدخلوا الجنه ...)، در جلد 4 عربى اين كتاب بحث مفصل و كاملى ايراد كرده و معناى ديگرى هم براى علم خداوند بيان نموديم ، اما اينكه فرمود: (من يخافه بالغيب ) ظرف (بالغيب ) در اينجا متعلق است به خوف و معناى خوف بالغيب اين است كه انسان از عذابهاى دردناك اخروى كه خداى تعالى انسان را از آنها تحذير كرده - با اينكه محسوس به هيچيك از حواس ظاهره اش نيست - بترسد، چنانكه مى فرمايد: (انما تنذر من اتبع الذكر و خشى الرحمن بالغيب ) و نيز مى فرمايد: (و ازلفت الجنه للمتقين غير بعيد. هذا ما توعدون لكل اواب حفيظ. من خشى الرحمان بالغيب و جاء بقلب منيب ) و نيز مى فرمايد: (الذين يخشون ربهم بالغيب و هم من الساعه مشفقون ) و اينكه فرمود: (فمن اعتدى بعد ذلك ) به اين معنا است كه اگر كسى بعد از اين امتحان از حدى كه خداوند برايش معين نموده تجاوز كند براى اوست عذابى دردناك .
بيان حرمت صيد در حال احرام

يا ايها الذين آمنوا لا تقتلوا الصيد و انتم حرم ...

(حرم ) (به ضم حا و را) جمع حرام ، و حرام صفت مشبه است ، در مجمع البيان گفته است : (رجل حرام ) و (رجل محرم ) به يك معنا است كما اينكه (رجل حلال ) و (رجل محل ) به يك معنا است ، و (احرم الرجل ) به اين معنا است كه فلان مرد داخل در ماه حرام شد، و نيز (احرم الرجل ) يعنى فلان مرد براى حج احرام بست ، و (حرم ) نيز به معناى احرام است ، چنانكه در روايت دارد: (كنت اطيب النبى لحرمه - من رسول الله (صلى الله عليه و آله ) را در احرامش خوشبو مى كردم ) و معناى اصلى اين كلمه منع است ، و از همين جهت زنان را (حرم ) مى گويند، زيرا مردان دست اغيار را از آنان منع مى كنند، و محروم را هم از اين رو محروم مى گويند كه از روزى ممنوع شده است .
و نيز گفته است مثل (به كسر ميم ) و مثل (به فتح ميم و ثا) و همچنين (شبه ) و (شبه ) به يك معنا هستند.
و نيز گفته است - بنابر گفته زجاج (نعم ) در لغت به معناى شتر و گاو و گوسفند است ، و در خصوص شتر به تنهايى هم (نعم ) گفته مى شود، اما گاو به تنهايى و گوسفند به تنهايى را (نعم ) نمى گويند.
و نيز گفته است فراء چنين گفته كه (عدل ) (به فتح عين ) چيزى را گويند كه معادل چيزى از غير جنس خود باشد، و (عدل ) (به كسر عين ) به معناى مثل است ، مى گويى ، من غلامى عدل غلام تو دارم ، يا گوسفندى عدل گوسفند تو دارم ، در اينجا عدل را به كسر عين مى خوانى چون غلام يا گوسفند تو از جنس غلام يا گوسفند اوست ، و اما اگر بخواهى از جهت قيمت ملاحظه كرده و چيزى را به غير جنس خود مقايسه كنى عدل را به فتح عين مى خوانى ، ليكن بصريين اين حرف را نپذيرفته و گفته اند عدل و عدل هر دو به معناى مثل است ، چه در دو چيز از يك جنس بكار رود، و چه در دو چيز از دو جنس .
و نيز صاحب مجمع البيان گفته است : (و بال ) سنگينى نامطلوب هر چيزى را گويند، و به همين معنا است (طعام وبيل ) و (ماء وبيل ) يعنى خوراك و آبى ناگوار و سنگين و غير قابل هضم ، و نيز به اين معنا است آيه شريفه (فاخذناه اخذا وبيلا - او را بطرز شديد و ناگوارى دستگير كرديم ) و به همين اعتبار چوب كرباس شوى را (وبيل ) مى گويند.
(لا تقتلوا الصيد و انتم حرم ) نهى است از كشتن شكار، ليكن جمله بعدى يعنى (احل لكم صيد البحر) تا اندازه اى آنرا از جهت صيد بودن تفسير مى كند، و مى فهماند مراد از آن صيد، صيد خشكى و صحرايى است ، چنانكه از جهت معناى قتل جمله (و من قتله منكم متعمدا فجزاء...) با كلمه (متعمدا) كه حال است از (من قتله ) آنرا تفسير مى نمايد، و ظاهر تعمد مقابل خطاست و معناى قتل خطايى اين است كه قتل را بدون قصد انجام دهد مثلا به منظور تمرين در تيراندازى تير به هدفى مى اندازد، اتفاقا تير به شكارى اصابت مى كند و آنرا از پاى در مى آورد، بنابراين از آيه استفاده مى شود كه اگر تير و يا سلاح ديگر خود را به قصد شكار بكار برد و شكار را از پاى در آورد كفاره واجب مى شود، چه اينكه بياد احرامش باشد يا آنرا فراموش كرده باشد.
كفاره صيد در حال احرام
 (فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هديا بالغ الكعبه ) ظاهرا معنايش اين است كه اگر چنين كند بعهده اوست اينكه جزا و كفاره آنرا حيوانى اهلى نظير حيوانى كه كشته است بدهد، و تشخيص اينكه اين حيوان نظير آن شكار هست يا نيست بعهده دو نفر از مردان عادل و ديندار شما است ، و در حالى اين جزا جزاى در راه خدا مى شود كه به صورت هدى درآيد، يعنى به مكه فرستاده شود تا طبق دستور سنت در خود مكه يا در منا نحر و يا ذبح شود، بنا بر اين ، لفظ (جزاء) مرفوع است به ابتدا، و مبتدائى است براى خبر محذوف كه ظاهر كلام دلالت بر آن محذوف دارد، و تقديرش : (فعليه جزاء) است ، و جملات : (مثل ما قتل ) و (من النعم ) و (يحكم به ...) همه اوصافى هستند از براى كلمه (جزاء)، و جمله (هديا بالغ الكعبه ) وصف و موصوف است ، و هدى همانطورى كه گفتيم حال است از (جزاء)، اين بود معنايى كه ما براى آيه بنظرمان رسيد، البته ديگران هم طور ديگرى معنا كرده اند.
(او كفاره طعام مساكين او عدل ذلك صياما): دو خصلت ديگرى است براى كفاره صيد در حرم ، و اما اينكه آيا بين اين سه خصلت ترتيب هست ، يعنى اگر ممكن است اول هدى كردن حيوانى نظير آن شكار، اگر ممكن نشد اطعام مساكين ، و اگر اين نيز ميسور نشد به همان مقدار روزه واجب است ، يا اينكه ترتيب در بين نيست حتى اگر دو كفاره اولى هم ممكن باشد مى تواند سومى را اختيار كند؟ اين سؤ الى است كه جوابش را بايد از اخبار استفاده كرد، و گرنه صرف اينكه كلمه (او) در آيه بكار رفته دلالت بر عدم ترتيب ندارد، و بيش از ترديد را نمى رساند، چيزى كه هست اينكه فرمود: (او كفاره ) از آنجا كه طعام مساكين را كفاره ناميد سپس معادل آنرا از روزه معتبر دانست خالى از اشعار به ترتيب بين سه خصلت نيست : (ليذوق وبال امره ): لام در (ليذوق ) براى غايت است ، كه با مدخولش متعلقند به كلمه (فجزاء) و بنابراين ، از آيه شريفه اين معنا كه كفاره خود نوعى از مجازات است بخوبى استفاده مى شود.

عفا الله عما سلف و من عاد فينتقم الله منه ...)

كه (عفو) را متعلق به (ما سلف - كارهاى گذشته ) فرموده قرينه است بر اينكه مراد از ما سلف شكارهايى است كه قبل از نزول اين آيه در حال احرام كرده اند، نه شكارهايى كه در حين نزول اين آيه و يا بعد از آن صيد شده اند، بنابراين جمله (عفاالله ...) براى اين است كه كسى خيال نكند آيه كفاره شامل شكارهاى سابق بر نزول حكم هم هست ، بنابراين خود يكى از ادله اى است كه مى توان به آن استدلال كرد بر اينكه صحيح است عفو خداوند شامل عملى شود كه گر چه گناه نيست ليكن در طبعش مفسده ايست كه اقتضاى نهى مولوى را دارد، اما اينكه فرمود: (و من عاد فينتقم الله منه و الله عزيز ذو انتقام ): ظاهر (عود) تكرار كردن عمل است ، ليكن در اينجا مراد تكرار افعال گذشته نيست تا معناى آيه اين بشود: كسى كه تكرار كند مثل اعمال گذشته را خداوند از او انتقام مى ستاند. زيرا اگر به اين معنا باشد آيه منطبق مى شود با عملى كه حكم (و من قتله منكم متعمدا فجزاء...) متعلق است به آن ، و در نتيجه مراد از (انتقام ) همان حكم به كفاره كه حكمى است فعلى خواهد بود. ليكن ظاهر جمله (فينتقم الله منه ) اين است كه مى خواهد از يك امرى آينده خبر دهد، نه از حكمى فعلى ، و اين خود شاهد است بر اينكه مراد از عود تكرار عملى است كه كفاره به آن متعلق شده است ، و در نتيجه مراد از انتقام ، عذاب الهى خواهد بود، نه همان كفاره .
بنابراين ، آيه شريفه با صدر و ذيلش در صدد بيان جهات مساءله قتل صيد است . كه خدا از آنچه قبل از نزول آيه ارتكاب شده عفو فرموده ، و هم اينكه از اين به بعد هر كس مرتكب شود كفاره اى شبيه به آنچه صيد كرده به گردنش مى آيد و هم اينكه اگر بار دوم آنرا مرتكب شود كفاره نداشته و خداوند عذابش مى كند، بيشتر اخبارى كه از ائمه اهل بيت (عليهم السلام ) در تفسير اين آيه وارد شده به همين معنا دلالت دارد، و اگر اين معنى ، مقصود نباشد متعينا بايد (انتقام ) را حمل كرد بر چيزى كه شامل وجوب كفاره هم بشود، مانند مواخذه و امثال آن ، و (عود) را هم بايد حمل كرد بر عملى كه شبيه باشد به اعمال گذشته ، يعنى شكاركشى ، آنگاه معناى آيه اين مى شود: هر كس بار ديگر شكاركشى سابق خود را از سر گيرد خداوند از او انتقام مى ستاند. يعنى او را با ايجاب كفاره مواخذه مى فرمايد، و اين معنا همانطور كه ملاحظه مى كنيد خيلى از ظاهر آيه بعيد است .

احل لكم صيد البحر و طعامه متاعا لكم و للسياره ...

اين آيات در مقام بيان حكم شكار كردن حيوانات دريايى و صحرايى است ، نه حكم خوردن آنها، و اين خود شاهد است براينكه بايد متعينا بگوييم مراد از (طعامه - خوردن ) كه معناى مصدرى است ، نيست ، بلكه مراد شكار كردن است و مقصود از حليت طعام دريا حليت خوردن آن است ، در نتيجه از حليت صيد جواز شكار كردن حيوانات دريايى استفاده مى شود، و از طعام دريا حليت خوردن هر چيزى كه از دريا گرفته شود بدست مى آيد، و لو اينكه اين عنوان (آنچه از دريا گرفته شود) اعم است ، هم شامل شكار مى شود و هم مردارهايى كه آب بيرون مى اندازد و هم غير حيوان ، الا اينكه آنچه از اخبار اهل بيت (عليهم السلام ) وارد شده است اين عنوان (آنچه از دريا گرفته مى شود) را تفسير مى كند به ماهى هاى شور و امثال آن از شكارهاى مانده و كهنه ، و اينكه فرمود: (متاعا لكم و للسياره ) كانه حال است براى (صيد البحر و طعامه ) و در آن اشاره اى هم به اين جهت هست كه خداوند از در منت آنرا حلال فرموده ، و چون خطاب به مؤ منين از جهت محرم بودنشان است عبارت (لكم و للسياره ) بمنزله اينست كه گفته شود براى شما محرمها و غير شما يعنى آنهايى كه احرام ندارند.
اين را هم بايد دانست كه در آيات مورد بحث گفتگوهاى فقهى زيادى هست كه ، اگر كسى بخواهد از آن اطلاع حاصل كند بايد به كتب فقهى مراجعه نمايد.
توضيح آيه شريفه : (جعل الله الكعبة البيت الحرام قياما للناس ...)

جعل الله الكعبه البيت الحرام قياما للناس و الشهر الحرام و الهدى و القلائد

تعليق كلام به (كعبه ) و سپس توصيف آن به (بيت الحرام ) كعبه بيت الحرام است ، و همچنين توصيف ماه را به حرام و سپس ‍ ذكر (هدى ) و (قلائد) كه از شؤ ونات حرمت كعبه هستند همه دلالت دارند بر اينكه ملاك دراين امرى كه در آيه است همانا احترام است .
راغب گفته : (قوام ) و (قيام ) چيزى است كه انسان يا هر چيز ديگرى بوسيله آن بر پا مى شود، و قيام و قوام هر دو اسم اند براى چند چيز، مانند ستون و تكيه گاه ، و به همين معنا است قيامى كه در اين آيه است : (و لا توتوا السفهاء اموالكم التى جعل الله لكم قياما - اموال خود را بدست سفيهان ندهيد، چون خداوند كال را مايه قوام و امساك شما قرار داده و سفيه آنرا ضايع مى سازد)و همچنين قيامى كه در آيه (جعل الله الكعبه البيت كالحرام قياما للناس - خداوند كعبه را بيت الحرام و مايه قوام شما قرار داده ) چون دنيا و آخرت آنان قوامش به كعبه بود. اصم گفته است چون كعبه الى الابد پايدار است و نسخ نمى شود. البته بعضى از قراء (قياما)را (قيما) خوانده اند، كه آن نيز به معناى قيام است .
و بنابر گفته او برگشت معناى آيه مورد بحث به اين مى شود: خداى تعالى كعبه را احترام كرده و آنرا بيت الحرام قرار داده ، و به همين منظور بعضى از ماهها را هم حرام كرده و بوسيله حكم به وجوب حج در آن ماهها، بين ماههاى حرام و بيت الحرام ارتباط برقرار كرد.
البته در اين بين امورى را هم كه مناسب با حرمت است مانند هدى و قلائد جعل فرمود، و غرض از همه اينها اين بود كه كعبه را پايه حيات اجتماعى سعيدى براى مردم قرار دهد، و آنرا قبله گاه مردم كند، تا در نماز، دل و روى خود را متوجه آن كنند و اموات خود و ذبيحه هاى خود را بسوى آن توجه دهند، و در هر حال احترامش نمايند و در نتيجه جمعيت واحده اى را تشكيل داده و جمعشان جمع و دينشان زنده و پايدار گردد، از اقطار مختلف گيتى و نقاط دور در آنجا گرد هم آيند و همه قسم طريق عبادت را پيموده و منافعى را كه خصوص اين قسم عبادت براى آنان دارد به چشم خود ديده استيفا كنند، و نيز اهل عالم بشنيدن اسم آن و به گفتگوى از آن و رفته رفته نزديك شدن و ديدن آن و توجه بسوى آن هدايت شوند. خداى تعالى قريب به اين وجه را در آيه (ان اول بيت وضع للناس للذى ببكه مباركا و هدى للعالمين ) ذكر فرموده و ما قبلا در جلد سوم عربى ، اين كتاب در تفسير آن مطالبى كه براى روشن شدن ذهن خواننده موثر است گذرانديم ، و نظير آن كلام در معناى قيام در شهرالحرام مى آيد، چه شهر حرام نيز مايه قوام مردم است ، و خداوند در آن ايام جنگ را تحريم نموده و جان و مال و عرض آنان را از دستبرد دشمن ايمن كرده ، و در نتيجه به آنها فرصتى داده تا امور خود را اصلاح كنند، شهر حرام در حقيقت منزلگاه مسافر را مى ماند كه در آن به استراحت و رفع تعب و رنج و سفر مى پردازند. و كوتاه سخن بيت الحرام و شهر الحرام و هر چه كه متعلق است به آن مانند هدى و قلائد از جهت باعث بودن بر قوام معاد و معاش مردم منافعى است كه شمردن اشخاصى را كه از جزئيات ثابت و غير ثابت آن منتفع شده و مى شوند هر متفكرى را به شگفت درمى آورد، و اين حقيقت را بعد از چند آيه در بيان نهى از صيد براى اين منظور تذكر داد كه جوابى باشد از توهمى كه ممكن است كسى بكند و بگويد: نهى از شكار كردن با اينكه يا اصلا اتفاق نمى افتد و يا بندرت وقوع مى يابد حكمى است بسيار كم فائده و يا بى فايده ، چه تحريم شكار در يك مكانى از امكنه و در زمانى از زمانها و همچنين سوق دادن هدى جز تقليد از خرافات امم جاهليت و همجيت چه سودى در بر دارد؟ از اين سؤ ال جواب داده شده كه اعتبار بيت الحرام و شهر الحرام و احكامى كه بر آن دو تشريع شده مبنى بر حقيقتى علمى و اساسى و جدى است ، و آن اينست كه اين بيت الله و احكام و مناسكش مايه قوام و حيات مردم است .
از اين جا روشن مى شود چطور جمله (ذلك لتعلموا...) به ما قبل خود متصل مى شود، و اما اشاره ذلك يا بخود حكمى است كه در آيات قبل بيان شده ، و جمله (جعل الله الكعبه البيت الحرام قياما للناس ...) حكمت آن را بيان مى كند، يا بيان حكمى است كه جمله (جعل الله الكعبه ...) آنرا توضيح مى دهد، اگر مشاراليه ، اولى باشد معناى آيه اين مى شود: خداوند بيت الحرام و شهر الحرام را باعث قوام مردم قرار داده ، و احكامى را مناسب آن دو جعل فرموده تا با عمل كردن و حفظ احترام آنها به اين حقيقت پى ببرند كه خداوند به آنچه در آسمان ها و زمين است دانا است چنين خدائى مى داند كه هر موجودى چه چيز برايش نافع است ، از همين جهت اين احكامى را كه مى بينى (حرمت صيد و ساير احكام احرام ) تشريع كرده ، نه از جهت تقليد از خرافات مردم نادان .


و اگر معناى دوم باشد مفاد آيه اين مى شود: ما براى شما اين حقيقت (قرار دادن بيت الحرام و غيره را قوام مردم ) را بيان كرديم تا بدانيد كه خداوند مى داند آنچه را كه در آسمانها و زمين است ، و همچنين امور و احكامى كه در آن دو (بيت الحرام و شهر الحرام ) جعل فرموده از روى مصلحت بوده ، پس كسى توهم نكند كه اين احكام لغو و يا ناشى از خرافات عهد جاهليت است .

اعلموا ان الله شديد العقاب و ان الله غفور رحيم ...

اين دو آيه تاكيدند براى بيان احكام مذكور و تثبيت انذار براى موفقيت آنها و وعده اند براى فرمانبران و وعيدند براى نافرمانان ، و چون شائبه تهديد هم در آن هست از اين رو وصف شدت عقاب را مقدم داشت بر وصف مغفرت و رحمت ، و نيز از همين جهت در دنبالش فرمود: (ما على الرسول الا البلاغ و الله يعلم ما تبدون و ما تكتمون ).
بحث روايتى
(رواياتى در ذيل آيات مربوط به كعبه و شكار درحال احرام و...)
 در كافى به سند خود از حماد بن عيسى و ابن ابى عمير از معاويه بن عمار از امام ابى عبدالله (عليه السلام ) نقل كرده كه در تفسير آيه شريفه (ليبلونكم الله بشى ء من الصيد تناله ايديكم و رماحكم ) فرمود: حيوانات وحشى در عمره حديبيه براى رسول الله (صلى الله عليه و آله ) محشور شدند، و همه تا حدود تيررس آن جناب و يارانش بلكه تا دسترس آنها نزديك آمدند.
مؤ لف : اين روايت را عياشى از معاويه بن عمار بطور مرسل نقل نمود، و نيز اين معنا را كلينى در كافى و شيخ در تهذيب هر كدام به سندى كه به حلبى دارند از امام صادق (عليه السلام ) نقل نموده اند، عياشى از سماعه و همچنين قمى در تفسير خود بطور مرسل نقل كرده اند و از مقاتل ابن حيان بطريقى كه خواهد آمد نقل شده است .
و در در المنثور است كه ابن ابى حاتم از مقاتل ابن حيان نقل كرده كه گفت : اين آيه در عمره حديبيه نازل شده ، و اتفاقا آن سال بقدرى شكارهاى صحرايى و هوايى زياد بود كه هيچ سابقه نداشت ، بطورى كه دوش بدوش راحله (مركب ) ها آمد و شد مى كردند. رسول الله (صلى الله عليه و آله ) مسلمين را نهى فرمود از اينكه در حال احرام از آنها شكار كنند، و اين نهى از براى اين بود كه معلوم شود كيست كه در چنين حالى كه شكارهاى ناياب اينطور در بين دست و پاى مركب ها آمد و شد دارند از خدا مى ترسد و از اين نعمت وافر چشم مى پوشد.
مؤ لف : اين دو روايت با بيان سابق ما كه گفتيم صيد اعم است از اينكه در دست رس باشد و مثال زديم به جوجه و تخم مرغ و بچه شكار يا در دسترس نباشد و مثال زديم به شكارهاى بزرگ منافات ندارند، براى اينكه در كافى با ذكر سند تا احمد بن محمد و از او بطور رفع نقل مى كند كه امام (عليه السلام ) در ذيل آيه (تناله ايديكم و رماحكم ) فرمود: مراد از دسترس بودن (تناله ايديكم ) همان تخم و جوجه است ، و مراد از رسيدن نيزه ها (ورما حكم ) همان شكارهاى بزرگى است كه با دست صيد نمى شوند.
و در تفسير عياشى به اسناد خود از حريز از امام ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: اگر مرد محرم كبوترى را بكشد كفاره اش گوسفندى است ، و اگر جوجه آنرا بكشد كفاره اش شترى است ، و اگر تخم مرغى را با پا لگد كرده و بشكند بر اوست يكدرهم ، كه آن را و آن گوسفند و شتر را در مكه و يا منا تصدق دهد، و اين همان قول خداست كه فرمود (ليبلونكم الله بشى ء من الصيد تناله ايديكم ) (جوجه و تخم ) (و رماحكم ) 212

مؤ لف : همين روايت را شيخ در تهذيب از حريز از آن جناب با اكتفاى به قسمت اخير آن نقل كرده است .
و در تهذيب به سند خود از ابن ابى عمير از حماد از حلبى از امام ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: محرم وقتى صيدى را بكشد جزايى به گردنش مى آيد كه بايد آنرا به مسكينان تصدق دهد، و اما اگر بار دوم چنين كند كفاره اى بر او نيست ، و خداوند از او انتقام مى ستاند، و مقصود از انتقام همان نقمت و عذاب آخرت است .
و نيز در تهذيب از كلينى از ابن ابى عمير از بعضى از اصحابش از امام ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: اگر محرم اشتباها صيدى را بكشد بر او كفاره است ، و اگر براى بار دوم عمدا چنين كند ديگر كفاره ندارد، و ليكن اين چنين شخص از كسانى است كه خدا از آنها انتقام مى ستاند.
و نيز در تهذيب از ابن ابى عمير از معاويه بن عمار نقل مى كند كه گفت : خدمت امام ابى عبدالله (عليه السلام ) عرض كردم محرمى صيدى را شكار كرد تكليفش چيست ؟ فرمود كفاره بايد بدهد، عرض كردم : اگر تكرار كرد چطور؟ فرمود هر دفعه كه تكرار كند كفاره دارد.
مؤ لف : روايات همانطورى كه مى بينيد مختلف و متعارضند، و لذا مرحوم شيخ طوسى در مقام جمع آنها بر آمده و فرموده : مراد از آن رواياتى كه براى بار دوم كفاره را واجب ندانسته صورت عمد است ، و مراد از روايات ديگر در صورت نسيان است ، كه هر چند دفعه تكرار شود كفاره واجب مى شود.
و نيز در تهذيب به سند خود از زراره از امام ابى جعفر (عليه السلام ) درباره قول خداى تعالى كه فرموده : (يحكم به ذوا عدل منكم ) نقل كرده كه فرموده : مراد از (عدل ) رسول الله و امامان بعد از اوست ، هر حكمى از احكام كه بدانى از رسول الله (صلى الله عليه و آله ) و ائمه بعد از او صدور يافته ، ديگر لازم نيست در مقام پرسش از آن برآيى .
مؤ لف : و در اين معنا تعداد زيادى از روايات وارد شده ، كه در بعضى از آنها دارد: من (راوى ) نزد امام صادق (عليه السلام ) اين آيه را تلاوت كردم : (ذوا عدل منكم ) فرمود: (ذو عدل منكم ) اين يكى از جاهائى است كه نويسندگان قرآن اشتباه كرده اند، البته معلوم است كه اين اختلاف در قرائت است .
و در كافى از زهرى از على بن الحسين (عليهماالسلام ) نقل كرده كه فرمود، روزه كفاره شكار واجب است ، زيرا خداى تعالى فرموده : (و من قتله منكم متعمدا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هديا بالغ الكعبه او كفاره طعام مساكين او عدل ذلك صياما) اى زهرى هيچ ميدانى معناى اينكه روزه بمقدار اطعام مساكين و عدل آن باشد چيست ؟ زهرى مى گويد: عرض كردم : نه نمى دانم ، فرمود: شكار را قيمت مى كنند، آنگاه قيمت آنرا با گندم مى سنجند، و بدست مى آورند كه با قيمت آن چقدر گندم مى توان خريدارى كرد، سپس آنمقدار گندم مفروض را به صاع تقسيم كرده ببينند چند صاع است . آنگاه در مقابل هر نصف صاع يك روز روزه مى گيرند.
و در كافى به سند خود از احمد بن محمد از بعضى از رجال روايتى خود از امام ابى عبدالله (عليه السلام ) نقل مى كند كه فرمود: كسى كه در احرامش هدى بر او واجب شده مى تواند هدى خود را در هر جا كه بخواهد نحر كند، مگر فدا و كفاره صيد، كه بايد آنرا به مكه برساند، چون خداى تعالى در خصوص آن فرمود: (هديا بالغ الكعبه ) هديى كه به كعبه برسد.
و در تفسير عياشى از حريز از ابى عبدالله (عليه السلام ) روايت شده است كه فرمود: مراد از صيد دريا در آيه (احل لكم صيد البحر و طعامه متاعا لكم ) ماهى هاى شورى است كه مى خورند، و فرق بين حيوان دريايى و صحرايى اين است كه هر مرغى كه در باتلاقها و نيزارها بسر مى برد، اگر تخم گذارى و پرورش جوجه اش در خشكى انجام مى گيرد، آن مرغ از مرغهاى صحرايى بشمار ميرود، و اگر تخم گذارى و پرورش جوجه اش را در آب انجام مى دهد، آن مرغ از مرغهاى آبى محسوب مى شود، و شكار آن حلال است .
و نيز در تفسير عياشى از زيد شحام ، نقل مى كند كه گفت : از امام ابى عبدالله (عليه السلام ) از معناى : (احل لكم صيد البحر) پرسيدم ، فرمود: مراد از صيد دريا ماهى شور و ماهى هاى دودى است كه همراه خود برده اى ، و اما اگر ماهى تازه باشد آن صيد نيست بلكه متاع است .
مؤ لف : روايات در اين معنا از ائمه اهل بيت (عليهم السلام ) از طريق شيعه بسيار است .
و در الدر المنثور است كه ابن ابى شيبه از معاويه بن قره و احمد از مردى از انصار روايت كرده اند كه مردى شترش تخمدان يعنى لانه شتر مرغى را لگد كرد و تخم هاى آن را شكست ، رسول الله (صلى الله عليه و آله ) فرمود بايد براى شكستن هر تخمى يك روز روزه بدارى ، و يا يك مسكين را اطعام كنى .
مؤ لف : و نيز همين معنا را از ابن ابى شيبه از عبدالله بن ذكوان از رسول الله (صلى الله عليه و آله ) و نيز از ابن ابى شيبه و از ابى الزناد از عايشه از رسول الله (صلى الله عليه و آله ) نقل كرده است .
باز در الدر المنثور است كه ابوالشيخ و ابن مردويه از طريق ابى المهزم از رسول الله (صلى الله عليه و آله ) نقل كرده اند كه فرمود: كفاره در تخم شتر مرغ همان قيمت آنست .
و نيز در الدر المنثور است كه ابن ابى حاتم از ابى جعفر محمد بن على نقل كرده كه مردى از على (عليه السلام ) پرسيد هدى از چه چيز بايد باشد؟ فرمود از هشت جفت ، مرد سائل مثل اينكه نفهميد و به شك افتاد، امام فرمود: شماها قرآن مى خوانيد؟ گويا مرد سائل عرض كرد: آرى مى خوانيم ، امام فرمود: هيچ شنيده اى كه خداى تعالى فرموده : (يا ايها الذين آمنوا اوفوا بالعقود احلت لكم بهيمه الانعام )؟ عرض كرد: آرى ، حضرت فرمود شنيده اى كه خداى تعالى مى فرمايد: (ليذكروا اسم الله على ما رزقهم من بهيمه الانعام ) و نيز مى فرمايد: (و من الانعام حموله و فرشا) و نيز مى فرمايد: (فكلوا من بهيمه الانعام ؟)
عرض كرد آرى همه اينها را شنيده ام ، امام فرمود: آيا شنيده اى كه مى فرمايد: (من الضان اثنين ) و (و من المعز اثنين و من الابل اثنين و من البقر اثنين ) عرض كرد: آرى شنيده ام ، فرمود: آيا شنيده اى كه مى فرمايد: (يا ايها الذين آمنوا لا تقتلوا الصيد و انتم حرم ) تا آنجا كه مى فرمايد: (هديا بالغ الكعبه ) عرض كرد آرى شنيده ام ، فرمود: اگر من آهويى شكار كنم و بكشم بنابراين چه كفاره اى بر من واجب مى شود؟ عرض كرد گوسفند، على (عليه السلام ) پرسيد آيا بايد آن را به كعبه برساند؟ مرد عرض كرد آرى ، حضرت فرمود: مطلب همين است . چون همانطورى كه شنيده اى خداوند آن هدى را بالغ الكعبه ناميده .
و نيز در الدر المنثور است كه ابن ابى حاتم از عطاى خراسانى نقل كرده كه گفت عمر بن خطاب و عثمان بن عفان و على بن ابيطالب و ابن عباس و زيد بن ثابت و معاويه در اين مساءله كه محرم اگر شكارى را بكشد چه كفاره اى به عهده اش مى آيد حكم كرده اند به اينكه بايد ديد قيمت آن شكار چقدر بوده است ، با همان مبلغ اطعام مسكين كند.
و نيز ابن جرير از ابى هريره از رسول الله (صلى الله عليه و آله ) نقل مى كند كه در ذيل آيه (احل لكم صيد البحر و طعامه متاعا لكم ) فرمود: چيزى كه دريا از مردارها بيرون افكند همان طعام درياست .
مؤ لف : در همين معنا رواياتى از بعضى از صحابه نيز نقل شده ، ليكن رواياتى كه از طرق اهل بيت (عليهم السلام ) نقل شده و از نظر خواننده گذشت با آن روايات مخالفت دارند.
در تفسير عياشى از ابان بن تغلب نقل مى كند كه گفت : حضور حضرت ابى عبدالله (عليه السلام ) عرض كردم معناى (جعل الله الكعبه البيت الحرام قياما للناس ) چيست ؟ فرمود: كعبه را مايه قوام دين و دنياى مردم قرار داد.
مؤ لف : توضيح اين معنا در سابق گذشت .
سوره مائده ، آيه 100

قل لا يستوى الخبيث و الطيب و لو اعجبك كثره الخبيث فاتقوا الله ياولى الالباب لعلكم تفلحون (..1)

ترجمه آيه
بگو اى محمد هرگز پاك و ناپاك مساوى نيستند هر چند زيادى ناپاكان شما را به تعجب وا دارد، پس اى خردمندان از خدا بترسيد باشد كه رستگار شويد (..1).
بيان آيه
اين آيه سياقش نحوه اى است كه گويا منفرد و غير مربوط به ما قبل و ما بعد خود نازل شده و گويا زحمت ارتباط دادن آن به ما قبل و ما بعدش زحمتى بى نتيجه است ، آيه ايست مشتمل بر يك مثال كلى كه خداوند آن مثال را براى بيان خصوصيتى كه براى دين حق است در بين ساير اديان ، و رفتار مردم نسبت به دين حق و دين باطل بكار برده است ، و آن خصوصيت اين است كه اعتبار در هر جا با حق است ، و لو اينكه اهل حق و جمعيت آن كم و معدود باشند، و در برابر خير و سعادت بايد تسليم شد، هر چند بيشتر مردم مخصوصا اقويا از آن گريزان و روى گردان باشند، زيرا حق در احكام و نواميسش جز بر عقل سليم اعتماد ندارد، و حاشا كه عقل سليم مردم را جز به سوى صلاح مجتمعشان و جز به كارهايى كه جامعه را احكام و انتظام مى بخشد راهنمايى نمايد، خواه هواپرستان كه هميشه اكثريت را دارا هستند بخواهند يانخواهند، اين نظام كون است كه مى بينيم جز پيرو آراء حقه نيست ، و ذره اى بخاطر دلخواه هواپرستان از نظم خود صرفنظر نمى كند، آرى اگر حق دنبال هواهاى اين و آن را مى گرفت آسمان ها و زمين 217

قل لا يستوى الخبيث و الطيب و لو اعجبك كثره الخبيث

گويا مراد از يكسان نبودن (خبيث ) و (طيب ) (پليد و پاك ) اين است كه پاك بهتر از پليد است ، و چون گفتن اين حرف مثل گفتن : آنچه در جوى مى رود آب است ، مى باشد، از اين رو بايد گفت جمله مبنى بر كنايه است ، به اين بيان كه مقام و منزلت پاك به حسب طبع اولى و اقتضاى فطريش از ناپاك بالاتر است ، بطورى كه اگر عكس آن فرض شود و ناپاك براى بعضى از عوارض بهتر از پاك گردد لازمه اش اين است كه نخست مدارج كمال را يكى پس از ديگرى بپيمايد تا بحد خوبى پاك رسيده و محاذى و برابر او قرار بگيرد تا خوب شود، سپس از آن درجه هم بالاتر رفته و ما فوق خوبى پاك قرار بگيرد، تا خوب تر از پاك شود.
بنابراين براى نفى اين مطلب گفتن اينكه : خبيث و طيب يكسان نيستند، در انكار بهترى خبيث ابلغ و رساتر است ، از اينجا نيز معلوم مى شود براى چه نكته اى خبيث جلوتر از طيب ذكر شده است ، سياق كلام در اين آيه بيان اين جهت است كه زيادى و كثرت خبيث آنرا از طيب بهتر نمى كند، و چون در مقام بيان اين جهت است ، بايد اول خبيث را ذكر كند، و بفرمايد: بد مانند خوب نيست اگر چه خيلى هم زياد باشد، و اما اگر در چنين مقامى بفرمايد: طيب مانند خبيث نيست ، بايد دنبالش فرموده باشد: و لو طيب خيلى هم كمتر از خبيث باشد، (دقت بفرمائيد).
اين را هم بايد دانست كه پاكى و پليدى به هر معنائى كه باشد دو وصف حقيقى و دو واقعيت خارجى هستند براى اشياء، مانند طعام پاك و ناپاك ، و زمين پاك و ناپاك و امثال آن ، خداى تعالى هم آن دو را در امور مادى و واقعيت هاى خارجى بكار برده و مى فرمايد: (و البلد الطيب يخرج نباته باذن ربه و الذى خبث لا يخرج الا نكدا) و نيز درباره روزى پاك فرموده :(و الطيبات من الرزق ) و اگر گاهى ديده مى شود كه اين دو كلمه در امور وضعى و اعتباريات قرار دادى بكار مى رود و مثلا گفته مى شود: حكم طيب يا خبيث ، خلق طيب يا خبيث ، اين در حقيقت استعمالى است مجازى و بنوعى عنايت .
در آيه مور بحث گر چه تقوا، يا عبارت است از انجام كارهلاى نيك و طيب يا ترك كارهاى زشت و خبيث ، ليكن اينكه جمله (فاتقوا الله ) را متفرع كرده است بر جمله (لا يستوى الخبيث و الطيب ) و اينكه مساءله يكسان نبودن خبيث و طيب را از مسلمات گرفته ، شاهد قوى و زنده ايست بر اينكه مراد از طيب و خبيث پاك و پليدهاى خارجى و حقيقى مى باشد، بنابراين ، دليل خيلى روشن است و كسى نمى تواند در آن خدشه كند، بخلاف اينكه اگر مراد از طيب و خبيث كارهاى نيك و بد بود كه در اين صورت دليل خيلى روشن نبود، زيرا هر طائفه و ملتى هر قدر هم منحرف باشند كار خود را خوب و اعمالى كه مخالف ميل و هواى نفس آنهاست بد مى پندارند،
منشاء قواعد دين ، خبيث يا طيب بودن اشياء عالم است و ملاك بهتر و برتر بودن ، طيببودن است نه بسيار بودن
 بنابراين در اينجا مطلب مبنى است بر مطلب ديگرى كه خداى سبحان در موارد متعددى در كلام مجيد خود آنرا بيان فرمود، و آن مطلب اين است كه دين از احكام فطرت و نواميس خلقت است ، و چيزى را كه دين دعوت به آن مى كند همان زندگى طيب و پاكيره است ، و چيزى را كه از آن نهى مى كند همان زندگى آلوده و ناپاك است ، و خدا جز طيبات را حلال نكرده ، و جز خبائث را تحريم ننموده ، و لذا فرموده است : (فاقم وجهك للدين حنيفا فطره الله التى فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم ) و نيز فرموده (و يحل لهم الطيبات و يحرم عليهم الخبائث ) و نيز فرموده : (قل من حرم زينه الله التى اخرج لعباده و الطيبات من الرزق ).
پس ما حصل كلام اين شد كه خداى تعالى در آيه مورد بحث لا يستوى الخبيث و الطيب و لو اعجبك كثره الخبيث )مثالى زده است براى بيان اينكه قواعد دين ناشى هستند از صفاتى تكوينى كه در اشياى عالم است ، از پاكيها و پليديها، كه بى شك در سعادت و شقاوت آدميان تاءثير تامى دارند، و فرقى در كم و زياد آنها از جهت اثر نيست ، خوبش خوب است اگر چه اندك باشد، و بدش بد است اگر چه بسيار باشد. چون چنين است هر شخص عاقلى كه پاكيها و پليديها را از هم تشخيص مى دهد و عقلش قدرت قضاوت اينكه پاك از ناپاك بهتر است ،
و اينكه واجب است كه در سعادت زندگى خويش بكوشد و خير را بر شر ترجيح دهد بايد از خداى تعالى ترسيده و راه او را سلوك كند، هيچگاه از اينكه اكثر مردم از راه خدا منحرفند مغرور نشود، و مانند آنان به كارهاى زشت و رذايل اخلاقى تن در ندهد، هوا و هوسهاى كشنده او را از پيروى حق باز ندارد، نه از راه فريبندگى مفتونش سازد، و نه از طريق تهديد زبونش كند، كه اگر در برابر اكثريت منحرف چنين استوار ايستاد اميد فلاح و رسيدن به سعادت انسانيت براى او هست .

فاتقوا الله يا اولى الالباب لعلكم تفلحون

اين جمله تفريع است بر مثالى كه در صدر آيه زده است ، و محصل معنى آن با رعايت اين جهت كه متعلق تقوا همان احكام شرعى است كه مبتنى بر پاكيها و ناپاكيهاى تكوينى است . چنين مى شود: هيچ عاقلى در اينكه رعايت پاكيها و اجتناب از ناپاكيها در سعادت و رستگارى آدمى تاءثير دارد شك نمى كند، از اين رو واجب است كه شما صاحبان عقل و بينش از خدا بترسيد و به شرايع دين او عمل كنيد تا شايد رستگار شوى
سوره مائده ،آيات 102 و 101

يا ايها الذين آمنوا لا تسلوا عن اشياء ان تبدلكم تسوكم و ان تسلوا عنها حين ينزل القرآن تبدلكم عفا الله عنها و الله غفورحليم (1.1) قد سالها قوم من قبلكم ثم اصبحوابها كافرين (102)

ترجمه آيات
اى كسانى كه ايمان آورده ايد سؤ ال نكنيد از چيرهائى كه اگر ظاهر شود بر شما ناراحت مى شويد و اگر هنگام نزول قرآن از آنها بپرسيد معلوم مى شود بر شما و خداوند آنها را مى بخشد، و خداوند بخشنده و حليم است (101).
گروهى سؤ ال كرده اند پيش از شما از آنها و آنگاه صبح كردند در حاليكه به آن كافر شدند (102).
بيان آيات
اين دو آيه ظهورى در ارتباط به ما قبل خود ندارد و مضمونشان بى نياز از اتصال به كلام ديگرى است ، كه آن كلام چيزى را بيان نمايد كه خود اين دو آيه به تنهايى نتوانند آنرا افاده كنند، بنابراين هيچ حاجتى نيست به اينكه ما خود را مانند جمعى از مفسرين به زحمت انداخته و براى بر قرار كردن پيوند ما بين آن دو و آيات قبل يا بين آنها و اول سوره يا براى اينكه آندو را به غرضى كه در سراسر سوره است مربوط سازيم ، توجيهاتى بنماييم ، پس چه بهتر كه از معنا چشم پوشيده و بگذريم :
نهى از پرسش درباره امورى كه خداى تعالى دريچه علم به آنها را با اسباب عادىبسته است

يا ايها الذين آمنوا لا تسئلوا عن اشياء ان تبد لكم تسوكم ...

ابداء به معناى اظهار و ساء به معناى بد حال كرد و ضد سر است كه به معناى خوشحال كرد مى باشد. اين آيه مؤ منين را نهى مى كند از اينكه از چيرهايى سراغ بگيرند و مطالبى رابپرسند كه اگر برايشان آشكار شود ناراحت مى شوند، گر چه از بيان اينكه از چه كسى بپرسند ساكت است ، ليكن از اينكه بعدا مى فرمايد: (و ان تسئلوا عنها حين ينزل القرآن تبد لكم ) و همچنين از اينكه در آيه بعد مى فرمايد: (قد سالها قوم من قبلكم ثم اصبحوا بها كافرين ) بدست مى آيد كه مقصود سؤ ال از رسول الله (صلى الله عليه و آله وسلم ) است ، و نيز گر چه در آيه روى سخن به مؤ منين عصر رسول الله (صلى الله عليه و آله و سلم ) و غرض ، نهى از سوالات معينى است ، ليكن از علتى كه از آيه براى نهى استفاده مى شود بدست مى آيد كه آيه ، سوالات غير مورد غرض را كه مشمول عفو خداوند شدند نيز شامل مى شود، و در نتيجه سؤ ال از هر چيزى كه خداى تعالى دريچه اطلاع از آن (با اسباب عادى ) را بروى بشر بسته است ممنوع شده است ، زيرا خطرى كه در سؤ ال از اينگونه امور است منحصر در سوالات اصحاب رسول الله (صلى الله عليه و آله ) نيست ، پرسش از روز مرگ خود، مثلا و يا روز مرگ دوستان و عزيزان يا پرسش از زوال ملك و عزت ، هميشه مظنه هلاكت و بدبختى است ، و چه بسا همان جستجو و بدست آوردن مطلب خود باعث هلاكت و بدبختى شود، آرى نظامى كه خداى تعالى زندگى بشر بلكه جميع عالم كون را به آن نظام منتظم ساخته نظامى است حكيمانه ، و از روى حكمت است كه امورى را براى آدميان آشكار و امور ديگرى را نهان داشته است ، و دست و پا كردن براى اخفاى آنچه ظاهر و اظهار آنچه مخفى است باعث اختلال نظامى است كه گسترده شده است ، مثلا حيات انسانى كه يكى از موجودات عالم است ، پديده نظامى است كه آن نظام از تركيب قوا و اعضا و اركانى بوجود آمده ، كه اگر يكى از آن اعضا و اركان كم و زياد مى شد آن نظام موجود نمى شد، و در نتيجه آن حيات بطور كامل تحقق نيافته و اجزاى زيادى را فاقد مى شد، و همچنين اگر اجزاى ديگر آن كم و زياد شود همان اثر را دارد تا آنجا كه يكباره باعث بطلان حقيقت يا كمال حيات بشود.
آيه شريفه از دو جهت ابهام دارد، يكى از جهت شخص مورد سؤ ال كه گذشت ، يكى هم از جهت سنخ مطالبى كه از سؤ ال از آنها نهى فرموده ، و همين قدر فرموده سوالاتى است كه جواب صحيح آن باعث ناراحتى و نگرانى است ، و شكى در اين نيست كه جمله (ان تبد لكم تسوكم وصفى ) است براى كلمه اشياء و چون جمله ، جمله ايست شرطيه و دلالت دارد بر وقوع جزا در تقدير،
وقوع شرط و لازمه آن اين است كه اين اشيا چيرهايى باشد كه اطلاع بر آنها مايه نگرانى است ، از اين رو جستجوى از آنها در حقيقت درد سر براى خود خريدن است ، بنابراينممكن است كسى اشكال كند و بگويد مگر هيچ عاقلى بدون جهت براى خود نگرانى را مى خرد كه اين آيه از آن نهى مى كند؟ خوب بود مى فرمود: از مطالبى نپرسيد كه در آنها چيرهايى است كه اگر برملا شود شما را نگران مى كند. و يا مى فرمود: نپرسيد از چيرهايى كه ايمن نيستند از اينكه روشن شدنش شما را ناراحت كند. زيرا اگر به يكى از اين دو تعبير مى فرمود بى اشكال تر بود.
جواب هائى كه در مورد ابهام و اشكال در آهى 6 (لا تساءلوا عن اشياء...) داده شدهاست
از جواب هاى عجيبى كه به اين اشكال داده شده يكى اين است كه آيه شريفه نمى خواهد بگويد از سوالاتى كه مى دانيد و يقين داريد جوابش شما را نگران مى كند بپرهيزيد تا اشكال شود به اينكه اين معنا چيزى نيست كه محتاج به سفارش و نهى باشد، بلكه مى خواهد بگويد از سوالاتى كه احتمال چنين محذورى را در آن مى دهيد بپرهيزيد، براى اينكه لفظ: (ان ) در ادبيات عربى كلمه ايست كه قطع به وقوع را نمى رساند، و چون جزا هم در قاطعيت و احتمالى بودنش تابع شرط است ،
بنابراين جزا مترتب است بر احتمال شرط، نه يقين به شرط، پس معناى آيه اين است كه : احتمال اينكه جواب مايه نگرانى باشد كافى است براى اينكه مردم از اينگونه سوالات خوددارى كنند. اين بود ماحصل آن جواب عجيب .
و چه اشتباه بزرگى است كه گوينده آن كرده ، خوب بود مى فهميديم كدام قانون از قوانين عربيت مقرر كرده است كه شرط مقطوع الوقوع نباشد؟! و چون جزا هم تابع آنست پس افاده قطع نمى كند و آيا گفتن اينكه : اگر به منزلم آيى من احترامت مى كنم ، افاده قطع به اكرام من را در زمينه آمدن شما نمى كند؟! و آيا من كه اين وعده را مى دهم در اين وعده شوخى مى كنم ؟! علاوه اين جواب وقتى صحيح است كه آيه بخواهد نهى از سؤ الى بكند كه احتمال مزبور در آن برود، و حال آنكه آيه صورت قطع به آن را مى فرمايد. پس ‍ اشكال به حال خود باقى و اين جواب صحيح نيست .
نظير اين جواب در بطلان جواب ديگرى است كه از اين اشكال داده شده ، و بيانش بنا بر بعضى از نقل ها اين است كه مراد از اينكه فرمود: اشيايى كه اگر برايتان كشف شود نگران مى شويد، مغيباتى است از قبيل تعيين روز مرگ و عواقب امور، و جريان خير و شر و امثال آن ، كه چه بسا مردم هوسران به هواى اطلاع از آن مى افتند، و حال آنكه اطلاع از آن عادتا خالى از نگرانى و تشويش براى انسان نيست و معلوم است كه جواب صحيح از پرسش از اينكه ، چند سال ديگر مثلا از عمر من مانده ؟ و يا سبب مرگ من چيست ؟ عاقبتم خير است يا شر؟
و يا پدر من كه من نطفه اى از اويم كيست ؟ و امثال آن ، از سوالاتى كه در جاهليت فراوان بوده چه تشويش و اضطرابى در دل مى اندازد، چون اين امور امورى است كه هميشه جواب صحيح آن مطابق ميل آدمى اتفاق نمى افتد، و غالبا باعث اندوه مى شود، چه اطمينانى هست از اينكه رسول الله (صلى الله عليه و آله ) در جواب از اينگونه مطالب خبر خوشى دهد؟ ممكن است خبرى كه مى دهد ناراحت كننده و ناخوش باشد، آنوقت جز اينكه حس خودخواهى و عصبيت ، سائل را وادار به تكذيب رسول الله (صلى الله عليه و آله ) كند چه فائده ديگرى دارد؟ چنانكه قرآن كريم در ذيل همين آيه به اين جهت اشاره كرده و مى فرمايد: (قد سالها قوم من قبلكم ثم اصبحوا بها كافرين ) اين بود جواب دومى كه از اشكال داده شده است .
و اين جواب گر چه در بدو نظر جوابى سالم از خدشه بنظر مى رسد، ليكن با جمله : (و ان تسئلوا عنها حين ينزل القرآن تبدلكم ) نمى سازد، چه اينكه بگوييم مفاد اين جمله تجويز اينگونه سوالات در حين نزول قرآن است ، و چه اينكه بگوييم بر عكس ، مفادش ‍ تشديد نهى است از آن سوالات ، و اينطور توجيه كنيم كه در غير آن حال رسول الله (صلى الله عليه و آله ) فرصت اين را دارد كه رعايت حال سائل را كرده و جواب ندهد، و اما در حين نزول قرآن كه همه حجاب ها بر طرف شده و همه حقايق بر آن جناب مكشوف گشته در آن حال بيشتر بايد از اينگونه سوالات پرهيز نمايند.
ناسازگارى اين جواب با جمله مزبور در صورتى كه مفاد آيه تجويز باشد از اين جهت است كه سؤ ال از اينگونه مطالب چون بحسب طبع داراى مفسده است از اين رو معنا ندارد كه در حال نزول قرآن جايز شود، و اما در صورتى كه مفاد آيه تشديد در نهى باشد، آن نيز از اين جهت است كه درست است حال نزول وحى حال كشف حقايق است ، ليكن حال كشف هر حقيقتى نيست ، بلكه در آن حال حقايقى كشف مى شود كه مربوط به معارف الهى و شريعتها و احكام دين و امثال آن باشد، نه از اينكه مثلا فلان گوساله در شكم مادرش نر است يا ماده و امثال آن از مطالبى كه قرآن كريم اجل از آن است كه در خلال آياتش جواب از آنها را هم مندرج كند؟ پس ‍ هيچ حاجت نيست به اينكه خداى تعالى نسبت به خصوص حال نزول قرآن بفرمايد: (و ان تسئلوا عنها حين ينزل القرآن تبدلكم ) پس اين جواب هم جواب صحيحى نيست .
مراد از (اشياء) كه در آيه شريفه سؤ ال از آنها ممنوع شده ، جزئيات مربوط بهاحكام دين است
بهتر از همه همان جوابى است كه بعضى هم داده اند به اينكه آيه دومى يعنى (قد سالها قوم من قبلكم ...) و همچنين جمله (و ان تسئلوا) دلالت دارد بر اينكه سوالات ، سوالاتى بوده مربوط به خرده ريزهاى احكام دين ، و چيرهايى كه تفحص و كاوش در آنها جز دشوار كردن دين و سنگين كردن بار تكليف نتيجه ديگرى ندارد، مانند سوالاتى كه بنى اسرائيل درباره خصوصيات گاوى كه مامور به ذبح آن شده بودند مى كردند، و در نتيجه اينقدر آن گاو را محدود و مشخص كردند تا منحصر شد به يك گاو، و مجبور شدند به قيمت گزافى خريدارى كنند. مقصود از اشياء همين مطالب است نه امور غيبى .
و اما اينكه فرمود: (عفا الله عنها) ظاهرش اين است كه جمله ايست مستقل : و در مقام تعليل نهى در (لا تسئلوا عن اشياء ان تبدلكم تسوكم ) مى باشد نه اينكه وصف باشد براى اشيا و كلام پس و پيش و تقدير آن چنين باشد: (لا تسئلوا عن اشياء عفا الله عنها ان تبدلكم تسوكم ) چنانكه بعضى توهم كرده اند، زيرا خود اين تعبير يعنى متعدى ساختن عفو را به لفظ (عن ) بهترين شاهد است بر اينكه مراد از اشياى مذكور همان امورى است كه مربوط به شرايع و احكام است ، زيرا اگر مراد از اشياء امور تكوينى بود جا داشت بلكه واجب بود بفرمايد: (عفا الله ) به هر حال تعليل به عفو مى فهماند كه مراد از كلمه اشيا خصوصياتى است راجع به احكام ، و شرايع و قيود و شرايطى است راجع به متعلقات آنها، و اينكه اگر اسمى از آن نبرده نه از روى غفلت و يا سهل انگارى بوده ، بلكه منظور خداى سبحان ، تخفيف بر بندگان و تسهيل امر بر آنان بوده ، چنانكه در همين آيه اشاره به اين معنا كرده و فرموده : (و الله غفور حليم ) بنابراين ، ساختن و پرداختن سوالاتى از پيش خود در حقيقت خود را بيهوده به زحمت انداختن و در ديندارى كار را بر خود تنگ گرفتن است ، و البته اين باعث بد حالى و اندوه مى شود، چون در حقيقت اينگونه سوالات رد عفو پروردگار و نپذيرفتن آن است ، با اينكه خداى تعالى جز تسهيل امر و تخفيف در تكليف بندگان و تحكيم صفت مغفرت و حلم خود غرض ديگرى از آن ندارد.
پس برگشت مفاد (لا تسئلوا عن اشياء...) به مثل اين است كه كسى بگويد: اى كسانى كه ايمان آورده ايد از رسول الله (صلى الله عليه و آله ) از چيرهايى كه شريعت او از آنها ساكت است و خدا هم از روى عفو و تسهيل و تخفيف بر بندگان متعرض بيان آنها نشده سؤ ال مكنيد، زيرا آنها خصوصياتى هستند كه سؤ ال از آنها در حين نزول قرآن - يعنى ساعتى كه هر چه از احكام دين در آن ساعت سؤ ال شود - بيانش نازل مى شود و باعث بد حالى و اندوهتان مى گردد.
پس از آنچه گذشت بدست آمد كه اولا جمله (و ان تسئلوا عنها حين ينزل القرآن تبدلكم ) همانطورى كه بيان شد نهى قبلى را تتميم مى كند نه اينكه نهى را از سوالات در حين نزول قرآن بردارد، كما اينكه بعضى توهم
و ثانيا جمله (عفا الله عنها) جمله ايست مستقل و در مقام تعليل نهى از سؤ ال ،بنابراين با اينكه بحسب تركيب كلامى وصف نيست و ليكن نقش وصف را ايفا مى كند، و ثالثا وجه اينكه در آخر كلام فرمود (و الله غفور حليم ) با اينكه كلام مشتمل بر نهى است و جا ندارد در اينگونه مقامات امثال (غفور) و (حليم ) بكار برده شود. اين است كه اگر نهى فرمود از سوالات كذايى از باب رحمت و عفو و مغفرت بود، در حقيقت برگشت اين دو اسم به مفاد عفوى است كه در (عفا الله عنها) است ، نه به نهى كه در آيه است .

قد سالها قوم من قبلكم ثم اصبحوا بها كافرين

كلمه سؤ ال هم به خودى خود متعدى مى شود و هم بوسيله لفظ (عن )، هم گفته مى شود سؤ ال كرد آنرا و هم سؤ ال كرد از آن ، كلمه (ثم ) تراخى و بعديت بحسب ترتيب را مى رساند نه بحسب زمان ، حرف (با) در (بها) متعلق است به كافرين چون سياق آيه نهى از سؤ الهائى است كه مربوط باشد به متعلقات احكام و قيود شرايع كه از آنها در موقع تشريع احكام اسمى برده نشده است ، بنابراين معناى (كفر) در اينجا كفر به احكام است ، چون اين سوالات مستلزم دشواريهائى است در دين ، بقسمى كه نفوس ‍ را از دين گريزان و موجب كفر آنها مى شود، احتمال هم دارد كه (با) در (بها) براى سببيت باشد، و ليكن بعيد است .
آيه شريفه گر چه از آن قومى كه قبل از اسلام در اثر اينگونه سوالات كافر شدند اسمى نبرده ، و معلوم نكرده كه آنها چه كسانى و امت چه پيغمبرى بوده اند، و ليكن داستانهائى در قرآن كريم هست كه مى توان آنرا با اقوامى تطبيق نمود، مانند داستان مائده كه از داستانهاى ملت نصارا است و همچنين داستانهاى ديگرى از قوم موسى (عليه السلام ) و ديگران .
بحث روايتى
(رواياتى در ذيل آيه : (لا تساءلوا عن اشياء...) و مذمت سؤال كردن بسيار و بيجا)
 در الدر المنثور است كه ابن جرير و ابوالشيخ و ابن مردويه از ابى هريره نقل كرده اند كه گفت : روزى رسول الله (صلى الله عليه و آله ) براى ما خطبه خواند و فرمود: (ايها الناس ) خداوند حج را بر شما واجب كرده ، عكاشه بن محصن اسدى از ميان جمعيت برخاست و عرض كرد: يا رسول الله ! آيا همه ساله بر ما واجب است ؟ فرمود: اگر بگويم آرى همه ساله واجب مى شود و اگر واجب شد و شما انجام نداديد گمراه خواهيد شد. پس چيزى كه از من صادر نشده شما به زبان نياوريد و از آن نپرسيد و همانطورى كه خدا و رسولش از آن ساكتند شما نيز سكوت كنيد، زيرا مردانى كه قبل از شما بودند و هلاك شدند هلاكتشان از همين جهت بود كه زياد نزد پيغمبر خود آمد و شد مى كردند، و مرتبا از او چيز مى پرسيدند، و همين باعث شد بار تكليف بر آنان دشوار شده و ريسمان از زير بار دين كشيده و يكباره گمراه شدند، آنگاه دنبال فرمايش رسول الله (صلى الله عليه و آله ) اين آيه نازل شد: (يا ايها الذين آمنوا لا تسئلوا عن اشياء ان تبدلكم تسوكم ...).
مؤ لف : اين داستان را عده اى از راويان خبر از ابى هريره و ابى امامه و ديگران نقل كرده اند، و در كتب اماميه از قبيل مجمع البيان و غيره نيز روايت شده است . اين روايت با بيانى كه ما سابقا گذرانديم و گفتيم : مراد از اشياء جزئيات احكام دين است نه امور غيبى ، بخوبى تطبيق دارد.
و نيز در الدر المنثور است كه ابن جرير و ابن ابى حاتم از سدى نقل مى كنند كه در تفسير آيه شريفه (يا ايها الذين آمنوا لا تسئلوا عن اشياء ان تبدلكم ...) گفته است روزى از روزها رسول الله (صلى الله عليه و آله ) ناراحت شد و در همان حال به خطبه ايستاد و فرمود: تا مى توانيد از من پرسش كنيد، زيرا هيچ سؤ الى از شما نيست مگر اينكه من شما را به جوابش خبر مى دهم ، مردى از قريش از قبيله بنى سهم بنام عبدالله بن حذاقه كه مردم در اينكه پدرش كيست حرفها داشتند برخاست و عرض كرد: يا رسول الله پدر من كيست ؟
حضرت فرمود: پدرت فلانى است ، (و همان پدر معروفش را نام بردند) عمر بر خاست و پاى رسول الله (صلى الله عليه و آله ) را بوسيده و عرض كرد يا رسول الله از پروردگارى خدا و رسالت تو و پيشوائى قرآن خوشنود شديم ، و خيلى معذرت مى خواهم اميدوارم عفو بفرمائيد، خدا از تو عفو كند همچنان پوزش مى طلبيد تا رسول الله (صلى الله عليه و آله ) راضى شد، در همين روز بود كه حضرت فرمود: (الولد للفراش و للعاهر الحجر) و نيز در همين روز بود كه آيه : (قد سالها قوم من قبلكم ) نازل شد.
مؤ لف : اين روايت به طرق زياد و به بيانات مختلفى نقل شده و با بيانى كه ما در سابق براى آيه كرديم قابل انطباق نيست .
و نيز در الدر المنثور است كه ابن جرير و ابن منذر و حاكم همين روايت را از ثعلبه الخشنى نقل كرده اند، البته حاكم آن را صحيح دانسته است . خشنى مى گويد رسول الله (صلى الله عليه و آله ) سپس فرمود: بدرستى خداى تعالى حدودى را تحديد فرموده ، شما مبادا از آن تجاوز كنيد، واجباتى بر شما واجب كرده ، مبادا كه آنها را ترك نموده و ضايع كنيد، حرام هايى را بر شما حرام كرده زنهار از اينكه حرمت خداى را نگهدارى نكرده و آنها را مرتكب شويد، و نيز نسبت به احكامى سكوت كرده و شما را نه از روى فراموشى بلكه از روى رحمت به آن تكليف نفرموده زنهار متعرض آنها نشويد.
در مجمع البيان و صافى از امام على بن ابى طالب (عليه السلام ) نقل مى كند كه فرمود: خداوند بر شما واجب كرده است واجباتى را مبادا ضايعش بگذاريد، و تحديد كرده است حدودى را مبادا از آن تجاوز كنيد، و نهى كرده است از امورى مبادا حرمت خداى را در آنها رعايت نكنيد، و سكوت كرده است از امورى با اينكه سكوتش از روى فراموشى نبوده . مبادا در اثر جستجوى از آنها خود را به زحمت اندازيد. و
و در كافى به سند خود از ابى الجارود نقل مى كند كه گفت : امام ابى جعفر (عليه السلام ) فرمود هر وقت براى شما حديث مى گويم از من بپرسيد كه مستند آن كدام يك از آيات قرآنى است ، تا من حديث را براى شما با آيات تطبيق كنم ، آنگاه در ضمن فرمايشاتش ‍ فرمود رسول الله از قيل و قال و اسراف مال و زيادى سؤ ال نهى فرمود، كسى بر حسب دستور قبلى از آن جناب پرسيد اين فرمايشات رسول خدا(صلى الله عليه و آله ) در كجاى قرآن هست حضرت فرمود: خداى تعالى درباره قيل و قال فرموده : (لا خير فى كثير من نجواهم الا من امر بصدقه او معروف او اصلاح بين الناس ) و درباره ضايع نكردن مال فرموده : (و لا توتوا السفهاء اموالكم التى جعل الله لكم قياما) و درباره سوالات زيادى فرموده : لا تسئلوا عن اشياء ان تبدلكم تسوكم .
و در تفسير عياشى از احمد بن محمد نقل مى كند كه گفت : امام ابى الحسن على بن موسى الرضا(عليه الصلوه والسلام ) مرقومه اى به من نوشته در آخر آن مرقوم فرموده بود: مگر جز اين است كه شما از پرسش زياد نهى شده ايد؟ چرا پس از اين نهى منتهى نشده و در مقام اطاعت آن نيستيد؟! بر شما باد كه از اين عمل زشت دست برداريد، و اينقدر پيرامون سوالات بيجا نگرديد، و بدانيد اگر كسانى كه قبل از شما بودند هلاك شدند هلاكتشان از جهت همين پرسشهاى زياد بوده ، و خدا هم مى فرمايد: (يا ايها الذين آمنوا لا تسئلوا عن اشياء) تا آنجا كه فرموده : (كافرين ).
سوره مائده ، آيات 104 و 103

ما جعل الله من بحيره و لا سائبه و لا وصيله و لا حام و لكن الذين كفروا يفترون على الله الكذب و اكثرهم لا يعقلون (3.1) و اذا قيل لهم تعالوا الى ما انزل الله و الى الرسول قالوا حسبنا ما وجدنا عليه آباءنا اولو كان آباوهم لا يعلمون شيا و لا يهتدون (4.1)

ترجمه آيات
خداوند براى بحيره و سائبه و وصيله و حام حكمى مقرر نفرموده و ليكن كافران بر خداوند دروغ بستند و اكثر آنان تعقل نمى كنند (3.1).
و زمانى كه گفته مى شود كه روى آوريد به آنچه خدا نازل كرده و به رسول ، گويند كافى است ما را روشى كه پدرانمان را بر آن يافتيم اگر چه پدرانشان چيزى نمى دانستند و هدايت نمى پذيرفتند (4.1).
بيان آيات

ما جعل الله من بحيره و لا سائبه و لا وصيله و لا حام ...

اينها اصناف چهارگانه انعامى هستند كه مردمان جاهليت براى آنها احتراماتى قائل بوده اند، و به همين منظور احكامى براى آنها جعل كرده بودند، اينك در اين آيه شريفه خداى تعالى مى فرمايد: اين احكام از ناحيه من نيست ، پس در حقيقت اين نفى ، نفى خود آن انعام نيست ، بلكه نفى احكام و اوصاف آنها است ، و گرنه ذات آنها از نظر اينكه مخلوق خدا و منسوب به اوست ، بلكه اوصافشان هم از نظر اينكه اوصافند و بس (نه از جهت اينكه موضوع اينگونه احكام غلط شده اند) مخلوق و منسوب به خدايند، الا اينكه اين اوصاف چون داراى دو جهت هستند از يك جهت منسوب به خدا و از جهت ديگر موضوع احكام جاهليتند، از اين رو بايد مراد از نفى اين چهار صنف نفى همين صفات باشد نه ذوات ، بنابراين برگشت نفى تشريع (بحيره ) و آن ديگران به نفى مشروعيت احكامى است كه به آنها نسبت داده مى شده ، و در بين مردم آن عصر معروف بوده .
معناى (بحيره )، (سائبه )، (وصيله ) و (حامى ) چهار قسم حيواناتى كه درجاهليت احكام خاصى داشتند
 و اين اصناف چهارگانه از انعام گر چه در معناى اسمائشان اختلاف شده است و نتيجتا تشخيص احكام هر كدام هم همانطورى كه خواهيد ديد مختلف شده است ، ليكن چيزى كه مسلم است اين است كه نظر واضع آنها در احكامى كه براى انعام چهارگانه جعل نموده يك نحوه احترامى است براى آنها، يا واضع خواسته است رعايت حال آنها را كرده تا حدى آنها را آزادى دهد. سه صنف از اين چهار صنف يعنى (بحيره )، (سائبه ) و (حامى ) از جنس شتر و يك صنف آن يعنى (وصيله ) از جنس گوسفند است .
اما (بحيره ): در مجمع البيان از زجاج نقل كرده كه او گفته است بحيره ماده شترى بوده كه پنج شكم زائيده باشد، و شكم پنجم آن نر باشد. و چون رسم چنين بوده كه گوشهاى اين بچه شتر را پاره كرده و شكاف فراخى به آن مى دادند از اين جهت آنرا بحيره مى ناميده اند. و نيز رسمشان اين بوده كه بر پشت آن سوار نمى شدند، و آنرا نمى كشتند، و از باب احترام از هيچ آب و علفى منعش ‍ نمى نمودند و پيادگان هر چه هم خسته مى شدند بر پشت آن سوار نمى شدند.
از ابن عباس نقل شده كه گفته است : رسم عرب اين بود اگر ماده شترى پنج شكم مى زاييد، شكم پنجمش اگر نر بود آنرا مى كشتند و همگى از مرد و زن از گوشتش مى خوردند، و اما اگر ماده بود گوشش را مى شكافتند و اين همان بحيره است ، و اگر هم آن را مى كشتند مو و كرك آنرا از پوستش نمى كندند، و در هنگام كشتن هم اسم خداى را بر آن نمى بردند، و بار بر پشتش نمى بستند، چشيدن شير آنرا و همچنين ساير انتفاعات آنرا بر زنان حرام شمرده و همه انتفاعات از زنده آنرا مخصوص مردان مى دانستند ولى خوردن گوشت آنرا براى هر دو طايفه تجويز مى كردند: و نيز از محمد بن اسحاق نقل شده كه گفته : بحيره ماده شترى است كه از سائبه تولد يافته باشد.
اما (سائبه ): در مجمع البيان از زجاج و علقمه نقل مى كند كه (سائبه )عبارت از شترانى بوده كه خود بدست خود به سبب نذر آنرا - مانند بحيره - از كار معاف مى كرده اند، مثلا نذر مى كردند: اگر مسافرم بسلامت برگردد و يا مريضم بهبودى حاصل كند فلان ماده شترم سائبه باشد، يعنى مانند بحيره از آن انتفاع نبرم ، و او را از هيچ آب و علفى باز ندارم .
و از ابن عباس و ابن مسعود نقل مى كند كه گفته اند: سائبه شترانى بوده اند كه در راه خشنودى و جلب رضايت بت ها و بمنظور تقرب به آنها آزاد مى شده اند، و سائبه و هر چيز ديگرى كه براى بت نذر مى شده آنرا به خدام بتكده مى داده اند، آنها نيز شير آن شتران و ساير منافع نذورات را به مصرف ابن السبيل ها و ساير فقرا مى رسانيدند.
و از محمد بن اسحاق نقل مى كند كه گفته است : سائبه ماده شترى را مى گفته اند كه ده شكم پى در پى ماده شتر بياورد، چنين شترى محترم مى شده ديگر بر پشتش سوار نمى شدند و اگر كشته مى شد كرك و پشمش را از پوستش نمى كندند و اگر زنده مى ماند از شيرش جز مهمانان كسى نمى نوشيد و هر چه هم بعد از آن مى زائيد اگر ماده بود گوشش را پاره كرده و همراه مادرش آزادش ‍ مى كردند، مادر را سائبه و اين بچه را بحيره مى گفته اند.
و اما (وصيله ): در مجمع البيان از زجاج نقل مى كند كه گفته است : وصيله از جنس گوسفند است نه شتر، رسم مردم جاهليت چنان بود كه هر گاه گوسفندى بره ماده مى زاييد آنرا نگه مى داشتند و اگر نر مى زاييد آنرا وقف براى بت هاى خود مى كردند. و هر گاه دوقلو ميزاييد و يكى از آن دو نر و ديگرى ماده بود ديگر بره نر را براى بت ها قربانى نمى كردند و مى گفتند بره ماده به برادرش متصل است و هر دو را براى خود نگه مى داشتند.
و از ابن مسعود و مقاتل نقل مى كند كه در معناى وصيله گفته اند: در عرب رسم چنان بود كه اگر بزى هفت شكم ميزاييد و هفتميش بز نر بود آنرا در راه خدايان خود مى كشتند و گوشتش را تنها براى مردان حلال مى دانستند و اگر بز ماده بود آنرا قاطى گوسفندان نموده و ذبح نمى كردند، و اما اگر شكم هفتم دوقلو، يكى نر و يكى ماده مى زاييد مى گفتند: خواهر با برادر خود در احترام وصلت كرد، يعنى آنرا نيز نبايد كشت ، و بايد حرمتش را نگه داشته و منافعش را از شير و غيره اختصاص به مردان داد، و به اعتبار اين وصلت آنرا وصيله مى ناميدند.
و از محمد بن اسحاق نقل مى كند كه در معناى وصيله گفته است : وصيله گوسفندى را مى گفته اند كه در پنج شكم ده بره ماده بزايد، و در بين ، هيچ بره نرى فاصله نشود، و آنرا به همين اعتبار كه ده نتاج ماده پى در پى زاييده و نتاج نرى فاصله نشده وصيله مى ناميدند، يعنى اين گوسفند بين ده نتاج ماده وصل كرده است . آنگاه بعد از آن هر چه مى زاييد آنرا بر زنان حرام مى دانستند.
و اما (حامى ): باز در مجمع البيان از ابن عباس و ابن مسعود نقل مى كند كه گفته اند: حامى عبارتست از شتر نر، عرب را رسم چنين بوده كه اگر ماده شترى از صلب و نطفه شتر نرى ده شكم بچه مى آورده آن شتر را مبارك مى شمرده ، و پشتش را محترم دانسته و بر آن بار نمى نهاده و سوارش نمى شده اند، و از هيچ آب و علفى منعش نمى كردند. ابى عبيده و زجاج در معناى حامى همين وجه را اختيار كرده اند. و از فراء نقل مى كند كه گفته است : حامى شتر فحلى را مى گفته اند كه تا دوران بلوغ فرزند زاده خود زنده مانده و بر آن پريده آبستنش سازد، به چنين شترى مى گفته اند: (حمى ظهره ) يعنى پشتش مصون شد، ديگر نبايد بر آن سوار شد.
و اين كلمات گر چه همانطورى كه ديديد در معانيشان اختلاف شده است ، الا اينكه احتمال قوى مى رود اين اختلاف ناشى از اختلاف در سليقه هاى اقوام و قبائل بوده باشد، بنابراين همه اين معانى صحيح است ، و نظير اين اختلاف در سنت هاى جارى بين اقوام وحشى بسيار ديده مى شود.
خداى تعالى منزه است از تشريع احكامى خرافى كه مردم خرافى براى بعضىحيوانات جعل كرده اند
 و به هر تقدير آيه شريفه در اين مقام است كه خداى تعالى را منزه از جعل چنين احكامى كرده و اينگونه احكامى را كه مردم خرافى از پيش خود براى اين چهار صنف از انعام تراشيده و به خدا نسبتش مى دادند از خداى متعال سلب نمايد، بدليل اينكه اولا مى فرمايد:(ما جعل الله ...) يعنى خدا چنين جعلى نكرده ، و ثانيا مى فرمايد: (و لكن الذين كفروا يفترون على الله الكذب ... - يعنى و ليكن كسانى كه كافر شدند بر خدا افتراء مى بندند) و از همين جهت مى توان گفت جمله (و لكن الذين كفروا...) بمنزله جوابى است براى سؤ ال مقدر، گويا وقتى خداى تعالى فرمود: (ما جعل الله ) كسى مى پرسد اگر اين احكام را كه كفار مدعى هستند كه از خداست ، و خداى متعال آنرا جعل نكرده پس از كجا درست شده است ؟ در پاسخ از اين سؤ ال فرضى جواب مى دهد اين احكام افتراى دروغى كفار است به خداى تعالى ، آنگاه براى مزيد بيان فرموده است : (و اكثرهم لا يعقلون ) يعنى اينان خود در افتراهاى خود اختلاف دارند، و اين اختلاف خود سند نادانى آنها است و بيشتر آنان كه اين احكام را به خدا نسبت مى دهند نمى دانند كه اين عملشان افترا است ، و جماعت كمى از آنان حق را مى دانند و دانسته و فهميده افترا مى بندند كه پيشوايان و زمامداران معاند باشند.
تقليد، به معناى رجوع جاهل به عالم ، صحيح و عقلائى است ولى تقليدجاهل از جاهلى ديگر غلط است

و اذا قيل لهم تعالوا الى ما انزل الله ...


اين آيه در مقام حكايت اين معنا است كه رسول الله (صلى الله عليه و آله ) كه كارش بلاغ است و بس ، آنان را بسوى خدا و بسوى آنچه از خدا بسويش وحى شده دعوت فرمود: پس دعوت رسول الله (صلى الله عليه و آله ) دعوت به حق است زيرا حق عبارتست از راستى كه هيچ دروغى در آن راه نداشته باشد و علمى كه جهل آميخته به آن نباشد و از اينكه در آيه سابق افترا را با جهل و تعقل نكردن مردم در ادعايشان جمع كرده بود مى فهميم كه وقتى ادعاى آنان دروغ و جهل باشد قهرا ادعاى پيغمبر جز صدق و علم (كه همان حق است ) نخواهد بود، مع ذلك مردم گفتار او را نپذيرفته در رد فرمايش او چنين استدلال كردند كه ما ديديم پدران ما چنين مى كردند، و اين همان تقليد باطل است ، درست است كه تقليد در بعضى از مواقع و در شرايط معينى حق و صحيح است ، و بايد كه جاهل به عالم رجوع كند، و اين سيره ايست كه هميشه در مجتمع انسانى و در جميع احكام زندگى به حكم جبر جريان دارد، چون همه افراد نمى توانند بر جميع مايحتاج خود علم و تخصص پيدا نموده و رفع حوايج خود را بنمايند و ناگزيرند در هر مورد به عالم مربوط به آن رجوع نموده و از او تقليد كنند، ليكن در بعضى مواقع هم تقليد باطل است ، و آن تقليد جاهل است از جاهل ديگرى مثل خود، خلاصه همانطورى كه سيره عقلا رجوع جاهل را به عالم صحيح مى داند و آنرا امضا مى كند، همچنين رجوع جاهل را به جاهل ديگر مذموم و باطل مى داند چنان كه رجوع عالم را هم به عالم ديگر باطل دانسته و تجويز نمى كند كه مردى علم خود را ترك نموده و علم ديگرى را اخذ نمايد.
و لذا خداى تعالى در رد اين گونه تقليد فرموده : (اولو كان اباوهم لا يعلمون شيئا و لا يهتدون ) و مفادش اين است كه عقل - اگر عقلى باشد - تجويز نمى كند كه انسان به كسى كه از علم بهره اى ندارد مراجعه نموده و هدايت و راهنمائى او را كه گمراهى است مثل خود بپذيرد، اين در حقيقت پيمودن راه خطردار است ، و سنت حيات اجازه نمى دهد انسان طريقه اى را سلوك كند كه در آن ايمنى از خطر نيست ، و وضع آن نه براى خودش و نه براى راهنمايش روشن نيست ، و شايد غرض از اينكه بعد از گفتن (لا يعلمون شيئا) اضافه كرد: (و لا يهتدون ) اين باشد كه بخواهد حدود و قيود كلام را بر حسب حقيقت اتمام نمايد، و بفرمايد: مذموم بودن تقليد جاهل از جاهلى مثل خود وقتى است كه دومى حقيقتا جاهل باشد و بين او و مقلدش هيچ امتيازى نباشد، و اما اگر دومى جاهل اصطلاحى باشد و ليكن حقيقتا جاهل نباشد مثلا از شخص سومى كه عالمى خبير و راهنمائى بصير باشد پيروى كند در چنين فرضى تقليد جاهل از چنين جاهلى قبيح نيست ، براى اينكه اين در حقيقت با راهنما راه پيموده ، و مثل مقلدش عينا مثل كورى است كه دست بدست بيناى جاهلى داده كه آن جاهل با
از اين جا روشن مى شود كه جمله (اولو كان اباوهم لا يعلمون شيئا) به تنهايى در تماميت دليل كافى نيست ، و دليل وقتى تمام است كه جمله (و لا يهتدون ) هم در كلام ذكر شود، زيرا ممكن است كسى بگويد درست است كه تقليد جاهل از جاهل غلط است ، و ليكن ما از پدران جاهلى تقليد مى كنيم كه آنها راهنمايان عالم و خبيرى داشته اند، و تقليد جاهل از چنين جاهلى غلط نيست ، چون جاى چنين اعتراض و پاسخى بود لذا براى تتميم حجت فرمود: (لا يعلمون شيئا و لا يهتدون ) نه تنها پدران شما جاهلند، بلكه در زندگى راهنمايى هم نشده اند، و چنين كسانى را به هيچ وجه نمى توان تقليد كرد.
وقتى از آيه اولى يعنى : (ما جعل الله من بحيره ...) بدست آمد كه دارندگان اين عقايد خرافى مركب بوده اند از اكثريتى جاهل ، و اقليتى معاند و مستكبر، معلوم مى شود كه آنان مردمى بوده اند كه اهليت و قابليت اين را كه خداى تعالى روى سخن را به آنان نموده و مخاطبشان قرار دهد نداشته اند و لذا در آيه دومى دليل را بنحو تخاطب به آنان القا نفرمود، بلكه اينطور وانمود كرد كه روى سخن با ديگران است و فرمود: (اولو كان اباوهم لا يعلمون شيئا و لا يهتدون ) آيا پيروى مى كنند از پدران خود هر چند پدرانشان جاهل و گمراه باشند؟!
اين بود مختصر اشاره اى درباره تقليد و قبلا بحثى علمى و اخلاقى درباره معناى تقليد گذشت ، ممكن است خواننده محترم براى مزيد اطلاع به آنجا مراجعه نمايد.
از آيه شريفه اين نكته هم استفاده مى شود كه رجوع به كتاب خدا و به سنت يعنى به فرمايشات رسول الله (صلى الله عليه و آله ) را نبايد تقليد كوركورانه و مذموم نام نهاد.
بحث روايتى
 (رواياتى درباره چهار صنف حيواناتى كه در جاهليت احكام خاصى داشتند و اينكه واضعآن احكام كيست ؟)
 در تفسير برهان است كه صدوق به سندى كه به محمد بن مسلم دارد از او از امام صادق (عليه السلام ) نقل مى كند كه در تفسير: (ما جعل الله من بحيره و لا سائبه و لا وصيله و لا حام ) فرمود: در ميان اهل جاهليت رسم چنين بود كه وقتى ماده شترى در يك شكم دو بچه مى زاييد مى گفتند وصل كرد، و كشتن و خوردن چنين شترى را جائز نمى دانستند، و وقتى ده شكم مى زاييد آنرا سائبه مى كردند، يعنى سوار شدن بر پشت و خوردن گوشتش را بر خود حرام مى كردند، و اما (حام ) آن هم شتر نرى بوده كه آنرا بر ناقه ها مى جهانيدند.
خداى تعالى اين آيه را فرو فرستاد و فرمود: من هيچيك اينها را حرام نكرده ام ، صاحب برهان مى گويد سپس ابن بابويه گفت : اين نيز روايت شده كه بحيره ناقه اى بوده كه پنج شكم بزايد، اگر پنجمش نر مى بود آن را مى كشتند، و زن و مرد از گوشت آن مى خوردند، و اما اگر پنجمى ماده مى بود گوشش را شكاف فراخى داده و گوشت و شيرش را بر زنان حرام مى دانستند، مگر اينكه خود بخود بميرد و مردار شود، كه در آن صورت گوشتش را براى زنان هم تجويز مى كرده اند، و سائبه شترى بوده كه صاحبش عمدا آنرا حرام مى كرده به اين معنا كه نذر مى كرده اگر خداوند بهبوديش داد و يا به سلامت به منزلش رسيد شترش را سائبه كند، و وصيله از جنس ‍ گوسفندان بوده ، اگر گوسفندى هفت شكم و در شكم هفتم نر مى زاييد آنرا مى كشتند، و زن و مرد از گوشتش استفاده مى كردند، و اما اگر شكم هفتمش ماده مى بود آنرا در بين گوسفندان رها مى كردند. و اگر دوقلو، يكى نر و يكى ماده مى زاييد مى گفتند: با برادرش ‍ وصل كرد، از اين جهت آنرا نمى كشتند و گوشتش را بر زنان حرام مى دانستند، مگر اينكه بميرد كه در آن صورت بر مرد و زن حلالش مى دانستند.
و حام شتر نرى بوده كه آنرا بر شتران ماده مى جهانيدند، چنين شترى اگر آنقدر عمر مى كرد كه بر فرزند زاده خود هم مى جهيد مى گفتند پشتش محترم شد، ديگر بر آن سوار نبايد شد. و نيز مرحوم صدوق فرمود: گاهى اين معنا هم در روايات بچشم مى خورد كه حام عبارت از شترى بوده كه ده شكم نتاج دهد در آن صورت مى گفتند: (قد حمى ظهره ) يعنى پشتش محترم شد، و بر آن سوار نبايد شد، و از آب و علفش دريغ نبايد داشت .
مؤ لف : روايات ديگرى از طريق شيعه و سنى در معانى اين چهار اسم يعنى بحيره و سائبه و وصيله و حام هست كه بعضى از آنها در بيانى كه قبل از اين بحث روايتى گذشت با كلام صاحب مجمع البيان و از او نقل و ايراد گرديد.
و آنچه از معانى اين چهار اسم يقينى و مسلم است - و بطورى كه ديديد اختلافى در آن نيست - اين است كه اين چهار صنف از انعام در جاهليت يك نوع آزادى برايشان بوده ، و احكامى مناسب اين آزادى بر ايشان جعل مى كرده اند، مانند حرمت سوار شدن بر پشت آنها، حرمت گوشت و شيرشان ، آزاد گذاردن شان در آب و علف ، و امثال اينها، و نيز مسلم است كه وصيله از جنس گوسفند بوده ، و مابقى از جنس شتر.
در مجمع البيان است كه ابن عباس از رسول الله (صلى الله عليه و آله ) روايت كرده كه فرمود: اولين كسى كه بر مكه مسلط شد و در دين اسماعيل دست انداخت و بت ها و صنم ها را نصب كرد همانا عمرو بن لحى بن قمعه بن خندف بوده و او همان كسى است كه شكافتن گوش بحيره و نذر كردن سائبه و وصل كردن وصيله و حمايت از حامى را دائر كرد. آنگاه رسول الله (صلى الله عليه و آله ) فرمود: من او را در آتش دوزخ ديدم ، و ديدم كه اهل دوزخ همگى از بوى حلقوم او در اذيت بودند. و در روايت ديگرى است كه فرمود: ديدم حلقومش را در آتش مى كشيدند.
مؤ لف : در الدر المنثور هم اين معنا به چند طريق از ابن عباس و ديگران روايت شده از آن جمله در كتاب مذكور است كه عبدالرزاق و ابن ابى شبيه و عبد بن حميد بن جرير از زيد بن اسلم روايت كرده اند كه گفت : رسول الله (صلى الله عليه و آله ) فرمود: هر آينه من مى شناسم آن كسى را كه براى اولين بار سائبه را نذر كرد و بت ها را به پا داشت ، و همچنين اولين كسى را كه دين ابراهيم (عليه السلام ) را تغيير داد مى شناسم .
اصحاب عرض كردند: يا رسول الله چه كسى بود؟ فرمود: عمرو بن لحى مردى از بنى كعب بود، و من او را در آتش دوزخ ديده ام ، و ديدم كه قصب او را در آتش مى كشيدند و بوئى كه از قصب او برمى خواست اهل دوزخ را متاذى مى كرد، و من مى شناسم كسى را كه بحيره را دائر كرد. پرسيدند يا رسول الله (صلى الله عليه و آله ) او كيست ؟ فرمود: او مردى از بنى مدلج بود كه دو ماده شتر داشت ، گوشهايشان را شكافته و شير و همچنين سوار شدن بر پشتشان را تحريم كرد و گفت اين دو شتر براى خدا باد، اتفاقا خودش هم به خوردن شير آنها محتاج شد و خورد، و هم بر پشت آنها نشست . آنگاه رسول الله (صلى الله عليه و آله ) فرمود: من اين مرد را هم در آتش دوزخ ديدم ، و ديدم كه همان دو شتر او را با دهنهايشان خرد مى كردند، و با لگدهاى شان مى كوبيدند.
و نيز در الدر المنثور است كه احمد و عبد بن حميد و حكيم ترمذى در كتاب نوادر الاصول و ابن جرير و ابن منذر و ابن ابى حاتم و بيهقى در كتاب اسماء و صفات از ابى الاحوص از پدرش نقل كرده اند كه گفت : من شرفياب حضور رسول الله (صلى الله عليه و آله ) شدم در حالى كه لباسهايم كهنه بود، حضرت روى به من كرد و فرمود: از مال دنيا چيزى دارى ؟
عرض كردم آرى ، فرمود از كدام صنف ؟ عرض كردم از هر صنفى چيزى دارم ، شتر دارم گوسفندان و اسب و ساير حيوانات بار بر دارم ، غلام هم دارم ، فرمود: حالا كه خدا بتو داده تو هم بر خود تنگ مگير، و بايد كه اثر نعمت در تو ديده شود. آنگاه پرسيد نتاجى كه شتران تو مى زايند گوش دريده اند يا با گوش سالم متولد مى شوند؟ عرض كردم با گوش سالم ، مگر شترى هم هست كه نتاجش ‍ گوش دريده متولد شود؟ فرمود پس لابد تو خودت گوشهاى بعضى از آنها را دريده و مى گويى اينها بحيره باشند، و گوشهاى بعضى ديگر را پاره كرده و مى گويى اين صرم باشد؟ عرض كردم آرى ، حضرت فرمود چنين مكن ، زيرا هر چه را كه خدا به تو ارزانى داشته براى تو حلالش كرده . سپس اين آيه را تلاوت فرمود: (ما جعل الله من بحيره و لا سائبه و لا وصيله و لا حام ).
سوره مائده ، آيه 105

يايها الذين آمنوا عليكم انفسكم لا يضركم من ضل اذا اهتديتم الى الله مرجعكم جميعا فينبئكم بما كنتم تعملون (5.1)

ترجمه آيه
اى كسانى كه ايمان آورده ايد بر شما باد رعايت نفس خودتان ، چه آنان كه گمراه شده اند گمراهيشان بشما ضرر نمى رساند اگر شما خود راه را از دست ندهيد، بازگشت همه شما به خداست و پس از آن آگاهتان مى كند به آنچه عمل مى كرديد. (105)
بيان آيه
گر چه آيه معنايش بظاهر روشن است ، و مؤ منين را امر مى كند به اينكه بخود بپردازند، و مراقب راه هدايت خود باشند، و از ضلالت كسانى كه از مردم گمراه شده اند نهراسند، و بدانند كه خداى تعالى حاكم بر جميع مردم است ، در هر كسى بر حسب عملش حكم مى كند، و ليكن در عين حال خالى از نكات دقيق نيست .

يا ايها الذين آمنوا عليكم انفسكم لا يضركم من ضل اذا اهتديتم ...

). لفظ (عليكم ) در اينجا اسم فعل است ، و در فارسى به معناى بر شما باد و كلمه انفسكم مفعول آنست ،
معناى (هدايت ) و (ضلالت ) و اشاره به اينكه همه راهها به خدا منتهى مى شود
 و خود معلوم است كه گمراهى و هدايت (كه دو معناى متقابلند معنايى هستند كه در سلوك طريق محقق مى شوند، و در غير آن معنا ندارند، كسى كه همواره مراقب است از وسط جاده حركت كند به نقطه اى كه جاده به آن منتهى مى شود مى رسد، و آن نقطه همان غايت مطلوبى است كه هر انسان سالكى غرضش رسيدن به آن است ، چنين كسى را مى گويند هدايت شده و بر عكس اگر در اين باره سهل انگارى كند، و از وسط جاده به اين طرف و آن طرف متمايل شود بتدريج گمراه شده و نتيجه مطلوب از او فوت مى شود، چنين كسى را مى گويند گمراه شده .
پس در حقيقت آيه شريفه براى انسان راهى و هدفى فرض كرده كه هر كس بسوى آن هدف حركت مى كند، و چنين فرض كرده كه بعضى كمال مراقبت را در گم نشدن و راه را از دست ندادن بكار برده و به هدف مى رسند، و بعضى ديگر از راه منحرف شده و گمراه مى گردند، و بدون ترديد بنظر چنين مى آيد كه آن هدفى را كه قرآن منظور نظر همه مى داند جز سعادت زندگى و سرانجام نيك چيزى نيست ، و ليكن قرآن با اين حال ناطق است به اينكه بشر چه سعادتمندش و چه گمراهش به سوى خدا مى رود.
از اينجا معلوم مى شود كه قرآن مقدس ، آدميان را به گم شده خود يعنى ثوابى كه به حكم فطرت در جستجوى آن است يا همان سعادت و سرانجام نيكى كه گفته شد، راهنمائى مى كند، و مى فرمايد: گمشده شما نزد خداى سبحان است . هر كس به درگاهش ‍ هدايت شود گمشده اش را پيدا كرده ، و هر كس گمراه شود از آن محروم شده است .
لازمه اين مطلب اين است كه بگوييم : همه راههايى كه سلوك مى شود چه راه هاى هدايت و چه بيراهه ها همه و همه به سوى خدا منتهى مى شوند. چون غايت و نتيجه مقصود نزد اوست ، چيزى كه هست اين راهها مختلف اند، يكى آدمى را به مطلوبش و به رستگارى و فلاحش رسانيده و ديگرى زيانكارش مى سازد، و همچنين در نزديكى و دورى از خدا. كما اينكه مى فرمايد: (يا ايها الانسان انك كادح الى ربك كدحا فملاقيه ) و نيز مى فرمايد: (الا ان حزب الله هم المفلحون ) و مى فرمايد: (الم تر الى الذين بدلوا نعمت الله كفرا و احلوا قومهم دار البوار) و نيز مى فرمايد: (فانى قريب اجيب دعوه الداع اذا دعان فليستجيبوا لى و ليومنوا بى لعلهم يرشدون ) و مى فرمايد: (و الذين لا يومنون فى اذانهم وقر و هو عليهم عمى اولئك ينادون من مكان بعيد).
خداى تعالى در اين آيات بيان مى كند كه همه راهروان خواه ناخواه به سوى خدا گام بر مى دارند، چيزى كه هست بعضى راهشان كوتاه و رشد و رستگارى شان مسلم است ، و بعضى راههاى شان طولانى و غير منتهى به سعادت است ، و برگشت كار سالك اين راه جز به هلاكت و نابودى نيست .
مؤ منين مسؤ ول گمراهى اهل ضلالت نيستند. از ضلالت آنها نهراسند و تحت تاءثيرقرار نگيرند
 و كوتاه سخن ، آيه شريفه براى مؤ منين و غير مؤ منين دو راه فرض فرموده كه هر دو منتهى بسوى خداى سبحان است و مؤ منين را دستور مى دهد به اينكه بخود بپردازند، و از ديگران كه اهل ضلالتند صرفنظر كنند، و در زمره آنان و جزو آنان قرار نگيرند و از گمراهى شان نهراسند، و بدانند كه حساب گمراهان با پروردگار آنان است نه با مؤ منين ، مؤ منين مسوول كار آنها نيستند تا بنشينند و سر به گريبان فرو برده و درباره گمراهى آنان فكر كنند. پس آيه از جهت مضمون نزديك است به آيه شريفه ، (قل للذين آمنوا يغفروا للذين لا يرجون ايام الله ليجزى قوما بما كانوايكسبون ) و نظير اين آيه شريفه ، آيه (تلك امه قد خلت لها ما كسبت و لكم ما كسبتم و لا تسئلون عما كانوا يعملون ) مى باشد.
پس بر مومن لازم است كه بكار خود و هدايت خود بپردازد و ضلالت و شيوع گناهانى كه از مردم مى بيند او را نلغزاند و مردم او را مشغول نكنند، او هم خود به كار مردم نپردازد، حق حق است ، گر چه مردم تركش كنند، باطل باطل است گر چه دو دستى آنرا بگيرند، چنانكه خداى تعالى فرموده : (قل لا يستوى الخبيث و الطيب و لو اعجبك كثره الخبيث فاتقوا الله يا اولى الالباب لعلكم تفلحون ).
و نيز فرموده : (و لا تستوى الحسنه و لا السيئه )، پس اينكه فرمود: (لا يضركم من ضل اذا اهتديتم ) مبنى است بر مطلبى كه گفته شد، و بر حسب كنايه فرمود ضرر نمى رساند، و گرنه غرض نهى مؤ منين است از اينكه از ضلالت كسى كه گمراه شده ، مرعوب و متاثر شوند، و اين باعث شود كه راه هدايت را رها كرده بگويند، چنان كه مى گويند:
دنياى امروز با معنويات مساعد نيست ، و اجازه نمى دهد انسان اديان و معنويات را كيش و آيين خود قرار دهد، زيرا امور معنوى براى مردم قرون وسطى خوب بود، كه مردمى ساده لوح و سطح معارف و تمدن شان خيلى نازل و پايين بود، نه براى مثل چنين زمانى كه آن مردم منقرض و آن دوره سپرى شده است ، چنانكه خداى تعالى همين حرف را از زبان آنها نقل نموده و مى فرمايد: (و قالوا ان نتبع الهدى معك نتخطف من ارضنا) خلاصه معنا اين است كه اگر ما هدايت تو را با اينكه حق است بپذيريم ما را از شهر بيرون مى كنند. و نيز نهى مى كند از اينكه از ضلالت آنان متوحش شده و بر هدايت خود بترسند و بخيال خود به جلوگيرى از ضلالت آنان پرداخته و خود را فراموش كنند، و رفته رفته مانند آنان گمراه شوند، زيرا آنچه بر هر مومنى واجب است دعوت مردم بسوى خدا و امر به معروف و نهى از منكر و خلاصه اسباب عادى هدايت را بكار بردن و سپس اثر و مسبب را به خدا واگذاشتن است ، زيرا همه امور بدست اوست .
و اما اينكه براى نجات مردم از هلاكت ، خود را به هلاكت بيندازند اين صحيح نيست و خدا هم ، چنين دستورى نداده ، و كسى را به زشتى هاى ديگرى مواخذه نفرموده ، و هيچ كسى وكيل خدا بر ديگران نيست ، بنابراين برگشت معناى آيه به همان معنائى است كه آيات زير در مقام بيان آنند: (فلعلك باخع نفسك على آثارهم ان لم يومنوا بهذا الحديث اسفا. انا جعلنا ما على الارض زينه لها لنبلوهم ايهم احسن عملا. و انا لجاعلون ما 242

و هم چنين اين آيه : (و لو ان قرانا سيرت به الجبال او قطعت به الارض او كلم به الموتى بل لله الامر جميعا ا فلم يياس الذين آمنوا ان لو يشاء الله لهدى الناس جميعا) و همچنين آيات ديگرى نظير آن .
آيه شريفه : (عليكم انفسكم ...) هيچ منافاتى با آيات مربوط به امر به معروف ونهى از منكر ندارد
 پس ، از اين بيان بدست آمد كه اين آيه با آيات دعوت به دين و آيات مربوط به امر به معروف و نهى از منكر هيچگونه منافاتى ندارد، زيرا اين آيه نهى مى كند مؤ منين را از اينكه به كار هدايت گمراهان پرداخته و از هدايت خويش بازمانده و در حقيقت در راه نجات مردم خود را به هلاكت بيندازند، علاوه ، دعوت به خدا و امر به معروف و نهى از منكر خود يكى از شوون بخود پرداختن و راه خدا پيمودن و وظيفه الهى را انجام دادن است ، با اين حال چه جاى اينست كه كسى احتمال دهد آيه مورد بحث با آيات دعوت به دين و امر به معروف و نهى از منكر منافات دارد يا ناسخ آنها است ؟ با اينكه خداى سبحان امر به معروف و نهى از منكر را يكى از مشخصات روحى اسلام بلكه يكى از پايه هايى ناميده كه دين خود را بر آن اساس بنا نهاده و استوار ساخته است ، و فرموده : (قل هذه سبيلى ادعوا الى الله على بصيره انا و من اتبعنى ) و نيز فرموده : (كنتم خير امه اخرجت للناس تامرون بالمعروف و تنهون عن المنكر).
پس بر هر مومنى واجب است كه مردم را با بصيرت تمام بسوى خدا دعوت نمايد و بعنوان امتثال يكى از واجبات الهى امر به معروف و نهى از منكر نمايد، و در عين حال چنين وظيفه اى را هم ندارد كه خود را از شدت خشم و غيظ و يا از فرط جد و جهد در هدايت گمراهان به هلاكت اندازد. از اينكه خداى تعالى براى اهل ايمان راهى را فرض كرده كه در آن هدايت آنان است ، و براى ديگران هم راهى را تقدير نموده كه در آن ضلالت آنها است ، و نيز از اينكه با جمله (عليكم انفسكم ) مؤ منين را امر به پرداختن به نفس خود نموده ، بخوبى فهميده مى شود كه راهى كه به سلوك آن امر فرموده همان نفس مومن است ، زيرا وقتى گفته مى شود: زنهار راه را گم مكن ، معنايش نگهدارى خود راه است نه جدا نشدن از راهروان ، پس در اينجا هم كه مى فرمايد: زنهار كه نفسهايتان را از دست دهيد، معلوم ميشود نفس ها همان راه هستند نه راهرو، چنانكه نظير اين معنا در آيه : (و ان هذا صراطى مستقيما فاتبعوه و لا تتبعوا السبل فتفرق بكم عن سبيله ) به چشم مى خورد.
طريق انسان به سوى خداوند همان نفس انسان است كه به منتهاى مسير مى رسد (و انالى ربك المنتهى )
 پس اگر فرمود: بر شما باد نفس تان ، مقصود اين است كه شما ملازمت كنيد نفس خود را از جهت اينكه نفس شما راه هدايت شما است ، نه از جهت اينكه نفس يكى از رهروان راه هدايت است ، به عبارت ديگر اگر خداى تعالى مؤ منين را در مقام تحريك به حفظ راه هدايت امر مى كند به ملازمت نفس خود، معلوم مى شود نفس مومن همان طريقى است كه بايد آنرا سلوك نمايد، بنابرايننفس ‍ مومن طريق و خط سيرى است كه منتهى به پروردگار ميشود، نفس مومن راه هدايت اوست ، راهى است كه او را به سعادتش ‍ مى رساند.
پس آيه مورد بحث مطلبى را بطور روشن بيان كرده است كه آيات زيرين به اجمال به آن پرداخته اند: (يا ايها الذين آمنوا اتقوا الله و لتنظر نفس ما قدمت لغد و اتقوا الله ان الله خبير بما تعملون . و لا تكونوا كالذين نسوا الله فانسيهم انفسهم اولئك هم الفاسقون . لا يستوى اصحاب النار و اصحاب الجنه اصحاب الجنه هم الفائزون )، كه دستور مى دهد نفس را زير نظر گرفته و اعمال صالح او را كه سرمايه و توشه فرداى اوست (و بهترين توشه تقوا است ) - تحت مراقبت قرار دهند، زيرا براى نفس امروز و فردايى است ، و نفس ‍ هر آنى در حركت و در طى مسافت است ، و منتهاى سيرش خداى سبحان است ، چون نزد اوست حسن ثواب يعنى بهشت .
بنابراين بر انسان لازم است كه اين راه را ادامه داده و همواره بياد خداى خود باشد و لحظه اى فراموشش نكند، چون خداى سبحان غايت و هدف است ، و انسان عاقل هدف را از ياد نمى برد، زيرا مى داند كه فراموش كردن هدف باعث از ياد بردن راه است .
روى اين حساب اگر كسى خداى خود را فراموش كند خود را هم فراموش كرده و در نتيجه براى روز واپسين خود زاد و توشه اى كه مايه زندگيش باشد نيندوخته است ، و اين همان هلاكت است . رسول الله (صلى الله عليه و آله ) هم در روايتى كه شيعه و سنى آنرا نقل كرده اند فرموده : (من عرف نفسه فقد عرف ربه - هر كه خود را شناخت خداى خود را شناخته ) و اين معنا نكته ايست كه دقت زياد وتدبر تمام آنرا ثابت مى كند، و به اعتبار نزديك است ، زيرا انسان در مسير زندگيش اگر چه به هر نقطه اى امتداد داشته باشد هيچ همى جز خير و سعادت زندگى خويش ندارد. اگر چه منافع و عوايد كارهايش بظاهر عايد ديگران شود. خداى تعالى هم در اين باره مى فرمايد: (ان احسنتم احسنتم لانفسكم و ان اساتم فلها).
اين طريق ، طريقى است اضطرارى كه مؤ من و كافر در آن گام مى نهند (انك كادح الىربك ...)
 گفتيم از آيات استفاده مى شود: طريق انسان بسوى خداوند همان نفس انسان است ، زيرا جز خود انسان چيز ديگرى نيست كه طريق انسان باشد، خود اوست كه داراى تطوراتى گوناگون و درجات و مراحلى است مختلف ، روزى جنين ، روزى كودك ، زمانى جوان و زمانى پير مى شود و پس از آن در عالم برزخ ادامه حيات مى دهد، و روزى در قيامت و پس از آن در بهشت و يا در دوزخ بسر مى برد، خلاصه اين است آن مسافتى كه هر انسان از بدو وجود تا انتهاى سيرش كه به مقتضاى آيه كريمه (و ان الى ربك المنتهى ) قرب به ساحت مقدس بارى تعالى است ، آن مسافت را مى پيمايد. و همين انسان است كه در اين خط سير به هيچ جاى قدم نمى گذارد، و هيچ راه تاريك و روشنى را نمى پيمايد مگر اينكه همه آنها توام است با اعمالى قلبى كه عبارتند از اعتقادات و امور قلبى ديگر، و همچنين توام است با اعمالى بدنى يا صالح و يا غير صالح ، اعمالى كه اثرش چه خوب و چه بد توشه فرداى اوست .
پس طريق آدمى بسوى پروردگارش همان نفس اوست ، و خداى سبحان غايت و هدف و منتهاى سير اوست ، و اين طريق مانند راههاى ديگر اختيارى نيست ، و اصولا براى اين طريق ، شبيه و نظيرى نيست تا كسى يكى از آن دو را انتخاب و اختيار كند، بلكه اين طريق همانطورى كه از آيه (يا ايها الانسان انك كادح الى ربك كدحا فملاقيه ) استفاده مى شود طريقى است اضطرارى ، و چاره اى جز پيمودن آن نيست ، طريقى است كه مومن و كافر، آگاه و غافل ، و خلاصه همه و همه در آن شركت دارند.
آيه شريفه هم نمى خواهد مردم را سفارش و تحريك كند كه از پيمودن آن سر نپيچند. و بعبارت ديگر چنان نيست كه كسانى كه راه را سلوك نمى كنند مورد نظر آيه باشند و آيه بخواهد آنها را از اين سرپيچى نهى كند، زيرا گفتيم همه در راه هستند و به كسانى كه كج روى مى كنند گفته مى شود درست راه برو و خلاصه مى خواهد مؤ منين را به حقيقتى كه از آن غفلت داشته اند آگهى دهد.
التفات و توجه به اين مسير، تاءثير بارزى درعمل انسان دارد و عمل صالح منبع استكمال نفس و سعادت آنست
همانطورى كه گفتيم اين حقيقت ، حقيقتى خارجى و مانند ساير حقايق تكوينى ثابت و لا يتغير است و علم اشخاص و جهلشان در بود و نبود آن دخالت ندارد، ليكن التفات و توجه داشتن شان هم بى اثر در عمل آنان نيست بلكه تاءثير بارزى در عمل آنها دارد و معلوم است كه يگانه مربى نفس انسان همان عمل اوست ، عمل است كه نفس را مطابق سنخ خود بار مى آورد، عمل است كه اگر با واقع و نفس الامر و غايتى كه ايجاد و صنع براى آن بود مطابقت و سازگارى داشته باشد نفسى كه با چنين عملى استكمال كند نفسى سعيد و نيكبخت بوده و پاداش تمامى زحماتى كه متحمل شده و نتيجه همه مساعيش را در مى يابد و در اينراه خسران و ضررى نمى بيند. و ما راجع به اين معنا در بسيارى از مواضع اين كتاب بطورى كه جاى شبهه اى نماند بيان بيشترى نموده ايم ، اينك در اينجا نيز بمنظور توضيح و مقدار مناسب اشاره به آن نموده و مى گوييم :
انسان مانند ساير مخلوقات موجودى است تحت تربيت الهى ، بطورى كه هيچ شانى از شوون او از نظر پروردگار دور نيست كما اينكه خداى تعالى فرموده : (ما من دابه الا هو اخذ بناصيتها ان ربى على صراط مستقيم ) و اين تربيت ، تربيتى است تكوينى ، نظير تربيتى كه خداى سبحان در غير آدميان و جميع كائنات در مسيرى كه همگى بسوى خداى خود دارند اعمال نموده ، و خودش فرموده است : (الا الى الله تصير الامور) و چگونگى اين تربيت بين هيچ موجودى و موجود ديگرى تفاوت ندارد، زيرا اين صراط صراطى است مستقيم ، و امرى است متشابه ، و شامل جميع كائنات ، همچنان كه فرموده : (ما ترى فى خلق الرحمن من تفاوت ).
و خداى سبحان سرانجامى را كه كار آدمى از جهت سعادت و شقاوت و رستگارى و حرمان به آنجا منتهى مى شود مبنى بر احوال و نفسانياتى نموده ، كه آن احوال خود مبنى بر اعمالى است از انسان كه به دو نوع صالح و طالح و يا تقوا و فجور تقسيم مى شود، كما اينكه فرموده : (و نفس و ما سويها فالهمها فجورها و تقويها قد افلح من زكيها و قد خاب من دسيها). بنابراين همين آيات هم بطورى كه مى بينيد مسير و راهى را فرض كرده كه يكسر آن نفس معتدل و ساده ، و يكسر ديگرش رستگارى و يا محروميت است ، آنگاه اين دو نتيجه يعنى رستگارى يا محروميت را مبنى بر تزكيه نفس و آلودگى آن نمود، (و معلوم است كه اين تزكيه و آلودگى نفس مربوط به اخلاق و از مراحل آن است ) آنگاه فضيلت و رذيلت را مبنى بر تقوا و فجور يعنى عمل نيك و بدى كرده كه آيات مذكور خوبى و بدى آنها را از فطريات و انسان را از جانب خداوند ملهم به آن دانسته است .
اختلاف مردم در مقام (تذكر) و درك اين حقيقت كه در طريق و مسير (الى الله )هستند
 خلاصه اين آيات از شكل و چگونگى نفس تعدى ننموده و نفس را همانطور كه هست موجودى دانسته معتدل و ساده ، موجودى كه تقوا و فجور را به آن نسبت مى دهند، موجودى كه با فجور آلوده و با تقوا تزكيه مى شود، آرى نفس همان مخلوقى است كه انسان از ناحيه آن و به ملاحظه آن محروم و يا رستگار مى شود، و اين معنايى كه قرآن بيان نموده همانطورى كه گفتيم و فهميديد معنايى است مطابق با مقتضاى تكوين ، ليكن چنان نيست كه عموم مردم در درك اين معنا يكسان باشند.
و بعبارت ديگر كسانى كه تنبه دارند و متذكرند به تذكرى كه هرگز دستخوش نسيان نشود با كسانى كه غفلت دارند، و واقعيتى را كه هيچ آنى از آن جدا نيستند (يعنى اينكه در زندگى در حال پيمودن راهى هستند كه يك قدم نمى توانند از آن تخطى كرده يا يك لحظه آن را ترك گفته پا از آن بيرون نهند) را درك نمى كنند يكسان نيستند، چنانكه خداى تعالى فرموده : (هل يستوى الذين يعلمون و الذين لا يعلمون انما يتذكر اولوا الالباب ) و نيز فرموده : (فمن اتبع هداى فلا يضل و لا يشقى . و من اعرض عن ذكرى فان له معيشه ضنكا. و نحشره يوم القيمه اعمى . قال رب لم حشرتنى اعمى و قد كنت بصيرا قال كذلك اتتك اياتنا فنسيتها و كذلك اليوم تنسى ).
و اين اختلاف در درك براى اين است كه متذكر به اين حقيقت هر لحظه كه به ياد آن مى افتد و متوجه مى شود كه نسبت به خداى خويش در چه موقفى قرار دارد و نسبت او با ساير اجزاى عالم چه نسبتى است ، نفس خود را مى يابد كه منقطع و بريده از غير خداست و حال آنكه غير متذكر چنين دركى ندارد و همين متذكر هم قبل از تذكرش نفس خود را بسته و مربوط به عالم مى يافت و نيز مى يابد كه در برابرش حجابهايى است كه كسى را جز پروردگارش به آن حجابها مساس و دسترسى و احاطه و تاءثير نيست تنها پروردگار او قادر بر رفع آن حجابها است پروردگارى كه او را هم از پشت سر دفع داده و دورش مى كند، و هم از پيش روى بوسيله قدرت و هدايت بسوى خود مى كشاند، و نيز نفس خود را مى يافت كه با پروردگار خود خلوتى دارد كه مونسى و دوستى جز او برايش ‍ نيست .
اينجا است كه معناى جمله اى كه بعد از جمله : (عليكم انفسكم لا يضركم من ضل اذا اهتديتم ) يعنى جمله (الى الله مرجعكم جميعا فينبئكم بما كنتم تعملون ) و نيز معناى اين كلامش را كه فرمود: (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس ‍ كمن مثله فى الظلمات ليس بخارج منها) بخوبى درك مى كند. و اينجاستكه ادراك و شعور نفس عوض شده و نفس از افق شرك به موطن عبوديت و مقام توحيد مهاجرت نموده و اگر عنايت الهى دستگيرش شود و توفيق شامل حالش گردد شرك و اعتقاد به موهومات و دورى از خدا و تكبر شيطانى و استغناى پوشالى و خيالى را يكى پس از ديگرى به توحيد و درك حقايق و نزديكى به خدا و تواضع رحمانى و فقر و عبوديت تبديل مى نمايد. و ما گر چه از نظر اينكه موجودى خاك نشين و دل بسته به علايقى هستيم كه ما را از درك حقايق مشغول نموده و نمى توانيم آنطور كه بايد اين حقيقت را هم درك نماييم ، و ما را مانع مى شود از اينكه بجاى اهتمام به فضلات اين دنياى فانى كه كلام الهى در بيانات خود آنرا جز لهو و لعب معرفى ننموده چنان كه در سوره انعام فرموده : (و ما الحيوه الدنيا الا لعب و لهو) و در سوره نجم فرموده : (ذلك مبلغهم من العلم ) غوطه اى در درياى حقايق بزنيم الا اينكه اعتبار صحيح و بحث زياد و تدبر كافى ما را به تصديق كليات اين معنا بطور اجمال وادار مى سازد اگر چه به تفصيل آن احاطه پيدا نكنيم ، (و خداوند هدايت كننده است ).
احتمالات ديگرى كه در معناى آيه شريفه : (يا ايهاالذين آمنوا عليكم انفسكم ...) مىرود.
 اين بود توضيح درباره نكته اى كه آيه مورد بحث اشاره به آن نموده است ، و گويا ما در اين توضيح از حد اختصار تجاوز نموديم ، بنابراينبه همان مقدار كه بيان شد قناعت نموده ، بر سر اصل مطلب رفته و مى گوييم :
ممكن هم هست آيه را به خطاب اجتماعى حمل نموده و گفت كه روى سخن در جمله (يا ايها الذين آمنوا) مجتمع مؤ منين است ، و در نتيجه مراد از اينكه فرمود: (عليكم انفسكم ) اصلاح وضع اجتماعى جامعه اسلامى و مهتدى به هدايت الهيه دين شدن و معارف دينيه و عمل صالح و شعائر عامه اسلاميه را حفظ كردن است ، چنانكه فرمود: (و اعتصموا بحبل الله جميعا و لا تفرقوا) و ما در تفسير آن بيان كرديم كه مراد از اين اعتصام دسته جمعى ، همان اخذ به كتاب و سنت است ، و نيز بنابراين حمل ، مراد از (لا يضركم من ضل اذا اهتديتم ) همانطور كه گفتيم اين است كه جامعه مسلمين ايمن است از اضرار مجتمعات گمراه و غير مسلمان ، بنابراينلازم نيست مسلمين خود را به تعب انداخته و بيش از حد متعارف در انتشار و تبليغ اسلام جديت بخرج دهند، و يا مراد اين است كه جائز نيست مسلمين از ديدن اينكه مجتمعات گمراه بشرى همه در شهوات و تمتع از مزاياى زندگى باطل خود فرو رفته اند نسبت به هدايت دينى خود دلسرد گردند، زيرا مرجع همه شان بسوى خداست و بزودى خداى تعالى آنان را به آنچه كه كرده و مى كنند خبر مى دهد.
بنابراين احتمال ، آيه شريفه مورد بحث جارى مجراى آيه : (لا يغرنك تقلب الذين كفروا فى البلاد. متاع قليل ثم ماويهم جهنم و بئس ‍ المهاد) و همچنين آيه : (لا تمدن عينيك الى ما متعنا به ازواجا منهم زهره الحيوه الدنيا) خواهد بود.
در اينجا ممكن است از جمله : (لا يضركم من ضل اذا اهتديتم ) از نظر اينكه منفى در آن يعنى جمله : گمراهان بشما ضرر نمى رسانند مطلق است ، و صفت و عمل معينى از آنها نيست اين معنا را استفاده كرد كه كفار هيچ وقت نمى توانند به جامعه اسلامى پرداخته و آن را بصورت جامعه غير اسلامى در آورند، بعبارت ديگر ممكن است معناى آيه اين باشد كه : شما اى مسلمين هدايت خود را حفظ كنيد، و بدانيد كه گمراهان هيچوقت نمى توانند با قوه قهريه خود مجتمع اسلامى شما را به يك مجتمع غير اسلامى تبديل كنند.
بنابراين احتمال ، آيه مورد بحث در مقام بيان مطلبى است كه آيه (اليوم يئس الذين كفروا من دينكم فلا تخشوهم و اخشون ) و آيه : (لن يضروكم الا اذى و ان يقاتلوكم يولوكم الادبار) در صدد بيان آنند.
جمعى از مفسرين گذشته گفته اند كه مفاد آيه ، ترخيص و تجويز ترك دعوت دينى و تبليغ و امر به معروف و نهى از منكر است ، و گفته اند كه آيه مختص است به زمان و حالى كه شرط دعوت و امر به معروف و نهى از منكر كه همان ايمنى از ضرر است موجود نباشد، و در اين باره روايات زيادى هم نقل كرده اند كه ما بزودى در بحث روايتى آينده به آنها اشاره مى كنيم ، و لازمه اين تفسير اين است كه جمله (لا يضركم من ضل اذ اهتديتم ) كنايه باشد از نبودن تكليف يعنى شما خود پايدار در دين باشيد و بدانيد كه آنان بشما ضررى نمى رسانند، يعنى از ناحيه ايشان تكليفى متوجه شما نمى شود. و گرنه متضرر شدن مجتمع اسلامى از ناحيه شيوع گمراهى و كفر و فسق آنها قابل انكار و جاى شك نيست .
اين معنايى است كه بعضى از مفسرين سلف براى آيه كرده اند، و ليكن معنائى است بسيار بعيد، و سياق آيه بهيچوجه با آن سازگار نيست ، چون لسان آيه لسان مخصص عمومات امر به معروف و نهى از منكر نيست ، ناسخ هم نمى تواند باشد، زيرا آيات دعوت به دين و امر به معروف و نهى از منكر قابل نسخ نيستند، به هر حال براى اين بحث تتمه ايست كه (ان شاء الله ) بعدا از نظرتان خواهد گذشت .
بحث روايتى
در الغرر و الدرر آمدى از على (عليه السلام ) روايت شده است كه فرمود: (من عرف نفسه عرف ربه ) يعنى هر كس نفس خود را بشناسد خداى خود را هم شناخته است .
مؤ لف : اين روايت را شيعه و سنى از رسول الله (صلى الله عليه و آله ) نيز نقل كرده اند. و خود حديث معروفى است . بعضى از علما گفته اند: اين حديث معرفت نفس را تعليق بر محال نموده و امام مى خواهد بفرمايد شناختن نفس محال است چنان كه احاطه علمى بر خداى تعالى داشتن محال است ، و ليكن اين سخن مردود است ، اولا بدليل اينكه در روايت ديگرى دارد: (اعرفكم بنفسه اعرفكم بربه ) نفس شناس ترين شما خداشناس ترين شما است ، ثانيا بدليل اينكه حديث مزبور در حقيقت عكس نقيض آيه شريفه (و لا تكونوا كالذين نسوا الله فانساهم انفسهم ) است و نيز در همان كتاب مذكور از آن جناب نقل كرده كه فرمود: زيرك كسى است كه خود را بشناسد و اعمال خود را خالص كند.
مؤ لف : در بيان سابق اين مطلب كه چگونه اخلاص عمل مربوط به معرفت نفس و متفرع بر آنست تشريح شد.
و نيز در همان كتاب از آن جناب نقل شده است كه فرمود: از آن دو معرفت معرفت به نفس از ديگرى بهتر است .
مؤ لف : ظاهرا مراد آن جناب از دو معرفت معرفت به آيات انفسى و آيات آفاقى است كه خداى تعالى فرموده : سنريهم آياتنا فى الافاق و فى انفسهم حتى يتبين لهم انه الحق ا و لم يكف بربك انه على كل شى ء شهيد) و نيز فرموده : (و فى الارض آيات للموقنين . و فى انفسكم افلا تبصرون ).
بيان علت كلام معصوم (ع ) كه در روايت آمده : معرفت و سير انفسىافضل از معرفت و سير آفاقى است
و اما اينكه چرا معرفت و سير انفسى از سير آفاقى بهتر است شايد از اين جهت باشد كه معرفت نفس عادتا خالى از اصلاح اوصاف و اعمال نفس نيست ، بخلاف معرفت آفاقى ، توضيح اينكه : نافع بودن معرفت آيات بطور كلى براى اين است كه معرفت آيات به خودى خود آدمى را به خداى سبحان و اسماء و صفات و افعال او آشنا مى سازد، و مى فهماند كه خداوند متعال زنده اى است فنا ناپذير، و قادر دانايى است كه قدرتش مشوب به عجز و دانائيش آميخته با جهل نيست ، و اينكه خالق و مالك هر چيزى خداى تعالى است ، اوست كه پرورش دهنده و مراقب اعمال هر فردى است ، خلق را آفريد بدون اينكه حاجتى به آنها داشته باشد، و خلقتش صرفا براى اين بود كه به هر يك از آنها به مقدار استحقاق و قابليتش انعام كند، آنگاه در روز جمع و قيامتى كه در آمدنش شبهه اى نيست همه را جمع نموده ، كسانى را كه بدى كرده اند به عمل بدشان جزا داده و كسانى را كه احسان كرده اند به نيكى پاداش دهد.
اين مطالب و نظائر اينها معارفى است كه اگر آدمى بطور محكم و مستدل به آنها راه يابد به حقيقت و واقع زندگيش راه يافته و با كمال وضوح مى بيند كه زندگيش دائمى و پايدار و سعادتش جاودانى و هميشگى است ، و آنطور كه به نظر اشخاص سطحى مى رسد فانى و ناپايدار و آنچنان كه آنان خيال مى كنند سرسرى و از روى هوس نيست ، اينجاست كه آدمى به يك موقف علمى مواجه مى شود كه وى را در دنيا و آخرت به اين حق يعنى به تكاليف و وظائفى كه نسبت به پروردگار خود و همچنين نسبت به همنوع خود دارد هدايت مى نمايد، و اصولا از برخورد به اين موقف علمى بوده كه جميع طوايف بشرى حتى وحشى ها و صحرانشينان ، سننى براى زندگى خود وضع كرده و يا از ديگران اخذ و اقتباس نموده و به آن ملتزم شده اند، و اين بسيار روشن و جاى هيچ ترديد نيست كه طوايف بشرى با اينكه در تشخيص نوع زندگى بعد از مرگ اختلاف دارند، ليكن عموما احساس كرده اند كه پس از مرگ حياتى سرمدى و جاودانه دارند، از همين جهت هر طايفه بر طبق سليقه و استحسان خود بمنظور سعادت دادن به آن زندگى ، سنت و مقرراتى براى خود معين و به آن پاى بند شده . آرى ، حياتى كه انسان براى خويش سراغ داشت او را به احساس حوايجى مناسب آن حيات وادار نمود، و در نتيجه به اعمالى كه عادتا متضمن رفع آن حوايج است هدايت شد و ناگزير عمل روزمره خود را با آن اعمال كه همان سنت و دين است تطبيق داد.
وجه اشتراك و وجه افتراق معرفت نفس و معرفت آفاقى
 پس خلاصه سخن ما اين شد كه نظر و سير در آيات انفسى و آفاقى و نتيجتا آشنا شدن به خداى سبحان از نظر اينكه حيات ابدى انسانى را در نظر مجسم مى سازد و نيز از نظر اينكه اين حيات بستگى تمام به توحيد و نبوت و معاد دارد از اين رو آدمى را به تمسك به دين حق و شريعت الهى هدايت مى نمايد، و در اين هدايت هر دو طريق يعنى سير از طريق آفاق و از طريق انفس موثر و در راهنمايى به دين و ايمان و تقوا هر دو شريك و هر دو نافعند، جز اينكه نظر و سير در آيات نفس نافع تر است ، زيرا اين سير از اطلاع بر ذات نفس و قوا و ادوات روحى و جسمى و عوارض آن از اعتدال و افراط و تفريط در كار و همچنين ملكات فاضله و رذيله و احوال پسنديده و ناپسندى كه مقارن با آن است خالى نيست . و معلوم است كه اشتغال آدمى به معرفت اينگونه امور و باور داشتن به لوازم آن از قبيل اءمن و يا خطر و سعادت يا شقاوت درد و درمان ، آدمى را از يك موقف نزديكى به گوش دل مى رساند و وقتى آدمى به دردهاى روحى خود و درمان آن واقف شد به اصلاح آنچه فاسد شده و به التزام به آنچه صحيح است مى پردازد، بخلاف سير در آيات آفاقى كه ندايش به اين نزديكى نيست ، درست است كه آن سير هم آدمى را به اصلاح نفس و تهذيب آن از اخلاق رذيله و نكوهيده و آراستنش به فضايل معنوى و مكارم اخلاق وادار مى كند، ليكن اين معانى را از راهى دور بگوش دل مى رساند. اين بود توجيه روشنى درباره روايت .
البته براى آن معناى دقيق ترى نيز هست . كه آن معنا از نتايج ابحاث حقيقيه اى كه در علم النفس هست استخراج مى شود، و آن ابحاث عبارتند از اينكه نظر در آيات آفاقى و معرفت حاصله از آن نظر و معرفتى است فكرى ، و علمى است حصولى بخلاف نظر در نفس ‍ و قواى آن و اطوار وجودى آن و معرفتى كه خود از تجليات و آثار آن است كه نظر در آن نظرى است شهودى ، و علمى است حضورى ، و فرق علم حصولى با علم حضورى اين است كه علم و معرفت حصولى در تحققش محتاج است به استعمال برهان و ترتيب قياس ، بطورى كه قوام آن به اين مقدمات است ، و مادامى كه اين مقدمات ترتيب داده در ذهن ، منعكس و منتقش هست و انسان از آن غفلت و انصراف ندارد آن تصديق و علم هم باقى است و همينكه اشراف از بين رفت و كمترين غفلتى رخ داد، كوچكترين شبهه اى تار و پود آن معرفت را متلاشى مى سازد. ولى معرفت و علم حضورى چنين نيست چون مراد از آن علم عارف شدن است به نفس خود و يا به قوا و اطوار وجوديش ، و اين علم از قبيل مشاهده و عيان است ، و حاجت به
علم حاصل از سير نفسى ، ع لم حضورى استحاصل از سير آفاقى ، علم حصولى است و علم حضورى سودمندتر مى باشد
 وقتى انسان مشغول مطالعه و سير در آيات نفس خود شود و ببيند چگونه به پروردگار خويش احتياج دارد و چطور در تمامى اطوار و همه شوون زندگيش نيازمنديهايى دارد، آنگاه به حقيقت عجيبى بر مى خورد، چون مى بيند نفسش وابسته و مربوط به عظمت و كبريا و خلاصه وجود و حيات و علم و قدرت و شنوايى و بينايى و اراده و محبت ديگرى است ، و جميع صفات و افعال نفسش قطره ايست از دريايى بيكران و خوشه ايست از خرمنى بى پايان ، مخزنى كه دربها و روشنى و جمال و جلال و كمال وجود و حيات و قدرت و ساير كمالات غير متناهى است .
شاهد اينكه گفتيم علم حضورى نافع تر از حصولى است اين است كه نفس انسانى كارهايش جز در خودش انجام نمى شود، و چيزى نيست كه او را از خودش بيرون و جدا سازد، و او جز سير قهرى و اضطرارى ، و بعبارت ديگر فطرى درباره مسير خود كارى ندارد، او از هر چيزى كه بر حسب ظاهر با آن اختلاط و اجتماع دارد جدا و بيگانه است ، مگر از پروردگار خود، چون او محيط است به باطن و ظاهر نفس و به هر چيزى كه با نفس است ، روى اين حساب انسان مشاهده مى كند و در مى يابد كه نفسش اگر چه در ظاهر با مردم است ليكن در واقع دائما با پروردگار خود در خلوت است ، اينجاست كه از هر چيزى منصرف و منقطع شده و بسوى خداى خود متوجه مى شود، و هر چيزى را از ياد مى برد و تنها به ياد خدايش ذاكر است . در اين حال ديگر چيزى بين او و خدايش حجاب و مانع نمى شود، اين است همان حق معرفتى كه براى آدميان ميسور و ممكن دانسته شده است ، و سزاوار است نام آنرا (خدا را به خدا شناختن ) نهاد.
و اما معرفت فكرى كه از آثار سير آفاقى است و از ترتيب دادن قياس و يا حدسيات و يا مقدمات ديگرى بدست مى آيد در حقيقت معرفت بصورت هايى است كه در ذهن نقش بسته است ، از صورتهاى ديگر ذهنى و خداى معبود بزرگتر از آن است كه در ذهن بگنجد، و ذهن بر وى احاطه يابد و يا ذات مقدسش برابر و مساوى با صورتى شود كه مخلوقى از مخلوقاتش آنرا در نفس خود آفريده و منقش ساخته است ، (و لا يحيطون به علما).
نمونه اى از فرماشيات ائمه اطهار عليه السلام در اين زمينه
 در روايتى هم كه مرحوم مجلسى در بحار از ارشاد و احتجاج از شعبى از امام اميرالمؤ منين (عليه السلام ) نقل مى كند دارد كه آن جناب در ضمن يكى از كلماتش فرمود: بدرستى خداوند بزرگتر از آنست كه از چيزى در پرده و نهان شود، و يا چيزى از او پوشيده و پنهان گردد.
و در كتاب توحيد از امام موسى بن جعفر (عليه السلام ) نقل شده است كه در ضمن يكى از كلمات خود فرمود: بين او و بين خلق حجابى جز خود مخلوقاتش نيست ، اگر نهان است با حجابى ناديدنى نهان نيست ، و اگر مستور است با پرده اى نامرئى مستور نيست ، معبودى جز او نيست ، اوست خداوند كبير و متعال .
و نيز در كتاب توحيد بطور مسند از عبدالاعلى از امام صادق (عليه السلام ) در ضمن حديثى روايت شده كه فرموده كسى كه خيال مى كند خدا را شناخته ولى خدا را به حجاب و يا به صورت و يا به هيكلى شناخته او مشرك است ، و در حقيقت خدا را نشناخته براى اين كه حجاب و صورت و يا مجسمه غير خداوند متعالند، و مطلب از اين قرار است : كه خداى تعالى هم واحد است و هم موحد يعنى شديد التوحد، بنابراين كسى كه مى خواهد خدا را بوسيله غير خدا واحد كند چنين كسى چطور به توحيد خدا راه يافته است ؟ كسى به توحيد خدا پى برده كه او را بوسيله خود شناخته باشد، و اما كسى كه او را به غير او شناخته باشد در حقيقت او را نشناخته ، و چيز ديگرى را شناخته است (تا آخر حديث ).
و اخبارى كه از ائمه اهل بيت (عليهم السلام ) بر طبق بيان گذشته ما وارد شده است بسيار زياد است ، و ما اميدواريم خداوند متعال توفيقمان دهد بلكه در آينده در تفسير سوره اعراف آن اخبار را ايراد نماييم (انشاء الله العزيز).
پس ، از آنچه گذشت چنين بدست آمد كه سير و نظر در آيات انفسى نفيس تر و پر ارزش تر از سير آفاقى است ، تنها و تنها سير انفسى است كه نتيجه اش معرفت حقيقى و حقيقت معرفت است ، و اين معنا با فرمايش اميرالمؤ منين (عليه السلام ) در روايت مورد بحث كه فرمود: معرفت به نفس نافع تر از معرفت آفاقى است ، منافات ندارد، زيرا اينكه امام معرفت به نفس را از ديگرى مهمتر شمرده و نفرمود تنها راه بسوى حقيقت و بسوى پروردگار همانا سير انفسى است ، براى اين بود كه عامه مردم سطح فكرشان آن اندازه بالا نيست كه بتوانند اين معناى دقيق را درك كنند، عامه مردم خدا را از همين طريق آفاقى مى شناسند، قرآن كريم و سنت رسول الله (صلى الله عليه و آله ) و همچنين سيره طاهره آن جناب و اهل بيت اطهارش اين طريقه را پذيرفته و ايمان كسى را كه ايمانش را از ناحيه سير آفاقى كسب كرده قبول نموده ، و عامه را در پيمودن اين طريق تخطئه نكرده است ، و اين نظر و سير، نظرى است شايع در بين متشرعه مؤ منين ، پس طريقه سير آفاقى و انفسى هر دو نافع اند، ليكن دومى نفعش تمام تر و بيشتر است .
رواياتى درباره معرفت نفس ، و خداشناسى از راه خودشناسى
 و در كتاب الدرر و الغرر از على (عليه السلام ) روايت شده است كه فرمود: عارف كسى است كه نفس خود را بشناسد و او را آزاد سازد، و از هر چيزى كه دورش مى كند منزهش بدارد.
مؤ لف : يعنى از اسيرى هواى نفس و بندگى شهوات آزادش كند.
و نيز در كتاب مزبور از آن جناب روايت شده كه فرمود: بزرگترين جهل ها و جهل انسان است به نفس خويش .
و نيز فرمود: بزرگترين حكمت ها براى انسان نفس خود را شناختن است .
و نيز فرمود: از مردم هر كس كه بيشتر نفس خود را مى شناسد او از پروردگار ترسنده تر است .
مولف : جهتش اين است كه چنين كسى به خداى خود بيشتر عالم و عارف است كما اينكه خداى سبحان فرمود: (انما يخشى الله من عباده العلماء - از بندگان ، تنها علما از خداى مى ترسند).
و نيز در كتاب مذكور از آن حضرت روايت مى كند كه فرمود: بهترين عقل انسان خودشناسى اوست . بنابراينكسى كه خود را شناخت خردمندى يافت ، و كسى كه نادان به نفس خود بود گمراه شد.
و نيز در كتاب مزبور از آن حضرت روايت مى كند كه فرمود: در شگفتم از كسى كه براى گمشده خود جار ميزند، و از اين و آن مى پرسد، در حالى كه خودش را گم كرده و در پى يافتن خود نيست .
و نيز فرمود: در شگفتم از كسى كه خود را نشناخته چگونه مى تواند پروردگار خود را بشناسد.
و نيز فرمود: كمال معرفت و نهايت درجه آن اين است كه آدمى خود را بشناسد.
مؤ لف : سابقا وجه اين مطلب گذشت و گفتيم كه حقيقت معرفت همين است و نيز فرمود: چگونه ديگرى را مى شناسد، كسى كه هنوز خود را نشناخته ؟.
و نيز فرمود: در معرفت آدمى همين بس كه خود را بشناسد، و در نادانيش همين بس كه خود را نشناسد.
و نيز فرمود: هر كه خود را بشناسد مجرد شده است .
مؤ لف : مقصود از تجرد، يا تجرد از علاقه هاى دنيايى است ، و يا تجرد از مردم و گوشه گيرى است ، و يا بوسيله اخلاص عمل براى خدا از هر چه جز اوست مجرد شدن است .


و نيز فرمود: هر كه نفس خود شناخت ، مجاهده با نفس نمود، و هر كه نفس خود نشناخت آنرا واگذاشت و رهايش كرد.
و نيز فرمود: هر كه نفس خود شناخت كارش بالا گرفت .
و نيز فرمود: هر كه نفس خويش را بشناسد ديگران را بهتر مى شناسد، و هر كس نسبت به نفس خود جاهل باشد نسبت به ديگران جاهل تر است .
و نيز فرمود: هر كس نفس خود شناخت به غايت و نتيجه هر علم و معرفتى رسيده است .
و نيز فرمود: هر كس نفس خود نشناخت از راه نجات دور افتاد، و در گمراهى و جهالت ها گيج و سرگردان شد.
و نيز فرمود: معرفت نفس نافع ترين معرفت ها است .
و نيز در كتاب مزبور از آن حضرت روايت شده است كه فرمود: رستگارى و فوز اكبر براى كسى است كه به معرفت نفس موفق شود.
و نيز فرمود: جاهل به نفس خود مباش ، زيرا كسى كه جاهل به نفس خود
چند روايت در مورد راه صحيح كسب معرفت حقيقى به خداى تعالى (معرفت خدا به خدا)
 و در تحف العقول از امام صادق (عليه السلام ) در ضمن حديثى روايت شده است كه فرمود: هر كس خيال كند خداى را مى شناسد و خداشناسيش از راه توهمات قلبى باشد چنين كسى نه تنها خداى را نشناخته بلكه شرك به خدا هم ورزيده ، زيرا صورتى را پرستيده كه خود در ذهن ايجادش كرده ، و هر كه خيال كند خداى را شناخته ولى خداشناسيش از راه اسماء بدون معنا باشد چنين كسى در حقيقت اقرار كرده كه به خدا طعن زده و نسبت نقص و حدوث به خدا داده ، زيرا اسماء حادثند و حاجت به محدث دارند، و كسى كه خيال كند خدا را شناخته و خداشناسيش از راه اسم و معنا هر دو باشد و هر دو را بپرستد چنين كسى با خدا ديگرى را شريك كرده ، و كسى كه خيال كند خدا را شناخته ليكن خداشناسيش از راه توصيفات غائبانه باشد نه از راه ادراك ، در حقيقت ، خدايى غايب را اثبات كرده ، و پرستيده ، و كسى كه خيال كند خداى را شناخته به اين نحو كه موصوف را به صفت نسبت داده چنين كسى بزرگرا كوچك شمرده ، آرى (و ما قدروا الله حق قدره ) نمى توانند به چند و چون خدا پى برده و او را به سنجش در آورند.
وقتى كلام آن جناب به اينجا رسيد شخصى عرض كرد: بنابراين بيان ، پس چگونه مى توان به توحيد خداوند راه يافت ؟ حضرت فرمود: راه بحث فراخ و راه فرار از اين اشكالات باز است ، انسان نسبت به هر چيزى كه حاضر است اول به عين آن معرفت يافته و آنرا متمايز از هر چيز ديگرى مى شناسد سپس به اوصاف آن پى مى برد، بخلاف غايب كه به هر چه از اوصاف آن آشنا شود آن اوصاف به كليت خود باقى است وقتى متشخص مى شود كه عين آنرا درك كند. گفته شد چطور حاضر عينش قبل از صفاتش شناخته مى شود؟ فرمود: تو نخست حاضر (خدا) را مى شناسى سپس به علم او پى مى برى يا علم مربوط به آن را بدست مى آورى يا پس از آشنايى به او علم به او پيدا مى كنى و از راه علم به او خودت را هم كه معلول او هستى مى شناسى ؟ آرى تو خودت را از ناحيه خودت نمى توانى بشناسى ، و نيز مى دانى و باور خواهى كرد كه آنچه در نفس تو است آن نيز ملك خدا و قائم به اوست ، يا بعبارت ديگر مقام ثبوت ذات تو و آنچه در آنست و مقام اثباتش همه از ناحيه خداست و اين معنا نظير معرفتى است كه برادران يوسف نسبت به آن جناب تحصيل كردند، چون آنها به او گفتند: تو تحقيقا همان يوسفى ، گفت : آرى من يوسفم و اينك اين (بن يامين ) برادر ابوينى منست ، چه اگر برادران او را شناختند او را بوسيله خود او شناختند، نه بوسيله چيزى غير او، و هستى او را از ناحيه خود او اثبات كردند، نه از
ناحيه نفس خود، و توهم هاى قلبى خود، (تا آخر حديث ).
مؤ لف : ما در ذيل كلام امام اميرالمؤ منين (عليه السلام ) در روايت دوم اين باب كه فرمود: معرفت به نفس سودمندتر از معرفت آفاقى است ، اين معنا را توضيح داديم كه انسان وقتى به سير درباره نفس خود بپردازد و اغيار را از دل بيرون راند و با دل خلوت كند از هر چيزى منقطع و به خداوند متعال مى پيوندد، و اين خود باعث معرفت پروردگارش مى شود، البته معرفتى كه در حصولش چيزى واسطه نشده است ، و علمى كه هيچ سبب در آن مداخله نداشته است ، چون انقطاع بتنهايى تمامى حجاب هايى را كه در بين است كنار مى زند، اينجاست كه آدمى با مشاهده ساحت عظمت و كبرياى حق ، خود را از ياد مى برد، و بنابراين بايد اين معرفت را معرفت خدا به خدا نام نهاد.
و نيز گفتيم اينجاست كه در سويداى نفس به اين مطلب تصديق و اذعان پيدا مى شود كه انسان فقير و محتاج به خداى سبحان و مملوك اوست به ملكى كه در قبال آن هيچ استقلالى از خود ندارد، اين توضيحى بود كه ما در ذيل آن روايت گذرانديم . در اينجا هم مراد امام صادق (عليه السلام ) از اينكه فرمود: و از راه علم به او خودت را هم كه معلول اوئى مى شناسى ، آرى تو خودت را از ناحيه خودت نمى توانى بشناسى ، و نيز مى دانى و باور خواهى كرد كه آنچه در نفس تو است آن نيز ملك خدا و قائم به اوست ، وجود و بقايش از اوست ، همان معناست .
در اين مقوله روايت ديگرى است كه مسعودى در اثبات الوصيه از اميرالمؤ منين (عليه السلام ) نقل كرده : كه آن جناب در يكى از خطبه هاى غرايش در خطاب به پروردگار خود عرض كرد: پروردگارا تو از هر نقصى منرهى ، هر چيزى را از خودت و آثار خودت پر كرده اى ، و از هر چيزى جدائى پس هيچ چيزى تو را فاقد نيست ، و توئى فعال ما يشاء، بزرگى تو اى كسى كه هر موجود قابل دركى آفريده تو است ، و هر محدودى از آثار صنع تو است ... منره ى تو بار خدايا! كدام چشم است كه در برابر بهاى نور تو بتواند مقاومت كند؟ و ديدش تا اوج نور ضياى قدرت تو كارگر شود؟! كدام فهم است كه آنچه را در آنجا است بفهمد، مگر چشمهايى كه تو پرده ها را از برابر آنها كنار زده و حجابهاى ظلمانى را از برابرش پاره كرده باشى پس صعود كرد ارواح آنان بر پيرامون بالهاى ارواح ، و از همين جهت در اركان تو، به مناجات با تو پرداختند، و در بين انوار بهاى تو فرو رفتند، و از بالاى خاك نظر انداخته و مستواى كبرياى تو را ديدند، از اين رو اهل ملكوت آنها را زوار و اهل جبروت آنها را عمار ناميدند.
در بحار از ارشاد ديلمى حديثى كه ارشاد بدون سند ذكر كرده نقل مى كند و خود براى آن دو سند ذكر مى كند و در آن حديث آمده كه : خداى تعالى فرمود، هر كس به مقتضاى رضاى من عمل كند من او را به سه خصلت وا مى دارم ، اول : شكرى به او ياد مى دهم كه آميخته با جهل نباشد. دوم : به ذكرى موفقش مى كنم كه فراموشى در آن راه نداشته باشد. سوم : محبتى از خودم در دلش مى اندازم كه محبت هيچيك از مخلوقاتم را بر آن محبت ترجيح ندهد. چنين كسى وقتى مرا دوست بدارد دوستش ميدارم ، و چشم دلش را بسوى جلال خود باز مى كنم ، و بندگان خاص خود را از او پنهان نمى دارم ، و با او در تاريكيهاى شب و روشنى روز هم كلام مى شوم ، تا جائى كه يكسره از هم كلامى با مخلوقات و هم نشينى با آنها صرفنظر كند، و نيز كلام خود و كلام ملائكه خودم را به او مى شنوانم ، و اسرارى را كه از خلقم نهان داشته ام براى او فاش مى كنم ، و نيز لباس حيا بر تنش مى پوشانم ، بطورى كه جميع خلق از او شرم كنند، و روى زمين كه راه مى رود با مغفرت خدا قدم بردارد، دلش را دلى با ظرفيت و بينا قرار داده و هيچ چيز از اسرار بهشت و آتش را بر او پوشيده نمى دارم ، ترس و وحشتى كه در قيامت بر مردم مستولى خواهد شد به او نشان داده و همچنين به حسابهائى كه از توانگران و بى نوايان و جاهلان و علما مى كشم آشنايش مى نمايم ، و نيز من او را در بستر قبرش مى خوابانم و منكر و نكير را بر او نازل مى كنم تا از وى پرسش كنند، و او اندوه مرگ و ظلمت قبر و لحد و هول مطلع را احساس نكند، آنگاه ميزانش را نصب كرده و نامه عملش را باز نموده و كتابش را در دست راستش مى نهم ، تا آن كتاب را بخواند، آنگاه بين خودم و او واسطه و ترجمان قرار نمى دهم ، اين است صفات محبين ، اى احمد اندوه خود را يكى كن ، و زبانت را يكى ساز، و بدنت را چنان زنده بدار كه هيچ گاه غفلت نورزد، چون هر كس از من غافل شود من او را به خودش سپرده و ديگر باك ندارم كه در كدام وادى به هلاكت مى افتد.
مؤ لف : روايات سه گانه اخير گو اينكه مستقيما مربوط به بحث ما نيست ليكن از اين جهت آنها را نقل كرديم كه خواننده نقاد و بينا با مطالعه آن نسبت به مطالبى كه گفتيم قضاوت كند، چون از اين روايات نيز استفاده مى شود كه با فكر و علوم فكرى آنطور كه بايد نمى توان معرفت حقيقى را كاملا استيفا نمود، چون اين روايات از مواهب الهى كه مخصوص است به اولياء الله نمونه هايى را ذكر مى كند كه به هيچ وجه سير فكرى نمى تواند آن امور را نتيجه دهد، و به آن ها منتهى شود، در استقامت و صحت اين اخبار هم حرفى نيست ، و بزودى در تفسير سوره اعراف (ان شاء الله العزيز) بيان خواهيم كرد كه قرآن كريم هم بر صحت آنها گواهى دارد.
رواياتى در ذيل آيه شريفه : (عليكم انفسكم ..) و بيان اينكه مفاد آن با ادله امر بهمعروف سازگار است
و در تفسير قمى در آيه (يا ايها الذين آمنوا عليكم انفسكم ... ) مى گويد: امام (عليه السلام ) فرمود: خود را اصلاح كنيد، و لغزش هاى مردم را جستجو مكنيد، براى اينكه اگر شما خود صالح باشيد گمراهى مردم به شما ضررى نمى رساند.
مؤ لف : اين روايت نيز منطبق بر يك نكته از بيان قبلى ما است ، و آن نكته اين بود كه گفتيم آيه شريفه در مقام بيان نهى از اين است كه آدمى درپرداختن به اصلاح حال مردم از حد معمول و متعارف در دعوت به حق و امر به معروف و نهى از منكر تجاوز كند، نه اينكه بخواهد ترك امر به معروف و نهى از منكر راتجويز نمايد.
و در كتاب نهج البيان از امام صادق (عليه السلام ) روايت شده كه فرمود: اين آيه (آيه مورد بحث ) درباره تقيه نازل شده است .
مؤ لف : مفاد روايت اين است كه اين آيه تنها متعرض بيان حال تقيه است ، و اينكه چون دعوت اهل ضلال بسوى حق و امر به معروف و نهى از منكر مشروط است به اينكه تقيه اى در بين نباشد از اين رو اگر خوف ضررى از ناحيه اهل ضلال در بين باشد در آنصورت دعوت نبايد كرد. و ليكن ما سابقا گفتيم كه ظاهر آيه با اين معنا سازگار نيست ، و بيان كرديم كه آيه در مقام بيان نكته ديگرى است .
در الدر المنثور هم از مفسرين سلف نقل شده كه عده اى از آنها همين معنا را گفته اند، مانند ابن مسعود، ابن عمرو، ابى ابن كعب ، ابن عباس و مكحول و آنچه از رواياتى هم كه از رسول الله (صلى الله عليه و آله ) در اين باره نقل شده هيچكدام دلالت بر اين معنا ندارند، از آن جمله روايتى است كه از ترمذى - وى روايت را صحيح دانسته - و ابن ماجه و ابن جرير، و بغوى در معجم خود و ابن منذر و ابن ابى حاتم و طبرانى و ابى الشيخ و ابن مردويه و حاكم - وى نيز آنرا صحيح دانسته - و بيهقى در كتاب شعب همگى از ابى اميه شعبانى نقل كرده اند كه گفت : من آمدم نزد ابا ثعلبه خشنى و به او گفتم اين آيه را چه مى كنى ؟ گفت كدام آيه ؟
گفتم آيه : (يا ايها الذين آمنوا عليكم انفسكم لا يضركم من ضل اذا اهتديتم ) گفت : به خدا سوگند من اين آيه را از شخص خبيرى پرسيدم ، او گفت من از رسول الله (صلى الله عليه و آله ) معناى آن را پرسيدم فرمود: معناى آيه ترك امر به معروف و نهى از منكر نيست ، بلكه امر به معروف و نهى از منكر را بايد تحمل كنيد تا آنكه كار مردم به اطاعت از بخل و تبعيت از هوا و ترجيح دنيا بر آخرت و اعجاب هر صاحب راى به راى خود منجر شود كه در اينصورت بايد به حفظ خود كوشيده و از كار عوام كناره گيرى كنند، چون شما در پشت سر خود ايامى داريد كه بايد در آن ايام صبر را پيشه خود كنيد، صابرين در آن ايام كارشان به دشوارى كار كسى است كه آتش سرخ در دست گرفته باشد، و اجر كسانى كه در آن ايام عامل به وظيفه اند مانند اجر پنجاه نفر از كسانى است كه عملشان مثل عمل شما باشد.
مؤ لف : و در اين معنا است روايتى كه ابن مردويه از معاذ بن جبل از رسول الله (صلى الله عليه و آله ) نقل كرده ، و اين روايت دلالت مى كند بر اينكه امر به معروف و نهى از منكر با اين آيه رفع نشده .
و در الدر المنثور است كه احمد و ابن ابى حاتم و طبرانى و ابن مردويه همگى از ابى عامر اشعرى نقل كرده اند كه در دل او و امثال او شبهه اى وارد شده بود كه بخاطر آن از آمدن خدمت رسول الله (صلى الله عليه و آله ) و قيام به وظيفه و اشاعه و ترويج دين خود دارى كردند، پس از چندى شرفياب شد، حضرت فرمود: كجا بودى ؟ و چرا و به چه عذرى در اين مدت حاضر نمى شدى ؟ عرض ‍ كرد: يا رسول الله اين آيه را خواندم : (يا ايها الذين آمنوا عليكم انفسكم لا يضركم من ضل اذا اهتديتم ) مى گويد رسول الله (صلى الله عليه و آله ) فرمود: كجا مى رويد؟ يعنى معناى آيه اين نيست كه شما فهميده ايد بلكه آيه شريفه در اين مقام است كه بفرمايد اگر شما خود اهل هدايت باشيد ضلالت كفار شما را آسيب نمى رساند.
مؤ لف : اين روايت هم همانطورى كه مى بينيد جواز ترك دعوت به حق را منحصرا مختص به كفار و مخالفين اصول عقايد دانسته ، و اذهان را از اينكه خيال كنند آيه در مقام ترخيص ترك امر به معروف و نهى از منكر در فروع هم هست منصرف ساخته است ، علاوه بر اينكه آيات وجوب دعوت و همچنين توابع آن يعنى آيات جهاد و امثال آن هم در اباى از ترخيص ، دست كمى از آيات امر به معروف و نهى از منكر ندارد.
و نيز در الدر المنثور است كه ابن مردويه از ابى سعيد خدرى نقل مى كند كه گفت : من اين آيه را نزد رسول الله (صلى الله عليه و آله ) خواندم : (يا ايها الذين آمنوا عليكم انفسكم لا يضركم من ضل اذا اهتديتم ) آن حضرت (صلى الله عليه و آله ) فرمود تاويل اين آيه نيامده و نخواهد آمد مگر بعد از اينكه عيسى بن مريم (عليهماالسلام ) به زمين فرود آيد.
مؤ لف : گفتار در اين روايات نظير همان گفتاريست كه در روايت گذشته گذشت . و نيز در الدر المنثور است كه ابن جرير و ابن منذر و ابن ابى حاتم از حذيفه نقل كرده اند كه در ذيل آيه شريفه (عليكم انفسكم ) گفته است : اين وقتى است كه شما به وظيفه امر به معروف و نهى از منكر خود عمل كنيد.
مؤ لف : اين معنا معناى معتدلى است كه برگشت آن به همان مطلبى است كه ما گفتيم ، و نظير آن هم از سعيد بن مسيب نقل شده است .
بحث علمى
(شامل چند اشاره تاريخى و چند علمى مربوط به نفس در چندفصل
ملفق از چند اشاره تاريخى ، و چند بحث علمى مربوط به نفس كه در چند فصل ايراد مى گردد:
1 توجيه عاميانه (نفس ) در زمانهاى گذشته
 1 - تا آنجا كه مى دانيم و تاريخ بشرى نشان مى دهد همواره بر زبان انسان حتى بر زبان انسان اولى در خلال گفتگوهايش كلمه : (من )، (خودم ) جارى مى شده و مسلما با اين كلمه حكايت از حقيقتى از حقايق خارجى اين عالم مى كرده اند، و يقينا مى فهميده اند كه چه مى گويند، و از اين كلمه چه حقيقتى را مى خواهند، چيزى كه هست چون مردمى مادى و نظرهايشان كوتاه و بيشتر سر و كارشان با حوائج جسمى و بدنى خود بوده از اين رو همين پرداختن مداوم به رفع حوائج مادى خود باعث شد كه از معناى واقعى اين كلمه و امثال آن غفلت ورزيده و مانعشان شد از اينكه لحظه اى بخود آمده و درباره معنايى كه كلمات (من )، (خودم ) و امثال آن آنرا حكايت مى كنند تعمق و دقتى بعمل آرند و چه بسا وادارشان مى كرده كه خيال كنند معناى اين كلمات همان بدن مادى آنان است و بس . و نيز چه بسا گمان مى كرده اند كه فرق ميان زنده و مرده بحسب ظاهر عبارت از همان نفسى است كه آدم زنده در تمام طول زندگيش با آن دم زده و آنرا فرو برده و بيرون مى دهد، و روى اين حساب بدن زنده را عبارت از بدنى دانسته اند كه دستگاه تنفسش بكار باشد و اما بدنى كه يا فاقد آن دستگاه است و يا در اثر بسته شدن مجاريش از كار افتاده ، چنين بدنى را مرده مى شمردند، مرده اى كه هيچ چيزى را درك نمى كند، و بطور كلى وجود و آثار وجوديش باطل شده ، و شخصيت و حقيقتش ‍ معدوم گرديده .
چون چنين خيالى مى كرده اند رفته رفته اين مطلب در نظرشان مسلم شده است كه نفس (من )، (خودم ) همان نفس (به فتح نون و فتح فا) و همان هوا يا هواى مخصوص است ، و از همين جهت نام آن هوا را روح گذاشته و چنين حكم كرده اند كه انسان عبارت است از مجموع روح و بدن .
يا اينكه گمان كرده اند زنده بودن بدن و حس و حركت داشتن آن از ناحيه خونى است كه در شرايين و رگ هاى آن جارى است ، و آن حياتى كه با رحلتش انسانيت انسان رحلت مى كند، و از بين مى رود وجود و عدمش بستگى به همين مايع ارغوانى دارد، از اين رو حكم كرده اند به اينكه نفس (من )، (خودم ) همان خون است ، و بلكه خون را نفس ناميده و آنرا به دو قسم سائله يعنى داراى جهندگى و غير سائله تقسيم نمودند. و چه بسا همينكه انسان سر از كار نطفه در آورد و ديد كه چگونه از آن لحظه اى كه رحم آنرا مى ربايد مرتب تطورات خلقت يكى پس از ديگرى بر آن عارض مى شود تا آنجا كه همين نطفه را بصورت انسانى تمام عيار در مى آورد، از اين رو گفت : نفس انسان عبارت است از اجزاى اصليه اى كه در نطفه جمع شده ، عينا در تمامى طول زندگى در بنيه و ساختمان بدن باقى است .
و چه بسا از همين جهت كسانى گفته باشند كه اين اجزاى اصلى از اينكه دستخوش تغييرات و يا فساد و بطلان شوند مصونند، در نتيجه انسانيت انسان با بقاى اين اجزا باقى است ، نه دست حوادث به آن مى رسد، و نه آن اجزا خود بطلان و فساد را مى پذيرد، با اينكه اگر اين حرف ها صحيح باشد و نفس انسانى عبارت از اجزايى باشد كه توصيف كرده اند مستلزم محالات زيادى است كه در محل خود ذكر خواهد شد، چه اينكه اجتماعشان را بر هياءت مخصوصى شرط بكنند يا نه .
بنابراين اگر سرگرمى به كار بدن عوام مردم را از درك حقيقت نفس غافل ساخته و آنها را به چنين خيالات وا داشته منافات ندارد با اينكه مردانى ممتاز از نظر اينكه انسانند نه از نظر اينكه داراى تنى خاكى و نيازمند به هزاران شرايط ماديند - از كلمه (من )، (خودم ) - معناى ديگرى ادراك كنند و در آن درك هم خطا نكنند، چه هيچ بعيد نيست كه ما نخست حقيقتى از حقايق عالم خلقت را بطور اجمال و بدون اينكه خطا برويم درك بكنيم ، آنگاه وقتى به تفصيل آن پرداخته و از هويت نفس آن بحث كنيم در آنجا دچار خبط و اشتباه شويم .
بنابراين على رغم سوفسطائيان و شكاكان كه براى هيچ چيز واقعيت قائل نيستند و همه ادراكات را تخطئه مى كنند بايد گفت بسيارى از مطالب علمى هست كه مانند محسوسات ظاهرى و يا باطنى براى آدمى قابل درك و مشاهده است ، و انسان آنها را به راى العين مى بيند، چه انسان عالم و چه جاهل با اين تفاوت كه علما به تفصيلات آن مطالب پرداخته و در اطراف آن بحث و اختلاف كرده و مى كنند و اما عوام و كسانى كه اهل بحث نيستند گو اينكه همين مدركات خواص را دارند و مانند آنها با چشم دل چيزهايى را كه آنان مشاهده مى كردند مشاهده مى كنند، و ليكن از پى بردن به تفصيل آن و بحث از خصوصيات وجودى آن عاجزند.
و خلاصه ، در اين مطلب جاى شبهه نيست كه انسان در جميع لحظات وجود خود حقيقتى غير خارج از خود بنام (من )، (خودم ) مشاهده مى كند كه اگر دقت و تعمق در آنچه در اين مشاهده مى يابد بنمايد يقينا خواهد ديد كه آن چيز بر خلاف محسوسات مادى او حقيقتى است كه مانند امور جسمانى دستخوش تغيير و معروض انقسام و پذيراى اقتران به زمان ، و مكان نيست ، و نيز مى يابد كه آن حقيقت غير اين بدن مادى است كه اعضا و اجزايش محكوم به احكام ماده اند، به شهادت اينكه بسيارى از اوقات بلكه غالب اوقات از اين معنا كه داراى چنين اعضايى است غفلت داشته بلكه بطور كلى بدن خود را فراموش مى كند، با اينهمه از خود بى خبر نمى شود، اين خود شاهد اين است كه خودش غير اين اعضا است ، اگر هم گاهى در مقام اعمال بعضى از عنايات مى گويد از خود بى خبر شدم يا از خود غافل و يا خود را از ياد بردم ، اين در حقيقت مجازگوئيهايى است بمنظور اعمال پاره اى از عنايات مختلف نفسانى و گر نه خودش در همين تعبيرات اقرار مى كند كه فاعل اين نسيان و غفلت از خويش كسى است بنام (خودم ). و حكم مى كند به اينكه نفس او و مشاعر نفس ، اوست كه از امورى غفلت ورزيده و امور ديگرى را به ياد دارد، چيزى كه هست از روى نادانى بجاى اينكه بگويد از بدن خود و دردهاى او مثلا غافل شدم و يا تعبير ديگرى كند نسبت فراموش شدن را به من يا خودم مى دهد و مى گويد: خودم را فراموش كردم ، و نيز نبايد به اين كه بسيارى به خيالشان رسيده كه اشخاص بيهوش از خود و ذات خود بى خبرند اعتنا نمود. براى اينكه بيهوش آنچه را كه پس از بهوش آمدن درك مى كند و اذعان دارد اين است كه يادش نمى آيد آيا در حال اغما به ياد خود بوده يانه ، نه اينكه يادش مى آيد كه در آن حال به ياد خود نبوده ، تا بتواند ادعا كند كه از خود بيخود بوده ، پس اگر هم اين را بگويد باز نظرش همان معناى سطحى است ، يعنى از بدنم غافل بودم و حواس ظاهريم از كارافتاد، و بين اين دو معنا فرق واضحى است ، علاوه بر اينكه بعضى از بيهوش ها وقتى بهوش مى آيند پاره اى از خاطرات حالت بيهوشى خود را بصورت چيزى شبيه به رويايى كه ما از خواب خود به ياد داريم به ياد دارند.
و به هر تقدير در اين مطلب شكى نيست كه انسان از اين جهت كه انسان است خالى از چنين شعور نفسانى كه حقيقت نفس او را كه از آن به (من ) تعبير مى كند در برابرش ممثل مى سازد، نيست ، و اگر قدرى به آن معنايى كه در خود سراغ دارد انس بگيرد و كمى از مشغله هاى گوناگون بدنى و آرزوها و هدفهاى مادى منصرف شود تحقيقا به صحت آنچه ما بيان داشتيد حكم خواهد نمود، و خواهد گفت كه نفس او امرى است كه هيچ سنخيت با ماده و ماديات ندارد، براى اينكه مى بيند خاصيت نفس و اثر آن غير خواص و آثار ماديات است ، ليكن متاسفانه اشتغال به مشاغل روزانه و صرف همه همت خود در راه تحصيل آرزوهاى زندگى مادى و رفع حوايج بدنى ، او را بر آن داشته كه اين امر را مهمل گذاشته و در آن دقتى بكار نبرد، و اينگونه مطالب ساده و روان را اذعان نكند، و به همان مشاهده عاميانه و اجمالى اكتفا نمايد.
2 رخى حوادث و حالات ، آدمى را از خارج نفس بريده ، او را متوجه نفس خود كرده آثارنفسانى را آشكار مى سازند
 2 - گر چه ما در بحث قبلى گفتيم افراد عادى و معمولى انسان همه هم شان مصروف حوايج مادى از قبيل غذا و مسكن و لباس است ، و اينگونه افكار براى آنان مجال اينكه درباره حقيقت نفس و در زواياى ذات خود كنجكاوى كنند باقى نگذاشته ، ليكن چنان هم نيست كه حوادث مختلفى كه گاهى در خلال ايام زندگى بر او هجوم مى آورد هيچگاه او را از غير خود منصرف و به خود متوجه نساخته و در واداريش به خلوت با نفس تاءثيرى نداشته باشد، زيرا حوادث تكان دهنده نظير ترس و وحشت شديد و مسرت فوق العاده و محبت مفرط و اضطرار شديد و امثال اينها هست كه در اين معنا تاءثير بسزائى دارند. مثلا ترس شديد، آدمى را در برابر حادثه به هيجان و اضطراب در آورده ، در نتيجه نفس كه تاكنون از خود غفلت داشت و سرگرم با غير خود بود به خود برگشته تو گويى خودش ، خودش را از ترس فنا و زوال نگه مى دارد، و همچنين مسرت فوق العاده مايه شيفتگى نفس در برابر لذت است ، اين بيخودى نيز باعث توجه به نفس است ، و محبت مفرط كه آن نيز باعث اين مى شود كه انسان نسبت به محبوب و مطلوب خود واله شده ، جز او هم ديگرى نداشته باشد و اضطرار شديد كه علاقه آدمى را از هر چيزى بريده و تنها متوجه خود مى سازد، همچنين ساير عوامل و پيشامدهائى كه چه بسا يكى يا بيشتر از يكى از آنها باعث شود پاره اى از حقايق را كه حواس ظاهره و فكر خالى هيچگاه نمى تواند آنها را درك نمايد در برابر آدمى مجسم و محسوس نمايد، مثلا كسى كه در يك ظلمت خيره كننده قرار گرفته و وحشت همه جاى دلش را پر كرده قيافه هاى مخوف و آوازهاى وحشت زايى احساس مى كند كه هر لحظه او را بر جانش تهديد مى نمايد اين قيافه ها همان صورتهاى مخوفى است كه عوام آنرا غول و يا هاتف و يا جن و امثال آن مى نامند.
و چه بسا محبت مفرط و يا حسرت و تاسف شديد هم اين اثر را داشته باشد، يعنى همه جاى دل را پر كرده و بين آدمى و بين حواس ‍ ظاهريش حايل شود، و تمامى مشاعرش را مرتكز محبوب يا در آن مطلب تاسف آور سازد، و نتيجتا در حال خواب و يا بين خواب و بيدارى امور مختلفى را از وقايع گذشته و يا حوادث آينده و يا خفايائى را كه دست حواس ديگران به آن نمى رسد احساس كند.
و چه بسا اگر اراده آدمى با ايمانى كامل و يقينى محكم و اذعانى جازم همراه و توام شود، كارهائى كند كه اشخاص متعارف از آن عاجز باشند، و اسباب عادى نتوانند انسان را به چنين نتايجى هدايت كنند.
اين حوادث و پيش آمدهاى غير عادى كه گفتيم حوادث جزئيه ايست كه بالنسبه به حوادث پيش پا افتاده ، نادر بشمار مى رود، و حدوث اين حوادث از جهت حدوث عوامل مختلفه ايست كه سابقا به آن اشاره شد، و اما اصل وقوع آن چون خيلى محل حاجت نيست ، لذا خيلى لازم نمى دانيم كه در اثبات و استدلال بر آن خود را بزحمت بيندازيم ، چون يك يك ما يا از خود يا از ديگران اينچنين حالتها را سراغ داريم ، و اما اينكه سبب حقيقى اين امر چيست ؟ اين نيز مورد حاجت و اينجا هم جاى تعرضش نيست .
چيزى كه اشاره و تنبيه بر آن در اينجا اهميت دارد اين است كه اينگونه امور، امورى هستند كه در وقوعشان حاجت دارند به اينكه نفس از هر چيزى كه از خود خارج است و مخصوصا از لذائذ جسمانى منصرف شده و لحظه اى بخود متوجه شود و لذا مى بينيم در باب رياضت نفس با اينكه داراى انواع مختلف و بى شمارى است ، مع ذلك در همه آنها اجمالا مخالفت با نفس و آنرا از امور خارج از خود پرهيز دادن اساس كار به شمار مى رود، و اين نيست مگر براى اينكه فرو رفتن نفس در خواسته ها و شهوات خويش او را از پرداختن به خود منصرف ساخته و به شهوات و امور خارج از خود راهنمايى مى كند، نتيجتا نيروى شگرف نفس را كه بايد صرف يك كار - اصلاح خود - شود در آن شهوات تقسيم و پراكنده نموده و آنرا از اصلاح خويش باز داشته و سرگرم شهواتش ‍ مى كند.
3 با ترك لذائذ جسمانى و تن به رياضت دادن ، بطور موقت يا مستمر، قدرتشگرفت نفس بارز مى شود
 3 - در اين مطلب جاى شك نيست كه عواملى كه آدمى را به اينگونه آثار نفسانى دعوت مى كند همانطورى كه براى بعضى از افراد بطور موقت و زمانى كوتاه ميسر مى شود، همانطور ممكن است براى افراد ديگرى اين توفيق بطور مستمر و يا زمانى طولانى دست دهد و چه بسا اشخاصى از اهل زهد كه ما خود ديده ايم كارشان به جائى رسيده كه نسبت به لذائذ مادى و مشتهيات فانى دنياى فانى زهد ورزيده و جز رياضت دادن به نفس و اشتغال به سلوك طريق باطن هم ديگرى ندارند.
و نيز جاى شك نيست كه اين اشتغال به نفس كار تازه و از من درآورى هاى عصر ما نيست ،زيرا ادله نقليه و همچنين اعتبارات عقلى دلالت دارند بر اينكه اينعمل از سنن بشريت است ، و از دير زمانى در ميان افراد بشر رواج داشته ، و هر چه ما بهعقب برگرديم و تاريخ بشريت را ورق بزنيم باز مساءله رياضت به چشم مى خورد، ومى فهميم مثل اينكه همانطور كه گفتيم اين عمل از سنن لازمه انسانيت بوده است ، حتى درقديمى ترين عهدى كه بنا بر عقيده ما، انسان در زمين مسكن گرفته در بين افراد بشررائج بوده است . 4-اشتغال به معرفت نفس وتحصيل آثار عجيب آن از قديم ترين اعصار جزء كارهاى ارزشمند بوده است
4 - بحث از حال امم و دقت درباره سنن و آداب و تجزيه و تحليل در عقايد و رفتار آنان اين معنا را بدست مى دهد كه اشتغال به معرفت نفس بمنظور حصول آثار عجيب آن با همه اختلافى كه در طرق آن هست ، امرى بوده كه در بين همه امم رواج داشته ، بلكه نه تنها رواج داشته بلكه جزو كارهاى نفيس و پر ارزشى به شمار مى رفته كه از قديم ترين اعصار آن را به گرانترين قيمت و صرف نفيس ‍ ترين اوقات تحصيل مى كرده اند.
يكى از شواهدش اين است كه در اقوام وحشى و ساكنين كناره هاى معموره مانند آفريقا و امثال آن در همين عصر حاضر رسوم و بقايايى از اساطير ساحران و جادوگران يافت مى شود، و كسانى به چشم مى خورند كه معتقدند به اينكه اين اساطير صددرصد صحيح و كاملا داراى حقيقت است .
و اين مطلب را نه تنها از تاريخ بشرى مى توان فهميد بلكه اعتبار عقلى و دقت در آنچه از مذاهب و اديان قديمى كه فعلا در دسترس ما است نيز اين معنا را ثابت مى كند، به اين معنا كه اگر ما در ملل و اديان متداول مانند بره منى و بودايى و ستاره پرستى و مانيگرى و مجوسيگرى و يهوديگرى و مسيحيت و اسلام دقتى بعمل آوريم ، و در همه آنها سيرى بكنيم خواهيم ديد كه براى اين امر مهم يعنى بدست آوردن معرفت نفس و تحصيل آثار آن نهضت هاى عميق و ريشه دار در همه اين ملل بوده است ، و لو اينكه اين رغبت و نهضت به يك صورت نبوده ، بلكه از جهت اوصاف و كيفيت تلقين و تقويم مختلف بوده اند، الا اينكه همه آنها دعوت تزكيه نفس را داشته اند. مثلا برهمانيت كه مذهب هند قديم بوده گو اينكه در توحيد و نبوت با اديان صاحب كتاب مخالف است ليكن همين كيش ‍ همه مردم - و مخصوصا خود براهمه - را دعوت به تزكيه نفس و تطهير باطن مى كرده است .
5 تعاليم و دستورات اديان و مسلك هاى مختلف براى تزكيه و تهذيب نفس با رياضتكشيدن و زهد ورزيدن
 در كتاب (ما للهند من مقوله ) از بيرونى نقل شده كه گفته است ، عمر يك برهمن بعد از گذشتن هفت سال دوران كودكى به چهار قسمت تقسيم مى شود: آغاز قسمت اول آن همان هشتمين سال عمر است كه در آن سال علماى اين كيش نزد اين كودك آمد و شد نموده و واجبات را برايش بيان و او را به التزام به آنها تا چندى كه زنده است و همچنين به عمل به آنها توصيه مى كنند.
بيرونى مى گويد: اين كودك همچنان در قسمت اول زندگى است تا بيست و پنجمين سال عمر، يا تا چهل و هشتمين سال عمرش ، كه در اين قسمت بر او واجب است اينكه نسبت به دنيا زهد ورزيده و زمين را فرش و بستر خود قرار داده و از زير بار شاگردى (بيد) شانه خالى نكند، تفسير علم كلام و شريعت را از استادى فراگيرد، و البته بايد استاد را در تمامى لحظات شبانه روز خدمت نمايد، و روزى سه بار غسل كرده و قربانى آتش را همه روزه طرف صبح و در طرف عصر تقديم نموده ، بعد از قربانى براى استاد خود به خاك افتاده و او را سجده كند، يك روز در ميان روزه بگيرد، ليكن نسبت به گوشت بايد براى هميشه از آن اجتناب ورزد، ديگر اينكه منزل خود را همان سراى استاد قرار داده و همه روزه ظهر و يا عصر از آنجا براى دريوزگى بيرون شده ، تنها از پنج خانه گدائى كند، و هر چه را كه از صدقات به او دادند نزد استاد آورده و تقديم نمايد، تا او هر چه را و هر مقدار را كه خواست براى خود بر گيرد، آنگاه اگر او را در مابقى اذن داد برداشته و با آن سد جوع بكند، و نيز هيزم را بدوش كشيده براى آتش ببرد، چون آتش نزد برهمنيها معظم و روشنائيها در اين مذهب محترم است ، و همچنين ساير امم نيز معتقدند كه اگر آتش بر قربانيهايشان نازل شود آن قربانى قبول است ، و خلاصه اگر بت و يا ستاره و گاو و خر و صورت مى پرستند همه در اين امر شركت دارند.
و اما قسمت دوم : اين قسمت از سال بيست و پنجم عمر شروع شده تا پنجاه و يا هفتاد سالگى ادامه دارد، در اين قسمت استاد او را اجازه مى دهد تا اگر بخواهد ازدواج نموده و به اين وسيله بناى توليد نسل را بگذارد، آنگاه بيان مى كند كه چگونه با همسرش و ساير مردم رفتار و سلوك نمايد و نحوه ارتزاق و طرز رفتارش چگونه باشد.
و اما قسمت سوم : عبارت است از سنين پنجاه تا هفتاد و پنج يا نود سالگى ، در اين قسمت بايد زهد ورزيده و از آنچه در طول حيات از زن و فرزند و اموال جمع نموده بيرون آمده و عيال خود را - اگر نخواست كه با او بيرون شود - به فرزندان سپرده و رو به صحراها بگذارد، در بيرون آباديها به همان كارهاى دوران اول زندگى كه گفتيم بپردازد، علاوه بر آن دستورات هيچگاه نبايد زير سقف قرار گيرد، و جز ساتر عورتى از پوست درختان چيزى نپوشد، و جز روى زمين و بدون فرش نخوابد، و جز با ميوه درختان و برگ و ريشه گياهان ارتزاق نكند، موى خود را بلند گذاشته و هيچگاه آنرا روغن نزند.
و اما قسمت چهارم : اين قسمت از سنين بعد از هفتاد يا نود شروع و تا آخر عمر ادامه دارد، در اين سنين بايد لباس سرخ پوشيده و چوب دستى بدست بگيرد و همواره مشغول تفكر و تجريد قلب از دوستى ها و دشمنى ها شده و شهوت و حرص و غضب را از خود دور كند، با احدى همكلام و رفيق نشود، اگر هم خواست جائى برود كه در آنجا اميد ثواب بيشترى را دارد و در بين راه به دهى و يا شهرى بر خورد در آن ده بيش از پنج روز توقف نكند، و اگر كسى چيزى به او داد از آن چيز به قدر قوت روز خود برداشته و مابقى را واگذارد، و آنرا براى فردايش نيندوزد، چنين كسى جز مواظبت بر شرايط طريق نجات و رسيدن به مقامى كه در آن برگشت به دنيا نيست كار ديگرى ندارد.
بيرونى سپس احكام عامه اى كه يك برهمن بايد در تمامى طول عمر به آنها عمل كند ذكر مى نمايد.
اين بود آنچه از كلام وى مورد حاجت و استشهاد ما درباره يكى از كيش هاى هند بوده و اما ساير مذاهبى كه هنديها دارند از قبيل جوكيه كه اصحاب انفاس و اوهامند، و اصحاب روحانيات و اصحاب حكمت و ديگران براى هر يك از اين طوايف نيز رياضت ها و اعمال شاقه مخصوصى هست ، و هيچكدام اينها از يك نحوه گوشه گيرى و تحريم لذائذ شهوانى و جلوگيرى نفس از تمتع از آن خالى نيستند.
و اما مذهب بودايى ، بودائيان نيز بناى مذهب شان بر تهذيب نفس و مخالفت هواى نفسانى و تحريم لذائذ بر نفس بمنظور رسيدن به حقيقت معرفت است .
خود بودا هم در زندگيش همين طريقه را سلوك مى كرده ، زيرا نقل مى كنند كه بودا در آغاز عمرش يكى از شاهزادگان يا بزرگزادگان بود، ناگهان هواى معنويات در سرش افتاد، زخارف زندگى و تخت سلطنت را رها نمود و از همه دورى نمود و به نيستان موحشى رفت ، و در بحبوحه جوانى ملازم آن نى زار شد، و از مردم كناره گرفت و تمتع از مزاياى زندگى را ترك گفت ، و به رياضت نفس و تفكر در اسرار خلقت روى نهاد، تا آنجا كه در سن سى و شش سالگى معرفت در دلش جاى گرفت ، در اين هنگام بود كه از نيستان بسوى مردم بيرون رفت و آنان را به رياضت دادن به نفس و تحصيل معرفت دعوت نمود، و همچنين تا چهل و چهار سال - بنابر آنچه در تواريخ ذكر شده - به اين دعوت پرداخت .
و اما صابئون : مقصود ما از اين طايفه آنهايى اند كه قائل به روحانيات و بت هاى آنها هستند، اينان نيز اگر چه امر نبوت را انكار كردند، الا اينكه در طريق رسيدن به كمال معرفت نفسانى راههايى دارند كه خيلى با طرق براهمه و بودائيان تفاوت ندارد، اينان - بنا بر آنچه در ملل و نحل ذكر شده - مى گفته اند: واجب است بر ما كه دلهاى مان را از پليديهاى شهوات مادى پاك كنيم ، و اخلاق خود را تهذيب نموده و از قيد قواى شهويه و غضبيه آزادش سازيم ، شايد كه بين ما و بين روحانيان سنخيتى بوجود آيد، و ما بتوانيم از آنها حوائج خود را بخواهيم ، و احوال خود را بر آنها عرضه بداريم ، و در جميع امور خود به آنها روى بياوريم ، باشد كه نزد خالق و رازق خود و خالق و رازق ما، ما را شفاعت كنند، و اين تطهير قلب حاصل نمى شود مگر بوسيله خود ما، و به اينكه ما نفس را رياضت داده و از شهوات پست پرهيزش دهيم ، و علاوه بر اين ، از روحانيات هم استمداد گرفته . به درگاهشان تضرع و زارى بنماييم ، يعنى دعا و نماز بجا آورده و زكات مال داده ، و از خوردنيها و آشاميدنيها روزه بداريم ، و قربانيها و ذبيحه ها پيشكش داشته بخورات معطر بخور، دهيم ، و افسون و اذكار و عزايم بخوانيم .
شايد به اين وسيله نفوس ما استعدادى حاصل كرده و بتوانيم بدون واسطه ديگران از روحانيات استمداد كنيم .
گر چه در بين خود صابئون اختلافاتى درباره عقايد عمومى مربوط به مساءله خلق و ايجاد دارند، ليكن در باب وجوب رياضت دادن به نفس براى رسيدن به كمال معرفت و به سعادت اين نشاءه همگى متفقند.
و اما پيروان مانى از ثنويها: اينها نيز اساس مذهبشان بر اين پايه است كه نفس از عالم نور علوى است . و در اين دام هاى مادى يعنى بدن منزل گزيده و از آن مقام بلند به اين درجه پست هبوط نموده است ، و وقتى ميتوان به سعادت و كمال رسيد كه يا باختيار خود و بوسيله رياضت دادن به نفس يا بدون اختيار يعنى به مرگ طبيعى ، اين دام ظلمانى را شكسته و از قفس خاكى به ساحت نور پرواز نمايد.
و اما اهل كتاب يعنى يهود و نصارا و مجوس اينان نيز كتابهاى مقدسشان يعنى عهد عتيق و عهد جديد و اوستا از دعوت به اصلاح و تهذيب نفس و مخالفت با هواهاى آن پر است ، مخصوصا عهد قديم و جديد كه همواره زهد در دنيا و اشتغال به تطهير باطن را توصيه مى كنند، و هميشه در اين دو ملت مخصوصا در نصارا در هر قرنى عده كثيرى از زهاد و تاركين دنيا در مقام تربيت دادن به نفس خود از مردم كناره گيرى مى كنند، بطورى كه مساءله رهبانيت يكى از سنن متبعه آنها است ، و داستان رهبانيت ايشان را قرآن كريم هم ذكر كرده و فرموده است : (ذلك بان منهم قسيسين و رهبانا و انهم لا يستكبرون )و نيز فرموده : (و رهبانيه ابتدعوها ما كتبناها عليهم الا ابتغاء رضوان الله فما رعوها حق رعايتها) كما اينكه راجع به تاركين دنيا و عابدهاى يهود هم فرموده : (ليسوا سواء من اهل الكتاب امه قائمه يتلون ايات الله اناء الليل و هم يسجدون . يومنون بالله و اليوم الاخر و يامرون بالمعروف و ينهون عن المنكر و يسارعون فى الخيرات و اولئك من الصالحين ).
و اما فرق مختلفه مرتاضين كسانى كه داراى اعمال شگفت آورى هستند، مانند ساحران اهل سيميا و اصحاب طلسمات و آنهايى كه داراى تسخير ارواح و تسخير جن و تسخير روحانيت حروف و كواكب و غير آن هستند، و آنان كه به احضار و تسخير نفوس ‍ پرداخته اند گر چه براى هر كدامشان رياضت هاى عجيب مخصوصى است ، ليكن نتيجه نوع آنها همان تسلط بر نفس است .
و خلاصه آنچه گفته شده اين است كه هدف نهايى جميع ارباب اديان و مذاهب و صاحبان اعمال مخصوصه ، همانا تهذيب نفس است بوسيله ترك هواهاى نفسانى و اشتغال به تطهير آن از اخلاق نكوهيده ، و احوالى كه با هدف مناسب و سازگار نيست .
6 پاسخ به يك شبهه و بيان رابطه بيناعمال و عبادات و رياضت ها و مجاهدات با نفس انسانى
ممكن است شما برگرديد و بگوييد: آنچه از رفتار و سنن ارباب مذاهب و طريقه ها به ثبوت رسيده بيش از اين نيست كه اينها در دنيا زهد مى ورزيده اند و بس ، و اين غير مساءله معرفت النفس و اشتغال به تربيت نفسى است كه شما در آن بحث مى كنيد، به عبارت ساده تر چيزى كه اديان و مذاهب به آن دعوت مى كنند عبارت از اين است كه انسان خداوند متعال را از راه زهد در دنيا عبادت كند، به اين نحو كه اعمال صالح را انجام دهد و هواى نفس و گناهان و رذايل اخلاقى را ترك گويد شايد به اين وسيله آماده پاداش نيكوترى شود، يا پاداش اخروى همانطورى كه اديان آسمانى مانند دين يهود و نصارا و اسلام به آن تصريح دارند يا پاداش دنيائى چنان كه كيش ‍ و ثنيت و مذهب تناسخ و ساير مذاهب بر آنند،
پس ممكن است يك نفر متعبد بر حسب دستور دينى خود زهدى را كه به آن سفارش شده انجام دهد، در حالى كه اصلا مساءله اينكه نفس مجردى در كار هست و براى آن معرفت مخصوصى است كه سعادت و كمال وجودى آن در آن معرفت است ، بخاطرش ‍ خطور نكند، و همچنين يك نفر مرتاض با همه اختلافى كه در دستورات و سنن آنها هست رياضتى را بكشد و اين رياضت را جز بمنظور رسيدن به مقامى كه استاد به او وعده داده و جز براى مسلط شدن بر نتيجه عمل خود مانند نفوذ اراده مثلا تحمل نكند، و چيزى كه اصلا يعنى از اول شروع به عمل تا آخر آن بخاطرش نرسد داستان نفس و مطالب راجع به آن باشد، علاوه بر اينكه بسيارى از همين ها كه اسم برديد كسانيند كه نفس را جز يك امر مادى طبيعى مانند خون يا روح بخارى يا اجزاى اصلى نمى دانند، چنان كه بسيارى هستند كه نفس را عبارت از جسمى لطيف و هم شكل بدن عنصرى و در حقيقت بدن را قالبى بر آن مى دانند كه در آن بدن حلول مى كند، و اوست كه در بدن حامل حيات است ، اين است آن مقدارى كه مى توان آنرا به اديان نسبت داد، با اين حال چطور ممكن است كسى بگويد جميع اديان و مذاهب آسمانى و غير آسمانى غرض و هدفشان از دين و مذهب معرفت النفس ‍ است ؟
اين شبهه ايست كه ممكن است به ذهن بيايد، ليكن خواننده محترم بايد متذكر مطالب قبل هم باشد كه گفتيم انسان در جميع مواقفى كه اعمالى را بمنظور تربيت نفس و انصراف آن از امور خارجى و تفنن در لذت مادى و براى اينكه نفس را به خودش متوجه و منصرف سازد، انجام مى دهد، و يا به اين منظور انجام مى دهد كه آثار نفس و خواص آنرا كه با اسباب و عوامل طبيعى بدست نمى آيد تحصيل كند، در همه اينها غرضش جز اين نيست كه مى خواهد نفس را از علل و اسباب خارجى مايوس ساخته و از او بخواهد كه مستقلا و بدون استمداد از آن اسباب كارى را انجام دهد كه حتى با اسباب عادى و مادى هم انجام نمى گيرد.
بنابراين يك انسان متدينى كه در دين خود - هر چه باشد، نه لا ابالى -، چنين فكر مى كند كه يكى از وظايف واجبه انسانى اين است كه براى خود سعادت حقيقى را اختيار نمايد، يعنى اگر پيرو دينى است كه معاد جزو عقايد آنست زندگى طيب آخرتى را، و اگر مانند بت پرستى و تناسخى منكر معاد است زندگى سعيد دنيوى را كه واجد همه خيرات و فاقد همه شرور باشد بدست آورد،
اين شخص مى بيند كه چنين زندگى و چنين سعادت را نمى تواند از راه عياشى و بى بند و بارى در تمتعات حيوانى تحصيل نمايد، چون اينها آدمى را به آن مقصود نمى رسانند، پس ناگزير بايد هواى نفس را ترك گفته و تا اندازه اى از آزادى در هر چيزى كه نفس ‍ هوسش كند دست بردارد، و ناچار بايد مجذوب يك و يا چند سبب از اسبابهائى كه مافوق سببهاى مادى عادى است شده و نزد او تقرب جسته و پيوندى با او برقرار سازد، و مى بيند كه اين تقرب و اتصال وقتى دست مى دهد كه در برابر اوامر او خاضع باشد، و اين تسليم و خضوع خود امرى است روحى و نفسانى كه جز با اعمال و تروك بدنى محفوظ نمى ماند. و اين افعال و تروك همان دستورات عبادى دين مانند نماز و ساير مراسم دينى و هر چيز ديگرى است كه برگشتش به آن مراسم باشد، و معلوم است ، كه برگشت همه اين مراسم و اين عبادات و مجاهدات به يك نوع اشتغال به امر نفس است ، زيرا انسان فطرتا احساس مى كند كه هيچ واجبى را از دين انجام نمى دهد و هيچ حرامى را از دين ترك نمى كند مگر براى همين جهت كه نفسش از اين راه منتفع و تربيت شود. سابقا هم گذشت كه انسان حتى براى يك لحظه از لحظات وجودش از مشاهده نفس و حضور ذات خود خالى نيست و گفتيم كه مسلما آدمى در اين مشاهده و حضور خطا ندارد، و اگر هم احيانا دچار خطا شود خطايش در طرز تفسيرى است كه بر حسب نظريه علمى و بحث فكرى است .
پس با اين بيان روشن شد كه اديان و مذاهب با همه اختلافى كه در سنن و طريقه هاى خود دارند اجمالا جز اشتغال به امر نفس مقصد ديگرى ندارند، چه اينكه خود متدينين به آن اديان اين معنا را بدانند يا ندانند، همچنين يك نفر از اصحاب رياضت و مجاهده اگر چه به دينى نگرويده باشد و اصلا راجع به اينكه نفسى هست ايمان نداشته باشد مع ذلك باز از رياضت مخصوصى كه براى خود انتخاب كرده و با آن رياضت مى كشد جز رسيدن به نتيجه اى كه او را به آن وعده داده اند غرضى ندارد، و آن نتيجه هم مربوط به اعمال و تروك نيست ، چون بين آن و اعمال و تروك هيچ گونه ارتباط طبيعى يعنى ارتباطى كه بين اسباب طبيعى و مسببات آن هست برقرار نيست ، بلكه اين ارتباط، ارتباطى است ارادى و غير مادى كه قائم است به شعور و اراده مرتاض ، شعور و اراده اى كه وقتى محفوظ مى ماند كه مرتاض رياضت خود را كه رابطه بين نفس او و نتيجه است ترك نكند، پس حقيقت رياضتى كه ذكر شد عبارت است از تاييد نفس و تكميل آن در شعور و اراده براى رسيدن به نتيجه مطلوب ، و به عبارتى ديگر: اثر رياضت اين است كه براى نفس حالتى حاصل شود كه بفهمد مى تواند مطلوب را انجام دهد، وقتى رياضت صحيح و تمام بود، نفس طورى مى شود كه اگر مطلوب را اراده كند حاصل مى شود، حالا يا بطور مطلق اراده كند و يا با شرايط خاصى .
مثل اينكه روح را براى كودكى غير مراهق آنهم در آينه احضار نمايد. برگشت روايتى هم كه نقل شد كه ، نزد رسول الله (صلى الله عليه و آله ) صحبت شد كه بعضى از ياران عيسى (عليه السلام ) روى آب راه مى رفته اند حضرت فرمود: اگر يقين آنها بيشتر بود روى هوا هم راه مى رفتند، به همين معنا است ، چون همان طورى كه ملاحظه مى كنيد روايت اشاره مى كند به اينكه اينگونه امور خارق عادت داير مدار يقين به خداى سبحان و مستقل در تاءثير ندانستن اسباب عادى و مادى است . بنابراين ، ركون و اعتماد قدرت مطلقه الهى به هر درجه كه در انسان بالغ شود به همان اندازه اشيا برايش رام و منقاد مى شوند: (دقت بفرماييد).
جامع ترين كلام درباره اين بحث همان فرمايش امام صادق (عليه السلام ) است كه فرمود: هيچ بدنى از عملى كه نيت در آن قوى باشد ناتوان نشد.
و نيز در حديثى كه به تواتر نقل شده فرمود: اعمال به نيت ها بستگى دارند.
پس روشن شد كه آثار دينى ، اعمال و عبادات و همچنين آثار رياضت ها و مجاهدات چنان است كه بين آنها و بين نفس انسانى روابط معنوى و باطنى بر قرار شده و در حقيقت اشتغال به آن عبادات و رياضات به هر مقدار كه باشد اشتغال به امر نفس است ، و اگر كسى گمان كند كه آثار اخروى اين عمل مانند روح و ريحان و جنت و نعيم و يا آثار غريبه دنيويشان كه هيچيك از اسباب طبيعى نمى تواند آن آثار را نتيجه دهد مانند تصرف در ادراكات نفوس و در انواع ارادات آنها و تحريكات بى محرك و همچنين اطلاع بر مافى الضمير و حوادث آينده و اتصال به روحانيات و ارواح و امثال اينها از امور غريبه تنها اثر اعمال و رياضات هستند نه از آثار نفس ، و خلاصه چنين پندارد كه اين رابطه سببى و مسببى رابطه ايست بين اسكلت ظاهرى اعمال مزبور و نتايج مذكور، نه اينكه از آثار و شوون باطنى نفس باشد، و يا خيال كند كه حتى بين اين آثار غريبه و بين عمل هم رابطه اى نيست بلكه بدون هيچ رابطه و تصرف ، اتفاق اين آثار دنبال آن اعمال موجود مى شود، يا صرفا به اراده پروردگار و بدون اينكه اثر خاص اين اعمال باشد، دنبال آن اعمال موجود مى شود، چنين كسى در حقيقت خود را گول زده است .
7 پاسخ به اين توهم كه دين همان عرفان است و بيان اينكه معرفت نفس ،طريق استنه هدف مستقل
 6 - در اينجا لازم است اين نكته را خاطر نشان سازيم كه مبادا خواننده عزيز از مطالب گذشته در اشتباه افتد و چنين نتيجه بگيرد كه دين عبارت است از عرفان و تصوف ، يعنى معرفت النفس چنان كه بعضى از اهل بحث از ماديين همين توهم را كرده و در نتيجه روش هاى زندگى داير بين مردم را به دو قسم تقسيم نموده ، يكى مسلك و روش ماديت و يكى عرفان ، آنگاه گفته اند: كه اين عرفان عبارتست از همان دين . و اين خود اشتباه بزرگى است ، زيرا چيزى كه دين عهده دار آن است عبارتست از بيان اينكه براى انسان سعادتى است حقيقى نه موهوم ، و اين سعادت را نمى توان به كف آورد مگر بوسيله خضوع در برابر مافوق الطبيعه ، و قناعت نكردن به تمتعات مادى .


بحث هاى گذشته هم به اين نتيجه رسيد كه اديان هر چه باشند چه حق و چه باطل به اين خاطر بكار برده مى شوند كه مردم به آن وسيله تربيت شده و بسوى سعادت سوق داده شوند، سعادتى كه اصلاح نفس و تهذيب آن مردم را به آن نويد داده و بسوى آن دعوت مى كند، البته اصلاح و تهذيبى كه مناسب با مطلوب باشد، اين بود نتيجه بحث هاى گذشته ، اين كجا و مساءله اينكه دين عبارت است از عرفان كجا؟
پس غرض از دين اين است كه مردم خداى سبحان را يا بدون وساطت كسى - در مذهب حق - و يا بواسطه شفيعان و شركا - در مذهب باطل و شرك - بپرستند، چون سعادت انسانى و حيات طيبه او در آن است ، حيات طيبه اى كه انسان جز رسيدن به آن ، هدف نهايى ديگرى ندارد، حياتى كه آدمى جز بوسيله نفسى پاك از پليديهاى تعلقات مادى و تمتعات بى قيد و شرط حيوانى به آن نمى رسد، و چون اين دعوت محتاج بود به اينكه جزو دستورات خود اصلاح نفس و تطهير آنرا هم مندرج نمايد، تا گرونده به دعوت و آن كسى كه دين او را در دامن خود مى پروراند مستعد براى پذيرفتن و تلبس به خير و سعادت شود، و مثل كسى نباشد كه با اين دست گرفته و با دست ديگر پرتاب كند از اين رو مساءله تهذيب نفس جزو برنامه دين شده و از لابلاى احكام دين گاهى هم اسمى از اين معنا بگوش مى خورد، بنابرايناگر چه همانطور كه گفتيم دين هم عرفان را به يك نحو استلزام ، مستلزم مى باشد ليكن نمى توان گفت دين همان معرفت النفس است ، بلكه دين امرى است ، و معرفت النفس امر ديگرى است غير آن ، و با مثال ، اين بيان روشن مى شود كه طريقه هاى مختلف رياضت و مجاهده اى كه بمنظور رسيدن به انواع مقاصد خارق العاده سلوك مى شود نيز غير معرفه النفس اند، اگر چه بعضى به بعضى به يك نحوى ارتباط داشته باشند.
آرى براى ماست كه به يك امر حكم كرده و بگوييم كه عرفان نفس اگر چه سلوكش به هر طريقى كه فرض كنيم باشد، امرى است كه از دين گرفته شده است ، چنان كه بحث فراوان و بيطرفانه هم اين معنا را بدست مى دهد كه اديان با همه اختلاف و تشتتى كه دارند همه انشعاباتى هستند كه از يك دين ريشه دارى كه از فطرت انسانيت ريشه گرفته يعنى از دين توحيد منشعب شده اند، زيرا ما اگر به فطرت ساده خود رجوع كنيم يعنى تعصباتى را كه به وراثت از اسلاف يا به سرايت از اقران بر انسان عارض مى شود كنار بگذاريم بدون هيچ ترديدى خواهيم ديد كه اين عالم با اين وحدتى كه در عين كثرت دارد و با اين ارتباطى كه اجزايش در عين تفرقه و تشتت با هم دارند همه به يك سببى كه مافوق همه اسباب است منتهى مى شود و آن سبب همان حق تبارك و تعالى است كه خضوع در برابرش واجب و ترتيب روش زندگى بر حسب تدبير و تربيتش لازم است ، اين حكم فطرت ، همان دين مبنى بر توحيد است .
و ما اگر در جميع اديان و ملل دقت عميقى بكنيم خواهيم ديد كه همگى آنها حتى مسلك بت پرستى و مجوسيت هر كدام بنحوى از انحا مشتمل بر اين روح زنده هستند و هيچكدام از اين معنا خالى نيستند، و در اين باره اختلافى در آنها نيست ، تنها اختلاف در تطبيق سنن دينى با اين اصل است ، در اين تطبيق است كه بعضى از راه اصلى و غرض ابتدايى منحرف شده ، و بعضى بدرك واقع موفق شده اند، مثلا بعضى گفته اند: خداى تعالى از رگ گردن ما به ما نزديك تر است ، و همواره با ما است هر جا كه باشيم ، و جز او براى ما ولى و شفيعى نيست ، و چون چنين است واجب است بر ما كه تنها او را عبادت كنيم و ديگرى را در عبادت انباز او نگيريم .
بعضى ديگر گفته اند: پستى انسان خاكى و فرومايگى او اجازه نمى دهد خود را خلاصى داده و به آن جناب بپيوندد، خاك كجا خداى پاك كجا؟ لذا بر ما خاكيان واجب است كه به بعضى از افلاكيان كه بندگان مكرم اويند و از جلابيب ماده متجردند، و از لوث طبيعت ، پاك و پاك كننده اند يعنى روحانيات كواكب و يا رب النوع ها و يا انسانهاى مقرب ، تقرب جسته و آنان را واسطه قرار دهيم ، (و ما نعبدهم الا ليقربونا الى الله زلفى - و نمى پرستيم اين بت ها را مگر براى اينكه ما را قدمى به خدا نزديك كنند).
و چون اين مقربين از حواس ما غايب و مقامشان از ما بالاتر است از اين رو بر ما واجب است مجسمه اى بصورت اصنام براى آنها ساخته و به اين وسيله كار عبادت و تقرب خود را به آنها تمام كنيم .
اين دو مثالى كه ذكر شد يكى طرز تفكر درباره پروردگار بود در يك دين صحيح ، و يكى طرز تفكر و نحوه تطبيق سنت دينى است بر غريره توحيد در يك دين باطل ، و بر همين قياس است جميع اديان و ملل ، به اين معنا كه اگر در متون اديان با اغماض از حواشى آن ، يا به عبارتى اگر در مغز آنها و با اغماض از پوستشان دقت كنيم ، نخواهيم توانست جز همان فطرت توحيد و غريره اى كه بشر را بسوى توحيد خداى (عز اسمه ) سوق و توجه مى دهد چيز ديگرى پيدا كنيم .
و نا گفته پيداست كه گر چه سننى كه در بين طوايف بشرى داير است بسيار مختلف و به هر انشعابى كه بتوان تصور كرد منشعب است ، ليكن اگر به سابقه و عهد قهقراى آنها مراجعه كنيم خواهيم ديد كه همگى آنها ميل به توحد را دارند، مانند اينكه ريشه همه آنها يكى بوده است ، و همگى به فطرت ساده انسانى كه همان توحيد است منتهى مى شوند، و از آنجا آب مى خورند. بنابراين مى توان گفت دين توحيد پدر اديان و اديان حق و باطل فرزندان خلف و ناخلف اين پدرند، و اين دين فطرى داستان اعتبار دادنش به امر نفس ‍ از اين قرار است كه مى خواهد به اين وسيله سعادت انسانى را كه به آن دعوت مى كند يعنى معرفت پروردگار را كه در نظرش ‍ مطلوب نهايى است بوجود آورد.
بعبارت ديگر نظر دين به مساءله عرفان نفس نظر استقلالى نيست ، بلكه نظر آلى و طريقى است ، زيرا معلوم است كه ذائقه دين راضى نيست به اينكه مردم به امرى سرگرم باشند كه هيچ مربوط به معرفت پروردگار و عبادت او نباشد، دين كه لحن گفتارش اين است كه : (ان الدين عندالله الاسلام - در نظر خدا دين عبارتست از تسليم ) و يا اين كه مى فرمايد: (لا يرضى لعباده الكفر - خدا كفر را براى بندگان خود نمى پسندد) چطور ممكن است راضى شود مردم عبادت و معرفت خدا را كنار گذاشته و تنها و تنها به عرفان نفس ‍ بپردازند؟! پس معلوم مى شود عرفان هم انگيزه اصليش همان دين فطرى بوده ، و گرنه خودش بخودى خود چيزى نيست كه از فطرت سرچشمه گرفته باشد، و فطرت انسانى انسانها را به آن دعوت كرده باشد، تا اينكه گفته شود شاخ و برگهايش هم به اصل واحدى كه همان دين فطرى باشد منتهى مى شود. ممكن هم هست اين معنا را به وجه ديگرى به ذهن خواننده نزديك سازيم ، و آن اينكه انسانيت به حكم فطرت و جبر طبيعت محكوم شده است كه بمنظور سعادت خود، زندگى خود را اجتماعى نموده و مدنيت را اختيار كند.
تاريخ و مباحث علمى اجتماعى هم اين معنا را ثابت كرده كه رجال و يا اقوامى ، مردم را به قوميت و مدنيت دعوت نموده و سننى اجتماعى از قبيل سنن (قبايلى ) و( سلطنتى ) و( دموكراتى ) و امثال آن وضع نموده و آنرا در بين مردم اجرا كرده اند، و تاكنون نه بدليل نقلى و نه بدليل علمى ثابت نشده كه در تمامى طول تاريخ بشريت اشخاصى - غير اهل دين - پيدا شده باشند كه به حكم فطرت و جبر طبيعت مردم را همانطور كه به مدنيت سوق دادند بسوى عرفان نفس و تهذيب اخلاق دعوت كرده باشند، البته ممكن است بعضى از اصحاب عرفان ، اهل دين نباشند، مانند ساحران و اصحاب ارواح و امثال آنها، و از غير راه دين به ياد اين نوع عرفان افتاده باشند، ليكن گفتار ما اين است كه اگر بياد اين مطلب افتاده اند از اين جهت نبوده كه فطرت انسانى آنها در خود احساس ‍ حاجت به عرفان مى كرده ، و حس احتياج فطرى آنها را به عرفان نفس واداشته ، زيرا مى بينيم كه فطرت چنين تقاضايى ندارد، بلكه از اين راه بوده كه بطور اتفاق بعضى از آثار غريبه نفس را ديده و به طمع افتاده اند كه از اين قدرت شگرف كه در نفس است سر در آورده و بتوانند با كارهاى عجيب و غريب تصرفات فوق العاده اى در عالم نموده و مردم را از اين راه فريب دهند اين طمع و شوق ، آنها را واداشت كه دنبال اين كار را گرفته و همچنين ادامه دهند تا كوره راهى به مقصود خود يافته و بتدريج آن را به راه هموارى تبديل نمايند.
كرامات فارق العاده و حوادث عجيب و غريب (اخطار روح و...) و مسئله عدم شناخت نفس
7 - از بسيارى از صلحاى دين دار ما حكايت شده كه در خلال مجاهدات دينى خود به كرامات خارق العاده و حوادث عجيب و غريبى دست يافته اند كه حتى در بين اماثل و اقران خود انگشت نما شده اند، نظير تجسم بعضى از امور در برابر چشمهايشان ، و مشاهده اشخاص و وقايعى كه حواس ساير مردم از احساس آن عاجز است ، و استجابت دعا و شفاى مريضانى كه اميد بهبودى در آنها نيست ، و همچنين نجات از مهالك و مخاطر بوسيله غير طرق عادى ، و گاهى هم نظاير اين ها براى غير اهل صلاح هم اتفاق مى افتد، و ليكن اين وقتى است كه شخص داراى نيت صادق و نفسى منقطع از دنيا باشد كه چنين اشخاص هم چيرهاى ناديدنى را مى بينند، در حالى كه خود از سبب قريب آن غافلند، و آن امور را بدون توسط واسطه اى به خود پروردگار نسبت مى دهند، البته اين نيز اگر چه به يك معنا صحيح است ليكن اسباب بتوسط را هم نمى توان ناديده گرفت .
و چه بسا يك نفر استاد احضار ارواح روح مردى را در آينه و يا آب و امثال آن و بطورى كه معمول است بوسيله تصرف در نفس يك كودك احضار كرده و مى پندارد كه كودك با همين چشم سر، شخص احضار شده را مى بيند، و خيال مى كند ساير حضار كه نمى بينند بين آنها و آن روح احضار شده حجابى است كه اگر كنار رود آنها نيز مانند آن كودك او را خواهند ديد.
و چه بسا بدست آورده باشند كه بعضى از ارواح احضار شده در خبرهايى كه داده دروغ گفته است ، و اين خود باعث تعجب شده است ، چون عالم ارواح عالم طهارت و صفا است و دروغ و افترا و خلاف واقع در آنجا تصور
و چه بسا روح انسان زنده اى را احضار كرده و از او اسرار و نهان هايش را استنطاق نموده اند، در حالى كه خود صاحب روح بيدار و مشغول انجام كارها و حوائج يوميه خود بوده است ، و اصلا از داستان اينكه روحش مورد استنطاق قرار گرفته و دارد اسرارش را كه از افشاى آن بسيار تحفظ داشت فاش مى كند بى خبر بوده .
و نيز چه بسا انسانى را بوسيله خواب مغناطيسى خواب كرده در همان حال عملى را كه خود مى خواهند تلقينش مى كنند، و اين قدر تكرار مى كنند تا از روى طيب خاطر قبول كند، آنگاه بيدارش مى كنند، مرد بدنبال كار خود رفته و همان عمل را كه در خواب تلقينش ‍ كرده بودند با همه شرايطى كه آنها خواسته بودند انجام مى دهد، در حالى كه از جريان تلقين و قبولاندنش در خواب مغناطيسى غافل است .
بعضى از علماى اين فن وقتى ارواح زيادى را ديدند كه صورت روحيشان شبيه به انسان و يا حيوانى است ، پنداشتند كه لابد اين صورت در عالم خارج و طبيعت هم ، كه عالم تغيير و تحول است وجود دارد، مخصوصا عده اى از آنان كه براى امور غير مادى وجودى قائل نبودند بيشتر دچار اين پندار شدند، حتى بعضى از آنان در صدد بر آمدند دستگاهى اختراع كنند كه بوسيله آن ارواح را شكار نموده و به دام بيندازند، البته همه اين فكرها بدنبال فرضيه اى بود كه درباره نفس فرض كرده بودند و آن اين بود كه نفس خودش ‍ مبدئى است مادى براى بدن يا از خواص مبداء مادى ديگرى است كه كارش از روى شعور و اراده است .
اينجاست كه بايد به اين آقايان گفت قبل از اينكه نفوس را بدام بيندازيد بلكه قبل از اين كه خود را براى اختراع دستگاه شكار نفس به زحمت بيندازيد بهتر اين بود كه فكرى درباره اصل زندگى و حقيقت حيات و شعور مى كرديد، و ليكن اينان تاكنون نتوانسته اند اين مشكل لاينحل را كه جان و زندگى و شعور چيست حل نمايند، آنوقت به اينگونه شاخ و برگ هاى قضيه پرداخته اند.
نظير اين فرضيه ، فرضيه كسى است كه گفته است : روح جسم لطيفى است به شكل بدن عنصرى صاحبش كه در تمامى هياءت و قيافه هاى آن شبيه به آن است .
منشاء اين فكر اين بوده كه ديده است آدمى خود را در خواب مى بيند و مى بيند كه صورت رويائيش شبيه صورت خارجيش است بلكه چه بسا صاحبان رياضت كه صورت نفسانى خود را در بيدارى و در خارج بدن و در برابر خود مجسم ديده و ديده اند كه صورت روحيشان شباهت تمامى به صورت جسمى شان دارد، از اين رو گفته اند روح جسم لطيفى است كه در بدن عنصرى انسان مادامى كه زنده است حلول نموده ، وقتى از بدن مفارقت كند بدن مى ميرد، و نفهميده اند كه اين صورت ، صورتى است ذهنى و قائم به شعور انسان ، نظير صورتى كه شخص از بدن خود تصور و درك مى كند و نظير صور ساير موجودات خارجى كه از بدنش جدا است ، و چه بسا همين صورت جداى از بدن براى بعضى از ارباب رياضت ، بيش از يكى و يا به هياءت غير هياءت خود جلوه كند، و چه بسا نفس ‍ خود را به عين آن صورتى كه نفس يك فرد ديگرى دارد ببيند، اگر اين آقايان توانستند در اين چند مورد نقض نگويند اين صور، صور روح مرتاض است مى توانند درباره صورت واحدى كه مرتاض در خواب و يا در بيدارى شبيه به صورت خود مى بيند بگويند صورت روح اوست .
ترجمه الميزان ج : 6 280
حقيقت امر اين است كه اينان اطلاعاتى از معارف مربوط به نفس بدست آورده اند، و در اين راه موفقيت هائى كسب كرده اند، ليكن چون حقيقت نفس را آنطور كه هست نشناخته اند از اين رو درباره همان اطلاعات صحيح هم دچار اشتباه و گمراهى شده اند، حق مطلب بنابر آنچه برهان و تجربه ، ما را به آن هدايت مى كند اين است كه حقيقت نفس كه همان قوه داراى تعقل است و از آن به كلمه (من ) تعبير مى شود همانطور كه سابقا هم اشاره شد امرى است كه در جوهره ذاتش مغاير با امور مادى است ، و بر خلاف تصور عاميانه انواع و اقسام شعور و ادراكاتش يعنى حس و خيالش و تعقلش همه از اين جهت كه مدركاتى است در عالم خود و در ظرف وجودى خود داراى تقرر و ثبوت و واقعيت است ، بخلاف آنچه كه ادراكات بدن و احساسات عضوى ناميده مى شود كه در حقيقت ادراك و احساس نيست بلكه خاصيتى است طبيعى از قبيل فعل و انفعالهاى مادى يعنى چشم و گوش و ساير حواس بدنى هيچيك درك و شعور ندارند، چشم نمى بيند و گوش نمى شنود بلكه وسيله ديدن و شنيدن را براى نفس آماده مى سازد، بنابراين امورى كه تنها براى صلحا و مرتاضين مشهود مى شود از حيطه نفوس آنها خارج نيست .
بحث در اين است كه اينگونه معلومات و اين معارف چطور در نفس قرار گرفته ؟ و محلش در نفس كجا است ؟ و اينكه نفس به تمامى حوادثى كه مربوط به اوست و يا كمترين ارتباط را به او دارد سمت عليت را حائز است ، پس تمامى اين امور غريبه كه اهل رياضات و مجاهدات مسلط بر آنها هستند همه معلول اراده و مشيت آنان است ، و اراده هم معلول شعور است ، پس شعور انسانى در جميع حوادثى كه مربوط به اوست و امورى كه انسان به آن تماس دارد دخيل و موثر است .
اقسام واصناف كسانى كه به معرفت نفس پرداخته اند
 8 - بنابراين جا دارد كسانى را كه به عرفان نفس اشتغال دارند فى الجمله به دو طائفه تقسيم كنيم :
اول - آنهايى كه اشتغالشان از اين باب است كه مى خواهند آثار غريبه نفس را كه از حيطه اسباب و مسببات مادى خارج است احراز نموده و به اين وسيله راهى براى معيشت و يا اعمال ساير اغراض خود پيدا كنند، مانند اساتيد طلسمات ، و تسخير روحانيات كواكب ، و موكلين بر امور، و تسخير جن و ارواح انسانى و همچنين مانند آنان كه با دعا و افسون سر و كار دارند.
دوم - آنهايى كه كار با خود نفس دارند، و مى خواهند بوسيله دل كندن از امور مادى و امور خارج از نفس و نيز بوسيله دل بستن به نفس سر از حقيقت آن در آورند، و در آن غور كنند، مانند طبقات و مسلك هاى مختلف تصوف ، و تصوف هم از مطالبى نيست كه مسلمين آنرا از پيش خود اختراع كرده باشند، و يا اصولا مربوط به اسلام باشد، زيرا مى بينيم كه همين مسلك در بين امم قبل از اسلام مانند نصارا و ديگران هم يافت مى شده ، حتى در بين بت پرستان و بودائيان كسانى ديده مى شوند كه داراى اين طريقه اند، حتى بت پرستان و بودائيان معاصر. پس معلوم مى شود اين طريقه ، طريقه اى بوده كه در نياكان نيز استمرار داشته است ، البته نه به اين معنا كه از نياكان اخذ و تقليد كرده باشند، نظير وراثتى كه در انتقال انواع مدنيت ها از قومى به قومى و از نسلى به نسلى هست ، چنان كه بعضى از علماى ملل و نحل چنين خيال كرده اند، بلكه به اين معنا كه اصولا همانطورى كه سابقا هم گفته شد دين فطرى ، انسان را به زهد دعوت مى كند، زهد هم به عرفان نفس ، راه مى نمايد، پس مستقر شدن يك دين در بين يك امت و جاى گرفتن آن در دلها، خود بخود مردم را آماده و مهيا براى اين مى سازد كه طريقه عرفان نفس را اختيار و اصولا فكر اين كار را در بين آنها بوجود مى آورد، و باعث مى شود بعضى از افرادى كه واجد جميع عوامل و شرايط مقتضى هستند اين طريقه را اخذ نمايند. پس پيدا شدن اين طريقه در بين يك امت به وراثت نيست بلكه استقرار و مكث روح دينى در يك مدت معتنابه در بين يك امت باعث اين است كه اين طريقه صحيح يا باطل در بين ايشان بوجود آيد اگر چه هيچگونه ارتباطى با ساير امم نداشته باشند، كه از آنان به ارث ببرند، پس نبايد گفت بوجود آمدن اين طريقه از راه وراثت و سرايت از قومى به قوم ديگرى انتشار يافته است .
9 - پس جا دارد دسته دوم از آن دو دسته اى را كه در پى عرفان نفس اند يعنى اهل عرفان حقيقى را نيز به دو طايفه تقسيم كنيم :
طايفه اى از اينها اين طريقه را تنها براى اين جهت سلوك مى كنند كه به اين طريقه علاقمند هستند، البته از مختصرى از معارف نفس ‍ هم بهره اى دارند، ليكن اين معرفت براى آنان هيچوقت بطور كامل و تمام دست نمى دهد، زيرا اينان از آنجايى كه غير از خود نفس ، غرض ديگرى از اين معرفت ندارند، از همين جهت از آفريدگار نفس يعنى خداى تعالى كه سبب حقيقى نفس است و زمام نفس در وجود و آثار وجودش بدست اوست ، غافلند، از اين رو آنطور كه بايد نتوانستند به معرفت النفس نايل شوند، آرى چگونه ممكن است كسى بتواند به چيزى معرفت تام و كامل پيدا كند در حالى كه از علل هستى او و مخصوصا علت العلل غافل باشد؟
و آيا چنين كسى با كسى كه ادعاى معرفت يك تخت و يا ميز و صندلى را مى كند با اينكه براى آن نجار و تيشه و اره ، كه علت فاعلى و غرض و فايده كه علت غائى است و علل ديگرى كه سبب وجود تختند قائل نيست چه فرقى دارد؟ و آيا سزاوار نيست اين قسم معرفت را از نظر اينكه باز با علوم و آثار غريبه نفس توام است كهانت بناميم ؟
از اين دسته طايفه ديگرى هست كه طريقه معرفت النفس را از اين نظر دنبال مى كنند كه اين معرفت خود وسيله معرفت به پروردگارشان است ، اين طريقه معرفت النفس همان معرفت النفسى است كه دين هم مردم را به آن دعوت نموده و آنرا تا اندازه اى مى پسندد، و اين طريقه همين است كه انسان به معرفت نفس خود از اين نظر بپردازد كه نفس را آيتى از آيات پروردگار خود بلكه نزديك ترين آيه هاى پروردگارش به خود مى داند، خلاصه نفس را وسيله و راهى بداند كه بسوى پروردگار سبحان منتهى مى شود، (و ان الى ربك الرجعى - و بدرستى بسوى پروردگار تو است بازگشت ).
اين طايفه نيز در بين امم و اديان چند دسته و داراى چند مذهب مختلفند، و ما خيلى از مذاهب آنها و طريقه هايى كه سلوك مى كنند اطلاعى نداريم ، و اما مسلمين ، آنها نيز طرقشان بسيار زياد است ، و چه بسا شماره طريقه هايشان نسبت به اختلافاتى كه تنها در اصول و اساس مسلك دارند به بيست و پنج سلسله بالغ شود، كه از هر سلسله از آن ، چند سلسله ديگر نسبت به مطالب فرعى منشعب مى گردد، و تمامى اين سلاسل الا يك سلسله همگى سند طريقه خود را به على بن ابى طالب (عليه السلام ) منتهى مى كنند، در اين بين يكدسته از رجال صوفيه ديده مى شوند كه خود را به هيچيك از اين سلاسل نسبت نمى دهند، اين سلسله را اويسى منسوب به اويس قرن ، مى نامند، دسته ديگرى نيز در بين صوفيان هستند كه نه خود را به اسمى مسمى كرده اند و نه شعار مخصوصى براى خود انتخاب نموده اند، و اين سلاسل صوفيه كتاب ها و رساله هاى زيادى نوشته و در آن سلاسل و طريقه هاى خود و همچنين نواميس ‍ مذهبى و آدابى كه خودشان دارند و آدابى را كه رجال طريقه شان داشته اند تشريح كرده ، و نيز مكاشفاتى كه براى رجالشان نقل شده و ادله اى كه به آن استدلال بر حقانيت طريقه خود كرده اند و مقاصدى كه طريقه خود را بر آن اساس بنا كرده اند همه را شرح داده اند، اگر كسى بخواهد به آن مطالب اطلاع پيدا كند بايد به همان كتاب ها مراجعه نمايد، زيرا بحث از تفصيل اين طريقه ها و مسلك ها و صحيح آنرا تصحيح كردن و فاسدش را نقد كردن مقام ديگرى غير از اين كتاب لازم دارد و ما در جلد پنجم عربى اين كتاب بحثى گذرانديم كه مطالعه آن در روشن شدن اين بحث بى اثر نيست . اين بود خلاصه بحثى كه مى خواستيم در اينجا در اطراف معناى معرفت النفس بيان كنيم .
در پايان ، اين نكته را نيز خاطر نشان مى سازيم كه مساءله عرفان نفس ، مساءله فكرى و نظرى نيست ، بلكه مقصدى است عملى كه جز از راه عمل نمى توان معرفت تام و كامل درباره آن بدست آورد، و اما علم النفسى كه فلاسفه قديم ، كتابها در پيرامون آن تدوين كرده اند، آن علم ، علمى نيست كه چيزى از اين غرض را كه اشاره شد تامين كند، و همچنين علم نفس تربيتى كه متاخرين در همين تازگى ها كتابهائى درباره آن نوشته اند، نيز در حقيقت شعبه ايست از فن اخلاق به سبك قديم ، و در ايفاى غرض مذكور اثرى ندارد. - و خدا راهنما است -.
سوره مائده ، آيات 109 - 106
 يايها الذين آمنوا شهاده بينكم اذا حضر احدكم الموت حين الوصيه اثنان ذوا عدل منكم او ءاخران من غيركم ان انتم ضربتم فى الارض ‍ فاصابتكم مصيبه الموت تحبسونهما من بعد الصلوه فيقسمان بالله ان ارتبتم لا نشترى به ثمنا و لو كان ذا قربى و لا نكتم شهده الله انا اذا لمن الاثمين (6.1) فان عثر على انهما استحقا اثما فاخران يقومان مقامهما من الذين استحق عليهم الاولين فيقسمان بالله لشهادتنا احق من شهادتهما و ما اعتدينا انا اذا لمن الظالمين (7.1) ذلك ادنى ان ياتوا بالشهده على وجهها او يخافوا ان ترد ايمان بعد ايمانهم و اتقوا الله و اسمعوا والله لا يهدى القوم الفاسقين (8.1) يوم يجمع الله الرسل فيقول ما ذا اجبتم قالوا لا علم لنا انك انت علم الغيوب (9.1)
ترجمه آيات
توضيح آيات شريفه راجع به گواه گرفتن هنگام وصيت و حكم شهود غير مسلمان بروصيت
اى كسانى كه ايمان آورديد شهادتى كه براى يكديگر در حال احتضار و هنگام اداى وصيت تحمل مى كنيد مى بايد كه دو تن از شما يا ديگران آنرا تحمل كنند و اگر مصيبت مرگ ، شما را در سفر پيش آيد و دو نفر مسلمان نيافتيد تا وصيت شما را تحمل كنند، دو نفر از كفار را شاهد بگيريد و در صورتى كه ورثه درباره اين دو شاهد سوء ظنى داشتند آنان را بعد از نماز بازداشت كنيد تا سوگند ياد كنند كه ما شهادت خود را بمنظور سود مادى اگر چه رعايت جانبدارى از خويشان باشد تحريف نكرده و شهادت خداى را كتمان نكرده ايم . چه مى دانيم كه اگر چنين كنيم از گنه كاران خواهيم بود (106).
پس اگر معلوم شد سوء ظن شما بجا بوده و آن دو مرتكب خيانت شده اند دو نفر ديگر از اولياى ميت كه آن دو شاهد عليه آنان شهادت داده بودند بعد از رد شهادت آنان شهادت مى دهند و سوگند مى خورند كه شهادت ما از شهادت آن دو به حق نزديك تر است . و ما در اين شهادت خود تجاوز نكرده ايم و ميدانيم كه اگر چنين تجاوزى بكنيم هر آينه از ستمكاران خواهيم بود (7.1).
اين دستور نزديك ترين راه است براى وادارى شهود براينكه صحيح شهادت دهند، و بترسند از اينكه اگر تحريف كنند شهادتشان مردود شده اولياى ميت با شهادت و سوگند خود آنها را رسوا مى كنند و بترسيد از خدا و گوش فرا دهيد و خدا مردم فاسق را رهنمايى نمى كند (8.1).
به ياد آريد روزى را كه خداوند رسولان خود را جمع نموده و از آنان مى پرسد مردم چه جوابتان دادند ؟ مى گويند نمى دانيم . به درستى كه تويى داناى نهانى ها (9.1).
بيان آيات
سه آيه اول راجع به شهادتست ، و آيه آخرى هم از نظر معنى بى ارتباط با آنها نيست .

يا ايها الذين آمنوا شهاده بينكم ...

محصل مضمون اين دو آيه اين است كه اگر يكى از مسلمين در سفر احساس كرد كه اجلش فرا رسيده و خواست تا وصيتى كند مى بايد دو نفر شاهد عادل از مسلمين را در حين وصيت خود گواه بگيرد. و اگر به چنين دو نفرى دست نيافت ، دو نفر از يهود و نصارا گواه بگيرد، و اگر پس از مرگش اولياى او اين وصيت را نپذيرفتند و درباره آن سوء ظنى داشتند، آن دو شاهد را بازداشت مى كنند تا پس از نماز بر صدق شهادت خود به خداى متعال سوگند ياد كنند و به اين وسيله به نزاع خاتمه دهند. بنابراين اگر اولياى ميت مطلع شدند كه اين دو شاهد در شهادت خود دروغ گفته و يا در قضيه خيانت كرده اند آنان نيز بر صدق ادعاى خود (خيانت شهود) دو شاهد اقامه مى كنند. اين است آن مطلبى كه از ظاهر اين دو آيه استفاده مى شود. پس اينكه فرمود: (يا ايها الذين آمنوا) خطاب به مؤ منين و حكم مختص به آنها است . (شهاده بينكم اذا حضر احدكم الموت حين الوصيه اثنان ذوا عدل منكم ) در طرف خبر يعنى (ذوا عدل منكم ) مضافى در تقدير است ، و آن عبارت است از كلمه : (شهاده )، و تقدير چنين است : (شهاده بينكم اذا حضر احدكم الموت شهاده ذوا عدل منكم - حكم شهادت در بين شما وقتى كه يكى از شما را مرگ فرا ميرسد همانا اين است كه دو نفر از عدول شما بر وصيت شما شهادت دهند)، و يا اينكه مراد از (شهادت ) در مبتدا (شاهد) و مصدر به معنى اسم فاعل است مثل (رجل عدل ) و (رجلان عدل )، و حضور موت كنايه است از پيشامدهاى خطرناكى كه براى انسان در اثر احساس شدت خطر وادار مى شود كه وصيت خود را بكند، زيرا نوعا انسان به حسب طبع خود و بدون هيچ احساس خطرى مانند مرضهاى سخت و امثال آن به 286

كلمه (حين ) ظرفى است متعلق به شهادت ، يعنى شهادت در حين وصيت . و معنى عدل همان استقامت است ، و مقام خود قرينه است بر اينكه مراد از اين استقامت ، استقامت در امر دين است ، به همين جهت بايد گفت مراد از كلمه (كم ) در (منكم ) مسلمين ، و مراد از (غيركم ) در (او من غيركم ) غير مسلمين هستند نه اينكه مراد خويشان و غير خويشان باشد. چون خداى تعالى مقابله انداخته است بين كلمه (اثنان - دو نفر) و بين كلمه (آخران - دو نفر ديگر) سپس اثنان را هم با (ذوا عدل ) و هم با (منكم ) توصيف كرده و فرموده : دو نفر عادل از خودتان . بخلاف كلمه (آخران ) كه تنها با (من غيركم ) و بدون تكرار (ذواعدل ) توصيف شده و معلوم است كه اتصاف به استقامت در دين و عدم اين اتصاف در مسلمان و غير مسلمان فرق مى كند نه در خويشاوند و غير خويشاوند، خلاصه مسلمان و غير مسلمان است كه يكى متصف به استقامت در دين هست و ديگرى نيست ، و اگر اين اتصاف بود و نبودش دائر مدار خويشى و بيگانگى بود جهت نداشت كه در شاهد عدالت را معتبر كند و بفرمايد اگر شاهد، فاميل مشهود له هستند بايد عادل باشند و اما اگر نسبت به او بيگانه اند لازم نيست عادل باشند. بنابراين ، ترديدى كه در جمله (او آخران من غيركم ) هست بر اساس ترتيب است ، يعنى اگر دو نفر از مسلمانان هستند كه بر اين وصيت شهادت دهند شهادت غير مسلمان كافى نيست ، و گرنه شهادت دو نفر غير مسلمان كافى است . و اين ترتيب از قرينه مقام استفاده ميشود و اين قرينه عينا همان قرينه ايست كه باعث شده جمله (ان انتم ضربتم فى الارض فاصابتكم مصيبه الموت ) قيدى باشد متعلق به جمله (اوآخران من غيركم ) زيرا طبعا وقتى زندگى مسلمان در بين مجتمع اسلامى باشد محتاج نمى شود به اينكه در وصيت خود دو نفر غير مسلمان را گواه بگيرد، بخلاف حالت سفر و سير در زمين كه در چنين حالتى احتمال چنين پيشامدها و اضطرار و احتياج به استشهاد از غير مسلمان هست . و قرينه مقام يعنى مناسبت بين حكم و موضوع و ذوقى كه از خصوص كلام خداى تعالى اتخاذ و استفاده مى شود دلالت دارند بر اينكه مراد از غير مسلمان ، تنها اهل كتاب يعنى يهود و نصارا هستند. براى اينكه كلام خداى تعالى در هيچ موردى مشركين را به هيچ گونه شرافتى تشريف نفرموده است .
و اينكه فرمود: (تحسبونهما من بعد الصلوه ) معنايش اين است كه آن دو شاهد را توقيف كنند چون حبس همان توقيف است . (فيقسمان بالله ) پس به خدا سوگند ياد مى كنند (ان ارتبتم ) در صورتى كه شما در آنچه وصى راجع به امر وصيت و يا راجع به اموال ميت اظهار مى كند در شك و ترديد بوديد. سوگندى هم كه مى خورند بدين طريق است كه مى گويند:( لا نشترى به ثمنا و لو كان ذا قربى ) يعنى ما از شهادتى كه نسبت به گفته هاى وصى مى دهيم سود مادى را نمى خواهيم اگر چه وصى ، خويشاوند ما باشد. و بدست آوردن سود مادى بوسيله شهادت به اين است كه شاهد به منظور رسيدن به منفعتى از قبيل مال و جاه و يا اقناع و عواطف قرابت در شهادت خود از راه حق منحرف شود و شهادت خود را به ازاى اين غرضهاى مادى كه بهايى است كم و بى ارزش بذل كند.
و بعضى ها گفته اند ضميردر (به ) به (يمين ) بر مى گردد، و بنابراين گفته ، معنى چنين مى شود: ما از اين سوگند خود دنياى بى ارزش و اندك را در نظر نداريم . و لازمه اين گفته اين است كه سوگند دو نوبت اجرا شود يكى براى اثبات وصيت ، بار ديگر براى اثبات سوگند اول ، و آيه از افاده اين معنا بسيار بعيد است .
و اينكه فرمود: (و لا نكتم شهاده الله ) معنيش اين است كه ما شهادت بر خلاف واقع نمى دهيم ، (انا اذا لمن الاثمين ) چون در اينصورت ما از گناهكاران و حاملين و زر و گناه خواهيم بود. اين جمله نظير عطف تفسير است بر جمله (لا نشترى به ثمنا) و اضافه شهادت به كلمه (الله ) در (شهاده الله )يا از اين نظر است كه خداى تعالى واقع را مى بيند، همانطورى كه گواهان ديده اند. پس ‍ در حقيقت همانطورى كه شهادت ، شهادت آندو است شهادت خدا هم هست و چون خداوند سزاوارتر است به ملك ، پس در حقيقت شهادت در اصل حق خداوند و ملك اوست و آندو تبع و طفيل اند، كما اينكه فرمود: (و كفى بالله شهيدا) و نيز فرموده : (و لا يحيطون بشى ء من علمه الا بماشاء) و يا از نظر اين است كه شهادت حقى است كه خداوند آنرا بين بندگان خود مقرر فرموده ، و واجب است بر ايشان كه آنرا آنچنان كه هست و بدون تحريف اقامه كنند و چيزى را از آن كتمان ننمايند، كما اينكه از همين نظر گفته مى شود:
(دين خدا) با اينكه دين ، روش بندگان خدا است و نيز از همين نظر فرموده : (و اقيموا الشهاده لله ) و نيز فرموده : (و لا تكتموا الشهاده ).
(فان عثر على انهما استحقا اثما) (عثور) بر هر چيز، اطلاع بر آن و يافتن آن است .
و آيه حكم آنجائى را بيان مى كند كه معلوم شود شهود خيانت كرده اند و در شهادت خود دروغ گفته اند، و مراد از استحقاق (اثم ) خيانت و ارتكاب گناه است .
وجه صحيح در معناى جمله : (من الذين استحق عليهم الاوليان ) در آيه شريفه
 گفته مى شود: (استحق الرجل ) يعنى فلانى گناه كرد و اينكه مى گويند: (استحق فلان اثما على فلان ) كنايه است از ايراد خيانت بر او. و از همين جهت در جمله : (استحق عليهم الاوليان ) كلمه (استحق ) با لفظ (على ) متعدى شده است ، يعنى آن دو شاهدى كه از جهت وصيت نزديك ترند به ميت و با دروغ و خيانت خود بر اولياى ميت خيانت كردند، و معنى : (استحق الرجل ) در اصل اين است كه فلان مرد خودش خواست تا در حقش كيفر گناه ثابت شود.
بنابراين ، استعمال كنائيش از قبيل اطلاق طلب است و اراده مطلوب و وضع طريق است در جاى هدف و مقصود و كلمه (اثم ) در (استحقااثما) نيز مبنى بر همان چيزى است كه در (انا اذا لمن الاثمين ) گذشت .
(فاخران يقومان مقامهما) يعنى اگر معلوم شد كه آن دو شاهد با دروغ و خيانتى كه كرده اند مستحق كيفرند، دو شاهد ديگر بجاى ايشان و بر دروغ و خيانت شان شهادت مى دهند.
(من الذين استحق عليهم الاوليان ) اين جمله در موضع حال است ، يعنى در حالى كه اين دو شاهد جديد از كسانيند كه آن دو شاهد اول كه از جهت وصيت نزديك تر به ميت هستند بر آنان خيانت نمودند.
فخر رازى هم كلمه (اوليان ) را همينطور معنا كرده و حاصل معنا اين است كه : اگر معلوم شد شهود اول يعنى كسانى كه قبل از كشف خلاف از جهت وصيت نزديك تر به ميت بودند، به اولياى ميت خيانت ورزيده اند، در اين صورت دو تن از همان اولياى ميت اقامه شهادت مى كنند، و اين معنا وقتى صحيح است كه كلمه : (استحق ) مبنى بر فاعل (بكسر همره و فتح تا) قرائت شود كما اينكه بنابر روايت حفص ، عاصم چنين قرائت كرده ، و اما بنابر قرائت جمهور كه كلمه مزبور را به صيغه مجهول (يعنى به ضم همره و تا) خوانده اند ظاهر سياق چنين مى شود كه (اوليان ) مبتدا و خبرش جمله (فاخران يقومان مقامهما) بوده باشد، و بخاطر عنايتى كه نسبت به جمله خبريه داشته آنرا جلوتر از مبتدا ذكر فرموده . و بنابراين قرائت ، معنى آيه چنين مى شود: اگر معلوم شد آن دو تن شاهد مستحق كيفر گناه شده اند پس دو شاهد ديگر كه دو تن ديگر از اقرباى ميت اند قائم مقام دو تن شاهد نخستين مى شوند. و از عاصم - البته به طريق ابى بكر و حمزه و خلف و يعقوب - نقل شده كه وى بجاى كلمه (اوليان )، (اولين ) كه جمع (اول ) و در مقابل و ضد كلمه (آخر) است قرائت كرده ، و اين كلمه بظاهر به معناى اولياء و نزديكان است حالا يا وصف است از براى كلمه (الذين ) يا بدل است از آن .
مفسرين را در تركيب بندى اجزاى اين آيه وجوه و صور بسيارى است ، به طورى كه اگر آن وجوه را براى بدست آوردن معناى همه آيه در يكديگر ضرب كنيم از صد صورت تجاوز مى كند. زجاج - بطورى كه نقل مى كنند - گفته است : اين آيه از مشكل ترين آيات قرآن است از جهت تركيب بندى .
و اين معناى كه ما براى آيه كرديم معنايى است كه بخوبى و بدون هيچ زحمت و پيچيدگى در فهم از سياق آيه بدست مى آيد، و لذا ما از شمردن آن محتملات و وجوه خوددارى مى كنيم ، زيرا مى بينم شمردن و تكرار آنها جز تحير و مبهم ساختن الفاظ آيه ثمره اى ندارد، و اگر كسى طالب باشد كه به آن وجوه اطلاع پيدا كند بايد به جزء هفتم از تفسير روح البيان تاءليف آلوسى و مجمع البيان و تفسير رازى و ساير تفاسير مشروحه مراجعه كند.
(فيقسمان بالله ) اين جمله تفريع است بر جمله (فاخران يقومان مقامهما...) و نتيجه اى است از اين مقدمه . يعنى لاجرم دو شاهد ديگر كه از اولياى ميت هستند قائم مقام آن گواهان مى شوند. (لشهادتنا) چنين سوگند ياد كنند: كه شهادت ما بر دروغ و خيانت آنان (احق من شهادتهما) به حق نزديك تر است از شهادت دروغى شان و ادعايشان بر امر وصيت (و ما اعتدينا) و ما در اين شهادتى كه بر خلاف شهادت آنان مى دهيم بناى تعدى نداريم ، چون اگر بناى تعدى داشته باشيم (انا اذا لمن الاثمين ) محققا و بى شك از ستمكاران خواهيم بود.

ذلك ادنى ان ياتوا بالشهاده على وجهها او يخافوا ان ترد ايمان بعد ايمانهم ...

اين آيه شريفه در مقام بيان حكمت تشريع است ، و آن اين است كه اين حكم به اين ترتيبى كه خداى تعالى مقرر داشته براى رسيدن به واقع نزديك ترين راه است به احتياط و هم به اينكه شهود در شهادت خود تعدى نكنند و بترسند از اينكه مشتشان باز شده و شهادتشان بعد از قبول رد شود.
آرى ، انسان داراى هواى نفسى است كه دائما او را دعوت مى كند به اينكه از هر چيزى كه برايش ميسور است كام دل بگيرد، و آنچه را كه هوس مى كند مرتكب شود، چه اينكه هوسرانى مشروع باشد و چه نامشروع ، چه عدالت باشد و چه ظلم و تجاوز به حق ديگران و غلبه بر آنان . انسان طبعا چنين است ، مگر اينكه مانعى در كار خود ببيند كه او را از اين تجاوزات باز دارد، و قوى ترين موانع نفسانى همانا ايمان به خدايى است كه برگشت همه بندگان و حساب اعمال آنان و قضاوت در بين شان و پاداش مستوفاى كار نيك شان به دست اوست ، و وقتى مساءله وصيت ، حقيقت امرش بر حسب فرض پوشيده و مجهول باشد براى كشف آن جز شهادت كسانى كه متوفى ، ايشان را بر وصيت خود گواه گرفته راه ديگرى نيست ، بنابراين قوى ترين چيزى كه انسان را نسبت به راستگويى گواهان مطمئن مى سازد اين است كه از ايمان درونى آنان استفاده نموده و از آنان سوگند به خداوند (يمين ) گرفته شود، و به فرض ‍ اينكه معلوم شد در اين شهادت دروغ گفته و خيانت كرده اند سوگند را به ورثه و اولياى ميت برگردانيده و آنان را بر خيانت گواهان سوگند داد، و اين دو كار يعنى سوگند دادن آن دو گواه و پس از آن رد سوگند به ورثه بهترين وسيله است براى وادارى شهود به راستى و قوى ترين موانع است از انحراف شان .
خداى تعالى پس از بيان اين حكم مردم را موعظه و انذار نموده و فرموده : (و اتقوا الله و اسمعوا و الله لايهدى القوم الفاسقين ) و معنى آن روشن است .

يوم يجمع الله الرسل فيقول ما ذا اجبتم قالوا لا علم لنا انك انت علام الغيوب

اين آيه طورى نيست كه نتوان آنرا به ما قبل خود ربط داد، زيرا گر چه ذيل آيه قبلى يعنى (جمله و اتقوا الله و اسمعوا...) مطلق است ليكن ظاهر آن بحسب انطباقش به امور همانا نهى از انحراف و ارتكاب خيانت در شهادت و سبك شمردن سوگند به خدا است و چون چنين است بى مناسبت نيست كه پس از آن خداوند ماجرايى كه بين او و پيغمبرانش كه هر كدام شاهد بر امت خويش و بهترين شهدايند در روز قيامت رخ خواهد داد ذكر كند، چون خداى تعالى فرداى قيامت از آن بزرگواران مى پرسد چه كسانى دعوت شان را پذيرفتند؟ آنان هم كه داناترين مردمند به اعمال امت خود و از طرف پروردگار شهداى بر امت خويشند، جواب مى دهند: (لا علم لنا انك انت علام الغيوب ) وقتى مطلب از اين قرار باشد يعنى سرانجام خداى سبحان كه عالم به هر چيز است گواه بر عمل بندگان باشد جا دارد شهود از مقام پروردگار بهراسند و در امر شهادت با اينكه خداوند علم به حقيقت امر را روزيشان كرده از حق منحرف نشوند و شهادت خداى را كتمان نكنند تا از گناه كاران و ستمكاران و فاسقين نباشند.
(يوم يجمع الله الرسل ...) كلمه (يوم ) ظرفى است متعلق به جمله (و اتقوا الله ...) و اينكه فرمود: روزى كه خداوند جمع مى كند پيغمبران را پس مى گويد...، و نفرمود: روزى كه خداوند به پيغمبران مى گويد...، براى مناسبتى بود كه شهادت با جمع شدن شهدا دارد، چنانكه در جمله (تحبسونهما من بعد الصلوه فيقسمان بالله ) هم اشاره به اين مناسبت ديده مى شود،
مراد از (لا علم لنا) كه در جواب پيامبران (ع ) به خدا آمده است نفى مطلق علم نيست
 و از اينكه علم همه غيب ها را به طور انحصار براى خداوند اثبات مى كند استفاده مى شود كه مراد از علمى كه از خود نفى مى كنند و مى گويند: (لا علم لنا) اصل علم نيست بلكه همان جميع علوم غيبى است كه براى خداوند اثباتش مى كند، زيرا ظاهر گفتارشان كه مى گويند:
(انك انت علام الغيوب - بدرستى توئى علام الغيوب ) دلالت دارد بر اينكه اين بيان تعليل مى كند نفى را و معلوم است كه انحصار علم همه غيب ها در خداوند سبحان دليل بر اين نيست كه غير خداوند فاقد اصل علم هستند، مخصوصا در اينجا كه سؤ ال خداوند از اين است كه مردم چگونه دعوت شما انبيا را پذيرفتند؟ چون علم به چگونگى پذيرفتن مردم از قبيل علم به غيب نيست بلكه از قبيل علم شهودى است ، پس معلوم شد اينكه انبيا گفتند (لا علم لنا) نفى مطلق علم نيست بلكه نفى علم حقيقتى است كه به عالم غيب هم راه داشته باشد. چه پر واضح است كه علم تنها به مقدار قدرتى كه از جهت اسباب و متعلقات دارد واقع را براى صاحبش كشف مى كند نه بيشتر، و نيز واضح است كه آنچه از يك موجود در چشم يك بيننده منعكس مى شود تنها عكسى است از آن نه واقع و حقيقت آن ، زيرا واقع و حقيقت آن امرى است كه به جميع اجزاى موجود در خارج و جميع اجزايى كه قبل از آن موجود به لباس ‍ هستى درآمده بوده اند و همچنين موجوداتى كه همزمان با آن موجودند ارتباط و بستگى دارد، و ناگفته پيداست كه علم حقيقى به اين موجود خارجى براى كسى دست مى دهد كه به جميع موجودات قبل از آن و همچنين جميع موجودات همزمان با آن و بلكه به صانع آن يعنى خداوندى كه اجل از آن است كه در حيطه تصور كسى در آيد احاطه پيدا كند، و اين احاطه امرى است فوق طاقت بشرى .
در اين عالمى كه از يك طرف وسعت بى نهايت و عظمت اجرام فلكى و كهكشان هاى آن انديشه و فكر بشر را خيره و مبهوت ساخته و از طرف ديگر دقايقى كه در شكم اتم هاى ريز و ذرات ذره بينى آن نهفته شده عقلش را تباه و چنان سرگردانش نموده كه اگر بخواهد فكر خود را بين اين دو سنخ موجود خرد و بزرگ جولان دهد جز حيرت چيزى عايدش نمى شود. آرى آدمى را از موهبت فكر و نور خرد جز اندكى ناچيز مانند چراغ موشى كه مسير كوتاه زندگيش را روشن ساخته بسان شمعى كه در ظلمات شبى ديجور پيش پاى صاحبش را هويدا كند ارزانى نداشته اند، بنابراين بايد گفت هر چيزى كه مورد علم ما قرار مى گيرد حقيقت و واقعيتش وابسته و مربوط به موجودات اطراف خود و آن موجودات هم به موجودات ديگر و همچنين ... و اين موجودات حقايقى هستند كه به كلى از علم و ادراك آدمى غايبند، پس اين موجود مفروض هم حقيقتش از حيطه علم ما بيرون است ، و ما وقتى مى توانيم بطور حقيقت و به تمام معنا علم به چيزى پيدا كنيم كه تمامى موجودات وابسته به آن يعنى به سراپاى عالم وجود و اسرار آن واقف شويم ، و اين معنا براى ما كه خود مخلوقى هستيم محدود، دست
حقيقت علم و تمامى آن نزد خداوند است و بس
تنها خداوند واحد قهار است كه نزد اوست كليد غيب هايى كه جز او كسى را از آن علم و اطلاعى نيست چنان كه آيه (والله يعلم و انتم لا تعلمون ). دلالت بر اين معنا دارد، يعنى دلالت مى كند بر اينكه طبع آدمى جهل و نادانى است و از علم جز مقدار محدودى روزيش نداده اند. و همچنين آيه (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ).
و اين مضمون همان مضمونى است كه امام (عليه السلام ) در جواب سؤ ال از علت محجوب بودن خداوند از خلق ، آنرا بكار برده و فرموده : چونكه خداوند خلقت بشر را بر مبناى جهل بنا نهاده ، و همچنين آيه (و لا يحيطون بشى ء من علمه الا بما شاء). چه اين آيه نيز دلالت دارد بر اينكه علم تماميش از آن خداست و اگر انسان به چيزى علم و احاطه پيدا مى كند به مشيت و خواست خداوند است . و نيز آيه (و ما اوتيتم من العلم الا قليلا) كه دلالت دارد بر اينكه در عالم علمى است بى كران كه از آن دريا جز قطره اى و از آن خروار جز مشتى به آدميان نداده اند. بنابراين حقيقت امر اين است كه حقيقت علم جز در نزد خداوند سبحان يافت نمى شود. و از آيات بسيارى نيز استفاده مى شود كه روز قيامت روزى است كه هر چيزى به حقيقت و واقعيتش جلوه مى كند، بنابرايندر آن روز هيچ گفتارى هم نيست مگر اينكه حق و حقيقت باشد، از آن جمله است آيه (لا يتكلمون الا من اذن له الرحمن و قال صوابا، ذلك اليوم الحق .)
جواب پيامبران نوعى تواضع در برابر كبريائى خداوند است
بنابراين جوابى هم كه در آيه مورد بحث در روز قيامت ، انبياء (عليهم السلام ) در پاسخ (ماذا اجبتم ) داده ، مى گويند: (لا علم لنا انك انت علام الغيوب ) جوابى است كه علم را كه همان غيب است حقيقتا از خود نفى نموده و براى پروردگار سبحان اثبات مى كنند، و اين جوابشان يك نوع خضوعى است در برابر عظمت و كبريائى پروردگار و اعتراف به احتياج ذاتى و بطلان حقيقى خود در برابر مولاى حقيقيشان و رعايت آداب حضور و اظهار حقيقت امر است نه جواب نهايى كه بعد از آن جواب ديگرى نباشد، براى اينكه اولا خداوند سبحان آنان را شهداى بر امت قرار داده ، كما اينكه فرموده : (فكيف اذا جئنا من كل امه بشهيد و جئنا بك على هولاء شهيدا).
و نيز فرموده : (و وضع الكتاب و جى ء بالنبيين و الشهداء) و براى شاهد بودن انبياء (عليهم السلام ) معنايى جز اين تصور نمى شود كه در روز قيامت كه روز جلوه حقيقت است درباره امت هاى خود شهادت به حق دهند، و اين شهادتى را كه خداوند براى ايشان مقدر فرموده بزودى در آنروز خواهند داد، و اگر در آيه مورد بحث در جواب پروردگار گفته اند: (لا علم لنا) براى خاطر رعايت ادب و ايفاى مراسم عبوديت در قبال مالك حقيقى و پروردگارى است كه در آن روز جز او صاحب اختيار و پادشاهى نيست ، و نيز اشاره است به واقع و حقيقت امر و اينكه علم حقيقى را تنها او مالك بالذات است و ديگران مالك به طفيل اويند، آن مقدارى را مالكند كه او به آنان افاضه فرموده ، با اين حال منافات ندارد كه بعد از اين اعتراف شهادتهايى كه درباره احوال امت خود دارند بدهند و اين خود يكى از مويدات مطلبى است كه ما قبلا در تفسير آيه : (و كذلك جعلناكم امه وسطا لتكونوا شهداء على الناس ) در جلد اول اين كتاب گذرانديم ، و آن اين بود كه اين علم و شهادت از نوع علم متداول و شهادت معمولى در بين ما مردم عادى نيست ، بلكه از نوع علمى است كه مخصوص به خود خداوند است ، و خداوند آنرا به طائفه اى از مكرمين و محترمين از بندگان خود اختصاص داده .
و ثانيا: خداوند سبحان ، علم را تنها براى طائفه اى از بندگان خود كه در روز قيامت مقرب درگاه اويند اثبات كرده و فرموده : (و قال الذين اوتوا العلم و الايمان لقد لبثتم فى كتاب الله الى يوم البعث فهذا يوم البعث )، و نيز فرموده : (و على الاعراف رجال يعرفون كلا بسيماهم ) و نيز فرموده : (و لا يملك الذين يدعون من دونه الشفاعه الا من شهد بالحق و هم يعلمون ).
و عيسى بن مريم (عليهماالسلام ) از جمله كسانى است كه آيه شامل او مى شود، و او رسول خدا و از كسانى است كه از روى علم به حق شهادت داده اند، و نيز فرموده : (و قال الرسول يا رب ان قومى اتخذوا هذا القرآن مهجورا) و مراد از رسول در اين آيه رسول خدا (صلى الله عليه و آله ) است ، و اين مطلبى كه خداوند از وى حكايت مى كند جواب سؤ الى است كه آيه مورد بحث مشتمل بر آن است و آن جمله (فيقول ما ذا اجبتم ) است ، پس معلوم شد كه گفتار رسول الله (صلى الله عليه و آله ) نيز همانطورى كه در آيه مورد بحث گفتيم جواب نهايى نيست .
و ثالثا: قرآن كريم هم پرسش از پيغمبران را ذكر فرموده و هم پرسش از مردمى را كه آن بزرگواران بسوى ايشان مبعوث بوده اند، كما اينكه فرموده : (فلنسئلن الذين ارسل اليهم و لنسئلن المرسلين ).
آنگاه از طرف امت ها جوابهاى متعددى در مقابل سوالات زيادى كه از آنان ميشود ذكر فرموده ، و معلوم است كه اين جواب ها مستلزم علم و اطلاع آنان است ، كما اينكه سؤ ال هم ، خود اشاره به علم آنان دارد، چون اگر آنان فاقد علم بودند سؤ ال از ايشان معنا نداشت ، و نيز درباره آن امت ها فرموده : (لقد كنت فى غفله من هذا فكشفنا عنك غطائك فبصرك اليوم حديد) و نيز فرموده : (و لو ترى اذ المجرمون ناكسوا روسهم عند ربهم ربنا ابصرنا و سمعنا فارجعنا نعمل صالحاانا موقنون ) و آيات ديگر نيز بر اين معنا دلالت دارند، و وقتى امت ها و مخصوصا مجرمين آنان در قيامت به اين پايه از علم و اطلاع برسند كه مورد مواخذه و پرسش ‍ پروردگار قرار گيرند چطور ممكن است اين علم را از پيغمبران گرامى (عليهم السلام ) سلب نمود؟! پس بايد همان توجيهى را كه كرديم به ميان آورد.


گفتارى در معناى شهادت
اجتماع مدنى كه داير در بين ما عائله بشر است و معارضاتى كه در جميع جهات زندگى زمينى ما بين قواى فعاله ما هست خواه ناخواه انواع اختلافات و خصومتها پيش مى آورد، زيرا چه بسا اتفاق مى افتد كه يك فرد از بشر مى خواهد از لذتى كه در نظر دارد تمتعى ببرد، افراد ديگرى هم مى خواهند از همان لذت بهره و سهمى داشته باشند و يا اصلا او را بى بهره كرده و كنار زده و همه را به خود اختصاص دهند، اين معارضه خود باعث مى شود لذت مذكور بيش از آنچه كه هست جلوه نموده و دلها را شيفته خود كند و دل دادگان ، براى رسيدن به آن به نزاع و كشمكش بپردازند، و اين كشمكش ها كار را به جايى رسانيده كه بشر در خود احساس احتياج به حكومت و قضاوتى كه بتواند از عهده فصل اين خصومات و كشمكش ها برآيد بنمايد، و اولين چيزى را كه دستگاه قضاوت و حكومت لازم دارد اين است كه قضايا و وقايع همانطورى كه واقع شده ، بدون هيچ گونه تغيير و تحريفى ضبط شود، تا آنكه عين واقعه ، مورد بررسى و قضاوت قضات قرار گيرد، و اين معنا واضح است و جاى ترديد نيست ، و نيز جاى ترديد نيست كه وقتى وقايع درست ضبط
مى شود كه كسانى شاهد و ناظر بر آن بوده و آنرا به ذهن بسپارند و يا ماجرا را نوشته و يا بوسيله ديگرى كه براى كنترل حوادث در دسترس بشر است ضبط نمايند، و در موقع لزوم به آنچه كه ديده و يا نوشته اند شهادت دهند.
البته ممكن است راه هاى ديگرى هم براى حفظ و ضبط حوادث باشد و ليكن شهادت از ساير وسايل ممكن از چند جهت امتياز دارد:
اول اينكه : ساير اسباب ضبط، امورى هستند كه براى عموم مردم ميسر نيستند، حتى نوشتن كه از همه وسايل تا اندازه اى عمومى تر و آسان تر و بى خرج تر است باز براى جميع مردم امكان ندارد حتى امروز كه روز تمدن بشر است باز همه مردم قادر بنوشتن نيستند تا چه رسد به داشتن وسايلى ديگر از قبيل ضبط صوت و امثال آن ، به خلاف شهادت كه هميشه و براى همه افراد امكان دارد.
اعتبار شهادت در ميان ملل مختلف و در اسلام 296
 دوم اينكه : شهادت كه عبارتست از تشريح زبانى ، تحمل و ضبطش از خطر دستخوش عوارض شدن ، دورتر از ساير وسايل است ، و نسبت به نوشتن و امثال آن از دستبرد حوادث مصون تر است ، و لذا مى بينيم هيچ يك از امت ها با همه اختلافى كه در سنن اجتماعى و سليقه هاى قومى و ملى و با آن تفاوت فاحشى كه در ترقى و عقب ماندگى و تمدن و توحش دارند، با اينهمه در مجتمعات خود نسبت به شهادت ، خود را بى نياز ندانسته و از قبول آن شانه خالى نكرده و تا اندازه اى به اعتبار آن اعتراف دارند، روى اين حساب شهادت كسى معتبر است كه يكى از افراد مجتمع و جزئى از اجتماع بشمار آيد و لذا اعتبارى به شهادت اطفال غير مميز و ديوانگانى كه نمى فهمند چه مى گويند، نيست ، و نيز از همين جهت بعضى از ملل وحشى كه زنان را جزو اجتماع بشرى نمى شمارند شهادت شان را هم معتبر نمى دانند، چنانكه سنن اجتماعى غالب امتهاى قديمى مانند روم و يونان و غير آنها به همين منوال جريان داشته است ، و اسلام هم كه دين فطرت است شهادت را معتبر دانسته و در بين ساير وسايل تنها آنرا معتبر داشته و ساير وسايل را از درجه اعتبار ساقط دانسته ، مگر در صورتى كه افاده علم كند و درباره اعتبار شهادت فرموده : (و اقيموا الشهاده لله ) و نيز فرموده : (و لا تكتموا الشهاده و من يكتمها فانه اثم قلبه ) و نيز فرموده : (و الذين هم بشهاداتهم قائمون ).
و درباره عدد شهود جز در مساءله زنا در جميع موارد دو نفر را كافى دانسته كه هر كدام ديگرى را تاييد كند و فرموده : (و استشهدوا شهيدين من رجالكم فان لم يكونا رجلين فرجل و امراتان ممن ترضون من الشهداء ان تضل احديهما فتذكر احديهما الاخرى و لا ياب الشهداء اذا ما دعوا و لا تسئموا ان تكتبوه صغيرا او كبيرا الى اجله ذلكم اقسط عند الله و اقوم للشهاده و ادنى الا ترتابوا) چون ذيل آيه افاده مى كند كه آنچه در صدر آيه درباره احكام شهادت ذكر شده كه از آن جمله ضميمه شدن يكى است به ديگرى به عدالت و اقامه شهادت و رفع سوء غرض بيشتر مطابقت دارد، چون اسلام در تشخيص اينكه چه كسى از افراد مجتمع بشمار مى رود و خلاصه چه كسانى مجتمع انسانى را تشكيل مى دهند زنان را هم جزو مجتمع و مشمول حكم شهادت مى دانست ، از اين رو زنان را هم در اقامه شهادت با مردان سهيم نموده و حق اداى شهادات را هم به آنان داده ، الا اينكه چون مجتمعى را كه اسلام بوجود آورده مجتمعى است كه ساختمانش بر پايه عقل نهاده شده نه بر عواطف ، و زنان جنبه عواطفشان بر تعقلشان غلبه دارد، از اين رو از اين حق به زنان نصف مردان داده .
بنابراين شهادت دو نفر از زنان معادل يك نفر از مردان خواهد بود، چنانكه آيه شريفه گذشته نيز به اين حكمت اشاره كرده و فرموده : (ان تضل احديهما فتذكر احديهما الاخرى - تا اگر يكى از آن دو گمراه و دستخوش عواطف شد ديگرى متذكرش سازد) و ما در جزء چهارم اين كتاب آنجا كه حقوق زن در اسلام را بيان مى داشتيم مطالبى كه براى اين بحث نافع باشد گذرانديم ، البته براى شهادت در كتب مفصله فقه احكام زياد و فروعات بسيار مبسوطى هست كه چون از غرض ما در اين بحث خارج است متعرض آن نمى شويم .
گفتارى پيرامون معناى عدالت
كسانى كه در احكام و معارف اسلامى بحث مى كنند در خلال بحث هاى خود بسيار به لفظ عدالت بر مى خورند، و چه بسا درباره عدالت به تعريفات مختلف و تفسيرهاى گوناگونى كه ناشى از اختلاف مذاقهاى اهل بحث و مسلك هاى ايشان است برخورد مى كنند، ليكن مذاقى كه در تعريف عدالت اختيار مى كنيم بايد مذاقى باشد كه با كار ما كه تفسير قرآن است سازگار باشد. مذاقى باشد كه بتوان آنرا در تجزيه و تحليل معناى عدالت و كيفيت اعتبارش با فطرتى كه مبناى همه احكام اسلامى است وفق دهد، و اين خود مذاق مخصوصى است . و آن اين است كه بگوييم : عدالت كه در لغت به معناى اعتدال و حد وسط بين عالى و دانى و ميانه بين دو طرف افراط و تفريط است ، در افراد مجتمعات بشرى هم عبارتست از افرادى كه قسمت عمده اجتماع را تشكيل مى دهند و آنان همان افراد متوسطالحالند، كه در حقيقت به منزله جوهره ذات اجتماعند، و همه تركيب و تاءليف هاى اجتماعى روى آنان دور مى زند. زيرا نوابغ و رجالى كه از مزايا و فضايل عالى اجتماعى برخوردارند و همه افراد اجتماع همشان و غرض نهائيشان رسيدن به مقام ايشان مى باشد در هر عصرى جز عده اى انگشت شمار نيستند و در هر جامعه اى يافت شوند در طبقه اعضاى رئيسه آن اجتماع قرار مى گيرند، و عده اين چنين افراد آنقدر نيست كه به تنهايى بتوانند جامعه اى را تشكيل داده و يا در تكميل و تكون آن اثرى داشته باشند.
همچنين افراد معدودى كه نقطه مقابل آنان و در طرف تفريط قرار دارند، يعنى اشخاص بى شخصيت و فرومايه اجتماع كه پايبند به حقوق اجتماعى نيستند و فضائلى كه مورد غبطه و آرزوى افراد جامعه باشد در آنان نيست و خلاصه بى بند و بارهايى كه پايبند به اصول عامه اجتماعى كه در حقيقت حيات جامعه به رعايت آنها است ، نيستند و رادعى از ارتكاب گناهان اجتماعى كه باعث هلاكت جامعه و بطلان تجاذب و پيوستگى لازم بين اجزاى اجتماع است ندارند، كه اين چنين افراد هم مانند دسته اول عددشان در هر عصرى انگشت شمار بوده و در تشكيل اجتماع اثرى نداشته و بود و نبودشان يكسان است و اجتماع وقعى و اعتمادى به راى و خير خواهى شان ندارد، از اين دو دسته كه بگذريم تنها افرادى در تشكيل جامعه به حساب مى آيند كه مردمى متوسط الحال هستند، تنها اينانند كه ساختمان و اسكلت جامعه را تشكيل مى دهند و بدست اينان است كه مقاصد جامعه و آثار حسنه اى كه غرض از تشكيل جامعه حصول آن مقاصد و تمتع از آن آثار است ظاهر مى گردد،
اعتبار عدلت در شاهد، حكمى است فطرى وارتكازى همگان
 و اين مطلب روشن است و هيچ جامعه شناسى نيست كه در اولين برخورد به آن به حسن قبول تلقيش نكند، آرى هر كسى به طور قطع احساس مى كند كه در زندگى اجتماعى خود به افرادى احتياج دارد كه رفتار اجتماعى شان مورد اعتماد و در امور ميانه رو باشند، از بى باكى و قانون شكنى و مخالفت با سنن و آداب جارى پروا داشته باشند، و تا اندازه اى نسبت به حكومت و دستگاه قضا و شهادات و غيره لا ابالى نباشند، اين است حكم فطرى و ارتكازى هر كسى ، اسلام هم اين حكم را كه حكمى است فطرى و ضرورى و يا نزديك به ضرورى در شاهد معتبر دانسته و فرموده : (و اشهدوا ذوى عدل منكم و اقيموا الشهاده لله ذلكم يوعظ به من كان يومن بالله و اليوم الاخر) و نيز فرموده : (شهاده بينكم اذا حضر احدكم الموت حين الوصيه اثنان ذوا عدل منكم ).
در اين دو آيه روى سخن با مؤ منين است ، پس اينكه شرط كرده كه اين دو شاهد بايد از دارندگان فضيلت عدالت باشند مفادش اين است كه شاهد بايد نسبت به مجتمع دينى مردى معتدل باشد، نه نسبت به مجتمع قومى و شهرى ، و از همين جا استفاده مى شود كه شاهد بايد در جامعه طورى مشى كند كه مردم دين دار به دين وى وثوق و اطمينان داشته باشند، و كارهايى را كه در دين گناه كبيره و منافى دين بشمار مى رود مرتكب نشود، چنانكه قرآن هم در اين مقوله مى فرمايد: (ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم و ندخلكم مدخلا كريما) و ما در ذيل همين آيه در جزء چهارم اين كتاب (جلد 4 ترجمه ) راجع به معناى كبيره بحث كرديم و در آيات ديگرى هم به همين معنا اشاره نموده ، از آن جمله مى فرمايد: (و الذين يرمون المحصنات ثم لم ياتوا باربعه شهداء فاجلدوهم ثمانين جلده و لا تقبلوا لهم شهاده ابدا و اولئك هم الفاسقون ) نظير آيه مورد بحث از جهت اشتراط عدالت آيه (ممن ترضون من الشهداء) است ، زيرا رضايتى كه در آن اخذ شده همان خوش بينى مجتمع دينى است ، و معلوم است كه مجتمع دينى از جهت دينى بودنش از كسى راضى و به وى خوشبين مى شود كه رفتارش براى جماعت اطمينان آور نسبت به ديانتش باشد.
مفهوم عدلت در اصطلاح فقه و لسان ائمهاهل بيت (ع ) و فرق آن با عدلت به مفهوم اخلاقى آن
 و اين همان معنايى است كه در اصطلاح فقه آنرا ملكه عدالت مى نامند، البته اين ملكه غير ملكه عدالت در اصطلاح فن اخلاق است ، چون عدالت فقهى هياتى است نفسانى كه آدمى را از ارتكاب كارهايى كه به نظر عرف متشرع گناه كبيره است باز مى دارد، و اما ملكه عدالت در اصطلاح اخلاق ملكه راسخ به حسب واقع است نه به نظر عرف ، و اين معنايى كه ما براى عدالت كرديم معنايى است كه از مذاق و مذهب امامان اهل بيت (عليهم السلام ) بنا بر رواياتى كه از آن خاندان نقل شده نيز استفاده مى شود، از آن جمله صدوق در كتاب فقيه به سند خود از ابن ابى يعفور نقل مى كد كه گفت حضور حضرت صادق (عليه السلام ) عرض كردم : در بين مسلمين عدالت مرد با چه چيز شناخته مى شود تا شهادت هايى كه له يا عليه مسلمين مى دهد پذيرفته گردد؟
امام فرمود: به اينكه مسلمين او را به ستر و عفاف و جلوگيرى از شكم و شهوت و دست و زبان بشناسند، و به اجتناب از گناهان كبيره اى كه خداوند متعال مرتكب آنرا وعده آتش داده از قبيل مى گسارى ، زنا، ربا، عقوق پدر و مادر و فرار از جنگ و امثال آن معروف باشد، و دليل بر اين كه شخص از جميع اين گناهان اجتناب دارد اين است كه جميع معايب خود را بپوشاند، به طورى كه بر مسلمانان تفتيش ساير معايب و لغزشهايش حرام باشد و ستودن وى به پاكى و اظهار عدالتش در بين مردم واجب شود، دليل ديگرش ‍ اين است كه به رعايت نمازهاى پنجگانه و مواظبت بر آنها و حفظ اوقات آنها معهود باشد و در جماعتهاى مسلمين حضور بهم برساند، و جز با عذر موجه از اجتماعاتى كه در مصلاها منعقد مى شود تخلف نورزد، وقتى داراى چنين نشانه هايى بود و همواره در مواقع نماز در مصلاى خود ديده شد و خلاصه اگر از اهل شهر و قبيله اش بپرسند فلانى چطور آدمى است بگويند ما جز نيكى از او نديده ايم و همواره او را مواظب نماز و مراقب اوقات آن يافته ايم ، همين مقدار براى احراز عدالت و قبول شهادتش در بين مسلمين كافى است ، زيرا نماز خود پرده و كفاره گناهانست ، و ممكن نيست كسى كه در جماعات حاضر نمى شود و نماز را در مساجد نمى خواند در باره اش شهادت دهند كه وى نمازگزار است ، جماعت و اجتماع تنها براى همين منظور تشريع شده كه نمازگزار را از بى نماز بشناسند، و اگر غير اين بود كسى نمى توانست به صلاح و سداد و ديانت اشخاص شهادت دهد، و لذا رسول الله (صلى الله عليه و آله ) تصميم گرفت خانه هاى مردمى را به جرم كناره گيرى از جماعت مسلمين آتش بزند، و بارها مى فرمود: نماز كسى كه بدون عذر در مسجد حاضر نمى شود نماز نيست .
مؤ لف : همين روايت را شيخ در تهذيب زيادتر از آنچه ما از صدوق (عليه الرحمه ) نقل كرديم روايت كرده ، و ستر و عفافى كه در اين روايت است هر دو بنابر آنچه در صحاح است به معناى تزكيه است ، و اين روايت همانطورى كه مى بينيد عدالت را امرى معروف در بين مسلمين دانسته ، وسائل از نشانه هاى آن پرسش نموده و امام (عليه السلام ) درباره آثار آن فرموده : اثر مترتب بر عدالت كه دلالت بر اين صفت نفسانى و حكايت از آن مى كند همانا ترك محرمات پروردگار و خوددارى از شهوات ممنوع است ، و درباره نشانه آن فرموده : نشانه عدالت اجتناب از گناهان كبيره است ، و دليل بر اين اجتناب به آن تفصيلى كه امام بيان داشت حسن ظاهر بين مسلمين است .
و در تهذيب از عبدالله بن مغيره از ابى الحسن على بن موسى الرضا (عليهماالسلام ) نقل مى كند كه فرمود: كسى كه بر فطرت اسلام به دنيا آمده باشد و مردم نفس او را نفسى صالح بدانند جايز است كه شهادت دهد و شهادتش معتبر است .
و نيز در همان كتاب است كه سماعه از ابى بصير از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: در شهادت اشخاص ضعيف عيبى نيست به شرطى كه عفيف و خويشتن دار باشند.
در كتاب كافى به سند خود از على بن مهزيار از ابى على بن راشد نقل مى كند كه گفته است : خدمت حضرت ابى جعفر (عليه السلام ) عرض كردم : دوستان شما در بين خود اختلاف دارند، آيا با اين حال مى توانم در نماز به همه آنها اقتدا كنم ؟ فرمود: دنبال كسى نماز بخوان كه به ديانتش وثوق داشته باشى .
مؤ لف : دلالت اين چند روايت بر مطالب گذشته ، واضح است . البته در ذيل عنوان عدالت بحث هاى زيادترى هست و ليكن چون از غرض ما خارج است لذا از ايراد آن خوددارى مى كنيم .
گفتارى پيرامون يمين (سوگند)
حقيقت معناى اينكه مى گوييم : به جان خودم سوگند كه فلان مطلب فلان است ، و يا: به حياتم قسم كه مطلب همانست كه من گفتم ، اين است كه گفته هاى خود را در راستى و صحت به جان و زندگى خود كه در نظر، عزيز و محترم است پيوند دهيم ، بطورى كه صحت و راستى گفتار ما بسته به جان و زندگى ما و عدم صحت آن بسته به عدم زندگى ما باشد، بطلان گفتارمان ابطال حرمت و منزلت زندگيمان باشد، با حفظ اينكه نداشتن ارزش و احترام زندگى سقوط از مقام انسانيت است ، چون انسانيت ، آدمى را دعوت به حفظ احترام زندگى مى كند، و همچنين معناى اينكه مى گوييم : تو را به خدا قسم فلان كار را مكن و يا فلان كار را بكن ،
اين است كه مى خواهيم امر و نهى خود را به مقام و منزلتى كه خداى سبحان در نظر مؤ منين دارد پيوند داده و مربوط سازيم ، به طورى كه مخالفت امر و نهى ما، خوار شمردن مقام خداى تعالى باشد و همچنين غرض و معناى اينكه مى گوييم : و الله هر آينه فلان كار را مى كنم ، پيوند مخصوصى است كه بين تصميمى كه بر كارى گرفته ايم و بين مقام و منزلتى كه خداى متعال در نظرمان دارد بر قرار كنيم ، بطورى كه فسخ آن عزيمت و نقض آن تصميم ابطال منزلت و اهانت به حرمتى باشد كه خداى سبحان در نظر ما دارد، و نتيجه اين پيوند اين است كه خود را از فسخ عزيمت و شكستن عهدى كه بسته ايم باز داريم .
بنابراين مى توان گفت : قسم عبارت است از ايجاد ربط خاصى بين خبر و يا انشاء و بين چيز ديگرى كه داراى شرافت و منزلت است ، بطورى كه بر حسب اين قرار داد، بطلان و دروغ بودن انشا يا خبر مستلزم بطلان آن چيز باشد، و چون آن چيز در نظر صاحب قرار داد داراى مكانت و احترام لازم الرعايه است و هيچگاه راضى به اهانت به آن نيست از اين جهت فهميده مى شود كه در خبرى كه داده راستگو است ، و در تصميمى كه گرفته پايدار است ، پس قسم در اينگونه امور تاكيدى است بالغ .
در بعضى از لغات بجاى قسم و در مقابل آن ، خبر را به چيزى كه فاقد شرف و احترام است مربوط مى سازند، و غرضشان از اين قسم پيوندها، اظهار بى اعتنايى است نسبت به خبرى كه مى دهند و يا مى شنوند، در حقيقت اين يك قسم زخم زبان به شمار مى رود. و ليكن از اين قسم پيوندها در كلام عرب بسيار كم ديده مى شود. تا آنجا كه ما سراغ داريم سوگند از عادات و رسومى است كه در تمامى زبانها متداول است و پيداست كه آنرا از نياكان خود به ارث برده اند، نه اينكه مختص به يك زبان و از مخترعات يك نسل بوده باشد، و اين خود دليل بر اين است كه سوگند از شوون تلفظات يك لغت نيست بلكه حيات اجتماعى انسان وى را بسوى آن هدايت نموده است ، زيرا انسان در بعضى از موارد مى فهمد كه چاره اى جز توسل به سوگند و استفاده از آن ندارد، و هميشه توسل به سوگند در بين امم دائر بوده و چه بسا در موارد متفرقه اى كه نمى توان در تحت قاعده اش در آورد و احيانا در مجتمعات انسانى پيش ‍ مى آيد بمنظور دفع تهمت و دروغ و يا تسكين نفس و تاييد خبر به آن متوسل مى شده اند، تا اندازه اى كه حتى قوانين كشورى هر امت در پاره اى از موارد از قبيل تحليف سلاطين و اولياى مملكت در ابتداى تاجگذارى و يا افتتاح مجلس شورا و امثال آن به آن اعتبار و قانونيت داده است ، اسلام نيز كمال اعتبار را نسبت به سوگندى كه با نام خداوند واقع شود مبذول داشته و اين نيست مگر براى خاطر عنايتى كه اسلام به رعايت احترام مقام ربوبى دارد، آرى اسلام ساحت قدس خداى تعالى را از اينكه مواجه با صحنه هايى كه با مراسم ربوبيت و عبوديت منافى باشد حفظ كرده ، و لذا كفاره هاى مخصوصى براى شكستن سوگند وضع نموده و سوگند زياد را هم مكروه دانسته ، و فرموده : (لا يواخذكم الله باللغو فى ايمانكم و لكن يواخذكم بما عقدتم الايمان فكفارته اطعام عشره مساكين ) و نيز فرموده : (و لا تجعلوا الله عرضه لايمانكم )و سوگند را در مواردى كه مدعى در محكمه ، شاهدى بر دعوى خود ندارد معتبر دانسته و فرموده : (فيقسمان بالله لشهادتنا احق من شهادتهما و ما اعتدينا).
و از كلمات رسول الله (صلى الله عليه و آله ) است كه فرموده : شاهد آوردن به عهده مدعى و سوگند خوردن به عهده منكر است .
و اين اعتبار سوگند در حقيقت اكتفا كردن محكمه است به دلالت سوگند بر ايمان - درونى طرف در جايى كه دليل ديگرى بر صدق گفتارش نباشد،
اعتماد به سوگند مدعى ، به خدا، در شرع اسلام ، ناشى از اعتماد به ايمان افراد درمجتمع اسلامى است
توضيح اينكه : مجتمع دينى مجتمعى است كه بر پايه ايمان به خداى تعالى بنا نهاده شده و اجزاى اين مركب كه باهم تاءليف شده و اجتماع را تشكيل داده اند، انسان هاى با ايمان است ، خلاصه در چنين مجتمع سرچشمه همه سنت هايى كه پيروى مى شود و محور جميع احكامى كه جارى مى گردد ايمان به خدا است . و كوتاه سخن ، جميع آثارى كه از اين چنين مردم بروز مى كند همه و همه ناشى از حالت درونى و ايمان آنها است . چنانكه در يك مجتمع بى دين محور همه اينها ايمان افراد است به مقاصد قومى خود و همه سنن و قوانين كشورى و آداب و رسومى كه در بينشان دائر است ناشى از ايمان است .
وقتى حال يك جامعه دينى چنين باشد و صحيح باشد اعتماد و اتكاء بر ايمان افراد در جميع شوون اجتماعى و لوازم زندگى ، همچنين صحيح است اعتماد به ايمان شان در جائى كه جز ايمان به خدا دليل ديگرى بر صدق گفتارشان در بين نيست و اين اعتماد به ايمان همان سوگندى است كه شارع در مواردى كه مدعى گواهى بر صدق دعوى خود ندارد براى وى تشريع فرموده ، تا منكر، انكار خود را مربوط و بسته به ايمان درونى خود كند و بر صدق گفتار خود سوگند ياد نمايد، به طورى كه اگر كشف شود كه در انكار و اظهاراتش دروغ گفته ، كشف شود كه در اظهار ايمانش به خدا نيز دروغگو بوده است ،
پس در حقيقت ايمانش كه بوسيله عقد قسم مربوط و مرهون صدق گفتارش شده به منزله گروگانى است كه مديون ، آنرا در اختيار طلبكار خود مى گذارد كه وقتى مجاز است گروگان را بگيرد كه در وعده اى كه داده وفا كند يعنى در سر موعد طلب وى را بپردازد و گرنه ديگر دست به گروگان پيدا نمى كند، همچنين منكر كه در عالم اعتبار ايمانش گروگان به مطلبى بسته است كه بر آن سوگند ياد كرده ، به طورى كه اگر خلاف آن مطلب كشف شد ايمانش نيز از بين رفته و از اين سرمايه تهى دست شده و ايمانش در جامعه از درجه اعتبار ساقط مى شود، و از ثمرات ايمانش - كه در چنين مجتمع عبارت است از همه مزاياى اجتماعى - محروم مانده و در اين مجتمع كه گفتيم بايد اجزايش با هم موتلف باشند رانده و مطرود شده بلكه رانده زمين و آسمان مى شود، نه در زمين ماوايى دارد كه در آن قرار گيرد و نه آسمانى كه بر سرش سايه افكند. مويد اين مطلب انزجار و تنفر شديدى است كه مسلمين صدر اسلام در برابر كسانى كه از سنن دينى مانند نماز جماعت و حضور در جبهه جنگ تخلف مى ورزيدند از خود نشان داده اند، چه از اعتراض مسلمين آنروز كه در حقيقت روزگار سلطه دين بر همه هواها بوده به خوبى مى فهميم تا چه اندازه يك مرد متخلف از سنن دينى در نظر مجتمع مطرود و منفور بوده است ، و عالم در نظر آن بى نوا، تا چه اندازه تنگ مى شده . اينكه گفتيم مسلمين صدر اسلام براى اين بود كه اسلام ، مجتمعى كه به تمام معنى دينى باشد و دين بر تمامى شوون اجتماعى حكومت كند جز در صدر اسلام بخود نديده ، است .
در جوامع مادى امروز، نه تنها سوگند بلكه هيچ قانون و ضابطه ديگرى كوچكتريناثرى ندارد
 مجتمع كشورهاى اسلامى امروز با اينكه اسمش اسلامى است در حقيقت مجتمعى است كه دين در آنها رسما حكومت و نفوذ ندارد، و بيشتر تمايلات مادى در دلها حكمفرماست ، مجتمعى است كه از مختصرى تمايلات دينى آنهم بسيار ضعيف و مورد اعراض و طعن عموم و از تمايلات مادى بس شديد، تركيب يافته است ، مجتمعى كه تمدن جديد قسمت عمده توجه مردم را بخود جلب كرده و علاقه اش تا اعماق دلها ريشه دوانيده و در نتيجه كشمكشى بس عجيب بين اين دو علاقه و دو داعى در دلها براه انداخته و همواره در نزاع بين داعى دين و دنيا، غلبه و پيروزى نصيب تمايلات مادى بوده در نتيجه آن وحدت نظامى كه اسلام در مجتمع دينى مسلمين بوجود آورده بود و در همه شوون اجتماع گسترش داشت از بين رفته و در روحيات مردم هرج و مرج عجيبى بپا خاسته است ، البته در چنين روزگارى سوگند بلكه هر قانون ديگرى هر چه هم در حفظ حقوق مردم از سوگند قوى تر باشد در مجتمعات امروز كوچكترين اثرى ندارد، براى اينكه در اين اجتماع نه تنها سلب اعتماد از قوانين دينى موجود در مجتمع شده ، بلكه به هيچ يك از نواميس و مقررات جديد هم اعتمادى نيست . اين را هم بايد تذكر داد كه ما نمى خواهيم بگوييم چون امروز ايمان مردم ضعيف شده پس بايد احكام مربوط به يمين (سوگند) از بين برود، نه ، خداى تعالى به مقتضات هر عصر و روزگارى احكامش را نسخ نمى كند و اگر مردم از دين اعراض كنند و از آن به ستوه آيند، خداوند از شرايع دينيش دست بر نمى دارد.
با اعراض مردم از دين ، احكام دينى منفسخ نمى شوند
 آرى دين در نزد خداى تعالى اسلام است و بس ، و خداوند هيچوقت به كفر بندگانش راضى نمى شود، اگر بنا بود حق و حقيقت پيرو تمايلات آنان شود آسمانها و زمين تباه مى گرديد، جز اين نيست كه اسلام دينى است متعرض جميع شوون زندگى انسانى و شارح و مبين احكام آن ، دينى است كه هر يك از احكام آن نسبت به مابقى متناسب و متلازم است ، به اين معنا كه يك پيوستگى و وحدت خاصى در سراسر احكام آن حكمفرما است و طورى به هم مربوطند كه اگر فتورى در يكى از آنها دست دهد و يا يكى از آنها از بين برود اثرش در سراسر دين بروز مى كند، عينا مانند بدن يك انسان كه اگر يكى از اجزايش مريض شود در مابقى هم اثر مى گذارد، و نيز همانطورى كه در بدن انسان اگر عضوى فاسد و يا مريض شود نبايد از ساير اعضا چشم پوشيد و بدن را يكسره بدست مرض ‍ سپرد، بلكه بايد آنرا سالم نگهداشت و در صدد علاج مريضى آن بر آمد. همچنين اگر اخلاق مردم رو به ماديت نهاد خداوند از ساير احكامش چشم نمى پوشد، آرى اسلام گر چه ملتى حنيف و دينى آسان و پر گذشت است ، و داراى مراتب مختلف وسيعى است و تكاليف خود را به قدر طاقت انجام و اجراء، متوجه اشخاص مى كند و اگر چه در عين اينكه داراى حالتى است كه در آن حالت بايد حفظ جميع شرايع و قوانينش يكجا و بدون استثناء رعايت شود، ليكن در عين حال داراى حالت ديگرى است و آن حالت انفرادى است .
همانطورى كه براى روز امنيت و سلامت احكامى دارد همچنين براى روز اضطرار احكام ديگرى جعل كرده ، نماز در روز امنيت و سلامت نمازى است شامل جميع شرايط و فاقد جميع موانع و در روز خوف و اضطرار نمازى است فاقد اغلب شرايط و عبارت است از اشاره و بس ، و ليكن اين گذشت و تنزل از مرتبه فوق به مرتبه مادون مشروط است به اضطرارى كه رافع تكليف و مجوز ترك آن باشد، چنانكه فرموده : (من كفر بالله من بعد ايمانه الا من اكره و قلبه مطمئن بالايمان و لكن من شرح بالكفر صدرا فعليهم غضب من الله و لهم عذاب عظيم ) تا آنجا كه مى فرمايد: (ثم ان ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا و صبروا ان ربك من بعدها لغفور رحيم ) و اما اينكه افراد مجتمع در برابر تمتعات مادى شيفته و بى خود شده و دستوراتى را از دين كه منافى آن تمايلات است ترك نموده و بگويند اين دستورات موافق سنن جارى در دنياى امروز نيست ، صرف اين جهت باعث نمى شود كه احكام خدا از بين برود، زيرا همانطورى كه گفتيم تنها اضطرار رفع تكليف مى كند و علاقه به تمايلات مادى ، اضطرار و رافع تكليف نيست ، بلكه در حقيقت ماديت و دست از دين كشيدن است .
پاسخ به اين توهم كه سوگند به غير اسم خدا و نيز خدا را به حق پيامبر (ص ) واوليايش قسم دادن شرك است
در اينجا بحث ديگرى به ميان مى آيد و آن اين است كه آيا همانطورى كه بعضى ها خيال كرده اند سوگند به غير اسم خدا، شرك به خداوند است يا نه ؟ بايد از كسى كه چنين گمان كرده پرسيد مقصود از اين شرك چيست ؟ اگر مقصود اين است كه سوگند چون مبتنى بر تعظيم است اگر به غير اسم خدا واقع شود در حقيقت غير خدا را تعظيم نموده و آنرا پرستيده . در جواب مى گوييم : هر تعظيمى شرك نيست ، بلكه شرك عبارت است از اينكه عظمتى را كه مخصوص ذات خداوندى است و با آن از هر چيزى بى نياز است براى غير خدا قائل شويم ، به دليل اينكه اگر هر تعظيمى شرك بود خود پروردگار در كتاب مجيدش مخلوقات خود را تعظيم نمى كرد و حال آنكه مى بينيم به آسمان و زمين و مهر و ماده و خنس و كنس از ستارگان و شهاب هايى كه فرو مى ريزند سوگند خورده است ، و همچنين به كوه و دريا و انجير و زيتون و اسب و شب و روز و صبح و شفق و ظهر و عصر و روز قيامت قسم ياد كرده ، و نيز به نفس و كتاب و قرآن عظيم و زندگى رسول الله (صلى الله عليه و آله ) و به ملائكه و مخلوقاتى ديگر در آيات زيادى قسم خورده ، و معلوم است كه سوگند خالى از يك نحوه تعظيم نيست .
با اين حال چه مانعى دارد همانطورى كه خداوند اشياء را به عظمتى كه خودش به آنها داده ياد فرموده ، ما نيز آنها را به همان موهبت تعظيم ، و به همان مقدار از تعظيم ياد كنيم ؟ و اگر اين تعظيم شرك بود، كلام خداوند به احتراز از چنين تعظيم و اجتناب از چنين شرك سزاوارتر بود، و نيز خداوند متعال امور بسيارى را در كلام خود احترام نموده ، مثلا درباره قرآن خود فرموده : (و القرآن العظيم ) و درباره عرش فرموده : (و هو رب العرش العظيم ) و درباره پيغمبر (صلى الله عليه و آله ) فرموده : (انك لعلى خلق عظيم ) و نيز براى انبيا و پيغمبران خود و هم چنين براى مؤ منين حقوقى بر عهده خود واجب نموده وآن حقوق را تعظيم و احترام كرده ، از آن جمله فرموده : (و لقد سبقت كلمتنا لعبادنا المرسلين انهم لهم المنصورون ) و نيز فرموده : (و كان حقا علينا نصر المؤ منين ) با اين حال چه مانعى دارد كه ما نيز اين امور را تعظيم نماييم ؟
و از كلامى كه خداى تعالى درباره مطلق قسم دارد تبعيت نموده و خدا را به يكى از همان چيرهايى كه خودش به آن قسم ياد كرده و يا به يكى از حقوقى كه خودش براى اوليايش قرار داده قسمش بدهيم ؟ و چطور مى توان گفت كه اين نحوه قسم شرك به خدا است ؟! آرى اين نحو قسم ، قسم شرعى كه در فقه در باب يمين و قضا، آثار و احكام مخصوصى دارد نيست ، و قسم شرعى تنها قسمى است كه به اسم خداى سبحان منعقد شود، و ليكن كلام ما در اين جهت نبود.
و اگر مقصود اين است كه بطور كلى تعظيم غير خدا چه در قسم و چه در غير قسم جايز نيست ، اين مدعائى است بدون دليل بلكه دليل قطعى بر خلافش هست .
بعضى هم گفته اند كه خدا را به حق رسول الله (صلى الله عليه و آله ) و ساير اوليايش قسم دادن و به آنان تقرب جستن و آنان را به هر وجهى كه شده شفيع قرار دادن جايز نيست ، زيرا اين عمل خود يك نحوه پرستش و براى غير خدا نفوذ معنوى قايل شدن است .
جواب اين حرف هم نظير جوابى است كه از حرف قبلى داده شد، زيرا از اين آقايان مى پرسيم مراد شما از اين نفوذ و سلطه غيبى چيست ؟ اگر مراد از اين سلطه ، سلطه و نفوذ استقلالى است بطورى كه رسول الله (صلى الله عليه و آله ) و يا امامان (عليهم السلام ) در مقابل خداى تعالى مستقل در تاءثير باشند كه خود روشن است هيچ مسلمانى كه به كتاب خدا ايمان داشته باشد چنين خيالى را هرگز نمى كند. و اگر مراد مطلق سلطه و نفوذ معنوى است و لو به اذن خدا باشد چنين سلطه اى هيچ دليلى برامتناعش نيست ، و هيچ اشكالى ندارد كه بعضى از بندگان خدا مانند اولياى او متصف به چنين قدرتى بشوند، بلكه قرآن شريف پاره اى از سلطنت هاى غيبى را صريحا به بعضى از بندگان خدا مانند ملائكه نسبت داده ، از آن جمله فرموده است : (حتى اذا جاء احدكم الموت توفته رسلنا و هم لا يفرطون ) و نيز فرموده : (قل يتوفيكم ملك الموت )و نيز فرموده : (و النازعات غرقا. و الناشطات نشطا. و السابحات سبحا. فالسابقات سبقا. فالمدبرات امرا). و نيز فرموده : (من كان عدوا لجبريل فانه نزله على قلبك ) و آيات كريمه قرآن در اين باره بسيار زيادند.
درباره شيطان و جنود او هم مى فرمايد: (انه يريكم هو و قبيله من حيث لاترونهم انا جعلنا الشياطين اولياء للذين لا يومنون ) و درباره شفاعت انبيا و غير انبيا در آخرت و همچنين درباره معجزات آنها در دنيا آيات زيادى هست ، و اى كاش مى فهميديم چه فرق است بين آثار مادى و غير مادى كه اين آقايان آثار مادى را از قبيل سردى و گرمى را بدون هيچ استنكاف و انكارى براى هندوانه و عسل اثبات مى كنند، و اما وقتى به آثار غير مادى مى رسند اسمش را سلطه غيبى گذاشته و آنرا انكار مى كنند. اگر اثبات تاءثير براى غير خدا قدغن است فرقى بين آثار مادى و غير مادى نيست ، و اگر جايز است كه چيزى به اذن خدا داراى اثر شود باز هم فرقى بين مادى و غير مادى نيست ، و هر دو يكسانند.
بحث روايتى
 (رواياتى در ذيل آيات مربوط به شهادت كافر و شاءننزول آنها)
 در كافى از على بن ابراهيم از رجال روايتى خود (اسم رجال را ذكر نكرده ) نقل مى كند كه تميم دارى و ابن بندى و ابن ابى ماريه به عزم سفر از خانه بيرون شدند،
تميم دارى مسلمان و آن دو يعنى ابن بندى و ابن ابى ماريه نصرانى بودند، تميم دارى همراه خود خورجينى داشت كه اموال خود را از آن جمله ظرفى طلائى و قلاده اى را در آن جاى داده بود، اموال مزبور را مى برد تا در بعضى از بازارهاى عرب بفروشد، تميم در بين راه به مرض شديدى دچار شد و چون احساس مى كرد كه اجلش فرا رسيده آنچه از اموال كه همراه داشت به ابن بندى و ابن ابى ماريه داد و سفارش كرد آنها را به ورثه اش برسانند، نامبردگان وقتى به مدينه برگشتند اموال را در حالى كه ظرف طلا و قلاده را دزديده بودند نزد ورثه آورده و ماجرا را شرح دادند، ورثه وقتى خورجين را گشودند ديدند همه اموال هست جز ظرف طلا و قلاده ، از آن دو تن رسيدند آيا تميم مرضش آنقدر طول كشيد كه محتاج فروش اموال خود شود؟ گفتند نه ، كسالتش جز چند روزى به طول نيانجاميد. پرسيدند آيا دزدها در سفر چيزى از اموالش ربودند؟ گفتند نه . پرسيدند آيا دادوستدى كه در آن ضرر كرده باشد صورت داده ؟ گفتند نه . گفتند ما گران بهاترين متاع او را كه ظرفى طلا كارى و جواهرنشان و قلاده اى قيمتى بود دربار و بنه او نمى بينيم . آن دو تن گفتند ما نيز خبر نداريم ، هر چه به ما سپرده بدون كم و كاست به شما رسانديم . ورثه تميم آن دو تن را به شكايت نزد رسول الله (صلى الله عليه و آله ) آوردند.
حضرت به ايشان فرمود: سوگند بخوريد كه شما اين اموال را نبرده ايد، آنها نيز سوگند خوردند، حضرت رهايشان كرد. پس از چندى اولياى تميم ظرف و قلاده را در دست ايشان ديده و نزد رسول الله (صلى الله عليه و آله ) آمدند و عرض كردند يا رسول الله ! به آنچه كه بر ابن بندى و ابن ابى ماريه دعوى دار بوديم دست يافتيم ، و اينك معلوم كرديم كه اموال مذكور در دست آنها است ، رسول الله (صلى الله عليه و آله ) منتظر شد تا از ناحيه خداوند متعال حكم اين مساءله برسد، خداى متعال اين آيه را نازل فرمود: (يا ايها الذين آمنوا شهاده بينكم اذا حضر احدكم الموت حين الوصيه اثنان ذوا عدل منكم او اخران من غيركم ان انتم ضربتم فى الارض ).
تا اينجا خداى متعال شهادت اهل كتاب را تنها در امر وصيت آنهم در سفرى كه از اهل اسلام كسى يافت نشود معتبر دانسته سپس ‍ فرموده : (فاصابتكم مصيبه الموت تحبسونهما من بعد الصلوه فيقسمان بالله ان ارتبتم لا نشترى به ثمنا و لو كان ذا قربى و لا نكتم شهاده الله انا اذا لمن الاثمين ) تا اينجا شهادت آن دو تن نصرانى و حكم رسول الله (صلى الله عليه و آله ) را درباره قسم دادن شان تنفيذ مى كند: (فان عثر على انهما استحقا اثما) يعنى اگر معلوم شد كه به دروغ سوگند خوردند: (فاخران يقومان مقامهما) يعنى دو تن از اولياى ميت كه مدعى هستند (من الذين استحق عليهم الاوليان )، (اوليان ) به معنى (اولان ) يعنى دوتاى اول است (فيقسمان بالله ) به خدا سوگند مى خورند كه آنها به اين ادعا سزاوارتر از آن دوتاى اولند و اينكه آن دو در سوگند خود دروغ گفته اند: (لشهادتنا احق من شهادتهما و ما اعتدينا انا اذا لمن الظالمين ) رسول خدا به اولياى تميم فرمود تا مطابق دستورى كه مى دهد قسم بخورند آنها نيز قسم خوردند حضرت قلاده و ظرف طلا را از ابن بندى و ابن ابى ماريه گرفت و به اولياى تميم داد، (ذلك ادنى ان ياتوا بالشهاده على وجهها او يخافوا ان ترد ايمان بعد ايمانهم ).
مؤ لف : قمى نيز در تفسير خود نظير اين روايت را نقل كرده و در آن روايت بعد از جمله (تحبسونهما من بعد الصلوه ) دارد كه مراد از اين نماز، نماز عصر است و ظاهرا كلمه : (اولين ) كه در كلام امام است به صيغه تثنيه است ، و مراد از اولين كه در تفسير (اوليان ) است همان دو شاهد اولند. و ظاهر معنى آيه به اين نحوى كه امام (عليه السلام ) قرائت فرموده يعنى كلمه (استحق ) را مبنى بر فاعل خوانده و همين قرائت به على (عليه السلام ) هم نسبت داده شده ، و ما نيز در بيان سابق آنرا تاييد نموديم و گفتيم اين معنى واضح ترين معانى است كه در آيه احتمال داده شده است .
در در المنثور است كه ترمذى (وى روايت را ضعيف دانسته ) و ابن جرير و ابن ابى حاتم و نحاس از باذان مولاى ام هانى از ابن عباس ‍ از تميم دارى نقل مى كند كه در تفسير آيه (يا ايها الذين آمنوا شهاده بينكم اذا حضر احدكم الموت ) در شان نزول اين آيه گفت : غير از من و عدى بن بدا كسى ديگر دخالت نداشت ، آنگاه راوى جريان را چنين نقل مى كند كه تميم قبل از اسلام نصرانى بود، و در بين شام و مدينه براى تجارت رفت و آمد داشت ، در يكى از سفرها مردى از آزاد شده هاى قبيله بنى سهم كه نامش بديل بن ابى مريم بود به اتفاق آن دو به شام آمده بود و جامى از نقره كه عمده سرمايه اش بود همراه داشت ، و مى خواست تا به دربار سلطنتى شام ببرد، اتفاقا در راه مريض شد، به همراهان خود وصيت كرد كه اموالش را به ورثه اش برسانند، تميم مى گويد ما بدين حال بوديم كه بديل مرد، جام نقره اى كه داشت برداشته و به مبلغ هزار درهم فروخته و پولش را بين خود تقسيم كرديم .
در مراجعت مابقى اموالش را به ورثه اش رسانديم ، وقتى اثاث او را باز كردند جام را نيافتند، پرسيدند جام چه شد؟ گفتيم غير از اين اموال چيز ديگرى نداشت .
تميم مى گويد، اين بود تا من بعد از آنكه رسول الله (صلى الله عليه و آله ) به مدينه تشريف آورد مسلمان شدم ، و از اين گناه خود منفعل بودم ناچار ورثه متوفى را ديده و داستان جام و اسلام خود را شرح داده و مبلغ پانصد درهمى كه سهم من از پول جام بود به آنها دادم ، و گفتم كه همين مقدار هم نزد همسفر من فلانى است ، ورثه رفتند و او را گرفته و نزد رسول الله (صلى الله عليه و آله ) بردند، رسول الله (صلى الله عليه و آله ) از آنها گواه خواست ، دو نفر كه حاضر شوند و شهادت دهند نيافتند، فرمود: پس ابن بدا را به چيزى كه در دين خودش مقدس و عظيم است سوگند دهيد، آنها نيز چنين كردند، ابن بدا بر برائت خود سوگند خورد، در اين ميان آيه مورد بحث : (يا ايها الذين آمنوا شهاده بينكم ) تا آنجا كه مى فرمايد: (ان ترد ايمان بعد ايمانهم ) نازل شد، عمرو بن عاص چون چنين ديد با يك نفر برخاسته و به نفع ورثه سوگند خوردند، رسول الله (صلى الله عليه و آله ) به حكم سوگند پانصد درهم از ابن بدا گرفت و به ورثه داد.
مؤ لف : اين روايت صرفنظر از ضعف سندش همانطورى كه مى بينيد كاملا با آيه مطابقت ندارد، به خلاف روايت قمى . و اتفاقا از طرق عامه هم روايتى از ابن عباس و عكرمه قريب به مضمون روايت قمى وارد شده است .
و نيز در در المنثور است كه فاريابى و عبد بن حميد و ابوعبيده و ابن جرير و ابن منذر و ابوالشيخ از على ابن ابيطالب (عليه السلام ) نقل كرده اند كه آن حضرت در آيه (من الذين استحق عليهم الاوليان ) در كلمه استحق (تا) را به فتح قرائت فرموده اند.
و نيز در آن كتاب است كه ابن مردويه و حاكم (وى روايت را صحيح دانسته ) از على بن ابيطالب (عليه السلام ) نقل كرده كه فرمود: رسول الله (صلى الله عليه و آله ) نيز (استحق ) را به فتح (تاء) قرائت فرموده اند.
و نيز در آن كتاب است كه ابن جرير از ابن عباس نقل كرده كه گفت : اين آيه نسخ شده .
مؤ لف : دليلى بر آنچه در اين روايت راجع به نسخ هست نداريم .
در كافى از محمد بن اسماعيل از فضل بن شاذان و على بن ابراهيم از پدرش از ابن ابى عمير از هشام بن حكم از امام صادق (عليه السلام ) نقل مى كند كه درباره جمله (اواخران من غيركم ) فرمود: اگر شخص مسلمانى در شهرى باشد كه مسلمان در آنجا يافت نشود جايز است غير مسلمان را بر وصيت شاهد بگيرد.
مؤ لف : معنا و مفاد اين روايت از آيه به خوبى استفاده مى شود.
و نيز در اين كتاب به اسناد خود از يحيى بن محمد نقل مى كند كه گفت : از امام ابى عبدالله (عليه السلام ) از معناى آيه (يا ايها الذين آمنوا شهاده بينكم اذا حضر احدكم الموت حين الوصيه اثنان ذوا عدل منكم او اخران من غيركم ) پرسيدم ، فرمود: مراد از (ذوا عدل منكم ) دو نفر مسلمان و مراد از (آخران من غيركم ) اهل كتابند، و اگر از اهل كتاب كسى يافت نشد، از مجوس ، براى اينكه سنت رسول الله (صلى الله عليه و آله ) در باب جزيه درباره مجوس همان سنتى بود كه درباره اهل كتاب معمول مى داشت ، و اين حكم وقتى قابل اجرا است كه مردى در سرزمين غربت بميرد، و از مسلمانان كسى بر بالينش نباشد، ناگزير از اهل كتاب دو نفر را شاهد مى گيرد. و در صورت اتهام ، حاكم شرع آنان را بعد از نماز عصر توقيف مى كند تا به خداى تعالى سوگند بخورند كه : (لا نشترى به ثمنا و لو كان ذا قربى و لا نكتم شهاده الله انا اذا لمن الاثمين ) سپس فرمود: اين وقتى است كه ولى ميت درباره شهادت شهود سوءظن داشته باشد، پس اگر به دست آوردند كه شهود به باطل شهادت داده و عناد ورزيده اند، در صورتى كه دو شاهد ديگر حاضر شوند و بجاى شهود نخستين شهادت دهند حاكم شهادت شهود نخستين را نقض و از اعتبار ساقط مى كند، (فيقسمان بالله ) پس سوگند مى خورند كه شهادت ما به حق نزديك تر از شهادت آن دو است و ما در شهادت خود تجاوز نكرده ايم ، چه اگر تجاوز كرده باشيم هر آينه از ستمكاران خواهيم بود، اگر اين دو شاهد چنين شهادتى دادند شهادت اول باطل و بر طبق شهادت دوم حكم مى شود، زيرا خداى تعالى مى فرمايد: (ذلك ادنى ان ياتوا...)
مؤ لف : اين روايت همانطورى كه مى بينيد موافق مطلبى است كه ما قبلا در معنى آيه گفتيم ، و در معنى آيه غير از اين روايت ، روايات زياد ديگرى در كافى و تفسير عياشى از امام ابى عبدالله و امام موسى بن جعفر (عليه السلام ) روايت شده است .
و در بعضى از روايات جمله (اواخران من غيركم ) به كفار كه اعم از اهل كتاب است تفسير شده ، مانند روايتى كه كافى از ابى الصباح كنانى از ابى عبدالله (عليه السلام ) و عياشى در تفسير خود از ابى اسامه نقل كرده اند كه گفت : از آن جناب از معناى (اواخران من غيركم ) پرسيدم ، فرمودند: مراد از آنها دو نفر كافرند، پرسيدم : (ذوا عدل منكم ) يعنى چه ؟ فرمود: يعنى دو مسلمان .
اين دو روايت گر چه از نظر اينكه متوافق و هر دو ايجابى هستند و بحسب صناعت علمى نمى توان بين آن دو معامله اطلاق و تقييد كرد و گفت كه مراد از كفار در اين روايات همان اهل كتاب در آن روايت است ، ليكن سياق روايت اول صلاحيت تفسير اطلاق دوم را دارد و مى تواند آنرا تقييد كند.
معناى اين روايت كه قران تماميش تقريب و باطنش تقريب است
و در تفسير برهان است كه صدوق به اسنادى كه ابى زيد عياش بن يزيد بن حسن دارد از پدرش يزيد بن حسن نقل مى كند كه گفت : موسى بن جعفر (عليه السلام ) مرا حديث كرد و فرمود كه پدرم جعفر بن محمد (عليهماالسلام ) درباره قول خداى عزوجل : (يوم يجمع الله الرسل فيقول ما ذا اجبتم قالوا لا علم لنا) فرمود: مى گويند ما علمى به ما سواى تو نداريم ، موسى بن جعفر فرمود: امام صادق اضافه كرد: كه قرآن تمامش تقريع و باطنش تقريب است . صاحب برهان مى گويد: صدوق فرموده : مراد از اين جمله اين است كه قرآن غير از آيات توبيخ و وعيد آيات رحمت و غفران هم دارد.
مؤ لف : اين معنايى كه صاحب برهان درباره جمله : قرآن تمامش تقريع و باطنش تقريب است ، از صدوق نقل كرده نه با صدر روايت منطبق است و نه با سياق خود جمله . اما با صدر روايت منطبق نيست ، براى اينكه معناى گفتار رسولان كه گفتند: (لا علم لنا) اين باشد كه ما علمى به ما سواى تو نداريم ، معنايى است كه هيچ ربطى به اين جهت كه قرآن مشتمل بر آيات وعد و وعيد است ندارد. اما اينكه گفتيم با سياق خود جمله هم منطبق نيست ، براى اينكه ظاهر جمله : قرآن تماميش تقريع و باطنش تقريب است ، اين است كه قرآن تماميش هم تقريع و هم تقريب است ، و تنها فرق آن دو از نظر ظاهر و باطن قرآن است ، يعنى تمام قرآن باطنش تقريب است و باز تمامى آن ظاهرش تقريع است ، نه اينكه بعضى از آيات آن تقريب و بعضى ديگر تقريع باشد. و ما اگر در اين جمله و در صدر كلام امام (عليه السلام ) تاملى بكنيم خواهيم ديد كه مراد آن حضرت از تقريع به قرينه مقابله اش با تقريب معنايى است كه لازمه آن مقابله با تقريب است و معلوم است كه مقابل تقريب تبعيد است .
توضيح اينكه قرآن تماميش معارف و حقايق است ، ليكن ظاهرش حقايق را از هم دور و اجزاى معارف را از يكديگر جدا مى كند، و باطنش همه را به هم نزديك و مربوط و مستحكم مى سازد، بنابراين ما حصل معناى روايت اين مى شود كه قرآن به حسب ظاهر طورى است كه انسان خيال مى كند مجموعه ايست از حقايق مختلفه اى از معارف كه هيچ گونه ربطى بين آنها نيست ، و ليكن در باطن با همه كثرت و بينونت و جدايى كه از هم دارند كمال نزديكى و اتصال را نسبت به هم دارند، به طورى كه گويى يك روح در جميع اجزاى آن جريان دارد، و آن همان روح توحيد است ، خداى تعالى هم فرموده : (كتاب احكمت آياته ثم فصلت من لدن حكيم خبير).
توضيح اين روايت كه مرا از (لاعلم لنا) اينست كه ما علمى به ماسواى تونداريم
 با رعايت اين معنايى كه ما براى جملات آخر روايت كرديم به خوبى روشن مى شود اينكه امام (عليه السلام ) در اين جملات ، (لا علم لنا) را تفسير كرد به اينكه : ما علمى به ماسواى تو نداريم ، تفسيرى است كه كاملا با صدر روايت انطباق دارد، براى اينكه انسان و يا هر صاحب علمى كه فرض شود، به وسيله و وساطت كسى و يا چيزى علم به هم مى رساند و مى داند آنچه را كه مى داند، به اين معنا كه خداى سبحان معلوم بالذات و غير خدا معلوم بوسيله خداست ، به عبارت ديگر وقتى علم به چيزى تعلق گيرد اول به خداى سبحان به نحوى كه لايق ساحت قدس و كبريائى اوست تعلق مى گيرد، سپس از ناحيه قدس او عبور كرده و به آن چيز تعلق مى گيرد براى اينكه علم هر چيزى نزد خداست ، خداى متعال است كه هر كسى را به هر قدر كه بخواهد علم روزى مى كند كما اينكه فرمود: (و لا يحيطون بشى ء من علمه الا بما شاء وسع كرسيه السموات و الارض ).
روايتى هم كه در سابق از عبدالاعلى مولاى آل سام از امام صادق (عليه السلام ) نقل كرديم و هم چنين روايات ديگرى اين معنا را افاده مى كنند، پس معناى گفتار انبيا كه بنا بر تفسير امام (عليه السلام ) كه گفتند: ما علمى بماسواى تو نداريم بدرستى كه تويى علام الغيوب ، اين است كه ما را علمى به چيزى از ماسواى تو نيست و اگر علمى به چيزى از ماسواى تو بهم رسانيم از جهت علمى است كه به تو داريم ، براى اينكه همه علم ما از آن تو است ، وقتى مطلب از اين قرار باشد تو از ما به آن چيز داناترى ، زيرا آن مقدار علمى كه ما به چيزى داريم در حقيقت همان علم هم علم تو است كه به مشيت خود پرتوى از آن را به ما روزى كرده اى .
اين جاست كه معنايى دقيق تر و لطيف ترى براى جمله : بدرستى تويى علام الغيوب ، در ذهن تجلى مى كند و آن اين است كه هر آفريده اى از آفريده ها از آنجايى كه هستيش جداى از هستى غير خودش هست از اين نظر از غير خود غايب و نهان است ، براى اينكه وجود آن محدود و مقدر است ، و جز به آنچه كه خدا بخواهد علم و احاطه نمى يابد، تنها خداى سبحان است كه محيط به هر چيز و عالم به هر غيبى است ، و هيچ چيزى به چيز ديگر علم به هم نمى رساند مگر از ناحيه خداى تعالى .
بنابراين اگر ما امور را براى خود به دو قسم غيب و شهود تقسيم مى كنيم ، و مى گوييم بعضى از امور براى ما مشهود و بعضى غايب است ، در حقيقت تقسيم به غيبى است كه خدا ما را به آن آگاه ساخته و غيبى كه ما را از آگهى بر آن محروم نموده ، و چه بسا ظاهر آيه (عالم الغيب فلا يظهر على غيبه احدا الا من ارتضى من رسول ) از نظر نكته اى كه در اضافه غيب به ضمير است اين معناى دقيق را تاييد كند، و اين بستگى دارد به اينكه خواننده محترم دراين باره نيكو تامل نمايد.
و در تفسير عياشى از حضرت ابى جعفر (عليه السلام ) روايت شده كه در تفسير آيه (يوم يجمع الله الرسل ...) فرموده است : خداى تعالى از انبيا مى پرسد چه جوابى از امت خود درباره اوصيايى كه جانشين خود بر آنان قرار داديد شنيديد؟ انبيا در پاسخ اين سؤ ال مى گويند: نمى دانيم بعد از ما چه كردند.
مولف : اين روايت را قمى نيز در تفسير خود از محمد بن مسلم از آن جناب نقل نموده . و در كافى هم از يزيد از ابى عبدالله (عليه السلام ) نظير آن روايت شده و ذكر مساءله وصايت در اين روايات يا از اين باب است كه وصايت انبيا نيز مانند ساير شرايع و بلكه اهم شرايع ايشان است ، و يا از باب تاويل و اشاره به باطن آيه است .


سوره مائده ، آيات 111 و 110

اذ قال الله يعيسى ابن مريم اذكر نعمتى عليك و على ولدتك اذ ايدتك بروح القدس تكلم الناس فى المهد و كهلا و اذ علمتك الكتاب و الحكمه و التورئه و الانجيل و اذ تخلق من الطين كهيه الطير باذنى فتنفخ فيها فتكون طيرا باذنى و تبرى الاكمه و الابرص ‍ باذنى و اذ تخرج الموتى باذنى و اذكففت بنى اسرءيل عنك اذ جئتهم بالبينت فقال الذين كفروا منهم ان هذا الا سحر مبين (110) و اذ اوحيت الى الحوارين ان امنوا بى و برسولى قالوا امنا و اشهد باننا مسلمون (111)

ترجمه آيات
به ياد آور روزى را كه خداوند به عيسى بن مريم گفت : ياد كن نعمتى را كه بر تو و مادرت ارزانى داشتم زمانى كه من تو را به روح القدس تاييد كردم ، و توانستى در گهواره و نيز در بزرگى با مردم تكلم كنى و زمانى كه كتاب و حكمت ، و تورات و انجيل تعليمت دادم ، زمانى كه مجسمه اى از گل به صورت مرغى ميساختى و در آن مى دميدى و به اذن من طير مى شد و به پواز در مى آمد، و كور مادر زاد و بيمار به مرض برص را به اذن من شفا مى دادى و مردگان را به اذن من زنده و از گور بيرون مى كردى ، بياد آور روزگارى را كه من تو را از شر بنى اسرائيل حفظ كردم ، همان بنى اسرائيلى كه وقتى برايشان معجره و بينه مى آوردى كفارشان مى گفتند اين نيست مگر سحرى آشكار. (.11)
و بياد آور، روزى را كه بر دل حواريين الهام كردم كه به من و فرستاده ام عيسى بن مريم ايمان بياوريد، گفتند ايمان آورديم و شاهد باش ‍ كه ما مسلمانيم .(111)
بيان آيات
اين دو آيه و همچنين آيات بعدى كه داستان نزول مائده را حكايت مى كند، و نيز آيات بعد از آن كه متضمن خبرى است از خداوند به عيسى بن مريم (عليهماالسلام ) به اينكه بزودى خداوند از او از اينكه چرا نصارا او و مادرش را براى خود دو معبود اتخاذ كردند باز خواست مى كند همگى با غرضى كه افتتاح اين سوره به منظور ايفاى آن بوده مرتبط هستند. و آن غرض دعوت به وفاى به عهد و شكر نعمت و تحذير از عهدشكنى و كفران نعمت هاى الهى است ، همين مطالب است كه آخر سوره را با اول آن مربوط ساخته و وحدت سياق را در سراسر سوره حفظ كرده است .
بيان و توضيح آيات مربوط به معجزات عيسى (ع )

اذ قال الله يا عيسى بن مريم ... و اذ تخرج الموتى باذنى ...

اين آيه معجزات باهره اى را كه بدست عيسى بن مريم (عليه السلام ) ظاهر شده مى شمارد، الا اينكه علاوه بر شمردن معجزات بر او و مادرش منت مى گذارد، و اين معجزات تقريبا با همين الفاظ در سوره آل عمران آنجا كه ملائكه با مريم حديث مى كنند و وى را به پيدايش عيسى (عليه السلام ) بشارت مى دهند ذكر شده است . در آن سوره مى فرمايد: (و اذ قالت الملائكه يا مريم ان الله يبشرك بكلمه منه اسمه المسيح عيسى ابن مريم - ياد آر آن زمانى را كه فرشتگان گفتند اى مريم به درستى خداوند تو را به پيدايش فرزندى از ناحيه خود بنام عيسى بن مريم بشارت مى دهد) تا آنجا كه مى فرمايد: (و يكلم الناس فى المهد و كهلا - و با مردم در گهواره و در سن كهولت تكلم مى كند) آنگاه پس از چند جمله مى فرمايد: (و يعلمه الكتاب و الحكمه و التوريه و الانجيل و رسولا الى بنى اسرائيل - و او را كتاب و حكمت و تورات و انجيل مى آموزد و در حالى كه فرستاده خدا است به سوى بنى اسرائيل ، (انى قد جئتكم بايه من ربكم انى اخلق لكم من الطين كهيئه الطير فانفخ فيه فيكون طيرا باذن الله و ابرى الاكمه و الابرص و احى الموتى باذن الله - بدرستى كه من معجره اى از طرف پروردگارتان برايتان آورده ام ، من براى شما از گل مجسمه مرغى مى سازم آنگاه در آن مى دمم پس به اذن خدا مرغ مى شود، و من كور مادر زاد و بيمار برصى را شفا مى دهم ، و مرده را به اذن خدا زنده مى كنم ) تا آخر آيات .
و تامل در سياق اين آيات ادعاى ما را مبنى بر اينكه معجزات مذكور كه بر حسب ظاهر مختص به حضرت مسيح (عليه السلام ) است ، در حقيقت نعمتهائى است كه خداوند بر او و مادرش هر دو ارزانى داشته است ، مدلل و روشن مى سازد، چنانكه آيات سوره آل عمران هم كه به مريم بشارت مى دهد، به اين معنا اشعار دارد، براى اينكه به نعمت بشارت داده مى شود، پس معلوم مى شود معجزات و موهبت هايى كه از مختصات مسيح (عليه السلام ) است از قبيل ولادت بدون پدر و تاييد به روح القدس و آفريدن مرغ و شفاى كور مادر زاد و پيسى و زنده كردن مردگان به اذن خدا، همگى براى مريم نيز نعمت و كرامت است ، پس مسيح و مريم هر دو متنعم به اين نعمتهاى الهى هستند، چنانكه خداى تعالى هم آن نعمتها را به هر دو نسبت داده و فرموده : (نعمتى التى انعمت عليك و على والدتك ) و آيه (و جعلناها و ابنها آيه للعالمين ) نيز به همين معنى اشاره دارد، زيرا هر دو را يك آيه و معجره شمرده است .
(اذ ايدتك بروح القدس تكلم الناس فى المهد و كهلا) ظاهرا همين تاييد به روح القدس بوده كه مسيح را براى تكلم با مردم در گهواره آماده ساخته است ، نه اينكه آن يك كرامت و اين كرامت ديگرى بوده ، و از همين جهت جمله (تكلم الناس فى المهد و كهلا) را با واو عاطفه از ما قبل جدا نكرد و بدون واو و متصل به ما قبل ذكر نمود تا بفهماند كه تاييد به روح القدس و حرف زدن در گهواره يك معجره است ، تكلم مسبب از تاييد و تاييد سبب تكلم است ، و چون اين دو يك معجره است ، در بعضى از موارد قرآن به مساءله تكلم در گهواره اكتفا شده است ، مانند آيه : (يكلم الناس فى المهد و كهلا) كه در ضمن آيات آل عمران گذشت ، و در بعضى از موارد به مساءله تاييد به روح القدس اكتفا شده است ، مانند آيه (و اتينا عيسى بن مريم البينات و ايدناه بروح القدس ).
علاوه بر اينكه اگر مراد از تاييد، مساءله وحى و وساطت روح (ملائكه ) بود اختصاص به مسيح نداشت ، زيرا ساير انبيا هم اين معجره را داشتند، مضافا بر اينكه سياق خود آيه هم از اينكه مراد از تاييد را وحى بگيريم ابا دارد.
(و اذ علمتك الكتاب و الحكمه و التوريه و الانجيل ) ممكن است از اينكه كتاب و حكمت و تورات و انجيل را يكى كرده و كلمه (اذ) را بر سر هر يك از اين چهار كلمه تكرار ننموده ، استفاده شود كه تمامى اين علوم يكباره و بدون تدريج به آن جناب القا شده و او همه آنها را يك امر الهى واحدى تلقى نموده است .
و همچنين جمله (و اذ تخلق من الطين كهيئه الطير فتنفخ فيه فيكون طيرا باذنى و تبرى الاكمه و الابرص باذنى ) از حيث اينكه لفظ (اذ) را تكرار ننموده ، ظهور دارد در اينكه خلقت طير و شفا دادن كور مادر زاد و جذامى همه دنبال هم و بدون فاصله زمانى بوده است ، و اگر هم كلمه (باذنى ) را در دنبال مساءله خلقت طير ذكر نموده و (باذنى ) كه بعدا در آخر جمله ذكر مى كند اكتفا ننموده ، براى خاطر عظمت مساءله خلقت و افاضه حيات بوده ، نه اينكه فاصله زمان را برساند، براى اين عنايت بوده كه در دلهاى شنوندگان خطور نكند كه غير خدا هم مى تواند مستقلا افاضه حيات كند، و اگر خطور هم كند جاى گير نشود (گر چه براى مدت كوتاهى باشد) و خدا داناتر است .
(و اذ تخرج الموتى باذنى ) بيرون كردن مردگان كنايه از زنده كردن آنان است ، و در اين تعبير عنايت روشنى است ، و آن اينست كه مردگانى را كه مسيح زنده مى كرده ، مردگان مدفون بوده اند، و آن جناب افاضه حيات به آنان مى كرده و براى از سر گرفتن زندگى در دنيا از قبرها بيرون شان مى آورده ، از لفظ (الموتى - مردگان ) استفاده مى شود كه اين مرده زنده كردن مكرر اتفاق افتاده است ، در اين آيات مباحث ديگرى هست كه سابقا در تفسير سوره آل عمران گذشت ، به آنجا مراجعه بشود.

و اذ كففت بنى اسرائيل عنك ...

اين جمله دلالت دارد بر اينكه بنى اسرائيل بناى آزار وى را داشته اند، و خداوند او را از شرشان نگهدارى مى نموده .
بنابراين اين آيه با جمله اى كه خداوند در سوره آل عمران در ضمن داستانهاى مسيح ذكر كرده و فرموده : (و مكروا و مكر الله و الله خير الماكرين ) منطبق مى شود.

و اذ اوحيت الى الحواريين ...

اين آيه نيز منطبق است با آيات سوره آل عمران كه مى فرمايد: (فلما احس عيسى منهم الكفر قال من انصارى الى الله قال الحواريون نحن انصار الله آمنا بالله و اشهد بانا مسلمون ) از اين جا معلوم مى شود اين ايمانى كه خداوند در آيه مورد بحث (و اذ اوحيت الى الحواريين ان امنوا بى و برسولى قالوا آمنا...) ذكر نموده ،
غير ايمانى است كه آنها از اول به مسيح آوردند، و به نبوتش اقرار كردند، براى اينكه ظاهر آيه سوره آل عمران كه مى گويد: (فلما احس عيسى منهم الكفر) اين است كه اين احساس در اواخر ايام دعوت او بوده ، در ايامى بوده كه حواريين كه در حقيقت سابقين و طبقه اول از مؤ منين به عيسى بودند ملازم و همراهش بوده اند، علاوه بر اينكه ظاهر آيه (قال من انصارى الى الله قال الحواريون نحن انصار الله آمنا بالله و اشهد بانا مسلمون ) اين است كه اين دعوت براى ميثاق گرفتن بر يارى دين خدا بوده ، نه براى اصل ايمان به خدا، و لذا آيه شريفه با جمله (و اشهد بانا مسلمون ) كه اعلام تسليم در برابر امر خدا به اقامه دعوت و تحمل مشقت در راه او است ختم شده است ، و معلوم است كه طبعا اين تسليم و تحمل زحمت بعد از اصل ايمان است ، پس معلوم شد كه مراد از اينكه فرمود: (و اذ اوحيت الى الحواريين ...) قضيه عهد و پيمان گرفتن از حواريين است ، و در آيه بحث هاى ديگرى هست كه ما آن ابحاث را در سوره آل عمران گذرانديم .
بحث روايتى
(چند روايت درباره معجزات حضرت مسيح (ع ))
 مرحوم صدوق در كتاب معانى الاخبار به سند خود از ابى يعقوب بغدادى نقل مى كند كه گفت ابن سكيت خدمت امام صادق (عليه السلام ) عرض كرد: از چه رو خداوند به موسى بن عمران يد بيضا، عصا و آلت سحر داد، و به حضرت عيسى آلت پزشكى و طبابت ، و به رسول الله (صلى الله عليه و آله ) كلام و سخنورى ؟
حضرت فرمود به درستى خداى تعالى موسى را در زمانى مبعوث كرد كه اغلب مردم آنروز بيشتر كارشان سحر بود، و لذا موسى از طرف خداى تعالى بسوى ايشان مبعوث شد و كارهايى انجام مى داد كه مردم با همه تخصص و قدرتى كه در سحر داشتند از انجام مثل آن عاجز بودند، قهرا سحرهاشان باطل و حجت موسى بر ايشان اثبات شد، و خداى تعالى عيسى را در زمانى مبعوث نمود كه بيشتر مردم به امراض گوناگون و آفت هاى عضوى مبتلا و بسيار به طبيبى كه شفاى شان دهد نيازمند بودند، لذا عيسى (عليه السلام ) معجره اش چيزى بود كه خود مردم از آن بهره اى نداشته و خداوند او را در اين راه آنقدر قدرت داد كه مى توانست مردگان را زنده نمايد و كورهاى مادر زاد و مبتلايان به پيسى را شفا دهد، و بدين وسيله حجتش را بر مردم اثبات نمايد، و خداى تعالى محمد (صلى الله عليه و آله ) را در زمانى مبعوث نمود كه كار عمده و تخصصى مردم سخنرانى و خطبه خوانى و سرائيدن اشعار بوده ، لذا رسول الله (صلى الله عليه و آله )
به كتاب و موعظه و حكمتى مبعوث شد كه گفتار آنان را باطل نموده و حجتش را بر آنان اثبات كرد.
ابن سكيت عرض كرد: من كه تاكنون كسى را مانند تو نديدم ، بفرمائيد ببينم امروز حجت خدا چيست ؟ فرمود عقل است كه با آن راست گويان و دروغ پردازان به خدا تشخيص داده مى شوند، آن يكى تصديق و اين ديگرى تكذيب مى گردد، ابن سكيت گفت به خدا قسم جواب من همين بود كه تو دادى .
و در كافى است كه محمد بن يحيى از احمد بن محمد از حسن بن محبوب از ابى جميله از ابان بن تغلب و غير او از ابى عبدالله (عليه السلام ) نقل مى كند كه شخصى از آن جناب پرسيد: آيا عيسى بن مريم كسى را بعد از مردنش زنده كرده ، به طورى كه عمرى را براى مدتى از سر گرفته باشد و مانند سايرين غذا خورده و بچه دار شده باشد؟
حضرت فرمود: آرى عيسى (عليه السلام ) رفيقى داشت كه در راه خدا با او برادرى مى كرد و همواره عيسى به سراغش مى رفت و در سرايش رحل اقامت مى انداخت . وقتى عيسى مدتى از او غايب شد، پس از مراجعت از سمت اقامتگاه رفيقش عبور كرد تا سلامى به او بدهد دق الباب كرد مادرش بيرون آمد، عيسى از او حال برادر پرسيد، پير زن عرض كرد: يا رسول الله ! برادرت به رحمت ايزدى پيوست ، فرمود ميل دارى بار ديگر او را ببينى عرض كرد آرى ، فرمود فردا مى آيم و به اذن خدا او را برايت زنده مى كنم ، چون صبح شد عيسى نزد آن زن آمد و گفت با من بيا تا بر سر مزار رفيقم برويم ، عيسى (عليه السلام ) وقتى بر سر مزار او رسيد ايستاد و دست به دعا بلند نمود، چيزى نگذشت كه قبر شكافته شد و فرزند آن زن در حالى كه زنده شده بود بيرون آمد، وقتى چشم مادر به او و چشم او به مادر افتاد هر دو به گريه در آمدند، عيسى (عليه السلام ) به حال آن دو رقت نمود و گفت : ميل دارى بامادرت در دنيا بمانى ؟ عرض ‍ كرد: آيا با رزق و خوراك و عمر يا بدون خوراك و رزق و مدت ؟ فرمود بلكه با رزق و مدت بيست سال كه در آن مدت ازدواج بكنى و فرزند دار شوى . عرض كرد: اگر چنين است آرى مايلم ، حضرت او را به مادرش سپرد و رفت و آن جوان همانطورى كه مسيح وعده داده بود بيست سال ديگر زندگى نمود و فرزنددار شد.
در تفسير عياشى از محمد بن يوسف صنعانى از پدرش روايت كرده كه گفت : از حضرت ابى جعفر پرسيدم از معنى (اذ اوحيت الى الحواريين ) كه مگر به حواريين هم وحى مى شده ؟ فرمود وحى در اينجا به معنى الهام
مؤ لف : در قرآن در بسيارى از موارد وحى به جاى الهام استعمال شده يكى آنجا كه مى فرمايد: (و اوحينا الى ام موسى ان ارضعيه ) يكى ديگر آيه (و اوحى ربك الى النحل ان اتخذى من الجبال بيوتا) و نيز آيه (بان ربك اوحى لها) مى باشد.
سوره مائده ، آيات 115 - 112

اذ قال الحواريون ياعيسى ابن مريم هل يستطيع ربك ان ينزل علينا مائده من السماء قال اتقوا الله ان كنتم مؤ منين (112) قالوا نريد ان ناكل منها و تطمئن قلوبنا و نعلم ان قد صدقتنا و نكون عليها من الشاهدين (113) قال عيسى ابن مريم اللهم ربنا انزل علينا مائده من السماء تكون لنا عيدا لاولنا و آخرنا و آيه منك و ارزقنا و انت خير الرازقين (114) قال الله انى منزلها عليكم فمن يكفر بعد منكم فانى اعذبه عذابا لا اعذبه احدا من العالمين (115)

ترجمه آيات
به ياد آر زمانى كه حواريين عيسى به وى گفتند اى عيسى بن مريم آيا پروردگار تو توانائى دارد مائده اى از آسمان بر ما نازل كند؟ گفت بپرهيزى از خدا اگر دارنده ايمانيد (112).
دگفتند مى خواهيم از آن مائده بخوريم تا قلبهايمان مطمئن شود و بدانيم كه تو ما را در ايمانمان تصديق كرده اى و بر آن ما از گواهان باشيم (113).
عيسى بن مريم گفت بار الها! اى پروردگار ما نازل فرما بر ما مائده اى از آسمان تا براى ما و پيروان كنونى و آينده ما عيد، و خود معجره اى از ناحيه تو باشد، پروردگارا روزيمان كن كه تو بهترين روزى دهندگانى (114).
خداى متعال فرمود: من بزودى آن مائده اى را كه خواستى نازل خواهم كرد، ولى اگر بعد از آن باز هم كسى كفر بورزد بايد بداند كه به راستى او را عذابى مى كنم كه احدى از عالميان را به چنان عذاب دچار نمى كنم (115)
بيان آيات
رد سخن بعضى كه گفته اند مائده نازل نشده ، و بيان عدم انطباق داستان مائده قرآنبا داستان نان و ماهى در انجى يوحنا
 اين آيات ، داستان نزول مائده را بر مسيح و يارانش ياد آورى مى كند، گر چه تصريح ندارد به اينكه چنين مائده اى نازل شده ، ليكن از اينكه آيه آخرى مشتمل است بر وعده قطعى و بدون قيد به اينكه نازل خواهد كرد، و از اينكه خداى متعال همانطورى كه خودش ‍ خود را وصف كرده ، تخلف در وعده نمى كند، استفاده مى شود كه چنين مائده اى نازل كرده است ، و اينكه بعضى گفته اند: حواريين بعد از اينكه آن تهديد شديد را از خداوند نسبت به كسى كه بعد از اين معجره كفر بورزد شنيدند حرف خود را از عيسى پس ‍ گرفتند، گفتارى است كه از قرآن و احاديث دليل قابل اعتمادى بر آن يافت نمى شود، اين سخن از عده اى از مفسرين از آن جمله مجاهد و حسن نقل شده است و دليلى بر گفتار خود نياورده اند، و اگر هم كسى بگويد گفتار مجاهد و حسن خود به منزله روايت است و روايت موقوفه خواهد بود، علاوه بر اينكه معارضند با روايات ديگرى كه دلالت بر نزول مائده دارند، بر فرض اينكه اگر گفتار اينان به منزله روايت هم باشد تازه خبر واحدى بيش نيست ، و در جاى خود مسلم است كه خبر واحد در غير احكام حجت نيست .
پس به گفته اينان نمى توان استناد جست به اينكه چنين مائده اى نازل نشده ، و چه بسا استدلال شود بر نازل نشدن مائده به اينكه اگر چنين چيزى بود نصارا خبر دار مى شدند و در كتبشان اثرى از آن ديده مى شد، چون داعى آنها بر حفظ شعائر و مقدسات دينيشان زياد بوده ، كما اينكه عشاى ربانى را به سيره مستمره دست به دست گردانيده و تاكنون حفظ كرده اند و از داستان مائده در كلمات خود آنها و نه در كتابهاى مقدسشان اثرى ديده نمى شود. اين استدلال نيز صحيح نيست ، براى اينكه اگر كسى خبره در تاريخ و مطلع از مساءله شيوع نصرانيت و ظهور انجيل ها باشد، به امثال اين حرفها اعتنايى نمى كند. زيرا نه كتابهاى مقدس نصارا به طور تواتر به زمان مسيح مستند مى شود و نه اين نصرانيت فعلى به زمان آن جناب متصل مى گردد، بلى البته اين هست كه در بعضى از انجيل ها اين معنا ديده مى شود كه مسيح (عليه السلام ) شاگردان خود و جماعتى از مردم را به نان و ماهى مختصرى بطور اعجاز اطعام كرده ، ليكن اين حكايت با داستانى كه قرآن راجع به مائده دارد در هيچيك از خصوصيات تطبيق نمى شود، در انجيل يوحنا، اصحاح ششم داستان نان و ماهى را چنين نقل مى كند:
1 - بعد از آن مسيح گذشت به پل درياى جليل (و آن درياى طبريه است ) 2 - جمع كثيرى هم به دنبالش رفتند، چون معجزاتى را كه در خصوص بيماران انجام مى داد از او ديده بودند
3 - مسيح بر فراز كوهى صعود نمود و با شاگردانش در آنجا نشست 4 - و اين داستان در ايامى بود كه عيد فصح يهود (روزى كه يهود از مصر بيرون شدند) نزديك بود 5 - مسيح چشم انداخت و ديد كه جمع كثيرى به سويش مى آيند، رو به فيلبس كرد و گفت : از كجا نانى تهيه كنيم كه اين جمعيت بخورند؟ 6 - اين را براى اين گفت كه فيلبس را بيازمايد، براى اينكه مسيح مى دانست كه وى تصميم چه عملى را گرفته 7 - فيلبس پاسخش داد با دويست دينار هم نمى توان اين جمعيت را نان داد و لو اينكه سير هم نشوند و هر كدام جز مختصرى نخورند 8 - يكى از شاگردانش كه همان اندراوس برادر سمعان بطرس بود گفت 9 - در اينجا جوانى است كه همراهش ‍ پنج گرده نان جو و دو عدد ماهى هست ، و ليكن اين غذاى مختصر كجا كفاف اين همه جمعيت را مى دهد 10 - مسيح گفت بگوئيد مردم تكيه كنند، اتفاقا در آن مكان علف سبز فراوان بود، مردم كه عده شان به پنج هزار نفر بالغ مى شد همه تكيه دادند 11 - مسيح نان ها را گرفت و شكر گذاشت آنگاه آنها را در بين شاگردان خود تقسيم نمود، شاگردان اين نان ها را به مردمى كه تكيه داده بودند دادند، و همچنين دو عدد ماهى را تقسيم كرد و هر كسى هر چه خواست گرفت 12 - پس از آنكه همه سير شدند مسيح به شاگردانش گفت پاره نان ها را جمع كنيد تا چيزى از آن ضايع نشود 13 - پس آنها را جمع كردند و دوازده زنبيل را از آن پاره هائى كه از پنج گرده نان زياد آمده بود پر كردند 14 - وقتى مردم اين معجره را از مسيح ديدند، گفتند اين مرد در حقيق همان پيغمبرى است كه بنا بود به عالم بيايد 15 - و اما مسيح چون دانست كه آنها بنا دارند بيايند و او را ببرند و به پادشاهى خود منصوبش كنند، از آنجا هم برگشت و به تنهايى بر فراز كوه رفت .
اين بود داستان نان و ماهى كه انجيل يوحنا آنرا نقل كرده ، و همان طورى كه مى بينيد با داستان مائده قرآن مطابقت ندارد، و به هر حال دقت در داستان مائده و سياق آيات قرآن كه متضمن نقل آن است انسان را به يك بحث ديگرى راهنمايى مى كند، زيرا سؤ الى كه در اول اين آيات از قدرت خداى تعالى شده به ظاهرش سؤ الى است خالى از ادبى كه رعايتش در حق خداى تعالى واجب است ، آخر اين آيات هم منتهى مى شود به اينكه خداى تعالى كسى را كه به اين آيات كفر بورزد تهديد به عذابى كرده كه نظيرش در خصوص ‍ هيچيك از معجزات مخصوص به انبيا و معجزاتى كه امت ها از پيغمبران خود مطالبه كرده اند، از قبيل درخواستهاى قوم نوح و هود و صالح و شعيب و موسى و محمد (صلى الله عليه و آله ) ديده نشده است .
از دقت در صدر و ذيل آيه اين سؤ ال پيش مى آيد كه حواريون به چه جرمى مستحق چنين كيفر باشند، كيفرى كه نظيرى براى آن نباشد ؟ اگر بگويى از جهت سؤ ال كه خارج از ادب و نزاكت شان بوده ، زيرا تعبيرشان تعبير كسى است كه در قدرت خداى سبحان شك داشته باشد.
در جواب مى گوييم سوالات امت هاى سابق بر امت مسيح و همچنين رفتار سركشان قوم رسول الله (صلى الله عليه و آله ) و رفتار يهودى هاى معاصر آن جناب خيلى بدتر و به مقام پروردگار اهانت آميزتر بود، بلكه آنان انبياء خود را مسخره و استهزاء مى كردند، تا چه رسد به بى ادبى در كلام .
و اگر بگويى براى اين بوده كه حواريين قبل از اين سؤ ال ايمان آورده بودند و در اين صورت صحيح است كه تهديد شوند به اينكه اگر بعد از ايمان و نزول مائده و مشاهده اين معجره باهره باز هم كفر بورزند مستحق چنين عذاب شديد هستند.
در جواب مى گوييم : گر چه كفر اينطورى طغيان بزرگى است ، ليكن باز هم اختصاص به حواريين نداشته و عمل بيسابقه نيست ، زيرا در ساير امت ها نيز از اين قبيل طغيانها زياد بوده و هيچيك از آنان حتى كسانى كه بعد از رسيدن به مقام قرب حق و مشاهده آيات خداوندى مرتد شدند به چنين وعيدى مواجه نشدند، مانند آن شخصى كه خداى تعالى درباره اش فرمود: (و اتل عليهم نبا الذى آتيناه آياتنا فانسلخ منها فاتبعه الشيطان فكان من الغاوين ) چيزى كه در اين مقام ممكن است گفته شود اين است كه اين قضيه از جهت سؤ الى كه در صدر آن است به معناى مخصوصى از ساير معجزات انبيا، كه در قبال درخواست امت هاى خود و يا ضرورت هاى ديگرى اقامه كرده اند متمايز مى شود.
ذكر انواع معجزات انبياء (ع ) و خصوصيت معجزه مائده
 توضيح اينكه معجزاتى كه كلام الله مجيد از آنها ياد كرده چند قسم است : يكى معجزاتى كه پروردگار در همان اوان بعثت انبياء به آنان داده تا مويد و حجت بر نبوت يا رسالتشان باشد، مانند يد بيضا و عصايى كه به موسى (عليه السلام ) داد، و زنده كردن مردگان و خلقت طير و شفاى كور مادر زاد و پيسى ، كه به عيسى (عليه السلام ) ارزانى داشت ، و قرآنى كه به رسول الله (صلى الله عليه و آله ) نازل فرمود. و اين نوع معجزات را به خاطر دعوت انبيا و اتمام حجت شان بر كفار، خداوند به آنان داده است تا اگر كسى زير بار نرفت و گمراه شد حجت بر او تمام باشد و آن كس هم كه پذيرفت و به نور ايمان زندگى يافت با حجت و بينه زنده شده باشد.
قسم ديگر، معجزاتى است كه كفار، انبياى خود را به ارائه آن تكليف كرده اند، مانند ناقه صالح و امثال آن و از همين قسم است عذابهاى مخوفى كه انبيا در دعوت خود استعمال كرده اند، مانند ملخ ، شپش و قورباغه و غير اينها از عذابهاى هفتگانه اى كه موسى (عليه السلام ) درباره قوم فرعون بكار برده و نيز مانند طوفان نوح و زلزله ثمود و باد صرصر عاد و غير اينها. و اينگونه معجزات مخصوص معاندينى بوده كه زير بار حق نمى رفتند.
قسم سوم معجزاتى است كه خداوند متعال در مواقعى كه احتياج و ضرورتى ايجاب مى كرده آنرا ارائه ميداده ، مانند منفجر شدن چشمه از شكم سنگ و نزول (من ) و (سلوى ) در بيابان بر بنى اسرائيل و كندن كوه طور از ريشه و نگهداشتنش بر بالاى سر آنان و شكافتن دريا براى نجاتشان از فرعون و ستمگرى هاى او، همه اينها معجزاتى بوده كه به منظور ترسانيدن عاصيان و كسانى كه از پذيرفتن حق استنكاف مى ورزيدند يا به منظور تعظيم و تكريم مؤ منين انجام مى شده ، تا شايد كلمه رحمت ، در حقشان تمام شود، گر چه خودشان درخواست نكرده باشند.
و از همين باب است مواعيدى كه خداى تعالى در قرآن كريم مؤ منين را به آنها وعده داده تا كرامتى باشد براى رسول الله (صلى الله عليه و آله )، مانند وعده به فتح مكه و خذلان مشركين از كفار قريش و غلبه روم و غير آن .
اين بود انواع معجزاتى كه در قرآن كريم و در تعليمات الهى از آنها ياد شده ، و اما اينكه بعضى از هوسبازان با ديدن معجره باز مطالبه معجره ديگرى كرده اند - و ما آنرا در اين اقسام ذكر نكرديم - براى اين بود كه اين عمل به تعبير قرآن و تعليمات الهى هذيانهائى بوده كه نبايد به آنها اعتنا نمود، مانند مطالبه كردن اهل كتاب از رسول الله (صلى الله عليه و آله ) كه با بودن قرآن در دسترس شان كتاب ديگرى بر ايشان نازل كند و قرآن در اين باره مى فرمايد: (يسئلك اهل الكتاب ان تنزل عليهم كتابا من السماء فقد سالوا موسى اكبر من ذلك فقالوا ارنا الله جهره ) تا آنجا كه مى فرمايد: (لكن الله يشهد بما انزل اليك انزله بعلمه و الملائكه يشهدون و كفى بالله شهيدا) و نيز مانند درخواستيكه مشركين در خصوص نازل كردن
ملائكه و نشان دادن پروردگارشان از رسول الله (صلى الله عليه و آله ) كردند، و خداى تعالى درباره آنان فرموده : (و قال الذين لا يرجون لقائنا لو لا انزل علينا الملائكه او نرى ربنا لقد استكبروا فى انفسهم و عتوا عتوا كبيرا)و نيز فرموده : (و قالوا ما لهذا الرسول ياكل الطعام و يمشى فى الاسواق لو لا انزل اليه ملك فيكون معه نذيرا او يلقى اليه كنز او تكون له جنه ياكل منها و قال الظالمون ان تتبعون الا رجلا مسحورا، انظر كيف ضربوا لك الامثال فضلوا فلا يستطيعون سبيلا) و همچنين آيات زياد ديگرى نظير اينها.
و اين بى اعتنائيهاى قرآن همه براى اين است كه غرض از معجره ظهور حق و اتمام حجت است نه چيز ديگر، و معلوم است كه براى ظهور حق و اتمام حجت ، انجام يك معجره كافى است ، و سؤ ال از تكرار آن جز بازيچه گرفتن آيات خدا و لعب با مقام ربوبى و ترديد بى جا، معناى ديگرى ندارد و اين خود بزرگترين طغيان و استكبار است ، و اگر همين عمل زشت از مؤ منين سر بزند معلوم است كه گناهش بيشتر و زشتيش نمودارتر است . مومن با اينكه ايمان به خدا دارد و خصوصا مومنى كه معجزات و آيات خدا را به چشم خود ديده آنگاه ايمان آورده است ، چه كار با معجره مجدد و نزول آيات آسمانى دارد؟ و آيا مطالبه معجزات مجدد را با اين فرض جز به اقتراحات هواپرستان و درخواستشان از شعبده بازان و مرتاضين كه براى سرگرمى و خوش گذرانى شان عجيب و غريب ترين نمايشها را بدهند، مى توان تشبيه نمود؟
و بيان وه تهديد شديد حواريون در ((فمن يكفر منكم ...))
 و چيزى كه ظاهر آيه (اذ قال الحواريون يا عيسى بن مريم هل يستطيع ربك ان ينزل علينا مائده ) آنرا افاده مى كند اين است كه حواريين از مسيح تقاضاى معجره مخصوصى كرده اند در حالى كه خود از اصحاب و از خواص آن جناب بوده اند، و بارها معجزات باهره و كرامات ظاهره اى كه داشت از او ديده بودند. آرى مسيح مبعوث به قوم خود نشد مگر به همان معجزات ، كما اينكه آيه (و رسولا الى بنى اسرائيل انى قد جئتكم بايه من ربكم انى اخلق لكم من الطين كهيئه الطير فانفخ فيه فيكون طيرا باذن الله ...) اين معنا را به خوبى مى رساند، با اين حال چگونه تصور مى شود كسى كه به مسيح ايمان آورده معجزات او را نديده باشد؟
با اينكه مسيح خودش به خودى خود معجره بود، زيرا خداوند او را بدون پدر آفريده ، و به روح القدس تاييدش نمود، و در نتيجه در گهواره با مردم تكلم مى كرد، همانطورى كه در كهولت مى كرد، و خداوند با معجزات پى در پى روز بروز به كرامتش مى افزود تا آنكه بسوى درگاه خويش صعودش داد، و عاقبت امرش را هم به عجيب ترين معجزات خاتمه داد، با اين حال درخواست كردن حواريين معجره اى را كه به سليقه خود انتخاب كرده بودند (مائده ) بعد از مشاهده آن همه آيات ، عمل بسيار زشتى بود، و از همين جهت مسيح (عليه السلام ) با اين كلام خود (اتقوا الله ان كنتم مؤ منين ) آنها را توبيخ نموده است ، و بخاطر همين زنندگى بود كه خود آنها اقتراح و درخواست خود را توجيه كرده و مطالبى گفتند كه آن حدت و صولتى را كه در اطلاق كلامشان بود شكست و آن مطالب اين بود كه گفتند: (نريد ان ناكل منها و تطمئن قلوبنا و نعلم ان قد صدقتنا و نكون عليها من الشاهدين ) غرض ما از اين درخواست تنها خوردن و تفنن به امور خارق العاده و بازيچه گرفتن آيات الهى نيست بلكه اغراض ديگرى در نظر گرفته ايم و آن عبارتست از تكميل علم خود و ازاله خاطرات سوء از دلهايمان و گواه بودنمان بر آن معجره .
و اين اعتذارشان خود مويد گفتار ما است كه اين درخواست از حواريين زشت و غير متوقع است ، و ليكن در عين اينكه غرض خود را از اين درخواست توجيه كردند، مع ذلك از مساءله خوردن صرفنظر نكردند، و اشكال هم همين جا است ، باز اگر مى گفتند: (نريد ان ناكل منها فتطمئن قلوبنا... - مى خواهيم از آن مائده بخوريم و در نتيجه خوردن آن دلهايمان مطمئن شود) اشكال كمتر بود از اينكه گفته اند: (نريد ان ناكل منها و تطمئن قلوبنا - مى خواهيم از آن بخوريم و دلهايمان مطمئن شود) براى اينكه بين اين دو تعبير فرق واضحى است ، تعبير اول به خوبى مى رساند كه غرض هوسرانى و گزاف گوئى نيست به خلاف تعبير دومى .
و چون حواريين در اين پيشنهاد خود پافشارى كردند، عيسى (عليه السلام ) درخواست آنان را پذيرفت و از پروردگار خود خواهش ‍ كرد كه آنها را به مائده اى كه خواسته اند اكرام نمايد، و چون اين معجره در نوع خود منحصر است به امت عيسى و بر خلاف ساير معجزات كه در حال ضرورت انجام مى شده بدون هيچ ضرورت و تنها به خاطر اقتراح در يك امر غير لازم انجام يافته است ، از همين جهت عيسى (عليه السلام ) به درخواست خود عنوانى داد كه صلاحيت داشته باشد سؤ ال خود را از ساحت عظمت و كبريائى خداوند به آن عنوان توجيه نمايد، عرض كرد: (اللهم انزل علينا مائده من السماء تكون لنا عيدا لاولنا و اخرنا - بار الها فرو فرست بر ما خوانى از آسمان تا براى همه ما از اولين و آخرين عيدى باشد) چون عيد در نزد هر قوم و ملتى عبارتست از روزى كه در آن روز به افتخار موهبتى اختصاصى نايل آمده باشند، و روز نزول مائده هم براى مسيحيت همين خاصيت را دارد.
بارى عيسى (عليه السلام ) از پروردگار خود خواست آنچه را كه خواست ، و حاشا كه عيسى از خدا خواهشى كند مگر بعد از اينكه بداند و اميدوار باشد كه خداوند دعايش را مستجاب مى كند و او را در نزد امتش خوار و رسوا نمى سازد، و حاشا كه پروردگار، پيغمبرش را در خواهشى كه كرده نا اميد ساخته و دست رد به سينه اش بزند. آرى پروردگار مسيح دعاى او را مستجاب كرد، الا اينكه شرط كرد كه هر كس نسبت به اين معجره كفر بورزد همانطورى كه خود معجره بى سابقه و مخصوص اين امت است ، عذاب آنكس ‍ هم بى سابقه و عذابى خواهد بود كه كسى تاكنون به آن عذاب معذب نشده است و فرمود: (انى منزلها عليكم فمن يكفر بعد منكم فانى اعذبه عذابا لا اعذبه احدامن العالمين ).

اذ قال الحواريون يا عيسى بن مريم هل يستطيع ربك ان ينزل علينا مائده من السماء

كلمه (اذ) ظرفى است متعلق به مقدر و تقدير آن چنين است : (اذكر اذقال - به ياد آر روزى را كه حواريون گفتند) و يا كلمه ديگرى نظير آن .
بعضى از مفسرين بر آنند كه كلمه (اذ) متعلق است به (قالوا امنا...) كه در آيه قبلى است و معناى آن اين است : حواريون گفتند ايمان آورديم به خدا و تو گواه باش كه ما مسلمانيم ، وقتى اين را گفتند و اظهار ايمان كردند كه به عيسى گفتند آيا پروردگار تو مى تواند مائده اى از آسمان به سوى ما نازل كند؟
و به زعم اين مفسرين مراد از اين آيه اين است كه حواريون نه در دعوى ايمان راستگو بودند و نه در اينكه عيسى (عليه السلام ) را كه بر اسلام و ايمان خود گواهى مى گرفتند جدى بودند، و اين تفسير صحيح نيست ، و نمى توان گفت متعلق (اذ) جمله (قالوا امنا) در آيه قبلى است ، زيرا با ظاهر سياق آيه قبلى نمى سازد چون از آن آيه استفاده مى شود كه ايمان حواريون خالص بوده و خداوند به آنان الهام كرد كه به من و به رسولم ايمان بياوريد و به همين موهبت به عيسى منت نهاده ، با اين حال چطور مى توان گفت ايمان شان خالص نبوده ؟! علاوه براين ، اگر آيه مورد بحث نشانه بى ايمانى شان بود جا نداشت حواريون اين حرف را بزنند و بى ايمانى خود را اظهار كنند تا آنكه خداوند رسوايشان سازد.
(مائده ) سفره و خوانى را گويند كه در آن طعام باشد. راغب گفته است : (مائده ) طبق و خوانى است كه در آن طعام باشد هم بخود آن طبق مائده گفته مى شود و هم به آن طعام ، و گفته مى شود: (مادنى ، يميدنى - غذايم داد، غذايم ميدهد).
و متن سؤ الى كه خداوند در اين آيه از حواريون حكايت نموده ، يعنى جمله : آيا پروردگار تو مى تواند مائده اى از آسمان بر ما نازل كند، معنى ظاهريش معنائى است كه بسيار بعيد به نظر مى رسد كه از مثل حواريين صدور يابد و حال آنكه آنان اصحاب مسيح و شاگردان و خواص و ملازمين او بودند و از انوار علم و معارف او اقتباس مى نمودند، از آداب و آثارش پيروى مى كردند و پست ترين مراتب ايمان در آدمى اين مقدار اثر را دارد كه بفهمد خدا بر هر چيز قادر است و عجز و زبونى در ساحت او راه ندارد. با اين حال چطور ممكن است حواريون با داشتن مراتب عاليه ايمان اين معنا را نفهمند و از پيغمبر خود بپرسند كه آيا پروردگارش ميتواند مائده اى از آسمان نازل كند؟!، از همين جهت بوده كه كسائى - كه يكى از قاريان هفتگانه است - آيه شريفه را اينطور قرائت كرده : (هل تستطيع ربك ) يعنى كلمه (تستطيع ) را با (تاء) كه يكى از علائم فعل مضارع است خوانده و كلمه (ربك ) را هم به فتح (باء) قرائت كرده تا مفعول باشد براى فعل مقدر و تقدير آيه - بنابراين قرائت - چنين است : (هل تستطيع ان تسال ربك - آيا مى توانى از پروردگارت خواهش كنى كه ...) و چون معنا معلوم بوده ، كلمه (تسال ) حذف شده و (تستطيع ) به جاى آن باقيمانده است . اكثر مفسرين نيز بناى شان بر اين است كه آيه را توجيه كنند چون فهميده اند كه مراد از آيه غير آن چيزى است كه از ظاهر آن استفاده مى شود، زيرا ساحت حواريين از چنين جهالت سخيف و رسوايى منزه است .
بهترين توجيهى كه در باره مسئول حواريون گفته شده است
بهترين توجيهى كه در اين باب شده است اين است كه (استطاعت ) كنايه است از اقتضاى مصلحت و وقوع اذن و رخصت ، چنانكه (امكان ) و (قوه ) و (قدرت ) هم كنايه آورده مى شود براى وجود مصلحت و گفته مى شود: پادشاه قدرت ندارد به حرف يك يك ارباب حوائج گوش دهد.
و مراد اين است مصلحت ملك مانع است از اينكه شاه اينقدر افتادگى كند. نه اينكه گوش دادن به حرف اشخاص از قدرت او خارج است ، و نيز گفته مى شود: مرد توانگر استطاعت ندارد كه به هر سائلى پول بدهد، و مراد اين است كه مصلحت حفظ مال مانع است از بذل و بخشش او، نه اينكه برايش مقدور نيست ، و نيز گفته مى شود: ممكن نيست دانشمندان آنچه را كه مى دانند انتشار دهند، و مراد اين است كه مصلحت دين و مصلحت مردم و نظامى كه در ميان شان دائر است اجازه نمى دهد كه چنين كنند، خود ما هم به يكديگر مى گوييم : آيا استطاعت دارى با من بيائى ؟، اينگونه پرسشها سوال از اصل استطاعت و توانايى نيست ، بلكه از استطاعت بر حسب مصلحت و حكمت است .
اين بود بهترين وجهى كه درباره سؤ ال حواريون گفته شده است ، البته وجوه ديگر هم گفته شده است ، از آن جمله يكى اين است كه اين سؤ ال براى خاطر بدست آوردن اطمينان از راه ايمان به راى العين است ، نه براى خاطر رفع شك در قدرت خداى سبحان ، نظير تقاضايى است كه ابراهيم (عليه السلام ) از خداى خود نمود، و قرآن آنرا حكايت مى كند كه گفت : (رب ارنى كيف تحيى الموتى قال اولم تومن قال بلى و لكن ليطمئن قلبى )، و اين توجيه صحيح نيست ، زيرا شاهدى بر آن نيست ، و اگر سؤ ال ابراهيم را به همين وجه توجيه مى كنيم و مى گوييم براى اطمينان و بدست آوردن ايمان از راه مشاهده بود دليلش اين است كه ابراهيم داراى مقام عصمت است و اين خود دليل منفصل و شاهد بزرگى براى اين حمل است .
و اما حواريون ، چون ثابت نشده كه آنها هم داراى مقام عصمت اند، از اين رو مجبور نيستيم كلام شان را به وضعى كه خالى از ركاكت باشد توجيه كنيم . بلكه دليل بر خلاف داريم ، و آن اين است كه تعبير حواريون نظير تعبير ابراهيم (عليه السلام ) نيست ، زيرا حواريون نگفتند: (نريد ان ناكل منها فتطمئن قلوبنا - مى خواهيم از آن بخوريم تا در نتيجه ايمانمان كامل و دل هايمان مطمئن شود) كما اينكه ابراهيم همين طور گفت : (بلى ولكن ليطمئن قلبى - ايمان دارم و ليكن براى اين تقاضا كردم كه دلم مطمئن شود)، و اما حواريين گفتند: (و تطمئن قلوبنا - مى خواهيم از آن بخوريم و دل هايمان مطمئن شود) خوردن را يكى از غرضها و اطمينان قلب را هم يكى ديگر غير مربوط به خوردن ذكر كردند، علاوه براين ، اين توجيه تنها مى تواند دلهاى حواريين را منزه از شك و ترديد كند،
و اما اشكال زشتى كلام شان به جاى خود باقى است ، مضافا بر اينكه در تفسير آيه شريفه (اذ قال ابراهيم رب ارنى كيف تحيى الموتى ...) گذرانديم كه مراد آن جناب مشاهده وضع زنده شدن مردگان بعد از مردن و پوسيدن نيست كما اينكه مبناى اين توجيه بر همين نحو مشاهده است . زيرا اگر مراد اين باشد لازمه اش اين است كه ابراهيم (عليه السلام ) بعد از آنكه خدا را به عيان ديده و در عين اينكه با او تكلم مى كند از او معجره بخواهد، بلكه مراد آن جناب ديدن كيفيت زنده كردن است به معنايى كه در تفسيرش ‍ گذشت . توجيه ديگر اينكه اين سؤ ال در حقيقت سؤ ال از فعل است نه از قدرت بر فعل ، الا اينكه حواريين لازمه فعل را كه قدرت است ذكر كرده اند.
اين توجيه نيز صحيح نيست ، براى اينكه اولا دليل و شاهدى بر آن نيست ، و ثانيا به فرضى هم كه ما از دليل صرفنظر كنيم تازه اين توجيه مى تواند جهل آنان را به قدرت مطلقه الهيه نفى كند نه اشكال زشتى تعبيرشان و ناسازگارى آنرا با مراسم بندگى .
وجوه ديگرى در توجيه سخن حواريون
 توجيه ديگر اينكه از كلام حواريين چيزى حذف شده و تقدير آن چنين بوده (هل تستطيع سؤ ال ربك - آيا مى توانى از خدايت خواهش كنى ) شاهد اين توجيه هم اين است كه بعضى از قراء آيه را (هل تستطيع ربك ) قرائت كرده اند و بنابراين قرائت معناى آيه اين است كه : آيا مى توانى بدون اينكه چيزى جلوگيرت شود از خدايت خواهش كنى كه ...؟
اين وجه نيز باطل است زيرا اولا حذف و تقدير هيچوقت باعث نمى شود كه لفظ (يستطيع ربك ) بر گردد و بشود (تستطيع ربك ) براى اينكه خود فعل در اين دو قرائت از نظر غيبت و حضور مختلف است ، تقدير هرگز نمى تواند فعل غايب را حاضر كند، خوب بود صاحب اين توجيه مى گفت : اين آيه از قبيل نسبت دادن كار عيسى است به پروردگار عيسى ، چون فعل عيسى هم فعل خدا است يا از نظر اينكه عيسى هر چه دارد از خدا است . چون اگر اينطور توجيه مى كرد اشكال حضور و غيبت بر آن وارد نمى شد، ليكن متاسفانه اگر اينطور هم مى گفت اشكال ديگرى متوجهش مى شد و آن اين بود كه افعالى را از انبيا ميتوان به خدا نسبت داد كه مستلزم نقص و قصور در ساحت مقدس باريتعالى نشود، مانند هدايتشان و علم و ساير كمالاتشان ، نه صفاتى كه از لوازم عبوديت و بشريت شان مى باشد، مانند زبونى و فقر و احتياج به آب و نان و امثال اينها، و ثانيا اين توجيه ، مساءله زشتى تعبير و خالى بودن آن را از مراسم ادب علاج نمى كند.
توجيه ديگر اينكه (استطاعت ) در اينجا به معنى (اطاعت ) است ، و معنى آيه اين است : آيا خداوند تو را اطاعت مى كند و اگر دعا كنى دعايت را اجابت مى نمايد يا نه ؟ اين توجيه نيز اشكال دارد و در حقيقت از اشكال كوچكى گريختن و به اشكال بزرگترى ملتزم شدن است . زيرا معلوم است كه استفهام از اطاعت و فرمانبرى خداى سبحان در برابر عيسى ركيك تر و زننده تر از استفهام از قدرت اوست .
بعضى هم در مقام سر و صورت دادن به اين توجيه بر آمده و آنرا چنين تقرير كرده اند: استطاعت و اطاعت هر دو از ماده (طوع ) مشتق مى شوند، و (طوع ) در لغت ضد (كره ) است . روى اين حساب اطاعت عبارتست از اينكه كار از روى رضا و اختيار انجام شود، و استفعال از اين ماده مانند استفعال از ماده اجابت است ، همانطورى كه معنى استجابت ، قبول دعا و خواهش است معنى استطاعت هم قبول طاعت و انقياد و در فرمان درخواست كننده در آمدن است ، زيرا (سين ) و (تا)ى باب استفعال در هر دو ماده - بنابر قول مشهور - طلب كردن است ، ليكن طلبى است كه در حقيقت متعلق است به فعل محذوفى كه فعل مذكور دلالت و ترتب بر آن دارد. و معنى (استطاع الشى ء) اين است كه از فلان چيز طلب اطاعت نمود، و خواست تا در فرمانش در آيد و آن چيز هم پذيرفت و در اطاعتش در آمد. و معنى (استجاب ) اين است كه از كسى سؤ ال كرد و خواست تا آن كس اجابتش كند آن شخص هم اجابت كرد. آنگاه اين شخص اضافه مى كند كه با اين شرح دقيقى كه ما كرديم خواهيد فهميد كه گفتار مفسرى كه گفته است : (يستطيع ) در اينجا به معنى (يطيع ) است و معنى يطيع كار را از روى اختيار و رضايت انجام دادن است گفتارى است صحيح . بنابراين حاصل معنى آيه اين مى شود كه : آيا پروردگار تو رضايت مى دهد و اختيار مى فرمايد كه مائده اى از آسمان بر ما نازل كند تا ما درخواستش را بكنيم يا تو براى ما آنرا درخواست كنى ؟.
اشكالاتى كه بر يكى از آن توجيهات كه گفته مراد از ((يستطيع )) ((يطيع )) استوارد مى باشد
 اين بود حاصل تقريرى كه اين شخص در كلام مفسر مزبور نموده ، و در آن چند اشكال است :
اول اينكه اين شخص در تقرير مزبور كارى صورت نداده ، جز اينكه (استطاع ) را به (استجاب ) قياس كرده و معنى اين را به آن داده و اين خود قياسى است كه در لغت ممنوع است .
دوم اينكه برگشت (استطاع ) به حسب ماده به (طوع ) كه مقابل (كره ) است چه ربطى دارد باينكه بگوييم واجب است در تمامى استعمالات رعايت معناى ماده اصلى را نمود و در همه مشتقات آنرا حفظ
زيرا بسيارى از مواد هست كه معناى اصلى خود را در هياءت هاى اشتقاقى از دست مى دهد مانند (ضرب - زد) (اضرب - اعراض كرد) و (قبل - پذيرفت ) (اقبل - روى آورد) (قابل - مقابله نمود) (استقبل - پيشواز رفت ) كه بر حسب تبادر استعمالى چيزى كه اصلا به ذهن نمى آيد معناى ماده اصلى آنها است ، و اگر در بحث اشتقاق لغوى حفظ ماده را معتبر مى دانند غرضشان اين است كه بفهمند و بفهمانند ماده اصلى بر حسب عروض اشتقاق هاى مختلف بر آن و جدا شدن شاخ و برگ ها از آن تا كجا معناى اصليش محفوظ مانده و كجا است كه ديگر معناى اصلى خود را از دست داده و داراى معناى ديگرى شده است ، نه اينكه غرض شان اين باشد كه احكام مشتقات لغو است و معناى ماده اصلى بايد در تمامى شاخ و برگ ها محفوظ مانده و همه مشتقات در همان معنا استعمال شود (دقت فرمائيد).
پس اعتبار تنها به آن معنايى است كه لفظ بر حسب استعمال داير و رايجى كه دارد آنرا افاده مى كند نه به معنائى كه در ماده لغوى آن است : در كلام خداى تعالى بيش از چهل مورد لفظ (استطاعت ) به كار رفته ، و در تمامى اين موارد به معنى قدرت استعمال شده ، و لفظ (اطاعت ) هم نزديك به هفتاد مورد به چشم مى خورد و در همه اين موارد به معنى انقياد استعمال شده و هم چنين لفظ (طوع ) در هر جا استعمال شده در معنى مقابل (كره ) استعمال شده است ، با اين حال چطور ممكن است (يستطيع ) به معنى (يطيع ) و (يطيع ) هم به معنى (طوع ) گرفته شود آنگاه حكم شود به اينكه (يستطيع ) در آيه به معنى رضايت مى دهد است ؟! و اما داستان (اجاب ) و (استجاب ) اين دو لفظ هم در كلام الله مجيد هر جا استعمال شده به يك معنى بوده چيزى كه هست استعمال (استجابت ) خيلى بيشتر است از استعمال (اجابت )، (استجاب ) در حدود سى مورد و (اجابت ) در حدود ده مورد استعمال شده اند، با اين حال چطور مى توان (اطاع ) و (استطاع ) را به آن قياس نمود؟
و اگر اين دو كلمه اجابت و استجابت به يك معنا استعمال شده براى اين بوده كه دو عنايت مختلف در يك مورد منطبق شده اند، نه اينكه معناى آنها يكى بوده باشد. زيرا معناى اجابت اين است كه جواب از شخص مسوول تجاوز كرده و به سائل برسد، استجابت اينست كه مسوول خودش از خود مطالبه جواب سؤ ال را نموده و خود را حاضر كند كه جواب سائل را بدهد. از همينجا معلوم مى شود تفسيرى كه اين شخص براى كلمه (استجابت ) كرد و گفت : معناى استجابت اين است كه از كسى سؤ ال كند و بخواهد كه آن شخص اجابتش كند و او هم اجابت بكند، تفسير صحيح و درستى نيست ، براى اينكه معلوم است كه باب استفعال براى طلب فعل (جواب ) است نه براى طلب افعال (اجابت ).
سوم اينكه سياق آيه با اين توجيه سازگار نيست ، زيرا اگر معنى گفتار حواريين كه گفتند: (هل يستطيع ربك ان ينزل علينا مائده من السماء) اين باشد كه آيا خدايت راضى مى شود كه ما از او درخواست كنيم ، يا تو براى ما از او تقاضا كنى كه مائده اى از آسمان بر ما نازل كند، و غرض شان اين باشد كه بخواهند با كسب اجازه براى سؤ ال يا با ديدن نزول مائده ايمان شان قوى شود، ديگر چه جا داشت كه عيسى ايشان را توبيخ نموده و بفرمايد: (اتقوا الله ان كنتم مؤ منين )؟! و وجه اينكه خداوند در جواب شان كفار را وعده عذابى دهد كه احدى از عالميان را به آن عذاب دچار نكرده باشد چيست ؟!! بنابراين توجيه و تقرير حواريين كه جز حرف حسابى چيزى نگفتند و جز حاجتى مشروع چيزى نخواستند، پروردگار خودش فرموده : (و اسئلوا الله من فضله ).

قال اتقوا الله ان كنتم مؤ منين

توبيخى است كه عيسى (عليه السلام ) از آنان نموده براى اينكه كلام شان مشتمل بود بر پرسش از قدرت پروردگار وى بر فرستادن مائده ، و اين كلام به هر صورت شبهه آور است . و اين توبيخ بنابر وجهى كه ما اختيار كرديم جهتش واضح است ، زيرا گفتيم اصل اين مواخذه و بازخواست كه متعقب است به آن وعيد شديد، مربوط به معجره خواستن بيجا و بدون حاجت است كه در حقيقت بازى كردن با آيات خدا است و مربوط به تعبير ركيكشان است كه از ظاهر آن استفاده مى شود كه ايمان قلبى به قدرت ربوبى ندارند.
دلائل و معاذيرى كه حواريون براى درخواستنزول مائده ذكر كرده اند

قالوا نريد ان ناكل منها و تطمئن قلوبنا و نعلم ان قد صدقتنا و نكون عليها من الشاهدين

سياق اين آيه ظاهر در اين است كه حواريين با اين گفتار خود خواسته اند اعتذار جسته و خود را از توبيخ عيسى (عليه السلام ) رها سازند. و اين اعتذارشان به درخواست نابجاى شان بهتر مى چسبد تا به سؤ ال ركيكشان از قدرت خداوند. و همين ظهور نيز يكى از شواهدى است كه دلالت مى كند بر اين كه ملاك مواخذه تنها مساءله ركاكت تعبير نيست بلكه ملاك معجره خواستن بيجا و بدون حاجت آنان است ، و اما اينكه گفتند: مى خواهيم از آن بخوريم ...، در اين كلام براى بيان غرض خود از درخواست معجره چهار چيز را شمرده اند.
اول : خوردن ، و گويا مرادشان از ذكر اين جهت اين است كه بگويند غرض ما از اين درخواست غير عقلايى نبود و نمى خواستيم معجره را بازيچه بگيريم ، بلكه مى خواستيم از آن بخوريم ، و اين خود يك غرض عقلايى است قبلا هم گفتيم كه از اين حرف به خوبى بر مى آيد كه حواريين كاءنه تسليم شده اند بر اينكه مستحق اين توبيخ از ناحيه مسيح و آن وعيد شديد از ناحيه خداوند نسبت به كسى كه بعد از نزول مائده باز هم كفر بورزد بوده اند.


بعضى گفته اند مرادشان از اين كه غرض خوردن به ميان آوردند اظهار گرسنگى زياد و احتياج شديد به غذا بوده ، چون حواريون چيزى نداشته اند كه با آن سد جوع كنند.
بعضى ديگر گفته اند غرض اين بوده كه با خوردن از مائده آسمانى متبرك شوند. و ليكن خواننده محترم مى داند كه اين دو معنا از كلمه (اكل ) استفاده نمى شود، پس اگر غرض حواريون يكى از اين دو معنا بوده با اينكه در مقام عذر خواهى و توجيه درخواست خود بودند جا داشت كه صريحا عذر خود را بگويند، و چون نگفتند مى فهميم كه مقصودشان بيان اين معانى نبوده ، بلكه همان معناى ساده و مطلق خوردن بوده است و تنها از نظر اينكه خوردن و سد جوع خود غرضى است عقلايى و يكى از غرضهايشان از درخواست نزول مائده بوده آنرا ذكر كرده اند.
دوم : اطمينان قلب ، و اطمينان قلب عبارت است از آرامش آن و بيرون شدن خاطرات منافى با اخلاص از آن .
سوم : اينكه بدانند كه عيسى (عليه السلام ) در آنچه كه آنان را از ناحيه پروردگار به آن تبليغ نموده راست گفته است .
بنابراين مراد از علم يا همان علم يقينى است كه بعد از بر طرف شدن خاطرات و وسوسه هاى نفسانى از قلب در آن پديد مى آيد، و يا فهميدن اين معنا است كه آيا عيسى (عليه السلام ) وعده هايى كه به آنان داده مثلا فرموده : از ثمرات ايمان شما، استجابت دعا است ، صحيح است يا نه ، و آيا به اين وعده وفا مى كند يا خير؟ چنانكه بعضى هم چنين احتمالى داده اند، ليكن اين احتمالى است خيلى بعيد، زيرا اگر مقصود حواريون از نزول مائده ، مشاهده ثمرات ايمان مسيح به دعا و خواهش و خلاصه مشاهده اعجاز او بوده است چنانكه همين طور هم بوده ، قبلا از مسيح اينقدر استجابت دعا ديده بودند كه حاجت به امتحانش نداشتند. زيرا حيات آن جناب همواره توام با معجزات بزرگ بوده است ، آرى مسيح مبعوث به قوم خود نشد مگر با معجره ، و قوم خود را به چيزى دعوت نفرمود مگر با معجره ، بنابراين حواريين ثمرات ايمان مسيح را كه يكى از آنها استجابت دعا است بسيار ديده بودند. و اگر مقصود حواريين مشاهده ثمرات ايمان خودشان بوده ، بايد خودشان دعا مى كردند نه اينكه به مسيح بگويند دعا كند. و حال آنكه مائده جز به دعاى مسيح نازل نشد، پس اين احتمال احتمالى است خيلى بعيد.
چهارم : اينكه اين معجره را به چشم خود ببينند و در مواقع لزوم مثلا در برابر كسى كه منكر معجزات آن حضرت است و يا در روز قيامت شهادت دهند، بنابراين ، مراد از شهادت مطلق شهادت است ، ممكن هم هست كه مراد تنها شهادت نزد خداى سبحان باشد، چنانكه در پاره اى از اقوال حواريون - بطورى كه خداى تعالى حكايت كرده - اين معنا واقع شده است ، و آن گفتار اين است : (ربنا امنا بما انزلت و اتبعنا الرسول فاكتبنا مع الشاهدين ) پس نتيجه گفتار ما اين شد كه حواريون در عذر خواهى خود امور جميله و پسنديده اى را ضميمه غرض اصلى شان كه همان خوردن از مائده آسمانى بود، كردند تا بدين وسيله ركاكت و قباحتى كه در تقاضاى معجره شان - با ديدن آنهمه معجزات كافى - بود به طور كلى از بين ببرند، و نيز مسيح را به قبول تقاضاى خود وادار سازند، مسيح (عليه السلام ) هم در اثر اصرار آنان درخواست شان را پذيرفت .
نكات و دقائقى كه در دعاى عيسى (ع ) براىنزول مائده وجود دارد و
 حكايت مى كند از ادب عبوديت او در برابر خداوند سبحان

قال عيسى بن مريم اللهم ربنا انزل علينا مائده من السماء تكون لنا عيدا لاولنا و اخرنا و ايه منك و ارزقنا و انت خير الرازقين

مسيح در اين خواهشى كه از خداى تعالى كرد خود را هم داخل آنها نمود و در ابتداى كلامش ندا را به لفظ عام ادا كرد و گفت : (ربنا - اى پروردگار ما)، با اينكه آنان به مسيح گفته بودند: آيا پروردگار تو قادر است ، زيرا منظورش اين بود كه ندا با دعا مطابقت كند. نكته اى كه در اين آيه است ، اين است كه اين دعا در ميان همه دعاها و تقاضاهايى كه در قرآن از انبيا حكايت شده داراى خصوصيتى است كه در هيچ يك از آنها نيست و آن افتتاح دعا است به نداى (اللهم ربنا) و ساير ادعيه انبيا افتتاحشان به نداى (رب ) و يا (ربنا) است و اين خصوصيت نيست مگر براى دقت مورد و هول مطلع . البته در غير دعا يعنى در اقسام ستايشهائى كه از انبيا (عليهم السلام ) حكايت شده نظير اين افتتاح ديده مى شود، مانند (قل الحمد لله ) و (قل اللهم مالك الملك ) و(قل اللهم فاطر السموات و الارض ).
مسيح (عليه السلام ) سپس عنوانى به مائده داده كه صلاحيت داشته باشد غرض او و اصحابش قرار گيرد، و آن اين بود كه او و امتش ‍ روز نزول مائده را عيد بگيرند، و اين ابتكار كار مسيح (عليه السلام ) بود، و در درخواست حواريين از مسيح چنين عنوانى وجود نداشت .
ديگر اينكه مسيح (عليه السلام ) با اينكه اين پيشنهاد، پيشنهاد حواريين بود بعنوان عموم (ما) مطلب را ادا نمود. و به همين تعبير زيبا مطلب را از صورت درخواست معجره با وجود معجزات بزرگ الهى در دسترس و پيش چشم همه بيرون آورد و طورى ادا كرد كه مرضى رضاى پروردگار و غير منافى با مقام عزت و كبريائى او باشد، چون عيد گرفتن داراى آثار حسنه اى است . از آن جمله وحدت كلمه است و تجديد حيات ملى و مسرت دلهاى مردم و اعلان دين در هربار كه فرا مى رسد. و از همين جهت گفت : (لاولنا و اخرنا) و معنى آن بنابر آنچه سياق دلالت دارد اين است كه ميخواهيم روز نزول مائده عيدى باشد براى نسل حاضر از امت و هم براى نسل آينده آن . چون اصولا لفظ (عيد) از ماده (عود) و به معناى برگشتن و تكرار شدن است ، و عيد، عيد نمى شود مگر اينكه براى هميشه و هر چند وقت يكبار تكرار شود. و اين عيد از مختصات قوم عيسى (عليه السلام ) است چنانكه خود اين معجزه هم همانطورى كه گفتيم بى سابقه و از خصايص مسيحيت است .
(و ايه منك ) بعد از اينكه فائده اساسى نزول مائده را كه همان عيد بودن است كه خود خواهشى به جا و خالى از اشكال است ذكر نمود، دنبالش عرض كرد مى خواهيم اين مائده معجره اى باشد، كانه خواست اشاره كند به اينكه غرض اصلى ما اين نبود، بلكه همان عيد بودن روز نزول مائده بود، و اين يك فائده زائدى است كه قهرا بر آن غرض اصلى مترتب مى شود، نه اينكه غرض اصلى ما اين باشد تا مستحق سرزنش و يا سخط تو گرديم . و گرنه اگر غرض تنها ديدن معجره بود نتيجه اين درخواست نامطلوب مى شد زيرا آنچه را كه از مزاياى حسنه براى ديدن اين معجره فرض شود همه آنها در ساير معجزات روزمره عيسى ممكن الحصول بود.
(و ارزقنا و انت خير الرازقين ) اين فائده ديگرى است كه مسيح آنرا به عنوان يكى ديگر از فوائدى كه بر غرض اصلى (عيد) مترتب ميشود برشمرده . در حاليكه حواريون همين را غرض اصلى خود دانسته و گفته بودند: (نريد ان ناكل منها) حتى اين را جلوتر از ساير اغراض خود ذكر كرده بودند. و ليكن مسيح (عليه السلام ) آنرا در ضمن فوائد غير مطلوب بالذات ، آنهم در آخر همه ذكر نمود، علاوه بر اين ، لفظ (اكل - خوردن ) را هم برداشت و بجايش كلمه رزق را بكار برد، و بلا فاصله گفت : و تو بهترين روزى دهندگانى .
دليل اينكه گفتيم مسيح فائده مقصود بالذات حواريين (خوردن ) را به عنوان فائده مترتبه بر غرض اصلى ذكر كرد، اين است كه مسيح (عليه السلام ) غرض اول را كه همان عيد بودن است و او خودش از پيش خود آنرا اضافه كرد و براى خود و امتش درخواست نمود، و باين وسيله مساءله معجره بودن و روزى بودن مائده دو وصف خاصى شد كه در نظر بعضى فائده است و در نظر بعضى فائده نيست .
نظير فوائد مترتبه اى كه عموميت ندارند. اينجاست كه خواننده محترم بخوبى پى مى برد كه تا چه اندازه اين پيغمبر عظيم الشان نسبت به پروردگار خود مودب بوده ، مخصوصا وقتى كلام او را با كلام حواريين مقايسه نمايد، با اينكه هر دو كلام در مقام اداى يك چيز (نزول مائده ) بودند، يقينا به شگفت درمى آيد. زيرا مى بينيد كه عيسى (عليه السلام ) حرف آنان را گرفت و چيزى را بر آن اضافه و چيزى را از آن حذف نمود و بعضى از جملات آنرا مقدم و بعضى را مؤ خر كرد و پاره اى از الفاظ را بلفظ ديگرى تبديل و پاره اى ديگر را دست نزد تا بدين وسيله كلام سراپا پر از اشكال حواريين را بصورتى در آورد كه براى عرض به درگاه عزت و ساحت عظمت پروردگار، لايق شود. و از جهت مشتمل بودنش بر آداب عبوديت زيباترين كلام شود. خواننده محترم بيشتر در جزئيات كلام آن جناب دقت فرمايد تا بيش از پيش تعجب كند.

قال الله انى منزلها عليكم فمن يكفر بعد منكم فانى اعذبه عذابا لا اعذبه احدا من العالمين

اهل مدينه و شام و هم چنين عاصم كلمه (منزلها) را با تشديد (زاء) خوانده اند و ساير قراء به طورى كه مجمع البيان گفته بدون تشديد قرائت كرده اند، و به نظر مى رسد بدون تشديد با قواعد موافق تر باشد، زيرا (انزال ) دلالت بر نزول دفعى دارد و مائده هم دفعتا نازل شده نه به تدريج ، به خلاف (تنزيل )، كه همانطورى كه مكرر گفته ايم استعمال شايع تنزيل در نزول تدريجى است .
او وعده صريح خداوند به انزال مائده (انى منزلها عليكم ) استفاده مى شود كه مائدهنازل شده است
اينكه فرمود: (انى منزلها عليكم ) وعده صريح است به انزال ، مخصوصا از نظر اينكه با صيغه اسم فاعل ذكر شده ، نه با لفظ فعل . و از همين جا استفاده مى شود كه مائده مورد سوال مسيح نازل شده و لو اينكه مسيحيان از آن خبرى ندارند. بعضى از مفسرين گفته اند كه مائده نازل نشد كما اينكه صاحب در المنثور و مجمع البيان و غير اين دو از حسن و مجاهد نقل كرده اند كه گفته اند: مائده نازل نشد، زيرا حواريين وقتى آن شرط مذكور در آيه را در جواب شنيدند از تقاضاى خود صرفنظر كردند. و درخواست كردند كه نازل نشود، و گفتند: ما به مائده احتياج نداريم . از همين جهت مائده نازل نشد. و ليكن حق مطلب اين است كه ظاهر آيه به خوبى دلالت بر نزول آن دارد.
زيرا متضمن وعده صريح به نزول آن است . و حاشا كه خداى تعالى با اينكه مى دانست بزودى حواريين از سؤ ال خود صرفنظر مى كنند چنين وعده قطعى و صريحى به آنها بدهد. آرى وعده اى كه در آيه است صريح است ، ولى شرطى كه در آن ذكر شده صريح و قطعى نيست ، بلكه مشروط و مربوط به كفر بعد از نزول است ، به عبارت ديگر نخست وعده قطعى و بدون قيد و شرطى به انزال مائده داده و سپس تعذيب بر كفر را متفرع بر آن نموده است ، نه اينكه مشتمل باشد به وعده به انزال ، مشروط بر اينكه آنان عذاب تخلف و كفر را بپذيرند تا در نتيجه مشروط كه وعده به انزال است با نبودن شرط كه قبول عذابست منتفى شود. و مائده با استعفاى آنان نازل نگردد (دقت فرمائيد).
و به هر حال نمى توان گفت وعده خداوند به انزال مائده از جهت اينكه مشتمل است بر وعيد شديد به عذاب كفار بنى اسرائيل رد دعاى عيسى است ، بلكه اين وعده صريح ، خود استجابت دعاى اوست ، چيزى كه هست چون ظاهر سياق استجابت بعد از دعا، اين است كه معجره براى تمامى مردم نعمت است چه اولين و چه آخرين ، و ممكن است خيال شود كه حتى كفار امت هم از اين نعمت برخوردار مى شوند، از اين جهت خداى تعالى براى رفع چنين توهمى اطلاق كلام خود را مقيد به آن شرط نمود و ما حصل آن شرط هم اين بود كه اين عيد كه خداوند مسيحيت را به آن اختصاص داد نعمتى است كه همه شان از آن منتفع نمى شوند. بلكه تنها كسانى از آن بهره مند مى گردند كه ايمان داشته و بر ايمان خود پايدار باشند. و اما كسانى كه به اين نعمت كفر مى ورزند نه تنها از اين نعمت برخوردار نمى شوند، بلكه به شديدترين وجه متضرر هم مى گردند. پس در حقيقت اين دو آيه شريفه از جهت اينكه دعا در آن بر حسب لازمه اى كه دارد، مطلق و استجابت در آن مقيد است ، عينا نظير اين آيه است : (و اذ ابتلى ابراهيم ربه بكلمات فاتمهن قال انى جاعلك للناس اماما قال و من ذريتى قال لا ينال عهدى الظالمين ) و هم چنين اين آيات كه داستان موسى (عليه السلام ) را حكايت مى كند: (انت ولينا فاغفرلنا و ارحمنا و انت خير الغافرين . و اكتب لنا فى هذه الدنيا حسنه و فى الاخره انا هدنا اليك قال عذابى اصيب به من اشاءو رحمتى وسعت كل شى ء فساكتبها للذين يتقون و يوتون الزكوه و الذين هم باياتنا يومنون ) سابقا هم گفته شد كه جهت اصلى در اين عذابى كه مخصوص به قوم مسيح است همان درخواستى است كه خودشان كردند و در نوع خود بى نظير و مخصوص به خودشان مى باشد، بنابراين اگر خداوند دعايشان را مستجاب كند، بجا است كه در صورتى كه كفر بورزند عذابى بچشند كه آن هم در نوع خود بى نظير باشد.
از همين جا روشن مى شود كه مراد از (عالمين ) عالمهاى جميع اعصار است نه تنها عالمهاى زمان آنان ، براى اينكه امتيازى كه خدا به آنان داد منحصر به امت معاصرشان نبود، بلكه آنان را از جميع اهل عالم و براى هميشه ممتازشان كرد. و نيز از اينجا معلوم مى شود كه جمله (فانى اعذبه عذابا لا اعذبه احدا من العالمين ) گر چه وعيد شديدى است به عذاب سختى ، ليكن كلام ناظر به اين نيست كه شدت و دردناكى اين عذاب از تمامى عذابها بيشتر است ، بلكه ناظر به اين است كه اين عذاب در باب خود عذابى است بى نظير ميان همه امت ها كه به اين امت مخصوص مى باشد.
بحث روايتى
(رواياتى راجع به مائده سماوى و بررسى رواياتدال بر مسخ خائنين در قضيه مائده )
 در مجمع البيان در ذيل جمله (هل يستطيع ربك ) از امام صادق (عليه السلام ) نقل كرده كه فرمود: معنى اين جمله اين است كه آيا مى توانى از خداى خود درخواست كنى ؟
مولف : اين معنى از طرق عامه از بعضى از صحابه و تابعين مانند عايشه و سعيد بن جبير نيز نقل شده و معنايى است كه ما نيز سابقا آنرا استظهار كرديم و گفتيم سؤ ال از استطاعت عيسى (عليه السلام ) بالنسبه به استطاعتش به حسب حكمت و مصلحت صحيح است نه بالنسبه باستطاعتش به حسب اصل قدرت .
و در تفسير عياشى از عيساى علوى از پدرش از ابى جعفر (عليه السلام ) نقل شده كه فرمود: مائده اى كه بر بنى اسرائيل نازل شد با زنجيرهاى طلائى از آسمان آويزان شد و مشتمل بود بر 9 عدد ماهى و 9 گرده نان .
مؤ لف : در لفظ ديگرى به جاى (حوت - ماهى ) (نون - ماهى ) وارد شده است .
و در مجمع البيان از عمار بن ياسر از رسول الله (صلى الله عليه و آله ) نقل شده كه فرمود: مائده ، عبارت بود از نان و گوشت . و اين براى آن بود كه آنان از مسيح طعامى خواسته بودند كه هر چه بخورند تمام نشود، آنگاه فرمود: خطاب شد به آنان كه اين مائده در بين شما خواهد بود و تمام نخواهد شد مادامى كه خيانت نكنيد و از آن چيزى پنهان نكنيد و اين سر را به ديگران نگوئيد، و ليكن آنان روز را به شام نرساندند مگر اينكه هم از آن برداشته و پنهان كردند و نيز به يكديگر خيانت نمودند و هم سر خود را فاش ‍ ساختند.
مؤ لف : اين روايت را صاحب الدر المنثور از ترمذى و ابن جرير و اين ابى حاتم و ابن انبارى و ابى الشيخ و ابن مردويه از عمار بن ياسر از آن حضرت نقل نموده و در نقل اينان در آخرش دارد كه : بنى اسرائيل به جرم همين خيانت شان به صورت ميمون و خوك مسخ شدند.
در الدر المنثور گفته كه ابن جرير و ابن منذر و ابن ابى حاتم از طريق ديگر روايتى نظير آن از عمار بن ياسر نقل كرده اند.
و در اين روايت چند مناقشه است : يكى اينكه در اين خبر دارد بنى اسرائيل طعامى خواستند كه هر چه بخورند تمام نشود، و اين معنى با ظاهر آيه بنابر آنچه خداوند از قول آنان حكايت نموده كه گفتند: (و نكون عليها من الشاهدين ) كاملا انطباق ندارد، زيرا طعامى كه از بين رفتنى نيست و تا قيام قيامت ماندنى است چه حاجت دارد به اشخاصى كه به معجره بودن آن شهادت دهند، مگر اينكه مراد از شهادت شهادت در قيامت و در نزد خدا باشد.
مناقشه ديگر اينكه در روايت داشت : بنى اسرائيل بصورت ميمون و خوك مسخ شدند و ظاهر سياق آن اين بود كه آن عذاب موعود همين مسخ بوده و حال آنكه ظاهر اينكه خداى تعالى فرمود: (فانى اعذبه عذابا لا اعذبه احدا من العالمين ) اين است كه اين عذاب عذابى است بى سابقه و هيچ ملتى به آن عذاب معذب نشده و نخواهد شد، در حالى كه خداى تعالى در قرآن كريم تصريح مى كند بر اينكه ملل ديگرى هم به صورت ميمون و خوك مسخ شده اند. از آن جمله مى فرمايد: (و لقد علمتم الذين اعتدوا منكم فى السبت فقلنا لهم كونوا قرده خاسئين ) و از بعضى طرق ائمه اهلبيت (عليهم السلام ) نيز روايت شده كه همين متخلفين از دستور روز
و در تفسير عياشى از فضيل بن يسار از حضرت رضا (عليه السلام ) نقل شده كه فرمود: خوكها از قوم عيسى بودند، از خدا خواستند مائده بر آنان نازل شود، وقتى نازل شد باز ايمان نياوردند، خدا هم به صورت خوك مسخ شان كرد.
و نيز در همين كتاب از عبدالصمد بن بندار نقل شده كه گفت از حضرت رضا (عليه السلام ) شنيدم كه فرمود: خوكها قومى بودند از رنگرزان ، مائده مسيح را تكذيب كردند و به همين جرم به چنين صورتى درآمدند.
مؤ لف : در روايتى كه كافى از محمد بن حسن از محمد بن يحيى از احمد بن محمد از محمد بن حسن اشعرى از حضرت رضا (عليه السلام ) نقل كرده دارد كه امام فرمود: فيل از مسخ شدگان است ، اين حيوان پادشاهى بوده كه بسيار زنا مى كرد. و همچنين گرگ كه آن هم عربى نادان بوده كه كارش ديوثى بوده است ، خرگوش زنى بوده كه به شوهرش خيانت مى كرده و خود را از حيض غسل نمى داده . خفاش شخصى بوده كه خرماى مردم را مى دزديده ميمون و خوك از بنى اسرائيل بودند و دستور دينى روز شنبه را زير پا گذاشتند، جريث كه نوعى از ماهى است و همچنين سوسمار از بنى اسرائيل بودند كه وقتى مائده بر عيسى بن مريم نازل شد مع ذلك ايمان نياوردند و به همين جرم مبتلا به سرگشتگى و تحير شدند، بعضى به درياها ريخته و به صورت ماهى در آمدند و بعضى در بيابانها پراكنده شده و به صورت سوسمار مسخ شدند. موش از زنان فاسق بوده . عقرب سخن چين و خرس و سوسمار بزرگ و زنبور، قصابهائى بوده اند كه كم فروشى مى كرده اند.
اين روايت با دو روايت قبلى معارض نيست و ممكن است بين اين روايت و آن دو، جمع نمود و گفت : بعضى از بنى اسرائيل در انكار مائده به صورت خنزير و بعضى ديگر به صورت جريث و سوسمار درآمدند، ليكن اين روايت از جهت ديگرى محل اشكال است و آن اين است كه در اين روايت آمده : متخلفين از دستور روز شنبه به صورت ميمون و خوك مسخ شدند و حال آنكه در آيه شريفه اى كه در بالا ذكر شد و همچنين در آيه اى كه نظير آن در سوره اعراف است دارد كه ايشان به صورت ميمون مسخ شدند و اتفاقا سياقشان هم طورى است كه از آن بر مى آيد به غير ميمون مسخ نشدند. (و خدا داناتر است ).
آيات 120 116 سوره مائده
 اذ قال الله ياعيسى ابن مريم ءانت قلت للناس اتخذونى و امى الهين من دون الله قال سبحانك ما يكون لى ان اقول ما ليس لى بحق ان كنت قلته فقد علمته تعلم ما فى نفسى و لا اعلم ما فى نفسك انك انت علم الغيوب (116) ما قلت لهم الا ما امرتنى به ان اعبدوا الله ربى و ربكم و كنت عليهم شهيدا ما دمت فيهم فلما توفيتنى كنت انت الرقيب عليهم و انت على كل شى ء شهيد (117) ان تعذبهم فانهم عبادك وان تغفر لهم فانك انت العزيز الحكيم (118) قال الله هذا يوم ينفع الصادقين صدقهم لهم جنت تجرى من تحتها الانهار خالدين فيها ابدا رضى الله عنهم و رضوا عنه ذلك الفوز العظيم (119) لله ملك السموات و الارض و ما فيهن و هو على كل شى ء قدى (120).
ترجمه آيات
و نيز به ياد آر زمانى را كه خداى تعالى به عيسى بن مريم فرمود: آيا تو به مردم گفتى كه اى مردم مرا و مادرم را به غير از خدا دو معبود ديگر بگيريد؟ عيسى گفت : پروردگارا منزهى تو، شايسته من نيست چيزى را كه حق من نيست بگويم ، و فرضا اگر هم گفته باشم تو خود آنرا شنيده و دانسته اى ، آرى تو ميدانى آنچه را كه در نفس من است و اين منم كه به چيرهايى كه در نزد تو است آگهى ندارم . براستى تو علام الغيوبى (116) .
من به مردم چيزى جز آنچه كه تو دستورم دادى نگفتم و تو دستورم دادى كه بگويم خداى را كه پروردگار من و پروردگار شما است بپرستيد و تا در ميان ايشان بودم شاهد اعمال شان بودم پس از اينكه مرا بسوى خود خواندى تو خودت مراقب و شاهد بر آنان بودى و تو بر هر چيز شاهدى (177 ).
اگر عذابشان كنى اختيار دارى چون آنان بندگان تواند و اگر از جرم شان درگذرى باز هم امر به دست تو است ، زيرا تو عزيز و حكيمى (118).
خداى تعالى فرمود امروز روزى است كه راستگويى راستگويان سودشان مى دهد، براى ايشان است باغهاى بهشتى كه از زير آنها نهرها روان است و آنان در آن باغها براى هميشه بسر مى برند، خداوند از آنان خوشنود شده و آنان هم از خداوند خوشنود شده اند و اين است رستگارى بزرگ (119). براى خداوند است ملك آسمان ها و زمين و آنچه در بين آنها است و او بر هر چيز توانا است (.12).
بيان آيات
اين آيات گفتگوى خداى تعالى را با عيسى بن مريم (عليهماالسلام ) درباره آنچه كه نصارا در حق وى گفته اند حكايت مى كند، و گويا غرض از نظم و نسق اين آيات بيان اعترافاتى است كه عيسى (عليه السلام ) به زبان خود نموده و وضع زندگى دنيوى خود را حكايت كرده باشد كه حق او نبوده در باره خود ادعائى كند كه حقيقت ندارد، چه او در برابر چشم خدا بوده ، چشمى كه نه خواب دارد و نه كم ديد مى شود، و اينكه او ذره اى از آنچه خداوند برايش تحديد و معين نموده تجاوز نكرده است ، چيزى جز آنچه مامور به گفتنش ‍ بوده نگفته و كارى جز آنچه خداوند مامور به انجامش نموده نكرده است و آن كار همان شهادت است ، خداوند هم او را در اين اعترافات و در آنچه كه درباره حق ربوبيت خدا و عبوديت بندگان ذكر نموده تصديق فرموده است ، به اين بيان آيات مورد بحث منطبق مى شود بر غرضى كه به خاطر آن اين سوره نازل شده است و آن غرض عبارتست از بيان حقى كه خداوند براى خود به گردن بندگان قرار داده و آن وفاى به عهدى است كه با خداى خود بسته اند و اينكه نبايد آن عهد را بشكنند، يعنى نبايد از روى لاقيدى و بى بندوبارى شانه از زير بار تكاليف تهى سازند و هر چه بخواهند بكنند و هر جا بخواهند آزادانه بچرند، چنين حقى از طرف خداى تعالى به آنان داده نشده و خودشان هم قادر به رسيدن به اين آرزو نيستند، اين است آن غرضى كه اين سوره از اول تا به آخر آنرا بيان مى كند و در آخر مى فرمايد: (و لله ملك السموات و الارض و ما فيهن و هو على كل شى ء قدير - و براى خدا است ملك آسمانها و زمين و آنچه در

و اذ قال الله يا عيسى بن مريم ء انت قلت للناس اتخذونى و امى الهين من دون الله

كلمه (اذ) ظرف زمان و متعلق است به محذوفى كه مقام دلالت بر آن دارد، و مقصود از آن زمان روز قيامت است ، بدليل اينكه در چند آيه بعد مى فرمايد: امروز روزى است كه راستگوئى راستگويان آنان را سود مى دهد، و نيز به دليل اينكه خود عيسى (عليه السلام ) در جواب خداوند عرض مى كند: من تا زنده بودم شاهد و ناظر اعمال شان بودم ولى بعد از اينكه مرا به جوار خود خواندى اطلاعى از اعمال آنها ندارم تو خودت رقيب و ناظر بر آنان بودى .
در آيه مورد بحث از مريم به مادر تعبير شده و گفته شده : مرا و مادرم را دو معبود بگيريد، با اينكه ممكن بود گفته شود: مرا و مريم را دو معبود، اين تعبير براى اين بود كه تا بر مهمترين حجت هاى آنان بر الوهيت عيسى و مريم دلالت كند. و آن حجت عبارت است از تولدش از مريم بدون وجود پدر، آرى جهت اصلى اينكه نصارا هوس پرستش اين دو را كردند، همين مادرى و فرزندى اينطورى بود، بنابراين تعبير كردن از آن دو به (عيسى و مادرش ) بهتر و رساتر دلالت بر اين معنى مى كند، تا اينكه گفته شود: عيسى و مريم .
(دون ) كلمه ايست كه بالمال معنى غير را مى دهد و در آن استعمال مى شود. راغب گفته : به كسى كه در انجام كارى قاصر است گفته مى شود (دون )، بعضى از علماى ادب گفته اند: اين لفظ مقلوب از (دنو) و (ادون ) و (دنى )است . و اينكه خداى تعالى فرمود: (لا تتخذوا بطانه من دونكم ) به اين معنا است كه دوستى كه در ديانت يا به قول بعضى در قرابت به پايه شما نمى رسد انتخاب و اتخاذ نكنيد. و اينكه فرمود (و يغفر مادون ذلك ) به اين معنى است كه خدا مى بخشد گناه كمتر از اين و به قول بعضى غير اين را. و اين دو معنى (كمتر - غير) هر دو با هم متلازمند و به همين معنى است آيه شريفه : (ءانت قلت للناس اتخذونى و امى الهين من دون الله ) يعنى غير خدا.
مورد استعمال عبارت (من دون الله ) در قرآن ، و بيان اينكه خداقابل انكار نيست هر چند در تشخيص اسماء و صفات او =اشتباه شود و به ظاهر انكارگردد.
 و عبارت (من دون الله ) در قرآن كريم بسيار آمده و همه جا در معنى اشراك (شريك و انباز گرفتن ) استعمال شده نه استقلال ، به اين معنى كه مراد از اتخاذ يك معبود جز خدا و يا دو و يا بيشتر اين است كه غير خدا شريك خدا گرفته نشود. نه اينكه غير خدا معبود گرفته شود و از خداى سبحان الوهيت نفى شود. براى اينكه يك چنين حرفى قابل تفوه نيست ، بلكه از لغوياتى است كه نمى توان معناى محصلى برايش تصور كرد. چون آن حقيقتى كه در اين فرض معبود مستقل اتخاذ شده و از غير آنهم نفى الوهيت نموده ، او همان خداى سبحان است .
و اگر مثلا مى گويد: معبود مستقل مسيح است و بس و خداى ديگرى كه معبود مسيح باشد نيست در حقيقت برگشتش به اين است كه وجود خداى تعالى را قبول داشته باشد و ليكن از در اشتباه و نادانى او را به اوصاف بشرى مسيح متصف سازد.
همچنين اگر بت پرستى اين حرف را درباره بت خود بزند و بگويد: بتها رب النوع هاى خدايانند و خداى تعالى وجود ندارد، چه او هم براى عالم ، معبود و خدائى قائل شده ليكن او را به وصف كثرت و تعدد موصوف نموده است . پس اين شخص هم براى خدا شريك قائل شد نه اينكه وجود خدا را انكار كرده باشد، كما اينكه مسيحيان هم همين حرف را زده و گفته اند: (ان الله ثالث ثلاثه ) يعنى خدا واحدى است كه در عين حال سه چيز است و ثلاثى است كه در عين حال واحد است . و هم چنين كسانى كه مى گويند: آفريدگار و مبدء عالم ، دهر و يا طبيعت است و منكر شده اند وجود معبودى را كه مافوق طبيعت باشد. اينان نيز با گفته خود براى عالم اثبات صانعى كه عبارتست از خدا (عز اسمه ) نموده اند، ليكن از در اشتباه او را به صفات نقص و امكان متصف كرده اند، همچنين كسانى كه به طور كلى منكر اين معنا شده اند كه براى نظام عجيب عالم مبدئى باشد و على رغم آنچه كه فطرت بشر صريحا اعتراف دارد مساءله عليت و تاءثير را نفى نموده اند، چه اينان نيز با همين نظريه خود وجود عالمى را كه دستخوش انعدام اساسى نشود اثبات كرده و آن را واجب الثبوت دانسته اند، چيزى كه هست اگر بگويند وجودش از خودش است غلط گفته اند زيرا زوال و دگرگونى در اجزاى آن راه دارد و اگر بگويند وجودش از غير است راه ما را پيموده و وجود بارى تعالى را كه داراى صفات كماليه مخصوصى است اثبات نموده اند.
پس روشن شد كه خداى سبحان چيزى نيست كه كسى بتواند به طور كلى انكارش كند، اگر هم مشركين به ظاهر او را انكار نمايند حرف بى معنا و غير معقولى زده اند. آرى اگر انسان از دير باز وجود معبودى را براى اين عالم اثبات مى كرده براى اين بوده كه احساس ‍ مى نموده كه عموم اجزاى اين عالم در رفع نواقصى كه در وجودشان هست و در اداره نظامى كه لازم دارند به چنين پروردگارى نيازمندند و به اين ملاك بوده كه بشر پى به وجود
پروردگار برده . آنگاه خصوصيات وجودى او را اثبات كرده .
بنابراين ، در مقام معرفى آن پروردگار و آن قيم هر چيزى را كه اسم ببرند و سراغ دهند همو خداى سبحان است ، چون اگر معبودى كه سراغ مى دهند غير خدا باشد اشتباهى است كه در تشخيص اسماء و صفات خدا نموده ، و اگر هم خدا را قبول دارند و هم معبودهاى ديگرى را اثبات مى كنند براى خدا شريك قائل شده اند.
پس در هر حال خدا را اثبات كرده ، نه اينكه او را انكار و غير او را اثبات كنند. زيرا گفتيم كه اين حرف غير معقول است .
اعتقاد به الوهيت مريم ، مادر عيسى (ع ) در ميان مسيحيان ونقل گفتار صاحب تفسير (المنار) در اين باره
 به اين بيان معلوم شد معنى (الهين من دون الله ) دو شريك از غير خدا براى خدا قائل شدن است ، نه خدا را انكار كردن . و به فرضى هم كه تسليم شويم و قبول كنيم كه كلمه (دون ) به هيچ وجه افاده معنى شركت را نمى كند، مى گوييم : افاده نفى شركت را هم نمى كند، و بيش از اين نيست كه معنايش گرفتن دو معبود است كه آن دو از سنخ غير خدا باشند، و از افاده اينكه اين اتخاذ توام با نفى الوهيت پروردگار متعال و يا اثبات او بوده ساكت است . در لفظ (دون ) نه دلالتى بر آن نفى و نه بر اين اثبات است ، و ما از خارج فهميده و بدست آورده ايم كه نصار با اين عمل خود نفى الوهيت از پروردگار متعال نكرده اند، و چه بسا از مسيحيان كه به اين معنى هم اشكال كرده اند و گفته اند: نصارا قائل به الوهيت مريم عذرا نيست و كلام آنان را كه به ظاهر الوهيت مريم را مى رساند به وجهى توجيه نموده اند. ليكن نكته اى كه در اين آيه است و اين توجيهات را باطل مى كند و لازم است تذكر داده شود اين است كه در آيه نفرمود: نصارا گفته اند مريم اله است ، تا بتوان آنرا توجيه كرد و گفت آرى چنين حرفى مى زدند و ليكن غرض شان چيز ديگرى بوده . بلكه فرمود: نصارا مريم را اله خود اتخاذ كردند، و معلوم است كه اتخاذ اله غير گفتن آن است ، گر چه وقتى اتخاذ شد به زبان هم جارى مى شود زيرا اتخاذ اله جز به عبوديت و خضوع بندگى صادق نيست ، كما اينكه در قرآن هم فرموده : (افرايت من اتخذ الهه هويه - آيا ديده اى كسانى را كه هواى نفس خود را معبود خود گرفتند؟) علاوه بر اينكه اعتقاد به الوهيت مريم از نياكان مسيحيت به اخلاف آنان رسيده و اينك در ميان شان مشهور است .
آلوسى در روح المعانى مى گويد: ابو جعفر امامى از بعضى از نصارا حكايت كرده كه در قرون گذشته قومى بودند بنام مريميه كه معتقد بودند به الوهيت مريم .
و در تفسير المنار مى نويسد: اين مطلب كه مسيحيان مسيح را اله مى دانند در چند جا از تفسير اين سوره گذشت و اما پرستش مادر مسيح ، اين نيز در كليساهاى شرقى و غربى بعد از قسطنطنين متفق عليه بوده . تنها فرقه پروتستان است كه پس از چند قرن بعد از اسلام پيدا شدند و آنرا انكار نمودند.
و اين عبادت كه گفتيم نصارا نسبت به مريم مادر عيسى (عليه السلام ) انجام مى دهند چند قسم است : بعضى از آن ها نمازى است مشتمل بر دعا و ثنا و استغاثه و استشفاء، و بعضى از آنها عبارتست از روزه اى كه آنرا نسبت مى دهند به خود مريم و به نام وى نيز ناميده مى شود، همه اين عبادات توام با خضوع و خشوع در برابر صورت و مجسمه و بلكه صورت خيالى مريم انجام مى شود، در حالتى كه معتقدند به اينكه مريم داراى سلطنتى است غيبى كه با داشتن اين قدرت مى تواند (البته به اعتقاد آنان ) خودش و بدون وساطت فرزندش نسبت به امور دنيا و آخرت مردم نفع و ضرر برساند. و تصريح كرده اند به اينكه پرستش مريم واجب است ، و ليكن در عين حال از هيچ يك از فرق آنها ديده نشده كه كلمه (اله ) را بر مريم اطلاق كنند، بلكه همه از مريم تعبير مى كنند به (مادراله ) و بعضى از فرقشان تصريح دارند به اينكه اين اطلاق (مادراله ) اطلاق مجازى و از باب مبالغه در تعظيم نيست بلكه اطلاقى است حقيقى .
قرآن كريم هم در اين باره فرموده : نصارا مريم و فرزندش را دو (اله ) (معبود) براى خود گرفته اند. و اين نسبتى كه قرآن به آنان داده منافات با اين جهت كه گفتيم آنان مريم را اله نخوانده اند ندارد، زيرا گفتيم عملا با مريم هم بطور قطع معامله اله مى كنند، اگر چه اين اسم را بر او اطلاق ننمايند، قرآن در آيه ديگرى فرموده كه مسيحيان گفته اند: بدرستى خداوند همان مسيح يعنى عيسى بن مريم است . و اين خود معناى ديگرى است ، رسول خدا (صلى الله عليه و آله ) آيه (اتخذوا احبارهم و رهبانهم اربابا من دون الله ) را چنين تفسير فرموده كه : اهل كتاب در حلال و حرام و خلاصه در عمل ، پيروى احبار و رهبان خود را كرده اند و عملا با آنان معامله ارباب نموده اند، گر چه آنان را ارباب نخوانند.
و اولين نص صريحى كه من از علماى نصارا راجع به اين مطلب كه نصارا در حقيقت مريم را مى پرستيدند ديدم ، عبارتى بود كه در كتاب (السواعى ) از كتابهاى روم ارتودكس به چشمم خورد و من (صاحب منار) در ايامى كه داشتم به كتاب خانه آشنا مى شدم در ديرى كه به دير (تلميد) ناميده مى شد به اين كتاب دست يافتم ، طوايف كاتوليك هم تصريح به اين معنا دارند و به آن افتخار هم مى كنند، جزويت هم در بيروت در شماره نهم از سال هفتم مجله خود (المشرق ) را با عكس مريم و نقش و نگارهاى رنگارنگ زينت نموده و آنرا ياد بودى براى پنجاهمين سالى كه بابا بيوس نهم عصمت مريم را اعلام كرده بود قرار دادند، وى گفته بود: آبستنى مريم بدون هيچ خطا و تبه كارى صورت گرفته است .
علاوه بر اين ، به احترام وى عبادتهاى كليساهاى مريم را در شرق مانند كليساهاى غرب در عدد پنجاه تثبيت نمودند، و نيز از جمله نصوصى كه در اين باره ديده ام گفتار پدر (لويس شيخو) است ، چه اين شخص در ضمن مقاله اى كه راجع به كليساهاى شرقى نوشته چنين مى گويد: عبادتى كه در كليساهاى ارمنيه براى بتول طاهره مادر خدا انجام ميشود معروف است . و نيز ميگويد: كليساى قبطيه بهمين امتياز كه براى آن بتوله مغبوطه مادر خدا عبادتهائى انجام مى شود ممتاز مى گردد.
و نيز صاحب المنار بعضى از عبارات را كه پدر (انستاس كرملى ) در مجله (المشرق الكاتوليكيه البيروتيه ) در شماره چهاردهم سال پنجم در تحت عنوان (پرستش عذرا عبادتى است قديمى ) درج و انتشار داده نقل مى كند. از آن جمله عبادتى است كه انستاس مزبور پس از نقل عبارت سفر تكوين درباره دشمنى مارها با زن و نسل زن و اينكه مراد از زن در اين سفر مريم عذرا است ايراد نموده و گفته است : مگر نمى بينى كه قبل از ظهور ايليا كه هنوز هم زنده است در هيچ جا از كتاب آسمانى اشاره و تصريحى به اينكه مقصود از زن مريم است ديده نمى شود، و تنها پس از ظهور اين نبى اعظم پرده از روى اين راز نهانى برداشته شد و او بود كه اين معنا را صريح و روشن بيان نمود؟!
آنگاه انستاس صاحب مقاله مزبور اين پرده بردارى را عبارت دانسته از مطلبى كه در سفر ملوك سوم (بر حسب تقسيم كاتوليك ) است و با آن تطبيق نموده و آن اين است كه : ايليا موقعى كه با غلامش در بالاى كرمل ايستاده بود هفت مرتبه به غلامش گفت به دريا مشرف شو و نگاه كن ببين در دريا چه مى بينى در مرتبه هفتم غلام پس از آنكه به دريا مشرف شد و به آنجا نگريست خبر داد اينك لكه ابرى مى بينم به قدركف دست يك مرد كه از دريا طلوع كرده است .
سپس صاحب مقاله گفته است همين نشيئى (پاره ابرى كه منشاء انبوه ابرها است ) صورت مريم بود كما اينكه مفسرين هم اين حدس ما را محقق دانسته اند، بلكه هم صورت مريم بوده و هم صورت طناب پاكيره اى از پليديهاى اصلى ، آنگاه گفته : سبب اصلى پرستش مريم در شرق عزيز همين مطلب بوده است ، و اين حادثه تقريبا در حدود ده قرن قبل از مسيح رخ داده و برگشت اين فضيلت در حقيقت به اين پيغمبر عظيم يعنى (ايليا) است . آنگاه گفته : و از همين جهت اجداد كرملى ها اولين طايفه اى بوده اند كه بعد از پيغمبران و شاگردان آنها به الوهيت مسيح ايمان آورده اند، و اولين طايفه اى بودند كه براى مريم بعد از عروج جان و تنش به آسمان معبدها بپا كردند.
اين بود شواهدى از كلمات علماى مسيحيت براينكه گفتيم بسيارى از ايشان مريم را نيز مى پرستند و اگر اين مطالب را با اينكه طولانى بود از كتاب المنار نقل كرديم براى اين بود كه خواننده محترم با دقت در آن از منطق علماى مسيحيت در اثبات پرستش مريم اطلاع يافته و پاره اى از گزاف گوئيهاى شان را در دين مشاهده نمايد.
نهايت عبوديت و ادب بندگى در پاسخ حضرت عيسى (ع ) به خداون د

قال سبحانك ما يكون لى ان اقول ما ليس لى بحق ...

اين آيه و آيه بعدش جواب مسيح است از سؤ الى كه از او شد، و همانطورى كه گفتيم آن جناب در پاسخ خود ادب عجيبى بكار برده است ، زيرا وقتى ناگهان و بدون انتظار از پروردگار خود مى شنود كه نسبتى به ساحت مقدس او داده اند كه سزاوار و لايق مقام قدس و ساحت جلال و عظمت او نيست و آن نسبت عبارت است از اتخاذ مردم معبودها و شركا براى خداى سبحان ، لذا در آغاز سخن خداى خود را تسبيح و تقديس مى نمايد، آرى ادب عبوديت اقتضا مى كند كه بنده در چنين موقعى پروردگار خود را از چيرهائى كه سزاوار نيست درباره وى بشنود و يا تصور آنرا به خود راه دهد تقديس نموده و او را از آن نسبت هاى ناروا منزه سازد، چنانكه خود پروردگار هم در كلام خود، بندگان خود را به چنين ادبى تاديب كرده و فرموده : (و قالوا اتخذ الرحمن ولدا سبحانه ).
و نيز فرموده : (و يجعلون لله البنات سبحانه ).
مسيح (عليه السلام ) پس از تسبيح خداى تعالى چيزى را كه خداوند از انتسابش به وى پرسش نموده و آن اين بوده كه به مردم گفته باشد غير از خدا، مرا و مادرم را هم دو معبود بگيريد، انكار نمود.
البته مستقيما خود آن نسبت را انكار نكرد، بلكه به منظور مبالغه در تنزيه خداوند آنرا به نفى سببش ، نفى و انكار نمود، چون اگر مى گفت : من چنين حرفى نزده ام و يا چنين كارى نكرده ام ، فهميده مى شد كه چنين كارى ممكن هست كه از وى سرزده باشد و ليكن او به اختيار خود نكرده ، بخلاف اينكه سبب آنرا نفى كند و بگويد: شايسته نيست براى من كه چنين چيزى را كه حق نيست بگويم . كه در اينصورت چيزى را نفى كرده كه گفتار مزبور موقوف بر آن است و آن اين است :
اولا: اينكه اين گفتار صحيح و حق باشد و ثانيا: مسيح مجاز در گفتن آن هم باشد، وقتى حق بودن آن را نفى كند گفتن خود را هم بطور رساتر و بهترى نفى كرده ، نظير اينكه مولائى به عبد خود بگويد: چرا كارى را كه نگفته ام انجام دادى ؟ كه اگر جواب دهد من نكرده ام چيزى را نفى كرده كه در مظنه وقوع بوده و او نكرده ، ولى اگر بگويد: من عاجزتر از آنم كه چنين مخالفتى مرتكب شوم ، سبب را كه همان قدرت و امكان است نفى كرده و گفته است : اين عمل از اصل امكان ندارد كه از كسى سر بزند تا چه رسد به اينكه از من سر زده باشد.
و اينكه مسيح گفت : (ما يكون لى ان اقول ما ليس لى بحق ) اگر كلمه (يكون ) را ناقصه بگيريم در اين صورت جمله (ان اقول ) اسم آن و كلمه (لى ) خبرش خواهد بود و چون لام (لى ) لام ملكى است معنايش چنين مى شود: من قادر نيستم مردم را مالك چيزى كنم كه خود مالك آن نيستم ، و آن عبارتست از گفتن چيزى كه حق نيست . و اگر كلمه مزبور را تامه بگيريم بنابراين لفظ (لى ) از متعلقات آن و جمله (ان يقول ) فاعل آن خواهد بود و معنى آيه چنين خواهد شد كه : قول به غير حق از من سر نمى زند.
و ليكن وجه و احتمال اول به ذهن نزديك تر است ، و در هر حال كلام مسيح اين معنا را افاده مى كند كه فعل به نفى سببش نفى شده .
(ان كنت قلته فقد علمته ) نفى ديگرى است براى آن گفتارى كه صدورش از مسيح سؤ ال شده . در اينجا هم صريحا آنرا نفى نكرده ، بلكه لازمه آنرا كه همان علم خداى تعالى باشد نفى نموده ، چه لازمه صدور آن از مسيح اين است كه خداى تعالى عالم به آن باشد. زيرا خداى تعالى كسى است كه چيزى در آسمان و زمين بر او پوشيده نيست ، و او كسى است كه قائم است بر هرنفس و بر هر عملى كه آن نفس انجام مى دهد، كسى است كه بر هر چيزى محيط است . اين فقره از كلمات مسيح متضمن چند نكته است : يكى اينكه دليل آن همراهش ذكر شده و تنها به ذكر ادعا اكتفا نشده است ، ديگر اينكه اشعار دارد بر اينكه تنها چيزى كه مسيح (عليه السلام ) در كارها و گفتارهايش ملاحظه مى كند علم خداى سبحان است و بس ،
و هيچ گونه اعتبار و اعتنائى به علم و جهل غير خدا از مخلوقات قائل نيست ، و كارى به علم و جهل شان ندارد، به عبارت واضح تر اينكه بطور كلى سؤ ال در جائى صحيح است كه سائل يا خود را جاهل بداند و بخواهد به اين وسيله از خود دفع جهل نموده و نسبت به مورد سؤ ال اطلاع پيدا كند، يا اگر خود را جاهل نمى داند بخواهد با اين سؤ ال از جاهل ديگرى رفع جهل نموده و او را بواقع قضيه مورد سؤ ال واقف سازد، كما اينكه نوع سوالاتى كه در كلام پروردگار واقع شده از همين باب است ، و از همين جهت مسيح (عليه السلام ) در جوابى كه در مثل چنين مقامى داده كه : اگر من گفته بودم ، تو دانسته بودى ، امر را به علم خداى تعالى ارجاع داده و اشعار داشته بر اينكه در افعال و اقوالش چيزى را جز علم خداى تعالى معتبر نمى داند، آنگاه با جملات (تعلم ما فى نفسى و لا اعلم ما فى نفسك انك انت علام الغيوب ) علم خداى خود را از اينكه دستخوش جهل و آميخته با آن شود منزه نموده است .
فقط علم خداى سبحن معتبر است و علم و جهل جز او را بها و اعتبارى نيست
اين كلام گر چه خود ثناى ديگرى است ، ليكن غرض از آن در اين مقام ثنا نيست چون مقام مقام ثنا نيست ، بلكه تبرى از نسبتى است كه به وى داده شده ، پس اينكه گفت (تعلم ما فى نفسى ) توضيح مى دهد مقدار نفوذ علم بارى تعالى را كه در جمله (ان كنت قلته فقد علمته ) از آن اسم برده و بيان مى كند كه در روز قيامت علم خداى تعالى كه پادشاه حقيقى است از قبيل علمى كه پادشاهان از راه گزارشات مملكت به احوال رعيت خود پيدا مى كنند نيست ، و خداوند مانند آنان كه به پاره اى از احوال رعيت عالم و نسبت به پاره اى جاهل و حال بعضى از رعايا را مستحضر و از حال بعضى ديگر غافلند نيست ، بلكه خداى سبحان لطيف و خبير بهر چيز است كه از آن جمله خصوص نفس عيسى بن مريم است ، باز هم هنوز بيان مسيح درباره علم حق تعالى استيفا نشده ، زيرا خداى سبحان عالم است به هر چيز، ليكن نه چون علم يكى از ما به ديگرى و علم آن ديگرى به ما، بلكه او آنچه را كه مى داند به احاطه مى داند، و بدون اينكه چيزى به او احاطه يابد (و لا يحيطون به علما) پس خداى تعالى معبوديست نامحدود و بر خلاف او هر چيزى محدود و مقدر است به طورى كه از حدود خود نمى تواند تجاوز كند، از همين جهت مسيح (عليه السلام ) براى اينكه حق مطلب را ادا كرده باشد جمله ديگرى را ضميمه كرد و آن اين بود كه گفت : (و لا اعلم ما فى نفسك ) اما اينكه گفت (انك انت علام الغيوب ) و خواست تا با اين جمله علت جمله قبلى را كه گفت : (تعلم ما فى نفسى ) بيان نموده از جهت ديگرى حق مطلب را بهتر و بيشتر ادا كند، و آن جهت دفع توهمى است كه ممكن است كسى بخود راه دهد و خيال كند علم خدا تنها منحصر است به ما بين او و بنده اش ‍ مسيح ، و شامل هر چيزى نمى شود، براى دفع اين توهم گفت : (انك انت علام الغيوب ) يعنى علم تام به جميع غيب ها منحصرا از آن خداى عالم است ، هر چيزى كه براى يك موجودى حاضر و براى ساير موجودات غايب است همان چيز براى خدا حاضر است و او محيط به آن است و لازمه اين مطلب اين است كه چيزى نتواند به غيب چيز ديگرى كه خدا عالم به آن است و نه به غيب خود پروردگار راه يابد، براى اينكه او خود مخلوقى است محدود كه نمى تواند از طورى كه آفريده و تحديد شده تجاوز نمايد.
پس تنها خداى سبحان علام الغيوب است ، و هيچ چيزى به جز خدا عالم به غيب ها نيست ، نه همه غيبها و نه بعضى از آنها، علاوه بر اين ، اگر هم فرض شود كه كسى (مانند انبيا و اوليا) به چيزى از غيب خدا احاطه يابد باز هم محيط حقيقى نيست ، زيرا اگر در اين فرض خداوند به آنچه او احاطه يافته احاطه داشته باشد پس باز آن شخص محيط نيست ، بلكه محاط به احاطه خدا است ، و خداوند است كه مشيتش تعلق گرفته او را به بعضى از غيب هاى خود احاطه دهد، و معلوم است كه آن شخص به اين موهبت و ملكى كه خدا به او ارزانى داشته از ملك خدا بيرون نرفته است ، كما اينكه فرمود: (و لا يحيطون بشى ء من علمه الا بماشاء) و اگر - العياذ بالله - خداوند احاطه به آن نداشته باشد در اين صورت محدود و مخلوقى بيش نيست و خداوند بزرگتر از آنست كه مخلوق و محدود باشد (تعالى الله عن ذلك علوا كبيرا).

ما قلت لهم الا ما امرتنى به ان اعبدوا الله ربى و ربكم

مسيح (عليه السلام ) پس از آنكه نسبت مزبور را از راه نفى سبب ازخود نفى نمود اينك مجددا از طريق بيان وظيفه و اينكه از وظيفه خود تخطى نكرده آنرا نفى كرده و عرض مى كند (ما قلت لهم الا ما امرتنى به ... - من به آنان نگفتم مگر آنچه را كه تو به من دستور دادى ) كلام خود را به طريق نفى و اثبات ادا كرده تا افاده حصر نموده بر جواب پروردگار و نفى آنچه از او سؤ ال شده دلالت كند، و با جمله : (ان اعبدوا الله ) وظيفه خود را تفسير كرد، و با جمله (ربى و ربكم ) خداى خود را توصيف نمود تا كمترين شبهه و توهمى در اينكه او بنده ايست فرستاده شده از طرف خدائى كه پروردگار او و همه مردم است و رسولى است كه مردم را بسوى خداى واحد بى شريك دعوت مى كند باقى نماند، آرى مسيح عليه السلام - به طورى كه قرآن شريف از او حكايت كرده - هميشه مردم را همينطور صريح و روشن به توحيد دعوت مى نموده ، از جمله كلمات او به نقل قرآن اين آيه است : (ان الله هو ربى و ربكم فاعبدوه هذا صراط مستقيم ) و نيز اين آيه است : (و ان الله ربى و ربكم فاعبدوه هذا صراط مستقيم ).

و كنت عليهم شهيدا ما دمت فيهم فلما توفيتنى كنت انت الرقيب عليهم و انت على كل شى ء شهيد

در اين كلام نيز وظيفه ديگرى را كه از جانب خداى سبحان به عهده دارد بيان نموده و آن شهادت بر اعمال است ، چنانكه آيه شريفه زير هم به آن اشاره مى كند: (و يوم القيامه يكون عليهم شهيدا) مسيح (عليه السلام ) در اين فقره از كلام خود عرض مى كند: من در بين امت خود وظيفه اى جز رسالت بسوى آنها و گواهى بر رفتارشان نداشتم . رسالت را به روشن ترين وجهى كه ممكن بود انجام دادم و تا مدتى كه در بين آنان بودم شاهد و ناظر اعمالشان هم بودم و به هيچ وجه از وظيفه اى كه برايم مقرر فرمودى تخطى نكردم .
بنابراين ، من از اينكه به آنها گفته باشم : مرا و مادرم را جز خدا دو معبود بگيريد، برى و منزهم .
(فلما توفيتنى كنت انت الرقيب عليهم ) (رقوب ) و (رقابه ) به معناى حفظ است ، و در اينجا مقصود از آن محافظت و مراقبت بر اعمال است و گويا غرض از تبديل لفظ شهيد به رقيب احتراز از تكرار لفظ شهيد بوده ، چون بعدا در جمله (و انت على كل شى ء شهيد) لفظ شهيد ذكر مى شود، نكته اى هم كه اقتضا كند خصوص اين لفظ تكرار شود در بين نبوده .
سياق جمله (و كنت انت الرقيب عليهم ) افاده حصر مى كند و لازمه آن اين است كه خداوند هم در ايام زندگى عيسى و هم بعد از او شهيد باشد. پس آن ايامى هم كه عيسى شهيد و ناظر بر امت بوده بطور مستقل نبوده ، بلكه در حقيقت واسطه در شهادت بوده . نظير ساير تدبيرات الهى كه مدبر به استقلال خود اوست و گاهى بعضى از بندگان خود را موكل بر بعضى از امور مى نمايد، و او خود بر همه امور از قبيل رزق ، زنده كردن ، ميراندن ، حفظ، دعوت بندگان و هدايت آنان و امثال آن وكيل است .
آيات شريفه قرآن هم در اين باره بسيار زياد است . و فعلا حاجتى به نقل آنها نيست .


حقيقت شهادت را فقط خدا دارا است و اوست كه بر هر چيز شهادت عامه و مطلقه دارد(وانت على كل شى ء شهيد)
 خود مسيح (عليه السلام ) هم دنبال جمله : (فلما توفيتنى كنت انت الرقيب عليهم ) عرض كرد: (و انت على كل شى ء شهيد - و تو بر هر چيزى شاهد و ناظرى ) تا دلالت كند بر اينكه شهادتى هم كه او در ايام زندگى خود متصدى آن بود حصه ناچيزى بود از شهادت عامه مطلقه اى كه خداى تعالى بر هر چيز دارد، چون حق تعالى نه تنها شاهد بر اعمال ، آن هم تنها اعمال امت مسيح (عليه السلام ) است ، بلكه هم شاهد بر اعيان همه موجودات است و هم بر اعمال آنها است كه از آن جمله است اعمال بندگانش و از آن جمله است اعمال امت مسيح ، چه اعمالى كه در زمان مسيح مى كرده اند و چه اعمالى كه بعد از وى انجام مى داده اند، پس خداى تعالى هم با وجود شهدا و هم بدون آنان شهيد است ، و از اين جا روشن مى شود كه حصر مزبور در حق خداى تعالى صادق است اگر چه شهداى ديگر هم از قبيل مسيح باشند كه شهادت دهند. و گرنه ، اگر مثلا شاهد بودن مسيح مضر به اين حصر بود خود مسيح با اينكه مى دانست بعد از او پيغمبران و شهداى ديگرى هم خواهند بود، شهادت بعد از خود را حصر در خداى تعالى نمى كرد، دليل اينكه مى دانست بعد از او پيغمبر و شهيد ديگر خواهد آمد بشارتى است كه خود او بر آمدن رسول خدا (صلى الله عليه و آله ) داده . و قرآن كريم آنرا از او حكايت نموده و فرموده : (يا بنى اسرائيل انى رسول الله اليكم مصدقا لما بين يدى من التوريه و مبشرا برسول ياتى من بعدى اسمه احمد) و در اينكه مانند مسيح شهيد است در قرآن كريم فرموده : (و جئنا بك على هولاء شهيدا)، علاوه بر اينكه در صحت حصر مسيح همين بس كه قرآن آنرا حكايت نموده و بر آن صحه گذاشته و آنرا ابطال نكرده است ، پس اشكالى نيست در اينكه تنها خداى سبحان شهيد است و بس ، اگر چه شهدائى هم باشند، به اين معنا كه حقيقت شهادت تنها از آن خداى سبحان است ، چنانكه حقيقت هر كمالى از آن اوست ، و اگر غير خدا كسى چيزى از كمالات و خيرات را دارا است ، خداوند به او تمليك كرده و اين تمليك هم نظير تمليك هاى ما نيست كه اگر چيزى به كسى تمليك كنيم ديگر داراى آن چيز نيستيم ، آرى خداى تعالى چنان نيست كه اگر به كسى چيزى تمليك كند، باعث شود كه خود، مالك آن نباشد. گويا آيه شريفه محتاج به توضيح بيشترى نباشد، و بر خواننده محترم است كه در اطراف آنچه گفته شد تدبر نمايد.
پس ، از اين دو آيه شريفه كه حال مسيح (عليه السلام ) را حكايت مى كند معلوم شد كه ساحت مقدس آن جناب از اين خرافات كه ملت مسيح در حق وى مى گويند برى و منزه است و وى مسوول آنچه مى گويند و مى كنند نيست . و لذا خود مسيح در آخر كلامش ‍ عرض كرد: (ان تعذبهم فانهم عبادك ...).

ان تعذبهم فانهم عبادك و ان تغفر لهم فانك انت العزيز الحكيم

پس از آنكه با حجتى كه اقامه كرد روشن نمود كه او نسبت به مردم وظيفه اى جز اداى رسالت و قيام بر امر شهادت نداشته و در ايام زندگيش كارى جز انجام اين دو وظيفه نكرده و پيرامون كارهايى كه حق او نبوده نگشته و او مسوول حرفها و اعتقادات كفرآميز ملت خود نيست ، روشن شد كه آن جناب از حكم الهى كه متعلق است به امت وى بر كنار است ، لذا بدون اينكه چيزى به كلام قبليش ‍ پيوند دهد و متفرع بر آن كند حرف تازه اى زد، و آن اين بود كه اگر عذابشان كنى بندگان تواند. بنابراين ، آيه شريفه بى مناسبت نيست كه جاى گزين بيان سابق شود، براى اينكه مفاد آيه هم همين است كه اگر سرانجام كار امت من به چنين شرك و كفر رسوا و مفتضحى كشيد من كه پيغمبر آنان بودم هيچ تقصيرى نداشتم و هيچ تعهدى درباره آن به گردنم نيست ، براى اينكه در كارشان مداخله نداشتم تا اينكه حكمى كه تو - اى پروردگار - بين خودت و آنان دارى شامل من هم بشود. اين امت من و اين حكم تو هر طور كه مى خواهى در آنان حكم كن ، اگر بخواهى آنان را مشمول حكمى كه درباره كسانى كه به تو شرك مى ورزند، قرار داده و در آتش بسوزانى بندگان تواند، و اختيار و تديير امرشان به دست تو است ، مى توانى بر ايشان خشم كنى ، چون توئى مولاى حقيقى ، و اختيار امر بنده ، به دست مولاى اوست . و اگر بخواهى اثر اين ظلم عظيمى كه كرده اند محو ساخته و به اين وسيله از ايشان درگذرى باز هم تويى عزيز و حكيم ، و براى تو است حقيقت عزت و حكمت ، و عزيز (كسى كه در دارائى و قدرت مافوق ندارد). مخصوصا وقتى كه حكيم (كسى كه اقدام به امرى نمى كند مگر وقتى كه اقدام در آن سزاوار باشد) هم باشد مى تواند گناه و ظلم را هر چه هم كه بزرگ باشد ببخشد زيرا عزت و حكمت وقتى در كسى دست بهم داد قدرت ديگرى باقى نمى گذارد كه عليه او قيام كند يا در كارهايش عيب جوئى و خرده گيرى نمايد.
نكاتى چند در عبارت : (ان تعذبهم فانهم عبادك وان تغفرلهم فانك انت العزيزالحكيم )
 از بيان گذشته چند نكته به خوبى روشن گرديد: يكى اينكه جمله (فانهم عبادك - آنها بندگان تواند) به منزله اين است كه گفته باشد (فانك موليهم الحق - تو مولاى حقيقى آنهائى ) چنانكه روش قرآن هم همين طور است كه بعد از ذكر افعال خدا اسماى حضرتش را ذكر مى كند و در آخر همين آيه هم ذكر نموده .
نكته دوم اينكه جمله (فانك انت العزيز الحكيم ) در مقام افاده حصر عزت و حكمت براى خداوند نيست . بلكه آوردن ضمير فصل (انت ) و در آوردن الف و لام بر خبر براى افاده تاكيد است ، و برگشت معناى آيه به اين است كه : عزت و حكمت تو مطلبى است كه جاى هيچ ترديد نيست ، پس اگر آنان را ببخشى مجالى براى هيچگونه اعتراض بر تو نيست .
نكته سوم اينكه چون اين مقام ، يعنى مشافهه و تكلم عيسى بن مريم با پروردگار خود، مقام ظهور عظمت الهى بود، عظمتى كه هيچ موجودى تاب مقاومت در برابر آن را ندارد، از اين رو جا دارد منتها درجه ذلت عبوديت در چنين مقامى رعايت بشود، به اين معنا كه از كرشمه و ناز كردن و پر حرف زدن و يا با خواهش و تمنا در امور مولا مداخله كردن اجتناب شود، از همين جهت مسيح (عليه السلام ) عرض كرد: (و ان تغفر لهم فانك انت العزيز الحكيم ) و نگفت : (فانك غفور رحيم ) براى همين كه گفتيم جلوه و ظهور عظمت حق و سطوت الهى كه قاهر و غالب بر هر چيز است چنان چشم و دل بنده را پر مى كند كه مجالى جز براى التجاى به او و به خرج دادن تنها سرمايه خود يعنى ذلت عبوديت و مسكنت بندگى و مملوكيت بتمام معناى خود، برايش باقى نمى گذارد. در يك چنين موقفى چه جاى پر حرفى و يا خواهش است . بلكه در اين مقام پر حرفى كردن خود گناه بسيار بزرگى است . خواهى گفت اگر چنين است پس چرا حضرت ابراهيم (عليه السلام ) عرض كرد: (فمن تبعنى فانه منى و من عصانى فانك غفور رحيم ) جا داشت آن جناب هم مانند مسيح عرض كند: تو عزيز و حكيمى ؟ جواب اين است كه مقام ابراهيم در اين گفتار، مقام مشافهه و گفت و شنود و سؤ ال و جواب با خداوند نبود بلكه تنها مقام دعا و خواهش بود، و البته بنده در چنين مقامى بايد كه دل را تا آنجا كه مى تواند سرشار از رحمت الهى سازد و با يك دنيا اميد دعا كند.
صدق صادقين (در قول و در عمل ) در آخرت برايشان سودمند خواهد بود

قال الله هذا يوم ينفع الصادقين صدقهم

اين جمله در مقام امضاء و تصديق گفته هاى عيسى بن مريم (عليه السلام ) است ، البته نه به صراحت بلكه به طور كنايه . چون قرينه مقاميه مطلب را مى رسانده و حاجتى به تصريح مسيح نبوده .
و مراد از (صدق صادقين ) صداقت ايشان است در دنيا نه در آخرت . به دليل اينكه دنبال آن فرمود: (لهم جنات تجرى من تحتها الانهار...) و روشن است كه اين جنات پاداشى است از طرف خداى تعالى در برابر صداقت شان در دنيا، و نفعى هم كه فرمود عايد شان مى شود همين جنات است .
براى اينكه صداقت در آخرت و همچنين ساير اعمال و احوال آدمى در آنروز پاداشى كه اعمال دنيا دارد ندارد، چون در آخرت تكليف نيست ، و پاداش فرع تكليف است ، آخرت تنها جاى حساب و پاداش و دنيا تنها جاى عمل و تكليف است چنانكه قرآن در اين باره فرموده : (يوم يقوم الحساب ) و نيز فرموده : (اليوم تجزون ما كنتم تعملون ) و نيز فرموده : (انما هذه الحيوه الدنيا متاع و ان الاخره هى دارالقرار) آنچه را كه مسيح (عليه السلام ) از احوال خود در دنيا ذكر كرد هم عبارت بود از گفتارهايش و هم اعمالى كه كرده ، و معلوم است كه تقرير و تصديق خداى تعالى هم تصديق قول اوست و هم فعل او. پس صادقانى در آخرت از صدق خود منتفع و جنات موعود به آنان داده مى شود و همچنين راضى و مرضى و فائز به رستگارى عظيمند كه هم در قول صادق باشند و هم در فعل .
علاوه براين ، صداقت در قول خود مستلزم صداقت در فعل يعنى صراحت و پاكى از نفاق هم هست و صداقت در قول خواه ناخواه كار انسان را به صلاح و سداد مى كشاند، چنانكه در روايت نيز وارد شده كه مردى از صحرانشين ها از رسول خدا (صلى الله عليه و آله ) وصيت و موعظه اى خواست ، حضرت او را تنها به اين وصيت كرد كه دروغ نگويد. آن مرد خودش اظهار كرد كه عمل به اين يك نصيحت براى جلوگيرى از همه گناهان كافى است ، زيرا هيچ گناهى پيش نمى آيد مگر اينكه آدمى به ياد اين نصيحت افتاده فكر مى كند اگر مرتكب آن شود آنگاه از او بپرسند آيا تو چنين كارى كرده اى جز اين چاره ندارد كه راست بگويد و اعتراف كند و همه مردم را به آلودگى خود خبردار سازد، و ناچار از ترس اين رسوائى از ارتكاب آن خوددارى مى كند.

لهم جنات تجرى من تحتها الانهار خالدين فيها رضى الله عنهم و رضوا عنه ذلك الفوز العظيم

خداوند از آنان راضى است براى آن صداقت هائى كه در دنيا از خود نشان دادند، و آنان از خدا راضى هستند براى آن ثواب هائى كه به ايشان مرحمت فرمود. در اين آيه خوشنودى را متعلق به خود بندگان راستگوى خود نمود، نه به راستگوئى شان ، بخلاف آيه و رضى له قولا) و آيه شريفه (و ان تشكروا يرضه لكم ) كه رضايت را متعلق به عمل نموده ، و بين اين دو قسم تعبير فرق روشنى است ، چه خشنودى از عمل به اين است كه از ديدن آن چهره در هم نكشد و از آن نفرت نكند، و چه بسا دشمن انسان كار پسنديده اى كند در حالى كه خود او مورد نفرت است و به عكس دوست انسان كار ناشايستى مرتكب شود در حالى كه خودش ‍ محبوب انسان باشد پس اينكه فرمود:
فرق رضايت از عمل با رضايت از عامل و اشاره به معناى رضايت پروردگار از بنده وآثار اين رضايت
(رضى الله عنهم ) دلالت مى كند بر اينكه خداى تعالى نه تنها از صداقت صادقين خوشنود است بلكه از خود آنان نيز راضى است و معلوم است كه خوشنودى خدا وقتى به خود آنان تعلق مى گيرد كه غرضش از خلقت شان حاصل شده باشد و غرض از خلقت را در آيه : (ما خلقت الجن و الانس الا ليعبدون ) بيان فرموده ، پس غرض پروردگار از خلقت انسان همان عبوديت است ، وقتى خداى سبحان از كسى - نه تنها از عملش - خوشنود مى شود كه نفس او مثل اعلاى عبوديت باشد. يعنى خود را بنده كسى بداند كه مربى هر چيزى است ، خود را و هيچ چيز ديگرى را جز بنده و مملوك او و خاضع در برابر ربوبيت او نبيند، جز او هدفى و جز بسوى او بازگشت و رجوعى نداشته باشد، چنانكه درباره حضرت سليمان و ايوب (عليهماالسلام ) فرموده : (نعم العبد انه اواب ).
اين بود معناى رضايت پروردگار از بنده خود، و لازمه اين مقام كه يكى از مقامات عبوديت است كه نفس از تمامى مراتب كفر و از اتصاف به فسق پاك باشد چنانكه درباره طهارتش از كفر فرموده : (و لا يرضى لعباده الكفر) و درباره طهارتش از فسق فرموده : (فان الله لا يرضى عن القوم الفاسقين ) و از آثار اين مقام اين است كه وقتى نفس بنده داراى ذلت عبوديت شد و آنچه را كه به چشم و دل خود درك نمود، همه را مملوك خدا و خاضع در برابر او دانست قهرا از او خشنود مى شود. زيرا مى بيند كه اگر خدا به او داده آنچه را كه داده همانا از فضل و كرمش بوده نه اينكه او از خدا طلبكار و بر خدا واجب و حتم بوده كه آنرابدهد.
و اگر هم چيزى را از او دريغ داشته و نداده آن هم از روى حكمت بوده . علاوه براين ، خداى تعالى درباره حال بندگان مرضى خود در بهشت فرموده : (لهم ما يشاون ) و معلوم است كه وقتى انسان به هر چه كه بخواهد بتواند دسترسى پيدا كند البته راضى خواهد شد. اين است منتها درجه سعادت براى آدمى از نظر اينكه بنده است . و لذا خداى تعالى كلام خود را به همين معنا پايان داده و فرموده : (و ذلك الفوز العظيم - اين است سعادت و رستگارى عظيم ).

لله ملك السموات و الارض و ما فيهن و هو على كل شى ء قدير

(ملك ) (به كسر ميم ) سلطنت مخصوصه است بر رقبه اشياء، و اثر آن نفوذ اراده مالك است در هر تصرفى كه بخواهد و بتواند در آن بنمايد، و (ملك ) (به ضم ميم ) عبارتست از سلطنت مخصوصه اى بر نظام موجود بين اشيا، و اثر آن عبارتست از نفوذ اراده در آنچه كه بر آن سلطنت دارد. و به عبارت ساده ملك (به كسر ميم ) متعلق به فرد است و ملك (به ضم ميم ) متعلق به جماعت است . و چون ملك در نفوذ اراده فعلى مقيد و متقوم به داشتن قدرت است ، پس اگر قدرت تامه و مطلقه باشد ملك نيز ملك مطلق بوده و به هيچ قيدى از قيود و حالى از احوال مقيد نخواهد بود. و براى بيان همين نكته خداى تعالى در دنبال جمله (و لله ملك السموات و الارض و ما فيهن ) فرمود: (و هو على كل شى ء قدير).
با اين جمله كه دلالت بر ملك مطلق پروردگار مى كند سوره مائده پايان مى يابد و مناسبتش با غرض سوره هم پيدا است ، زيرا غرض ‍ در اين سوره وادارى بندگان به عبادت و وفاى به عهد و پيمانى است كه پروردگار مالك على الاطلاق آنان از ايشان گرفته پس براى آنان چيزى باقى نمانده مگر مملوكيت على الاطلاق و شنوائى و اطاعت در برابر آنچه امر و نهيشان مى كند و وفاى به عهد و نشكستن پيمانى كه از ايشان گرفته است .
بحث روايتى
(رواياتى در ذيل آيات شريفه : (ءانت قلت للناس ...))
 در تفسير عياشى از ثعلبه بن ميمون از بعضى از اصحاب ما (اماميه ) از حضرت ابى جعفر (عليه السلام ) نقل شده كه در تفسير آيه (ء انت قلت للناس اتخذونى و امى الهين من دون الله ) فرمود: خداى تعالى هنوز اين سؤ ال را از مسيح نكرده ، بلكه بعدا (روز قيامت ) خواهد كرد. و اگر مى بينى كه بلفظ ماضى (اذ قال ) تعبير فرموده از اين نظر بوده كه بطور كلى خداى تعالى حوادثى كه مى داند واقع خواهد شد از آن به لفظ ماضى تعبير مى كند.
مؤ لف : و نيز در همان كتاب از سليمان بن خالد از ابى عبدالله (عليه السلام ) نظير آن نقل شده ، و حاصل آن اين است كه تعبير به صيغه ماضى در حوادثى كه بعدا واقع مى شود از جهت علمى است كه خداى تعالى به وقوع حتمى آن دارد و اينگونه تعبيرات در لغت عرب شايع است .
توضيح اينكه در حديث آمده : خداوند با يك حرف از خلق خود محجوب شده و شرحى درمورد اينكه اسم اعظم خداوند از نوع الفاظ نيست
 باز در همان كتاب از جابر جعفى از ابى جعفر (عليه السلام ) روايت شده كه در تفسير جمله (تعلم ما فى نفسى و لا اعلم ما فى نفسك انك انت علام الغيوب ) فرموده : اسم اكبر خدا هفتاد و سه حرف است و خداى تعالى از همه آن حروف به يك حرف از خلق خود محجوب شده و در نتيجه كسى نمى داند آنچه را كه در نزد اوست ، و هفتاد و دو حرف آنرا به آدم داد. و از آدم به ساير انبيا به طور توارث و همچنين تا به عيسى رسيد. و مراد عيسى (عليه السلام ) از اينكه گفت : (تعلم ما فى نفسى ) همين هفتاد و دو حرف از حروف اسم اكبر خدا بود، يعنى تو اين حروف را به من ياد دادى پس تو از آنچه كه من دارم آگاهى ، و من از آنچه كه در نزد تو است بى خبرم ، زيرا تو با آن يك حرف از خلق خودت نهان شده اى ، پس احدى را آگهى از آنچه در نفس تو است نيست .
مؤ لف : به زودى بحث مبسوطى كه ما درباره اسماى حسنى و اسم اعظم در تفسير آيه شريفه (و لله الاسماء الحسنى فادعوه بها) داريم خواهد آمد و در آنجا روشن خواهد شد كه اسم اعظم و يا اسم اكبر پروردگار از نوع الفاظ نيست كه از حروف الفبا تركيب شده باشد. بلكه مراد از اسم در اين موارد چيزى است كه بوسيله الفاظ از آن حكايت مى شود، و آن ذات بارى تعالى است از جهت اتصافش به صفت مخصوصى از صفات و وجه مخصوصى از وجوه ، پس برگشت اسم لفظى به طورى كه بعدا روشن خواهد شد، به اسم اسم است . و
بنابراين ، اينكه امام (عليه السلام ) فرمود: اسم اكبر مركب از هفتاد و سه حرف ، و همچنين اينكه در روايات بسيار ديگرى كه در اين باب و به اين مضمون وارد شده كه اسم اعظم مركب از فلان عدد از حروف است يا اينكه در فلان سوره و يا فلان آيات متفرق و پراكنده است همه اينها بياناتى است كه از باب رمز يا تمثيل و به منظور فهماندن مقدارى از حقايق كه قابل فهماندن است صادر شده ، چون هر حقيقتى را نمى توان صريح و پوست كنده و بدون كنايه و تمثيل تفهيم كرد.
چيزى كه ممكن است در توضيح اين حديث تا اندازه اى موثر باشد اين است كه گفته شود: شكى نيست در اينكه اسماء حسناى پروردگار واسطه هايى براى ظهور اعيان موجودات و حدوث حوادث بى شمار در آنها هستند، زيرا هيچ شبهه نيست در اينكه خداى تعالى مخلوقات را - از باب مثال - از اين جهت آفريده كه خالق جواد و مبدء بوده . نه از جهت اينكه منتقم و شديدالبطش است . و همچنين روزى داده از اين جهت كه رزاق بوده نه از جهت اينكه قابض و مانع است . به زنده ها افاضه حيات فرموده چون حى و محيى بوده نه چون مميت و معيد است . آيات قرآن بهترين شاهد بر اين حقيقت است ، چه مى بينيم در ذيل هر يك از معارفى كه در متون آيات قرآنى بيان شده علتى از اسماء الله ذكر شده كه مناسب با آن است . چه بسا از آيات قرآن كه به يك اسم و يا دو اسم از اسماء الهى كه مناسب با مضمون آيه است ختم مى شود. و از همين جا ظاهر مى شود كه اگر يكى از ما از علم اسماء و علم روابطى كه بين آنها و موجودات عالم است و اقتضاءاتى كه مفردات آن اسما و مؤ لفات آنها دارد بهره اى داشته باشد سر از نظام خلقت و آنچه جارى شده و مى شود، در خواهد آورد، و به قوانين كلى اى اطلاع پيدا خواهد كرد كه بر جزئياتى كه يكى پس از ديگرى واقع مى شوند منطبق مى گردد.
قرآن شريف هم بطورى كه از ظواهر آن استفاده مى شود قوانين عمومى بسيارى درباره مبداء، معاد، سعادت و شقاوت كه خداى تعالى ترتيب داده بيان نموده ، آنگاه رسول الله را به اين جمله مخاطب قرار داده است : (و نزلنا عليك الكتاب تبيانا لكل شى ء) ليكن همه اين قوانين با اينكه قوانينى است كلى و ضرورى مع ذلك دست بند دست خداى تعالى نيست ، زيرا ضرورت آنها از خودشان و به اقتضاى ذاتشان نيست . بلكه اين ضرورت و لزوم را خداوند به آنها داده ، پس وقتى همين حكومت عقلى قطعى درباره اين قوانين نيز از ناحيه خداى تعالى و اراده او باشد در نتيجه معلوم مى شود عقل كه خود فعلى از افعال او است او را عليه خودش ‍ مجبور به كارى نمى كند، آرى چيزى نيست كه در ذات خداى سبحان غالب بر او باشد، بلكه او قاهر و غالب است ، چگونه چيزى بر او غلبه پيدا مى كند با اينكه از هر جهت به خود او منتهى مى شود، و در عين و اثرش محتاج به اوست (دقت فرمائيد).
بنابراين محال است عقل و همچنين ساير حقايق با اينكه همه احكام آنها از خود پروردگار است حاكم بر او و مقتضى در او باشد به حكم و اقتضائى كه خود پروردگار آن را به عقل و ساير حقايق داده و بعد از دادن هم ، بر آنها قاهر و غالب است ، چون بقاى آن حكم و اقتضا براى عقل و ساير حقايق نيز از ناحيه خدا است . به عبارت ديگر هر حكم و اقتضائى كه در هر چيزى هست وجود و بقايش در آن چيز، اثرى است كه خدابه آن داده ، و معنا ندارد موجودى چيزى را به عين همان ملكى كه خداى تعالى آن را مالك است مالك باشد پس مالك على الاطلاق اوست و بطور كلى بهيچ وجهى از وجوه خودش مملوك واقع نمى شود. بنابراين اگر فرضا خداوند به گنهكار ثواب داده و ثوابكار را عقاب كند و يا هر كار ديگرى كه بخواهد انجام دهد مى تواند و كسى نيست كه او را منع كند نه عقل و نه موجودى از خارج ، چيزى كه هست خودش ما را به دو وعده اى كه داده دلگرم فرموده است ، يكى اينكه وعده به سعادت و حسن جزا و وعيد به شقاوت و سوء جزا، و نيز خبر داده كه به وعده خود وفا مى كند: (ان الله لا يخلف الميعاد) دوم اينكه از طريق وحى و عقل ما را به امورى خبردار نموده و دنبالش هم فرموده كه او جز حق نمى گويد، از اين جهت دلها مطمئن و خاطرها آسوده شده ، به طورى كه جاى شبهه اى نمانده (والحق اقول ) نظير اين مطلبى كه به زبان قرآنش بيان شده ، در احكام ضرورى عقلى هم قرار داده .
و اتفاقا مقتضاى اسماى حسنايش هم تا آنجا كه از تعليمات خود آن جناب به دست آمده همين است . ليكن با همه اينها همانطورى كه گفتيم نه آن قوانين كلى و احكام ضرورى عقل و نه آن وعده هائى كه در قرآن كريمش داده و نه آن اقتضاآتى كه در اسماى حسناى اوست هيچيك مانع قدرت او نمى شود. باز هم مالك على الاطلاق هست و هر عملى كه بخواهد و هر حكمى كه اراده كند مى كند كما اينكه خودش فرمود: (لا يسال عما يفعل و هم يسئلون ) و اين معنا هم ، خود اسمى است از اسماى او، اسمى است كه علم احدى از مخلوقاتش راه به كنه آن نمى برد. زيرا آنچه كه ما از اسماى او مى دانيم چيرهايى است كه از دريچه مفاهيم به آن پى برده و سپس به همان نسبت آثار وجوديش را تشخيص داده ايم . از اينجا مى فهميم كه اگر از بارى تعالى در عالم وجود آثارى است كه ما نمى توانيم آنرا تشخيص دهيم لابد آثار اسمى از اسماء اوست كه راهى براى به دست آوردن آن اسم نيز نداريم .
و اگر خواستى بگو: اسمى كه به هيچ مفهومى نمى توانيم صيدش نموده و به دام فكر و انديشه و عقل خود بياندازيم . منتها چيزى كه درباره آن مى توانيم بگوييم كه مختصرى به آن اشاره داشته باشد، همان صفت (مالك على الاطلاق ) است .
پس به اين بيان معنى آنچه در حديث بود: خداوند با يك حرف از خلق خود ححجوب شده ، روشن شد و معلوم شد كه چطور بعضى از اسماء الله هست كه احدى را بدان راه نيست و به همان اسم از مخلوقات خود در پرده و پنهان شده است (دقت فرمائيد).
ر اين گفتار در خلال چند فصل از ادبى كه خداى تعالى انبيا و فرستادگان خود را به آن مودب نموده بحث مى شود:
گفتارى پيرامون معناى ادب معناى ادب و بيان اختلاف مفهوم آن با اختلاف مقاصد درجوامع مختلف
1- ادب - بنا بر آنچه كه از معناى آن استفاده مى شود - هياءت زيبا و پسنديده ايستكه طبع و سليقه چنين سزاوار مى داند كه هرعمل مشروعى چه دينى باشد مانند دعا و امثال آن و چه مشروع عقلى باشد مانند ديداردوستان ، بر طبق آن هياءت واقع شود، به عبارت ديگر: ادب عبارتست از ظرافتعمل . و معلوم است كه عمل وقتى ظريف و زيبا جلوه مى كند كه اولا مشروع بوده و منعتحريمى نداشته باشد، پس در ظلم و دروغ و خيانت و كارهاى شنيع و قبيح ادب معنا ندارد.و ثانيا عمل اختيارى باشد، يعنى ممكن باشد كه آنرا در چند هياءت وشكل در آورد و شخص به اختيار خود آنرا به وجهى انجام دهد كه مصداق ادب واقع شود،نظير ادبى كه اسلام در غذا خوردن مرعى داشته و آن گفتن (بسم الله ) است دراول غذا و گفتن (الحمدلله ) در آخر آن و احتراز از خوردن درحال پرى شكم و امثال اينها و نيز نظير ادب نشستن درحال نماز كه (تورك ) ناميده مى شود و آن عبارت است از نشستن به روى ران ها وگذاشتن دست ها روى زانو و نگاه كردن به دامن ، و همچنين نظائر آن .
 گر چه معنى ادب ، حسن و ظرافت عمل است ، و در معنى حسن كه موافقت عمل است با غرض زندگى ، هيچگونه اختلافى نيست ، ليكن تطبيق اين معناى اصلى با مصاديق آن در نظر مجتمعات مختلف بزرگ مانند اقوام و ملل و اديان و مذاهب مختلف و همچنين در مجتمعات كوچك مانند خانواده ها، بسيار مختلف است ، و اين اختلاف از جهت اختلافى است كه در تشخيص كار نيك از بد دارند، مثلا چه بسا چيرهائى كه در نزد قومى از آداب به شمار مى رود و حال آنكه در نزد ساير اقوام ادب نيست و چه بسا آدابى كه در نزد قومى مست حسن و در نزد قوم ديگرى شنيع و زشت است مانند تحيت در موقع برخورد و ملاقات با يكديگر كه در اسلام اين تحيت سلام است كه از طرف خداى متعال ، مبارك و طيب ناميده شده ، و در نزد اقوامى ديگر برداشتن كلاه و يا بلند كردن دست و يا سجده و ركوع كردن و يا پائين انداختن سر است و در بين زنان اروپا آدابى در برخورد معمول است كه اسلام آنرا شنيع و زشت دانسته و همچنين آداب ديگر، الا اينكه همه اين اختلافات ناشى از اختلاف در مرحله تشخيص مصداق است ، و گرنه همانطورى كه گفتيم در اصل معناى ادب كه عبارت بود از هياءت زيبائى كه سزاوار است عمل بر طبق آن انجام شود، اختلافى نيست ، حتى دو نفر از عقلاى بشر در معناى آن و اينكه ادب امر مست حسنى است اختلاف ندارند.
اخلاق وصف روح ، و ادب وصف عمل است و ادب ، ناشى از اخلاق مى باشد و ادب الهىانبياء هياءت زيباى اعمال دينى ايشان است
 2 - بعد از آنكه در فصل گذشته معلوم شد كه زيبائى و حسن از مقومات معنى ادب استو نيز معلوم شد كه اين زيبائى در مجتمعات مختلف از نظر اختلافى كه در مقاصدخاصه دارند مختلف و در نتيجه آداب و رسومشان نيز مختلف مى شود، اينك مى گوييمبنابراين دو مقدمه اى كه گذشت ، آداب و رسوم اجتماعى به منزله آئينه افكار وخصوصيات اخلاقى آن اجتماع است . زيرا اين آداب زائيده شده مقاصد اجتماعى شان مىباشد و مقاصدشان ناشى از عوامل اجتماعى و طبيعى و تاريخى آنها است ، شايد بعضىها خيال كنند كه اخلاق و آداب يكى است و حال آنكه چنين نيست ، زيرا اخلاق عبارتست ازملكات راسخه در روح ، و در حقيقت وصفى است از اوصاف روح ، ولى آداب عبارتست ازهياءت هاى زيباى مختلفى كه اعمال صادره از آدمى متصف بدان مى گردد واعمال آدمى نحوه صدورش بستگى به صفات مختلفه روحى دارد و بين اين دو قسماتصاف (اتصاف روح به اخلاقيات و اتصافعمل به آداب ) فرق بسيارى است ، پس معلوم شد كه آداب ناشى از اخلاق و اخلاق زائيدهاز مقتضيات اجتماع است . و مطلوب نهائى انسان در زندگى همان چيزى است كه ادبش را دررفتار مشخص ساخته و برايش خط مشيى ترسيم مى كند كه در كارهائى كه به منظوررسيدن به آن مطلوب انجام مى دهد از آن خط مشى تعدى نمى كند.
 3 - وقتى معلوم شد كه ادب در خصوصياتش تابع مطلوب نهائى در زندگى است ، بنابراين ، ادب الهى كه خداى سبحان انبيا و فرستادگانش را به آن مودب نموده همان هياءت زيباى اعمال دينى ايست كه از غرض و غايت دين حكايت مى كند و آن غرض به طورى كه قبلا هم گفته شد عبوديت و بندگى است ، البته اين عبوديت در اديان حق از جهت زيادى دستورات و كمى آن و همچنين از جهت مراتب كمال كه در آن اديان است فرق مى كند.
بنابراين ، چون هدف اسلام سر و سامان دادن به جميع جهات زندگى انسانى است و هيچ يك از شوون انسانيت نه كم و نه زياد نه كوچك و نه بزرگ را از قلم نينداخته ، از اين جهت سر تا پاى زندگى را داراى ادب نموده و براى هر عملى از اعمال زندگى هياءت زيبائى ترسيم كرده كه از غايت حيات حكايت مى كند، پس از نظر دين اسلام هيچ غايتى براى حيات جز توحيد خداى سبحان در مرحله اعتقاد و عمل نيست ، به اين معنا كه اسلام كمال انسانيت و غرض نهائى زندگيش را اين مى داند كه معتقد شود به اينكه براى او معبودى است كه هر چيزى را او آفريده و برگشت هر چيزى به سوى اوست ، و براى او اسماى حسنا و مثالهاى بلندى است ، آنگاه بعد از تحصيل چنين اعتقادى در مجراى زندگى قدم نهاده ، هر عملى را كه انجام مى دهد يك يك ، حكايت از عبوديت او و عبوديت هر چيزى نزد خداى سبحان مى نمايد و به همين وسيله توحيد پروردگار در ظاهر و باطنش سرايت نموده و خلوص در بندگى و عبوديتش از اقوال و افعال و ساير جهات وجوديش ظاهر مى گردد، ظهورى كه هيچ پرده اى نتواند آنرا بپوشاند، خلاصه ادب الهى و يا ادب نبوت همانا عمل را بر هياءت توحيد انجام دادن است .
اسلام سرتاپاى زندگى را داراى ادب نموده است و آن عبارت است از انجام دادناعمال بر هياءت توحى د
 4 - توضيح بيشتر اينكه : يكى از مطالبى كه به طور قطع به ثبوت رسيده و تجربه قطعى نيز آنرا تاييد نموده اين است كه علوم عملى - نه علوم نظرى - يعنى علومى كه به منظور عمل كردن و به كار بستن فرا گرفته مى شود وقتى مى تواند در مرحله عمل بطور كامل نتيجه دهد كه فراگرفتنش در ضمن تمرين و آزمايش باشد، زيرا كليات علمى اگر بر جزئيات و مصاديقش تطبيق نشود تصديق آن و ايمان به صحتش براى نفس سنگين و دشوار خواهد بود. چون اصولا انسان در همه عمر سر و كارش با جزئيات محسوس است ، و اگر هم گاهگاهى اسمى از كليات مى برد به طبع ثانوى و از جهت برخورد اتفاقى به كليات عقلى ايست كه از حيطه حواس خارج است ، مثلا كسى كه از معلم و يا كتاب درباره خوبى شجاعت چيرهايى آموخته و آنرا تصديق هم كرده و ليكن هيچوقت به آن عمل نكرده و شجاعتى از خود نشان نداده وقتى به يكى از مواقف خطرناكى كه دل انسان را پر از وحشت و ترس مى كند برخورد نمايد نمى تواند از معلوماتى كه درباره خوبى شجاعت كسب كرده استفاده نمايد، زيرا قوه واهمه اش در اين موقع او را به احتراز از مقاومت وا مى دارد و هشدارش مى دهد كه مبادا متعرض هلاكت جسمانى و از دست دادن حيات شيرين مادى گردد، اين كشمكش بين واهمه و عقلش ‍ براه افتاده و در ترجيح يكى از دو طرف ، دچار حيرت و سرگردانيش مى سازد، سرانجام هم در اين نبرد غلبه با قوه واهمه اش خواهد بود، چون حس او مويد و كمك كار واهمه است .
پس بر هر متعلمى كه مى خواهد علوم عملى را فرا گيرد لازم است فرا گرفته هاى خود را بكار بسته و تمرين كند تا آنكه به عمل عادت كند و به اين وسيله اعتقادات بر خلافى كه در زواياى دلش هست به كلى از بين برود و تصديق به آنچه كه آموخته در دلش رسوخ نمايد، زيرا مادامى كه عمل نكرده احتمال مى دهد كه شايد اين عمل ممكن نباشد ولى وقتى مكرر عمل كرد، رفته رفته اين احتمالات از بين مى رود. آرى بهترين دليل بر امكان هر چيزى وقوع آن است ، و لذا مى بينيم عملى كه انسان سابقه انجام آنرا ندارد انجام آن به نظرش دشوار بلكه ممتنع است ولى وقتى براى بار اول آنرا انجام داد امتناعى كه قبلا در نظرش بود مبدل به امكان مى شود، ولى هنوز در نفس اضطرابى درباره آن هست و درباره وقوع اولين بار آن تعجب مى كند، گويا كارى نشدنى انجام داده ، و اگر بار دوم و سوم آنرا انجام داد، رفته رفته آن عظمت و صولت سابقش از بين مى رود و عمل مزبور در نظرش از عاديات مى شود، و ديگر هيچ اعتنايى به آن ندارد و لذا گفته اند: همانطورى كه شر عادت مى شود خير هم عادت مى شود.
اثر عمل در پرورش خود و ديگران ، و بيان اينكه مربى بايد بدانچه به ديگران مىآموزد ايمان داشته ، عملش مطابق علمش ‍ باشد
 اين روشى كه در تعليم و تربيت گفتيم رعايتش در تعليمات دينى على الخصوص در تعليمات دينى اسلامى از روشن ترين امور است ، چه شارع مقدس اسلام در تعليم گروندگان خود اكتفا به بيان كليات عقلى و قوانين عمومى نكرده ، بلكه مسلمين را از همان ابتداء تشرفشان به اسلام به عمل واداشته ، آنگاه به بيان لفظى پرداخته ، روى اين حساب هر فرد مسلمانى كه در فرا گرفتن معارف دينى و شرايع آن تكميل شده باشد قهرا قهرمان عمل به آن شرايع هم هست . چنين كسى به هر عمل صالحى مجهز و از توشه تقوا و فضيلت توانگر است .
و اين اسلوب خود قاعده ايست كلى ، يعنى هر معلم و مربى كه بخواهد در تعليم و تربيت اشخاص موفقيتى كسب كند بايد خودش به گفته ها و دستورات خود عمل كند، آرى براى علم بى عمل هيچ تاءثيرى نيست ، زيرا همانطورى كه براى الفاظ دلالت هست عمل هم داراى دلالت است ، به اين معنا كه اگر عمل بر خلاف قول بود دلالت مى كند بر اينكه در نفس صاحبش حالتى است مخالف گفته هاى او كه گفته هايش را تكذيب مى كند و مى فهماند كه گفته هايش جز كيد و نوعى حيله براى فريب دادن مردم و به دام انداختن آنها نيست .
و لذا مى بينيم دلهاى مردم از شنيدن مواعظ اشخاصى كه خود در طريقه اى كه به مردم پيشنهاد مى كنند صبر و ثبات ندارند نرم نمى شود، و نفوس شان منقاد نصايح آنان نمى گردد، و چه بسا بگويند: گفته هايش همه باطل است زيرا اگر حق بود خودش به آن عمل مى كرد. و اگر هم به اين صراحت حكم به بطلان آن نكنند لا اقل درباره صحت و بطلان آن ترديد نموده و مى گويند: معلوم مى شود او خودش گفته هاى خود را صحيح و حق نمى داند.
پس يكى از شرائط تربيت صحيح اين است كه مربى اوصافى را كه به شاگرد پيشنهاد و سفارش مى كند بايد به همان جورى كه مى خواهد شاگرد داراى آن اوصاف و متلبس به آن باشد خودش ملبس باشد، آرى عادتا محال است مردى ترسو شاگردى شجاع و دليرى بى باك تربيت كند و يا مكتبى كه مكتب دارش لجوج و متعصب است دانشمندى آزاده در آرا و نظريات علمى بيرون دهد، خداى تعالى در اين باره مى فرمايد: (افمن يهدى الى الحق احق ان يتبع ام من لا يهدى الا ان يهدى ) و نيز مى فرمايد: (اتامرون الناس بالبر و تنسون انفسكم ) و نيز از قول حضرت شعيب (عليه السلام )حكايت نموده مى فرمايد: (و ما اريد ان اخالفكم الى ما انهاكم عنه ان اريد الا الاصلاح ما استطعت ) و همچنين آيات ديگر، براى خاطر همين بود كه گفتيم معلم و مربى خودش بايد به مواد تعليمى و تربيتى خود عمل كند.
علاوه بر همه اينها، كسانى كه دلهايشان از ايمان به گفته هايشان تهى است حتى منافقينى كه در عوام فريبى مهارت كامل دارند و وقتى كه پاى عمل صالح به ميان مى آيد خود را كنار كشيده و در مرحله ادعا خود را صاحب ايمان صريح و خالص ، جا مى زنند با اينحال زير نظرشان جز اشخاصى مانند خودشان پليد تربيت نمى شوند، زيرا اگر چه ممكن است زبان مغاير با قلب باشدو چيرهايى كه دل راضى به آن نيست بگويد و ليكن چون گفتار هم خود فعلى است از افعال بدنى و افعال همه از آثار نفس اند، از اين جهت ممكن نيست فعل كسى با نفسانياتش مخالف باشد.
بنابراين ، مى توان گفت كلام ، صرفنظر از دلالت لفظى وضعى اش ، دلالت بر طبيعت گوينده ، كفر و ايمان و ساير نفسانيات نيز دارد آنهائى كه ساده لوح و بى بصيرت اند و نمى توانند بين جهت صلاح (دلالت وضعيه ) و جهت فساد (ساير جهات ) آن تميز دهند بجاى اينكه تربيت شوند گمراه مى شوند، تنها صاحبان بصيرتند كه اين جهات را از هم تميز مى دهند، چنانكه خداى تعالى منافقين را براى پيغمبر گرامى خود چنين توصيف كرده : (و لتعرفنهم فى لحن القول ).
پس معلوم شد كه تربيتى داراى اثر صالح است كه مربى آن داراى ايمان به آنچه كه به متعلم مى آموزد باشد. علاوه بر اين ، عملش با علمش مطابقت كند ، و اما كسى كه اصلا به گفته هاى خود ايمان ندارد و يا بر طبق آن عمل نمى كند اميد خيرى از تربيتش نبايد داشت .
و براى اين حقيقت مثالهاى زيادى درباره سلوك ما شرقى ها و مسلمان ها مخصوصا در تعليم و تربيت مى باشد، و به همين جهت تعليم و تربيت هاى ما چه رسمى و چه غير رسميش بهيچ وجه نافع و موثر واقع نمى شود.
اينكه مى بينيم كلام خداى تعالى مشتمل است بر حكايت و نقل فصولى از ادب الهى متجلى از اعمال انبيا و فرستادگان براى رعايت همين جهت يعنى نشان دادن عمل است در تعليم و تربيت ، چه آن حكايت هايى كه مربوط به اقسام عبادتها و ادعيه آنهاست ، چه داستانهايى كه مربوط به طرز معاشرت و برخوردشان با مردم است . آرى ايراد مثال در تعليم و تربيت خود نوعى تعليم عملى و نشان دادن عمل است .
مراد از هدايت انبياء (ع ) توحيد ايشان است و امر به اقتداء به هدايت آنان (فبهديهم اقتده) امر به پيروى آنان است در عمل
 5 - خداى متعال در سوره انعام بعد از آنكه داستان ابراهيم و قومش را درباره توحيد نقل كرده ، مى فرمايد : (و تلك حجتنا اتيناها ابراهيم على قومه نرفع درجات من نشاء ان ربك حكيم عليم . و وهبنا له اسحق و يعقوب كلا هدينا و نوحا هدينا من قبل و من ذريته داود و سليمان و ايوب و يوسف و موسى و هرون و كذلك نجزى المحسنين . و زكريا و يحيى و عيسى و الياس كل من الصالحين و اسمعيل و اليسع و يونس و لوطا و كلا فضلنا على العالمين . و من ابائهم و ذرياتهم و اخوانهم و اجتبيناهم و هديناهم الى صراط مستقيم . ذلك هدى الله يهدى به من يشاء من عباده و لو اشركوا لحبط عنهم ما كانوا يعملون . اولئك الذين اتيناهم الكتاب و الحكم و النبوه فان يكفر بها هولاء فقد وكلنا بها قوما ليسوا بها بكافرين . اولئك الذين هدى الله فبهداهم اقتده ).
خداى تعالى در اين آيات گروهى از انبياى گرام خود را نام برده و سپس خاطر نشان ساخته كه ايشان را به هدايت الهى خود اكرام كرده است .
و مراداز اين هدايت تنها توحيد است و بس به دليل اينكه در آخر مى فرمايد: (و لو اشركوا لحبط عنهم ) چه همانطورى كه مى بينيد غير از شرك منافى ديگرى براى آنچه كه از هدايت روزى شان فرموده ذكر نكرده ، پس معلوم مى شود كه آنها را جز به توحيد هدايت نفرموده . و اين توحيد است كه در تمامى اعمالشان اثر كرده ، براى اينكه مى فرمايد شرك كه امر قلبى است در اعمالشان اثر نموده و باعث حبط آن مى شود. وقتى شرك چنين اثرى داشته باشد معلوم است كه توحيد هم منافى و ضد آن است ، اثر ضد آنرا در عمل خواهد داشت . به اين معنا كه صورت عمل طورى مى شود كه توحيد درونى را مجسم ساخته و آنرا مانند آينه اى كه صورتها را نشان مى دهد، حكايت مى كند، به طورى كه اگر فرضا ممكن باشد اعتقاد درونى مجسم شود و به صورت اعمال در آيد هر آينه اعتماد به توحيد به صورت اينگونه اعمال در خواهد آمد، و به عكس اگر فرضا ممكن باشد كه عمل برگردد و اعتقاد درونى شود هر آينه اين اعمال صالح به صورت اعتقاد به توحيد در خواهد آمد، و اين معنا در صفات روحى مصداق بسيار دارد، زيرا ما به چشم خود مى بينيم كسانى كه مثلا در دل مبتلا به رذيله تكبرند، همين حالت درونى شان از اعمال شان هويدا مى شود، و همچنين رفتار اشخاص مسكين ، شكستگى و مسكنت آنانرا حكايت مى كند.
تاءديب الهى انبياء (ع ) از طريق وحى تسديدى و تاءديبى است كه جداى از وحى نبوتو تشريع بوده است
خداى تعالى سپس پيغمبر خود را از باب تاديب دستور مى دهد به اينكه به هدايت انبياء گذشته اقتدا كند، نه بخود آنان . چون اقتدا عبارتست از متابعت در عمل نه در اعتقاد. اعتقاد به تنهائى امرى است غير اختيارى و تقليد ناپذير، بنابراين معنى اين دستور اين مى شود كه عمل صالح انبياء را كه بر مبناى توحيد و تاديب عملى الهى از آنان صادر شده اختيار نموده و مورد عمل قرار دهد، و مراد از اين تاديب الهى هم همان چيزى است كه خداى تعالى در اين آيه به آن اشاره فرموده : (و جعلناهم ائمه يهدون بامرنا و اوحينا اليهم فعل الخيرات و اقام الصلوه و ايتاء الزكوه و كانوا لنا عابدين ).
چون اضافه مصدر در فعل الخيرات دلالت دارد بر اينكه مراد از اين فعل افعالى است كه مى كردند، نمازى است كه مى خواندند، زكاتى است كه مى دادند، نه ايجاب و فرض آنها. پس اين وحى كه متعلق به اينگونه افعال صادره از انبيا است ، وحى تاديبى و تسديدى است نه وحى نبوت و تشريع ، چون اگر مراد به آن وحى نبوت بود جا داشت بفرمايد:(و اوحينا اليهم ان افعلوا الخيرات و اقيموا الصلوه و اتوا الزكوه - وحى كرديم به آنها كه خيرات را به جا آريد و نماز را بپا داريد و زكات را بپردازيد) نظير آيه (ثم اوحينا اليك ان اتبع و آيه و اوحينا الى موسى و اخيه ان تبوءا لقومكما بمصربيوتا و اجعلوا بيوتكم قبله و اقيموا الصلوه ) و از اين قبيل آيات ديگر كه مراد از وحى در آنها وحى نبوت و مربوط به تشريع احكام است .
و مقصود از اينكه گفتيم مراد وحى تسديد است ، اين است كه پروردگار متعال بنده اى از بندگان خود را به روح القدس اختصاص دهد تا او آن بنده را در انجام كارهاى نيك و دورى از گناه ارشاد كرده و موفق كند، همانطورى كه روح انسانى ما را در تفكر در خير و شر و روح حيوانى را در اختيار و جذب چيرهائى كه طبع اشتهاى آن را دارد، و دفع چيرهائى كه طبع اشتهاى دفعش را دارد راهنمائى و ارشاد مى كند. اين است معناى وحى تسديدى و ما به زودى راجع به آن مفصلا بحث خواهيم كرد (ان شاء الله تعالى ).
خلاصه كلام اينكه خداى تعالى فرمود: (فبهداهم اقتده ) و با اين بيان رسول الله (صلى الله عليه و آله ) را بطور اجمال به تاديب الهى خود مودب نموده و به پيروى از توحيدى كه انبياء را - كه منزه از شركند - به عمل صالح واداشت ، توصيه مى فرمايد و آنگاه بعد از اينكه در اين آيات عده اى از انبياى خود را اسم برد در سوره مريم مى فرمايد: (اولئك الذين انعم الله عليهم من النبيين من ذريه ادم و ممن حملنا مع نوح و من ذريه ابراهيم و اسرائيل و ممن هدينا و اجتبينا اذا تتلى عليهم ايات الرحمن خروا سجدا و بكيا فخلف من بعدهم خلف اضاعوا الصلوه و اتبعوا الشهوات فسوف يلقون غيا. الا من تاب و امن و عمل صالحا فاولئك يدخلون الجنه و لا يظلمون شيئا).
ادب الهى انبياء (ع ) هم شامل ادب نسبت به خداوند مى شود و همشامل ادب نسبت به مردم (ادب فردى و ادب اجتماعى )
 در اين آيات ادب عامى را كه انبيا در همه شوون زندگى خود آنر ا رعايت مى كرده و خضوعى را كه قلبا و عملا براى خداى متعال داشتند ذكر مى فرمايد، آرى سجده در مواقعى كه به ياد آيات خدا مى افتادند مثالى است براى فهماندن آن خضوع ، چنانكه گريه شان كه خود ناشى از رقت قلب و تذلل نفس است نشانه ديگرى است از آن ادب و خشوع ، و اين سجده و گريه ، كنايه است از استيلاى صفت عبوديت بردلهاى آنان ، به طورى كه هر وقت به ياد آيه اى از آيات مى افتاده اند اثرش در سيما و ظاهرشان معلوم مى شده ، پس ‍ انبياء چه در آن موقعى كه با خداى خود خلوت مى كرده اند و چه آن موقعى كه با مردم مواجه مى شده اند در هر دو حال ادب الهى را كه همان جنبه بندگى است از دست نمى دادند.
يكى از شواهدى كه دلالت دارد بر اينكه مراداز ادب اعم است از ادب نسبت به خدا و ادب نسبت به مردم جمله (فخلف من بعدهم خلف اضاعوا الصلوه و اتبعوا الشهوات ) است ، زيرا تضييع نمازى كه همان توجه به خداست ، معرف حال خلف آنان است با پروردگارشان و پيروى شهوات معرف حالشان است با مردم ، و چون در اين آيات ، انبياء در مقابل اين خلف ناصالح قرار گرفته اند مى فهميم كه بر خلاف اينان ، انبيا، هم در مراجعه به پروردگارشان ، و هم در برخورد با مردم جنبه عبوديت و ادب را از دست نمى دادند و مى فهماندند كه پايه و اساس زندگى شان بر اين است كه براى آنان پروردگاريست كه مالك و مدبر امورشان مى باشد، ابتداى شان از او و بازگشت شان به سوى اوست ، اصل اساسى در جميع احوال و اعمال شان همين است و بس . و اينكه تائبين را استثنا كرده ، خود ادب الهى ديگرى را مى رساند، و نخستين كسى كه اين ادب را از خود نشان داد آدم (عليه السلام ) بود و قرآن درباره اش فرموده : (و عصى آدم ربه فغوى . ثم اجتباه ربه فتاب عليه و هدى ).
و اما اينكه چطور آدم عصيان ورزيد، بزودى بعضى از مطالب درباره آن خواهد آمد(ان شاء الله ) و درباره ادب جامع ديگرى كه خداى متعال انبياى خود را به آن م ودب نموده ، فرموده است : (ما كان على النبى من حرج فيما فرض الله له سنه الله فى الذين خلوا من قبل و كان امر الله قدرا مقدورا الذين يبلغون رسالات الله و يخشونه و لا يخشون احدا الا الله و كفى بالله حسيبا) و آن ادب جامع و سنت جارى در انبياء اين بود كه در آن اندازه از زندگى كه نصيب ش ان شده و در هيچ امرى از امور خود را به زحمت نيندازند، زيرا انبياء پايه و اساس زندگيشان بر فطرت است و فطرت انسان آدمى را جز به كارهائى كه خداوند وسائل رسيدن به آنرا فراهم ساخته هدايت نمى كند و آدمى را مكلف به كارهائى كه خداوند نيل به آنرا دشوار كرده نمى سازد. خداى تعالى همين معنا را از پيغمبر گرامى خود چنين حكايت مى كند: (و ما انا من المتكلفين ) و نيز فرموده : (لا يكلف الله نفسا الا وسعها) و نيز فرموده :( لا يكلف الله نفسا الا ما اتيها) و چون تكليف خروج از فطرت است ، قهرا اتباع شهوات نيز هست و انبياء از پيروى شهوات منزهند پس از تكلف نيز مبرايند.
عدم تكلف و استفاده از طيبات و رزق حلال از آداب انبياء (ع ) بوده است
ادب جامع ديگرى كه خداوند انبياى خود را به آن مودب نموده استفاده از طيبات و رزق حلال است ، و در اين باره فرموده : (يا ايها الرسل كلوا من الطيبات و اعملوا صالحا انى بما تعملون عليم . و ان هذه امتكم امه واحده و انا ربكم فاتقون ).
در اين آيات انبيا را چنين تاديب فرموده كه اولا از طيباتى كه مواد حيات ى اند استفاده و در آن تصرف كنند و ثانيا از خبائث يعنى هر چيزى كه طبع سليم از آن نفرت مى كند اجتناب نمايند، و ثالثا عمل را صالح انجام دهند. و عمل صالح عب ارتست از هر كارى كه فطرت بشر به آن رغبت داشته و سزاوار مى داند كه از آدمى سرزند، و خلاصه كارهائى است كه بر وفق مقتضاى اسبابى باشد كه خداوند در ابقاى حيات بشر مقرر فرموده است ، يا عبارتست از كارهائى كه لايق و صالح براى تقديم به پيشگاه ربوبى باشد، و هر دو معنا با هم متقاربند.
و البته اين ادبى است فردى ، و دنبال اين ادب فطرى فردى ، ادب اجتماعى را ذكر مى كند، و آن اين است كه مردم جز امت واحده اى نيستند، و براى آنها جز يك پروردگار نيست ، پس بايد همه در ترس از او و پرهيز از عقابش اجتماع كنند و به ا ين وسيله اختلاف و تفرقه را به ميان خود راه ندهند. وقتى آن ادب فردى و اين ادب اجتماعى دست به دست هم داد مجتمع واحد و بدون سر و صدائى در بشر تشكيل مى شود و همه با كلمه واحد، پروردگار واحدى را مى پرستند و مبناى فرد فردشان ادب الهى مى شود، در نتيجه از كارهاى زشت پرهيز مى كنند و سرانجام بر اريكه سعادت قرار خواهند گرفت . اين ادب فردى و اجتماعى را يك آيه ديگر از آيات قرآن متضمن آن است : (شرع لكم من الدين ما وصى به نوحا و الذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى ان اقيموا الدين و لا تتفرقوا فيه ) زيرا اين يك آيه هم ادب فردى يعنى ادب نسبت به پروردگار را كه اقامه دين است ذكر كرده ، و هم ادب اجتماعى يعنى ادب نسبت به مردم را و آن متفرق نشدن است .
در جاى ديگر اين دو از هم جدا ذكر شده ، در آيه (و ما ارسلنا من قبلك من رسول الا نوحى اليه انه لا اله الا انا فاعبدون ) تنها ادب بالنسبه به پروردگار يعنى توحيد او و انجام دادن عبادت بر مبناى توحيد ذكر شده ، و در آيات : (و قالوا ما لهذا الرسول ياكل الطعام و يمشى فى الاسواق لو لا انزل اليه ملك فيكون معه نذيرا. او يلقى اليه كنز او تكون له جنه ياكل منها) تا آنجا كه مى فرمايد: (و ما ارسلنا قبلك من المرسلين الا انهم لياكلون الطعام و يمشون فى الاسواق ) تنها سيره انبيا و ادب الهى آنها را نسبت به مردم بيان فرموده و آن عبارت بوده از آميزش شان با مردم و ترك تحجب و اختصاص و امتياز در بين آنان . و همه اينها چيرهائى است كه فطرت انسان هم از آن بيزار است .
ادب آدم و حوا در دعاى خود: (ربنا اننا ظلمنا انفسنا...) پس از آنكه نهى ارشادى ازخوردن درخت را مخالفت كردن د
 6 - يكى ديگر از ادب انبياء كه آنرا در هنگام دعا و توجه به خدا مرعى مى داشته اند، ادبى است كه قرآن در درجه اول آنرا از آدم و همسرش (عليه السلام ) حكايت كرده و فرموده : (ربنا ظلمنا انفسنا و ان لم تغفر لنا و ترحمنا لنكونن من الخاسرين ) راز و نيازى است كه آن دو بزرگوار بعد از خوردن از درختى كه خداوند از نزديكى به آن نهى شان كرده بود با خداى خود كرده اند، با اينكه آن نهى ، نهى تكليفى تحريمى نبود بلكه نهى ارشادى بود و مخالفت آنها مخالفت نصيحتى بود كه صلاح حالشان و سعادت در زندگى شان در بهشت كه مامن از هر رنج و بدبختى است در رعايت آن بوده . خداى متعال هم وقتى آن دو را از مخالفت تحذير كرد، نفرمود كه اين مخالفت و پيروى شيطان نافرمانى من است بلكه فرمود: (فلا يخرجنكما من الجنه فتشقى . ان لك الا تجوع فيها و لا تعرى . و انك لا تظما فيها و لا تضحى ).
مع ذلك با اينكه گناهى نكرده بودند وقتى پاى امتحان پيش مى آيد و بلا شامل حالشان مى ش ود و سعادت زندگى بهشتى براى يك عمر با آنان وداع مى كند مايوس و غمگين نمى شوند، و نوميدى ، رابطه شان را با پروردگارشان قطع نمى كند بلكه به التجاء به خداوند خود - كه امر آنها و هر آرزوئى كه براى خود اميد دارند به دست اوست - مبادرت مى نمايند و به صفت ربوبيتى متوسل مى شوند كه دافع هر شر و جالب هر خيرى است .
آرى صفت ربوبيت ، حق صفت كريمى است كه در هر حال بنده را با خداى سبحان آشتى و ارتباط مى دهد. آنگاه در اين راز و نياز متذكر شرى شدند كه علامتهايش يكى پس از ديگرى ظاهر مى شد و آن عبارت بود از خسران در زندگى . تو گوئى لذت خوردن از درخت را به اطاعت امر ارشادى خدا خريده اند، آنگاه متوجه شده اند كه در اين معامله چه كلاهى به سرشان رفته و چه سعادتى را از كف مى دهند.
و نيز متوجه شده اند كه احتياج به چيزى دارند كه اين شر را از آنان دفع نمايد، از اين روى مى گويند: (و ان لم تغفر لنا و ترحمنا لنكونن من الخاسرين ) يعنى خسران در زندگى ، ما را تهديد مى كند، و اينك مشرف بر ما شده و چيزى آن را دفع نمى كند مگر مغفرت تو و اينكه بعد از اين ، ما را با رحمت خودت كه يگانه مورد اميد ما است پرده پوشى كنى . آرى انسان ، بلكه هر موجودى كه مصنوع ديگرى است اين معنا را به فطرت و غريزه خود درك مى كند كه يكى از شوون اشياء واقعه در منزل هستى و مسير بقا اين است كه آنچه عيب و نقص در خود مى بيند يا عارضش مى شود از بين برده و خود را تكميل نمايد، و نيز مى داند كه يگانه كسى كه مى تواند اين كمبودها را جبران نمايد خداى سبحان است . آرى مقتضاى ربوبيت او هم همين است .


و در پيشگاه ربوبيش حاجت به درخواست نيست ، بلكه صرف عرض حال و اظهار حاجتى كه براى عبد پيش آمده ، كفايت مى كند بلكه بهتر، فصيح تر و بليغ ‌تر است از درخواست حاجت . از همين جهت آدم و حوا (عليهما السلام ) هم نگفتند: (فاغفر لنا و ارحمنا - پس ببخش ما را و بر ما رحم كن ).
جهت ديگرى كه عمده همان بوده اين است كه در اثر مخالفتى كه كردند در خود احساس ذلت و مسكنتى نمودند كه با وجود آن آبرو و كرامتى درخود نديدند كه از خداى خود چيزى درخواست نمايند نتيجه اين احساس اين شد كه در برابر هر حكمى كه از ساحت رب العره صادر مى شود تن در داده و تسليم محض باشند. چيزى كه هست با گفتن (ربنا) به اين معنا اشاره كردند كه در عين اعتراف به ظلم ، چشم داشت و توقع مغفرت و ترحم را دارند. بنابراين ، معناى اينكه گفتند: (ربنا ظلمنا انفسنا و ان لم تغفر لنا و ترحمنا لنكونن من الخاسرين ) اين است كه ما بد كرديم و بر نفس خود ظلم روا داشتيم و در نتيجه مشرف به خسرانى شديم كه تمامى سعادتهاى زندگيمان را تهديد مى كند، ذلت و مسكنت بر ما مسلط شده و احتياج ما به رحمت تو و محو لكه اين ظلم مبرم گشته و براى ما آبروئى نگذاشته كه با آن روى به درگاهت آوريم . اينك اى پادشاه عزيز تسليم حكم توئيم ، حكم آنچه تو بنمائى ، امر آنچه تو فرمائى . چيزى كه هست تو رب ما و ما مربوب توئيم از تو آن را اميدواريم كه هر مربوبى از رب خود اميد دارد.
ادب نوح (ع ) در گفتگويش با خداى تعالى در داستان دعوت فرزندش
 و از جمله آداب انبيا ادبى است كه خداى متعال آنرا از نوح در داستان دعوت فرزندش نقل كرده و چنين فرموده است : (و هى تجرى بهم فى موج كالجبال و نادى نوح ابنه و كان فى معزل يا بنى اركب معنا و لا تكن مع الكافرين . قال ساوى الى جبل يعصمنى من الماء) تا آنجا كه مى فرمايد: (و نادى نوح ربه فقال رب ان ابنى من اهلى و ان وعدك الحق و انت احكم الحاكمين . قال يانوح انه ليس ‍ من اهلك انه عمل غير صالح فلا تسئلن ما ليس لك به علم انى اعظك ان تكون من الجاهلين قال رب انى اعوذبك ان اسئلك ما ليس ‍ لى به علم و الا تغفر لى و ترحمنى اكن من الخاسرين ) در اينكه ظاهر گفتار نوح اين است كه مى خواهد دعا كند كه فرزندش از غرق نجات يابد شكى نيست ، ليكن تدبر در آيات اين داستان كشف مى كند كه حقيقت امر غير آن چيزى است كه از ظاهر كلام استفاده مى شود، چون از يك طرف خداوند دستور داده كه او خودش و اهل بيتش و همه مؤ منين سوار بر كشتى شوند و فرموده : (احمل فيها من كل زوجين اثنين و اهلك الا من سبق عليه القول و من امن ) و آنان را وعده داده كه نجاتشان دهد، و از آنان كسانى را كه عذاب شان حتمى بوده استثناء كرد، يكى از آنان همسر اوست و خداى تعالى درباره اش فرموده : (ضرب الله مثلا للذين كفروا امراه نوح و امراه لوط) و اما فرزندش ، معلوم نيست كه او هم به دعوت پدر كفر ورزيده باشد، و اگر خداى متعال رفتار او را با پدرش و اينكه او خود را كنارى كشيد نقل فرموده ، معلوم نيست كه كناره گيريش از دين و دعوت پدر بوده بلكه ممكن است تنها مخالفت امر پدر را ك رده و از سوار شدن كناره گيرى كرده و اعراض نموده ، پس احتمال مى رود كه او نيز اهل نجات باشد، براى اينكه ظاهر آيه اين است كه او از فرزندان وى است نه از كف ار و اگر چنين باشد وعده الهى به نجات شامل او هم مى شود. از طرف ديگر به نوح وحى فرستاده و حكم حتمى خود را درباره امر مردم به وى اعلام نموده و فرموده : (و اوحى الى نوح انه لن يومن من قومك الا من قد امن فلا تبتئس بما كانوا يفعلون . و اصنع الفلك باعيننا و وحينا و لا تخاطبنى فى الذين ظلموا انهم مغرقون ) حالا آيا مقصود از آنان كه ظلم كردند خصوص كسانى اند كه به دعوت نوح كفر ورزيدند يا مراد مطلق اقسام ظلم است يا مبهم و مجمل است معلوم نيست ، و محتاج به تفسيرى از ناحيه خود صاحب كلام ، تبارك و تعالى مى باشد.
و گويا همين احتمالات ، خود نوح (عليه السلام ) را هم درباره فرزندش به شك و ترديد انداخته ، و گرنه چطور تصور مى شود كه با اينكه مى دانسته او كافر است و با اينكه نوح يكى از پنج پيغمبر اولى العزم است ، از مقام پروردگار خود غفلت بورزد و وحى او را يعنى (و لا تخاطبنى فى الذين ظلموا انهم مغرقون ) را فراموش كند؟! حاشا بر او كه به نجات فرزند خود با اينكه كافر محض است رضايت دهد، با اينكه همو بود كه درنفرينى كه به قوم خود كرد گفت : (رب لا تذر على الارض من الكافرين ديارا) و فرضا اگر نسبت به فرزند خود چنين چيزى را راضى مى بود، نسبت به همسرش نيز راضى مى شد، از جهت همين شك و ترديد بود كه جرات نكرد به طور قطع درباره نجات فرزند در خواست نمايد، بلكه سؤ ال خود را نظير كسى كه چيزى را به كسى نشان دهد يا آنرا اظهار كند و بخواهد مره دهان طرف را درباره آن بفهمد طرح كرد، چون به عواملى كه در واقع درباره سرنوشت فرزندش دست به هم داده وقوف و آگهى ندارد، بناچار نخست كلام خود را به نداى (رب ) افتتاح نمود، چون مفتاح دعاى مربوب محتاج سائل همان اسم (رب ) است ، آنگاه عرض كرد: (ان ابنى من اهلى و ان وعدك الحق ) گويا خواسته است عرض كند: از طرفى او فرزند من است و اين خود اقتضا دارد كه او هم اهل نجات باشد، (و انت احكم الحاكمين ) و از طرفى تو احكم الحاكمينى و در كارهايت خطان مى كنى و در حكم تو جاى هيچ گونه خرده گيرى و اعتراض نيست ، لذا نمى فهمم سرانجام فرزندم چيست ؟
و اين نيز ادبى است الهى كه بنده از آنچه مى داند تجاوز نكند و چيزهائى كه مصلحت و مفسده اش معلوم نيست از مولاى خود نخواهد. و لذا نوح (عليه السلام ) تنها آنچه مى دانست و به آن ايمان داشت گفت ، چنانكه جمله (و نادى نوح ربه ) هم اشاره اى به اين معنا دارد، آرى ، تنها وعده الهى را ذكر كرد و چيزى بر آن نيفزود و چيزى درخواست نكرد، در نتيجه اين ادب خداوند نيز عصمت و حفظش را شامل حالش نمود. يعنى قبل از اينكه كلام نوح تمام شود و اسائه ادبى از او سر بزند خداوند كلام خود و اهلك را برايش تفسير كرد كه مراد از اهل ، اهل صالح است نه هر خويشاوندى ، و فرزند تو صالح نيست .
قبلا هم فرموده بود: با من درباره عفو ستمكاران ، ميانجيگرى مكن كه آنان به طور حتم غرق شدنى هستند. آرى ، نوح خيال مى كرد مراد از اهل همان معنى ظاهرى آن (خويشاوند) است ، و فكر مى كرد از اين خويشاوندان تنها همسرش استثنا شده و ديگران همه اهل نجاتند و لذا برداشت كلامش را طورى كرد كه از آن استفاده مى شد مى خواهد بعدا بطور صريح نجات فرزند را درخواست كند، از اين جهت خداوند متعال نهى از درخواست را متف رع بر آن تفسير نمود، و اين خود تاديبى بود كه نوح را وادار كرد كلام خود را قطع نموده و دنباله آنرا نگيرد بلكه حرف تازه اى از سر گيرد كه در ظاهر توبه و در حقيقت شكر همين تاديب - كه خود نعمت بزرگى بود - باشد، لذا عرض كرد: (رب انى اعوذ بك ان اسئلك ما ليس لى به علم ) پناه برد به پروردگار خود از چيزى كه زمينه كلامش او را به آن واميداشت ، يعنى تقاضاى نجات فرزندش در عين اينكه از حقيقت حال بى خبر است .
يكى از شواهدى كه دلالت مى كند بر اينكه نوح (عليه السلام ) هنوز حاجت درونى خود را اظهار نكرده ، جمله (اعوذ بك ان اسئلك ما ليس ...) است زيرااگر اين درخواست بيجا را كرده بود، جا داشت در مقام توبه عرض كند: (اعوذ بك من سؤ الى ما ليس لى به علم - پناه مى برم به تو از كيفر سؤ الى كه كردم در حاليكه به آن علم نداشتم ) تا از اضافه مصدر به فاعلش (سؤ الى ) وقوع فعل استفاده شود. شاهد ديگر جمله (لا تسالن ) است ، چون اگر نوح سؤ ال مزبور را كرده بود جا داشت خداوند در مقام رد تقاضايش صريحا بفرمايد: نه ، فرزند تو را نجات نمى دهم . و يا بفرمايد: بار ديگر اين تقاضا را مكن . چنانكه نظير اين دو تعبير در مواردى از قرآن ديده مى شود، مانند: (قال رب ارنى انظر اليك قال لن ترانى ) و نظير: (اذ تلقونه بالسنتكم و تقولون بافواهكم ما ليس لكم به علم ) تا آنجا كه مى فرمايد: (يعظكم الله ان تعودوا لمثله ابدا)، يكى ديگر از دعاهاى نوح (عليه السلام ) دعائى است كه قرآن از آن جناب چنين حكايت مى كند: (رب اغفرلى و لوالدى و لمن دخل بيتى مومنا و للمؤ منين و المومنات و لا تزد الظالمين الا تبارا) اين دعا را خداى متعال در آخر سوره نوح بعد از آيات زيادى كه درباره شكايتهاى نوح (عليه السلام ) ايراد كرده ، نقل مى فرمايد، وى در اين آيات ، شكايتهاى خود را به عرض پروردگار خود مى رساند. و دعوت مداوم و شبانه روزى قومش را در تمامى مدت عمر - كه قريب هزار سال بوده - و اذيت و آزارى كه در برابر آن از آنان ديده و بذل جهدى كه در راه خدا كرده و اينكه در راه هدايت قوم خود منتهاى طاقت خود را به كار برده و مع الاسف دعوتش جز فرار آنان و نصيحتش جز استكبار آنان اثرى نكرده ، شرح مى دهد.
آرى آن حضرت هميشه نصيحت و موعظه خود را در بين آنان نشر مى داد و حق و حقيقت را به گوششان مى خواند و ايشان لجاج و عناد مى كردند و بر خطاياى خود اصرار مى ورزيدند و در مقابل زحمات آن جناب مكر و خدعه به كار مى بردند، تا آن كه ناراحتى و تاسفش از حد گذشت و غيرت الهيش به هيجان آمد و قوم خود را اينچنين نفرين نمود: (رب لا تذر على الارض من الكافرين ديارا. انك ان تذرهم يضلوا عبادك و لا يلدوا الا فاجرا كفارا) و اينكه گفت : اگر آنان را مهلت دهى بندگانت راگمراه مى كنند همان مطلبى است كه در ضمن كلمات قبلى خود به آن اشاره كرده و فرموده بود: (و قد اضلوا كثيرا) و از اين گفتارش استفاده مى شود كه كفار عده زيادى ازكسانى را كه به وى ايمان آورده بودند گمراه كرده بودند و او از اين مى ترسيده كه ما بقى را نيز گمراه كنند. و اينكه عرض ‍ كرد: (و لا يلدوا الا فاجرا كفارا) اخبار به غيبى است كه از روى تفرس نبوت و وحى الهى كسب كرده و فهميده بود كه استعداد صلب مردان و رحم زنان ايشان از تكوين فرزندان با ايمان باطل شده است .
در چنين موقعى كه غيرت الهى آن جناب را فرا گرفته و كفار را نفرين كرده ، با اينكه پيغمبرى كريم و اولين پيغمبرى است كه كتاب و شريعت آورده و مبعوث به نجات دنيا از گرداب بت پرستى شده و از مجتمع بشرى آنروز جز عده قليلى كه بنا به بعضى از روايات بيش از هشتاد نفر نمى شده اند به وى ايمان نياورده اند، ادب الهى چنين اقتض ا مى كند كه اين عده را كه به پروردگارش ايمان آورده و به دعوتش گرويده اند از نظر دور نداشته و از خدا خير دنيا و آخرت را بر ايشان درخواست كند، لذا عرض كرد : (رب اغفر لى ) ابتدا خود را دعا كرد، چون كسى كه پيشوا و جلودار مردمى است ، دعا به جان خودش دعاى به جان آن مردم نيز هست .
(ولوالدى ) معلوم مى شود پدر و مادر نوح (عليه السلام ) داراى ايمان بوده اند. (و لمن دخل بيتى ) يعنى مؤ منين معاصرش . (و للمؤ منين و المومنات ) يعنى همه اهل توحيد چه معاصرينش و چه آيندگان ، زيرا آيندگان نيز امت او هستند. و تا قيام قيامت همه اهل توحيد، رهين منت اويند. آرى آن جناب اولين كسى است كه دعوت دينى خود را با كتاب و شريعت اعلام نمود، و پرچم توحيد را در بين مردم برافراشت ، از همين جهت خداى سبحان او را به بهترين درودى ياد كرده و فرمود: (سلام على نوح فى العالمين ) آرى راستى درود بر اين پيغمبر كريم باد كه تا قيام قيامت هر كسى ايمان به خدا آورد يا عمل صالحى انجام دهد يا اسمى از خدا ببرد.
خلاصه تا زمانى كه از خير و سعادت در ميان بشر اسم و اثرى هست همه از بركت دعوت او و دنباله و اثر نهضت اوست (صلى الله عليه و على سائر الانبياء المرسلين اجمعين ).
ادب ابراهيم (ع ) در احتجاج با قوم خود و در دعا و درخواست هايش از خداون د
 از جمله آداب انبياء، ادبى است كه خداوند آنرا از ابراهيم خليل (عليه السلام ) در احتجاجش با قوم خود نقل كرده : (قال افرايتم ما كنتم تعبدون انتم و اباوكم الاقدمون . فانهم عدو لى الا رب العالمين . الذى خلقنى فهو يهدين . و الذى هو يطعمنى و يسقين . و اذا مرضت فهو يشفين . و الذى يميتنى ثم يحيين . و الذى اطمع ان يغفرلى خطيئتى يوم الدين . رب هب لى حكما و الحقنى بالصالحين . و اجعل لى لسان صدق فى الاخرين . و اجعلنى من ورثه جنه النعيم . و اغفر لابى انه كان من الضالين . و لا تخزنى يوم يبعثون .) دعائى است كه ابراهيم (عليه السلام ) به خود و به پدرش مى كند و وعده اى را كه خدا به او داده ، طلب مى نمايد، و اين در حالى بود كه تازه به نبوت مبعوث شده و هنوز از ايمان پدرش مايوس نشده بود ولى وقتى كه فهميد پدرش دشمن خدا است از او بيزارى جست ، در اين دعا ابتدا پروردگار خود را ثناى جميلى مى كند، چنانكه ادب عبوديت هم همين را اقتضا مى كند.
و اين ثنا نيز اولين ثنائى مفصلى است كه خداونداز وى حكايت كرده ، و آن ثنائى كه قبلا از او حكايت كرده بود يعنى : (يا قوم انى برى ء مما تشركون . انى وجهت وجهى للذى فطر السموات و الارض ) و همچنين ثنائى كه در گفتارش با پدر كرده بود: (ساستغفر لك ربى انه كان بى حفيا) به اين تفصيل نبود. ابراهيم (عليه السلام ) در اين ثنائى كه كرده ادب را اينطور به كار برده كه عنايت پروردگار خود را از ابتداء خلقتش تا وقتى كه بسوى او بازگشت مى كند همه را در ثناى خود درج كرده و خود را در برابر او فقير ومحتاج محض دانسته و درباره پروردگارش جز غنا، و، جود محض چيزى نگفته و خود را بنده ذليلى دانسته كه قادر بر هيچ چيز نيست ، بلكه مقدرات الهى او را در دوران زندگيش از حالى به حالى مى گرداند، طعام و شراب و بهبودى از مرض مى دهد، مى ميراند و زنده مى كند، و بندگان را براى پاداش روز جزا حاضر مى سازد، براى اينكه او جز اطاعت محض و طمع در غفران گناه چيزى نيست .
ادب ديگرى كه مراعات نموده اين است كه مرض را به خود نسبت داده و گفته : و وقتى كه مريض مى شوم شفايم مى دهد، براى اينكه در اين مقام كه مقام ثنا است مناسب نبود مرض را به او نسبت دهد، گر چه مرض هم از حوادث است و از اين نظر بى ارتباط با پروردگار نيست ، ليكن سياق كلام ، سياق بيان حوادث نيست تا هر حادثى را به او نسبت دهد، بلكه - سياق كلام در بيان اين معنا است كه شفاى از مرض هم از رحمت و عنايت اوست ، از اين جهت مرض را به خود نسبت داد و شفا را به پروردگار خود، گويا خواسته چنين ادعا كند كه از خداى تعالى جز جميل صادر نمى شود، آنگاه بعد از ثنا، شروع به دعا كرد، در دعايش نيز ادب فوق العاده اى را به كار برد، چون نخست دعايش رابه اسم (رب ) شروع كرد، ديگر اينكه تنها نعمت هاى حقيقى و پايدار را درخواست نمود، و به هيچ وجه توجهى به زخارف دنياى فانى نكرد، و براى خود نعمتى اختيار كرد كه سر آمد آنها و گرانبهاترين آنها بود و آن عبارت بود از حكم يعنى شريعت و پيوستن به صالحين ، و نام نيك در ميان آيندگان ، و از خداى خود خواست تا در هر عصرى از اعصار آينده كسانى را مبعوث كند كه دعوتش را بپا داشته و شريعتش را ترويج نمايند، در حقيقت معنى درخواستش اين است كه شريعتى به او دهد كه تا قيام قيامت باقى باشد.
آنگاه وراثت بهشت و آمرزش پدر و ايمنى از رسوائى در قيامت را درخواست كرد و به طورى كه از كلام خداى تعالى استفاده مى شود همه دعاهايش مستجاب شده مگر دعائى كه درباره آمرزش پدر كرد. از خداى تعالى نيز غير اين توقع نمى رود، حاشا بر خداى عالم كه دعاى بنده اى از بندگان مكرمش را از روى بى اعتنائى مستجاب نفرمايد، با اينكه خودش درباره اين پيغمبر فرموده : (مله ابيكم ابراهيم ) و نيز فرموده : (و جعله كلمه باقيه فى عقبه ) و نيز فرموده : (و لقد اصطفيناه فى الدنيا و انه فى الاخره لمن الصالحين ) و نيز به سلام عام درودش فرستاده و فرموده : (سلام على ابراهيم ).
مقام ربيع حضرت ابراهيم (ع ) و جايگاه ولاى او نزد تمام اديان توحيدى
 سير در تاريخ چند هزارساله بعد از نوح نيز جميع آنچه را كه قرآن شريف از محامد و فضائل او نقل كرده تاييد و تصدى ق مى كند، چون تاريخ نيز اين حقايق را ثبت كرده كه او پيغمبرى كريم بوده كه به تنهائى به دين توحيد و احياى فطرت قيام نموده و عليه و ثنيت و براى ويران كردن اركان آن نهضت كرده ، و در دوره اى كه آثار و علائم توحيد رو به نابودى مى رفت و رسوم نبوت محو مى شد و دنيا اسم نوح و ساير انبياى گرام خداوند را بدست فراموشى مى سپرد، او دين فطرت را بپا داشت و دعوت به توحيد را در بين مردم نشر داد، و در نتيجه امروز كه قريب چهار هزار سال از دوره آن جناب مى گذرد هنوز نام توحيد باقى و دلهاى اعقاب وى بدان معتقد است ، براى اينكه دينى كه امروز دنيا آنرا دين توحيد مى شناسد يكى دين يهود است كه پيغمبر آن حضرت موسى (عليه السلام ) است و يكى دين نصارا است كه پيغمبرش عيسى (عليه السلام ) است ، و اين دو بزرگوار هر دو از دودمان اسرائيل يعنى يعقوب اند و يعقوب فرزند اسحاق و او فرزند ابراهيم است .
و همچنين دين اسلام كه پيغمبر آن حضرت ختمى مرتبت محمد بن عبدالله (عليه السلام ) است ، چه آن حضرت هم از ذريه اسماعيل فرزند ابراهيم است . از جمله دعاهائى كه خداوند متعال از آن جناب نقل كرده ، اين دعا است : (رب هب لى من الصالحين )، در اين جمله از خداوند فرزند صالح مى خواهد، و در جمله كوتاه ، هم حاجت خود را طلبيده و هم از شر اولاد ناخلف به پروردگار خود اعتصام جسته و هم درخواست خود را از جهت اينكه وجهه دنيائى داشت به يك وجهه معنوى موجه نموده و در نتيجه خدا پسندا نه اش كرد.
درخواست حضرت ابراهيم (ع ) از خداوند در خصوص سرزمين مقدس مكه
 و نيز از جمله دعاهاى آن حضرت درخواستى است كه وقتى به سرزمين مكه آمد و اسماعيل و مادرش (عليهماالسلام ) را در آنجا منزل داد از خداى تعالى كرده و قرآن آنرا چنين حكايت مى كند: (و اذ قال ابراهيم رب اجعل هذا بلدا آمنا و ارزق اهله من الثمرات من آمن منهم بالله و اليوم الاخرقال و من كفر فامتعه قليلا ثم اضطره الى عذاب النار و بئس المصير).
در اين دعا از پروردگار خود مى خواهد كه سرزمين مكه را كه آنروز سرزمينى خشك و بى آب و علف بوده ، حرمى براى او و فرزندانش قرار دهد تا مركز ثقلى براى دين خدا و رابطه اى زمينى و مادى بين مردم و پروردگارشان باشد و همه براى عبادت خدا روى بدانجا آورند و از وطن هاى خود به عزم آنجا بار سفر ببندند، و احترامش را در بين خود رعايت كنند. و نيز آيه اى از آيات جاويد او در روى زمين باشد، و تا روز قيامت هر كس كه به ياد خدا مى افتد به ياد آنجا نيز بيفتد و هر كس بخواهد به درگاه خدا روى آورد، روى بدانجا نهد، و در نتيجه وجهه دين داران بشر معين و كلمه آنان يكى گردد. و مراد آن جناب از امنيت ، امنيت تشريعى و حرم بودن مكه است نه امنيت خارجى ، به طورى كه جنگ و نزاع و ساير حوادث منافى با ايمنى و پيشامدهاى مخل آسايش در آن واقع نشود، بدليل اينكه فرمود: (اولم نمكن لهم حرما آمنايجبى اليه ثمرات كل شى ء).
چون همانطورى كه مى بينيد اين آيه در مقام منت گذارى است به نعمت امنيت حرم ، يعنى مكانى كه خدا براى خود آن را حرم قرار داده و از اين جهت به امنيت متصف شده كه مردم دين دار آنجا را محترم مى شمارند نه از جهت اينكه عوامل خارجى آنجا را از فساد و قتل نگهداشته ، و گرنه مكه آنقدر خاطرات تلخ در جنگهاى خونين از قبيل جنگ هاى بين قريش و جرهم و كشتار و جور و فساد مردمش دارد كه نمى توان آنرا شمرد. و همچنين اينكه فرمود (اولم يروا انا جعلنا حرما آمنا و يتخطف الناس من حولهم ).
معنايش اين است كه مردم آنروز شهر آنان را از جهت اينكه در نظرشان محترم بود متعرض نمى شدند. و خلاصه غرض ابراهيم (عليه السلام ) اين بود كه در روى زمين براى خداوند حرمى باشد كه ذريه او در آنجا منزل گزينند و اين نمى شد مگر به اينكه شهرى ساخته شود كه مردم از هر طرف به آنجا روى آورند و آنجا مجمعى دينى باشد كه تا روز قيامت مردم به قصد سكونت و پناهنده شدن و زيارت رو بدانجا كنند، و لذا از خدا درخواست كرد مكه را شهر امنى قرار دهد و چون سرزمينى لم يزرع بود از خدا خواست ذريه اش را از ميوه ها روزى دهد، و لازمه استجابت اين دعا اين است كه اين شهر، از راه توطن و سكونت و زيارت مردم آباد شود. آنگاه وقتى احساس كرد كه اين شرافتى را كه درخواست كرده شامل مومن و كافر هر دو مى شود لذا دعاى خود را مقيد به كسانى كرد كه ايمان به خدا و روز جزا داشته باشند، و گفت : (من آمن منهم بالله و اليوم الاخر).
و اما اينكه اين دعا در شهرى كه فرضا هم مومن و هم كافر يا تنها كفار در آن ساكنند چطور ممكن است مستجاب شود؟ با اينكه شهرى است خشك و لم يزرع ؟ ابراهيم (عليه السلام ) متعرض اين جهات نشد، و اين نيز از ادب او در مقام دعا بوده ، زيرا در اين مقام درخواست كننده اگر بخواهد پروردگار خود را درس دهد كه چگونه و از چه راهى دعايش را مستجاب نمايد با اينكه پروردگارش ‍ عليم و حكيم و قادر بر هر چيزى است و كار او اينطوريست كه هر چه را بخواهد ايجاد كند همين كه بگويد به وجود آى موجود مى شود، در حقيقت فضولى كرده و از رسم ادب بيرون شده است . ليكن خداى سبحان چون مى خواست حاجت ابراهيم را بر طبق سنت جاريه اى كه در اسباب عاديه دارد برآورده كند و بين مومن و كافر در آن فرق نگذارد از اين جهت دعايش را با قيدى كه در كلام خو د آورد و فرمود: (و من كفر فامتعه قليلا ثم اضطره الى عذاب النار و بئس المصير) مقيد ساخته ، آنگاه مستجاب نمود.
و اين دعا كه سبب شد حرم الهى تشريع و كعبه مقدسه يعنى خانه مباركى كه باعث هدايت عالميان است به عنوان نخستين خانه عبادت براى بشر در مكه ساخته شود، خود يكى از آثار همت بلند و مقدس او است كه به همين سبب بر جميع مسلمين آينده بعد از خود تا روز قيامت منت گذارده .
دعاى ديگرى از حضرت ابراهيم (ع ) و توجه بر ادبى كه در آن رعايت شده است
و نيز از جمله دعاهائى كه حضرت ابراهيم (عليه السلام ) در آخر عمر خود كرد، دعائى است كه قرآن كريم از آن حضرت چنين نقل مى فرمايد: (و اذ قال ابراهيم رب اجعل هذا البلد آمنا و اجنبنى و بنى ان نعبد الاصنام .)
رب انهم اضللن كثيرا من الناس فمن تبعنى فانه منى و من عصانى فانك غفور رحيم . ربنا انى اسكنت من ذريتى بواد غير ذى ذرع عند بيتك المحرم ربنا ليقيموا الصلوه فاجعل افئده من الناس تهوى اليهم و ارزقهم من الثمرات لعلهم يشكرون . ربنا انك تعلم ما نخفى و ما نعلن و ما يخفى على الله من شى ء فى الارض و لا فى السماء. الحمد لله الذى وهب لى على الكبر اسماعيل و اسحق ان ربى لسميع الدعاء. رب اجعلنى مقيم الصلوه و من ذريتى ربنا و تقبل دعاء. ربنا اغفرلى و لوالدى و للمؤ منين يوم يقوم الحساب ) اين دعا همانطورى كه گفته شد دعائى است كه آن حضرت در اواخر عمر شريفش كرده ، زيرا فرموده : سپاس خدائى را كه در سنين پيرى به من اسماعيل و اسحاق داد، ودر حالى اين دعا را كرده كه شهر مكه ساخته شده بود، به دليل اينكه ابراهيم عرض كرد: پروردگارا اين شهر را شهر امنى قرار ده ، كما اينكه در كلام قبليش كه قبل از ساخته شدن شهر مكه گفته بود، چنين عرض كرد: (رب اجعل هذا بلدا آمنا).
ادبى كه ابراهيم (عليه السلام ) در اين دعا به كار برده يكى اينست كه هر حاجتى از حوائج خود را كه ذكر كرد چون هم ممكن بود به غرض مشروع درخواست شود و هم به غرض نامشروع ، آن جناب غرض مشروع و صحيح خود را در كلام خود ذكر كرده و با بيانى آنرا ادا نمود كه هر كسى مى تواند از آن پى ببرد كه وى تا چه اندازه اميد به رحمت پروردگارش داشته ، مثلا بعد از اينكه عرض كرد: مرا و فرزندانم را از اينكه پرستش بت ها كنند دور بدار، غرض خود را اينطور بيان نمود: پروردگارا بدرستى كه آنها گمراه كردند بسيارى از مردم را و همچنين بعد از اين كه عرض كرد: پروردگارا اينك من ذريه خود را در بيابانى لم يزرع در كنار بيت الحرام تو سكونت دادم ، غرض خود را از اين گفتار اين طور بيان نمود: پروردگارا براى اينكه نماز بپا دارند. و نيز بعد از آنكه درخواست كرد: دلهائى را از مردم بسوى آنان معطوف بدار و از ميوه ها روزيشان فرما، دنبالش غرض
ادب ديگرى كه در كلام خود رعايت كرده اين است كه در رديف هر حاجتى كه خواسته اسمى از اسماء حسناى خدا را از قبيل (غفور) و (رحيم )، (سميع الدعاء) به مناسبت آن حاجت ذكر كرده و اسم شريف (رب ) را در تمامى آن حوائج تكرار نموده ، چون ربوبيت خدا واسطه ارتباط بنده با خداى خود و فتح باب در هر دعا است .
ادب ديگر اينكه عرض كرد: و هر كس نافرمانيم كند بدرستى تو بخشنده و مهربانى ، و نفرين به جان آنان نكرد، بلكه بعد از ذكر اسمشان دو تا از اسماء الله را كه واسطه مشمول نعمت سعادت بر هر انسانى است يعنى اسم (غفور) و (رحيم ) را ذكر نمود، چون دوست دار نجات امت خود و گسترش جود پروردگار خود بود.
يكى ديگر از ادعيه انبياء (عليهم السلام ) دعائى است كه خداوند از ابراهيم خليل و فرزندش اسماعيل (عليه السلام ) مشتركا نقل كرده و فرموده : (و اذ يرفع ابراهيم القواعد من البيت و اسمعيل ربنا تقبل منا انك انت السميع العليم . ربنا و اجعلنا مسلمين لك و من ذريتنا امه مسلمه لك و ارنا مناسكنا و تب علينا انك انت التواب الرحيم . ربنا و ابعث فيهم رسولا منهم يتلوا عليهم آياتك و يعلمهم الكتاب و الحكمه و يزكيهم انك انت العزيز الحكيم ).
اين دعائى است كه آن دو بزرگوار در موقع ساختن كعبه كرده اند و در آن نيز همان ادبى است كه در كلام قبلى خود به كار برده اند.
ادب اسماعيل (ع ) نسبت به خداوند تعالى
 يكى ديگر دعائى است كه خداى تعالى از خصوص اسماعيل
(فبشرناه بغلام حليم . فلما بلغ معه السعى قال يا بنى انى ارى فى المنام انى اذبحك فانظر ما ذا ترى قال يا ابت افعل ما تومر ستجدنى ان شاء الله من الصابرين ). گر چه در صدر كلام اسماعيل (عليه السلام )، ادب نسبت به پدر رعايت شده ، ليكن در ذيلش ادب را نسبت به پروردگار خود رعايت نموده ، با اينكه رعايت ادب نسبت به پدرى چون ابراهيم خليل ادب خداى تعالى نيز هست ، و كوتاه سخن ، وقتى پدرش خواب خود را برايش نقل كرد و چون اين خواب به شهادت خود اسماعيل كه گفت : به جاى آر آنچه را كه بدان مامور مى شوى ، ماموريتى الهى بوده از اين جهت پدرش به وى دستور داد كه درباره خود فكرى كند و راى خود را بگويد، و اين هم خود ادبى بود از آن جناب نسبت به فرزندش . اسماعيل هم در جواب عرض كرد: اى پدر! بجاى آر آنچه را كه بدان مامور مى شوى ، او نيز رعايت ادب را نسبت به پدر كرد و نگفت كه راى من چنين است . گويا خواست بگويد من در مقابل تو رايى ندارم و از همين جهت كلام خود را با لفظ (اى پدر) آغاز كرد و نگفت : اگر مى خواهى به جاى آر، تا پدر را در مقابل قبول قطعى خود دلخوش ‍ سازد. مضافا بر اينكه با اين اعتراف از اسماعيل كه اين خواب امرى است كه ابراهيم باو مامور شده تصور نميشود كه اسماعيل ترديد داشته باشد در مامور به و امتثال پروردگار نكند.
ادب ديگرى كه اسماعيل بكار برد اين بود كه گفت : بزودى خواهى يافت كه من از صابرينم ان شاء الله ، زيرا با اين كلام خود نيز پدر را خشنود نمود، همه اينها ادب او را نسبت به پدرش مى رساند. ادب را نسبت به خداوند هم رعايت نموده زيرا وعده اى كه راجع به تحمل و صبر خود داد به طور قطع و جزم نبود، بلكه آنرا به مشيت خداوند مقيد ساخت ، چون مى دانست كه وعده صريح و قطعى دادن و آنرا به مشيت پروردگار مقيد نساختن ، شائبه ادعاى استقلال در سببيت است و ساحت مقدس نبوت از اينگونه شائبه ها مبراست .
خداى تعالى هم مردمى را به همين اشتباه مذمت كرده از آن جمله در داستان باغ دارها فرموده : (انا بلوناهم كما بلونا اصحاب الجنه اذ اقسموا ليصرمنها مصبحين . و لا يستشنون ) حتى پيغمبر خود را در قرآن مجيد به كنايه عجيبى تاديب كرده و فرموده : و لا تقولن لشى ء انى فاعل ذلك غدا الا ان يشاء الله ).
ادب يعقوب (ع ) در كلامش كه گفت : (انما اشكو بثى و حزنى الى الله ...)
 از جمله ادعيه انبيا دعائى است كه خداى متعال آنرا از حضرت يعقوب (عليه السلام ) وقتى كه فرزندانش از مصر مراجعت كردند در حاليكه بنيامين و يهودا را نياورده بودند حكايت كرده و فرمود: (و تولى عنهم و قال يا اسفا على يوسف و ابيضت عيناه من الحزن فهو كظيم . قالوا تالله تفتوا تذكر يوسف حتى تكون حرضا او تكون من الهالكين . قال انما اشكو بثى و حزنى الى الله و اعلم من الله ما لا تعلمون ) به فرزندان خود چنين مى گويد كه مداومت من بر ياد يوسف شكايتى است كه من از حال دل خود به درگاه خدا مى برم و از رحمت او و اينكه يوسفم را به صورتى كه تصور نمى كنم به من برگرداند مايوس نيستم ، و اين خود از ادب انبيا است نسبت به پروردگار خود كه در جميع احوال متوجه پروردگارشان بوده و جميع حركات و سكنات خود را در راه او انجام مى دادند و اين معنا از آيات كريمه قرآن به خوبى استفاده مى شود چون خداى تعالى از طرفى تصريح كرده به اينكه انبياء را به راه راست هدايت نموده و فرموده : (اولئك الذين هدى الله ) و درباره خصوص يعقوب فرموده : (و وهبنا له اسحق و يعقوب كلا هدينا) و از طرف ديگر پى روى هوا و هوس را گمراهى و انحراف از راه راست خود دانسته و فرموده : (و لا تتبع الهوى فيضلك عن سبيل الله ).
از اين دو بيان استفاده مى شود كه انبياء كه هدايت يافتگان به هدايت خدايند هرگز هواى نفس را پيروى نمى كنند. عواطف نفسانى و اميال باطنيشان يعنى شهوت و غضب و حب و بغض و مسرت و اندوه و هر نفسانيات ديگرشان كه مربوط به مظاهر زندگى از قبيل مال و فرزند و نكاح با زنان و خوردنيها و پوشيدنيها و مساكن و امثال آنها است همه را در راه خدا به كار برده و از آنها غرضى جز رضاى خدا ندارند و خلاصه راهى كه در زندگى سلوك مى شود يا راهى است كه حق در آن پيروى مى شود و يا راهى است كه هوا در آن متابعت مى گردد، و به عبارت ديگر يا راه خدا است و يا راه فراموشى خدا.
و انبياء(عليهم السلام ) چون به راه نخستين هدايت شده اند و راه هواى نفس را پيروى نمى كنند از اين جهت هميشه به ياد خدا هستند و در حركت و سكون خود جز او هدفى ندارند و در هيچيك از حوائج زندگى به درگاه كسى جز درگاه او روى نمى آورند و غير در او درى از درهاى اسباب را نمى كوبند. به اين معنا كه اگر هم متوسل به اسباب ظاهرى مى شوند و اين توسل خداى را از يادشان نمى برد و فراموش نمى كنند كه اين اسباب و سببيتشان از خداى تعالى است نه اينكه بكلى اسباب را انكار نموده و براى آنها وجودى تصور نكنند و يا سببيت آنها را انكار نمايند، زيرا آنها قابل انكار نيستند و بر خلاف فطرت و ارتكاز انسانى است ، بلكه به اسباب تمسك ميجويند و ليكن براى آنها استقلال نمى بينند و براى هر چيزى موضع و اثرى قائلند كه خدا براى آن تعيين نموده .
و چون حال انبياء (عليهم السلام ) اين بود كه گفتيم ، و خلاصه اينكه ، چون تمسكشان به خداوند حق تمسك بود از اين جهت مى توانستند چنين ادبى را درباره مقام پروردگار خود و جانب ربوبيت او رعايت نموده و چيزى را جز براى خدا نخواهند و چيزى را جز براى او ترك نكنند و به چيزى تمسك نجويند مگر اينكه قبل از آن و با آن و بعد از آن متمسك به خدا باشند، پس هدف و غرض نهائى آنان در همه احوال خدا است .
روى اين بيان مراد از اينكه فرمود: (انما اشكو بثى و حزنى الى الله ) اين خواه د بود كه اگر مى بينيد دائما به ياد يوسفم و از فقدانش ‍ متاسفم ، اين اسف دائمى من مثل اسف شما بر فقدان نعمت نيست ، زيرا شما وقتى به فقدان نعمتى دچار مى شويد از روى جهل شكايت نزد كسانى مى بريد كه مالك نفع و ضررى نيستند و اما من تاءسفم را از فقدان يوسف نزد خداوند به شكايت مى برم ، و اين شكايتم هم درخواست امرى نشدنى نيست ، زيرا من مى دانم چيزى را كه شما نمى دانيد.
ادب در دعاى يوسف صديق (ع ) به هنگامى كه همسر عزيز مصر او را تهديد كرد و دركلام او پس از ديدار پدر
 و نيز از جمله ادعيه انبياء (عليهم السلام ) دعاى يوسف صديق (عليه السلام ) است هنگامى كه همسر عزيز او را تهديد نمود و گفت اگر آنچه مى گويم نكنى به زندانت مى اندازم : (رب السجن احب الى ممايد عوننى اليه و الا تصرف عنى كيدهن اصب اليهن و اكن من الجاهلين ).
حضرت يوسف (عليه السلام ) گرفتارى خود را براى پروردگارش چنين شرح مى دهد كه امرش در نزد زنان دربارى و در موقف فعليش دائر شده است ميان رفتن به زندان و ميان اجابت خواسته آنها، و به علمى كه خداوند كرامتش كرده و با آيه : (و لما بلغ اشده آتيناه حكما و علما) از آن حكايت نموده ، زندان را بر اجابت آنها ترجيح مى دهد، ليكن از طرفى هم اسباب و مقدماتى كه زنان دربارى مصر براى رسيدن به منظور خود ترتيب داده اند بسيار قوى است ، و اين مقدمات يوسف را به غفلت و جهل به مقام پروردگار و ابطال علم و ايمان به خدايش تهديد مى نمايد، و چاره اى جز دستگيرى خدا و حكم او نمى بيند، چنانكه در زندان نيز به رفيق زندانى خود گفت : (ان الحكم الا لله ) و لذا در اين دعا ادب را رعايت كرده و براى خود درخواست حاجتى نمى كند، چون حاجت خواستن خود يك نحوه حكم كردن است ، بلكه تنها اشاره مى كند به اينكه جهل تهديدش مى كند به ابطال نعمت علمى كه پروردگارش كرامتش فرموده و رهائيش از خطر جهل و دور شدن كيد زنان از او موقوف به عنايت خداى تعالى است ، لذا تسليم امر خدا شد و چيز ديگرى نگفت .
خداى تعالى هم دعايش را مستجاب نمود و كيد زنان را كه عبارت بود از منحرف شدن و يا به زندان رفتن از او به گردانيد، در نتيجه هم از انحراف خلاص شد و هم از زندان ، از اينجا معلوم مى شود كه مرادش از كيد زنان هر دو بوده .
و اما اينكه عرض كرد: (رب السجن احب الى ...) در حقيقت خواست تمايل قلبى خود را در صورت دوران مزبور نسبت به رفتن زندان و نفرت و دشمنى خود را نسبت به فحشا اظهار نمايد، نه اينكه به گمان بعضى رفتن به زندان را دوست داشته باشد، چنانكه سيد الشهداء حسين بن على (عليه السلام ) نيز در اين مقوله فرمود: (الموت اولى من ركوب العار و العار خير من دخول النار - تن به مرگ دادن سزاوارتر است از قبول عار و قبول عار و ننگ بهتر است از داخل آتش دوزخ ) به دليل اينكه خداى تعالى بعد از اين آيه فرموده : (ثم بدا لهم من بعد ما راوا الايات ليسجننه حتى حين ).
و ظهور اين آيه در اينكه به زندان فرستادن يوسف راى تازه اى از آنان و بعد از آن دوران مزبور و نجات يوسف روشن و غير قابل انكار است .
ادب يوسف (ع ) در دعاى ديگرش در زمانى كه خود عزيز مصر شده بود
 و نيز از جمله ادعيه انبياء (عليهم السلام ) ثنا و دعائى است كه خداى سبحان از يوسف (عليه السلام ) نقل كرده و فرموده : (فلما دخلوا على يوسف آوى اليه ابويه و قال ادخلوا مصر ان شاء الله آمنين . و رفع ابويه على العرش و خروا له سجدا و قال يا ابت هذا تاويل روياى من قبل قد جعلها ربى حقا و قد احسن بى اذ اخرجنى من السجن و جاءبكم من البدو من بعد ان نزغ الشيطان بينى و بين اخوتى ان ربى لطيف لما يشاء انه هو العليم الحكيم . رب قد آتيتنى من الملك و علمتنى من تاويل الاحاديث فاطر السموات و الارض انت وليى فى الدنيا و الاخره توفنى مسلما و الحقنى بالصالحين ).
خواننده محترم بايد كه در اين آيات تدبر نموده و قدرت و نفوذى را كه يوسف (عليه السلام ) داراى آن شده بود و همچنين شدت اشتياقى را كه پدر و مادرش به ديدارش داشتند و همچنين خاطراتى را كه برادرانش از روزى كه از او جدا شدند تا امروز كه او را عزيز مصر و مستولى بر تخت عزت و عظمت مى يابند از وى دارند در نظر مجسم سازد تا به ادب نبوتى كه اين نبى محترم در كلام خود اعمال نموده پى ببرد.
آرى يوسف (عليه السلام ) دهان به كلامى نگشوده مگر اينكه همه گفتارش و يا سهمى از آن براى پروردگارش بوده است ، تنها آنچه كه از دو لب يوسف (عليه السلام ) بيرون آمده و براى خدا نبوده جمله كوتاهى است در اول گفتارش ، و آن جمله : به مصر درآئيد كه ان شاء الله در آنجا ايمن خواهيد بود، است تازه همين را هم به مشيت خداوند مقيد ساخت تا توهم نشود كه وى در حكمش مستقل از خداوند است . قبلا هم گفته بود: (ان الحكم الا لله - حكمى براى كسى جز خدا نيست ).
بعد از اين جمله كوتاه شروع كرد به ثناء به پروردگار خود، به خاطر احسان هائى كه از روز مفارقت از برادرانش تا امروز به وى كرده و ابتدا كرد به داستان روياى خود و اينكه خداوند تاويل آنرا محقق ساخت ، و در اين كلام ، پدر خود را در تعبيرى كه سابقا از خواب او كرده بود بلكه حتى در ثنائى كه پدر در آخر كلام خود كرده و خدا را بعلم و حكمت ستوده بود تصديق ك رد تا حق ثناى پروردگارش ‍ را بطور بليغى ادا كرده باشد. چون حضرت يعقوب وقتى يوسف در كودكى خواب خود را برايش نقل كرد، گفته بود: (و كذلك يجتبيك ربك و يعلمك ) تا آنجا كه فرمود: (ان ربك عليم حكيم ) يوسف هم در اينجا بعد از اينكه تعبير خواب پدر را تصديق مى كند به او مى گويد: (ان ربى لطيف لما يشاء انه هو العليم الحكيم ).
آنگاه به حوادثى كه در سنين ما بين خوابش و بين تاويل آن برايش پيش آمده به طور اجمال اشاره نموده و همه آنها را به پروردگار خود نسبت مى دهد و چون آن حوادث را براى خود خير مى دانسته از اين جهت همه آنها را از احسانهاى خداوند شمرده است .
و از لطيف ترين ادب هائى كه آن حضرت بكار برده اين است كه از جفاهائى كه برادرانش بر وى روا داشتند - چه آن روزى كه او را به قعر چاه افكندند و چه آن روزى كه او را به بهائى ناچيز و درهمى چند فروختند و چه آن روزى كه به دزدى متهمش نمودند - اسمى نبرد، بلكه از همه آنها تعبير كرد به اينكه : (نزغ الشيطان بينى و بين اخوتى - شيطان بين من و برادرانم فساد برانگيخت ) و آنان را به بدى يادنكرد.
و همچنين نعمت هاى پروردگار خود را مى شمارد و بر او ثنا مى گويد: (ربى ، ربى ) به زبان مى راند تا آنكه دچار وله و جذبه الهى مى شود و يكسره روى سخن را از آنان گردانيده و به سوى خداوند معطوف مى كند و با خدايش مشغول شده و پدر و مادر را رها مى كند، تو گوئى اصلا روى سخنش با آنان نبود و بطور كلى ايشان را نمى شناسد، در اين جذبه به پروردگار خود عرضه مى دارد: (رب قد اتيتنى من الملك و علمتنى من تاويل الاحاديث ) خدا را در نعمت هاى حاضرى كه در دست دارد ثنا مى گويد، و آن نعمت ها عبارت بود از سلطنت و علم به تاويل احاديث ، آنگاه نفس شريفش از ذكر نعمت هاى الهى به اين معنا منتقل مى شود كه پروردگارى كه اين نعمت ها را به او ارزانى داشته ، آفريدگار آسمانها و زمين و بيرون آورنده موجودات عالم است از كتم عدم محض ‍ به عرصه وجود در حالتى كه اين موجودات از ناحيه خود داراى قدرتى كه با آن نفع و نعمتى را به خود جلب نموده و يا ضرر و نقمتى را از خود دفع نمايند، نبودند و صلاحيت اداره امر خود را در دنيا و آخرت نداشتند.
چون او آفريدگار هر چيزى است پس لاجرم همو ولى هر چيزى خواهد بود، و لذابعد از اينكه گفت : فاطر السموات و الارض اظهار كرد كه من بنده خوارى هستم كه مالك اداره نفس خود در دنيا و آخرت نيستم ، بلكه بنده اى هستم در تحت قيمومت و ولايت خداى سبحان ، و خداى سبحان است كه هر سرنوشتى را كه بخواهد برايم معين نموده و در هر مقامى كه بخواهد قرارم مى دهد، از اين جهت عرض كرد: (انت وليى فى الدنيا و الاخره ) در اينجا بياد حاجتى افتاد كه جز پروردگارش كسى نيست كه آنرا برآورد، و آن اين بود كه با داشتن اسلام - يعنى تسليم پروردگار شدن - از سراى دنيابه سراى ديگر منتقل شود. همانطورى كه پدرانش ابراهيم ، اسماعيل ، اسحاق و يعقوب بدان حالت از دنيا رحلت نمودند و خداوند درباره آنها فرموده : (و لقد اصطفيناه فى الدنيا و انه فى الاخره لمن الصالحين . اذ قال له ربه اسلم قال اسلمت لرب العالمين . و وصى بها ابراهيم بنيه و يعقوب يا بنى ان الله اصطفى لكم الدين فلا تموتن الا و انتم مسلمون ).
و اين دعا همان دعائى است كه يوسف (عليه السلام ) كرده و گفته است : (توفنى مسلما و الحقنى بالصالحين ) و نيز اين مردن با اسلام و پيوستن به صالحين همان درخواستى است كه جدش ابراهيم (عليه السلام ) نموده بود: (رب هب لى حكما و الحقنى بالصالحين ) و خداوند هم - همانطورى كه در آيات قبلى گذشت - دعايش را مستجاب نمود و آنرا به عنوان آخرين خاطره زندگى آن حضرت حكايت نموده و با آن داستان زندگيش را خاتمه داده است و (ان الى ربك المنتهى ) و اين سبك در سياقهاى قرآنى لطف عجيبى است .
ادب موسى (ع ) در دعاهايش و بيان اينكه اعتراف آنجناب (رب انى ظلمت نفسى ) اعترافبه گناه نيست
و از جمله ادعيه انبياء (عليهم السلام ) دعائى است كه خداى سبحان از نبى محترم خود موسى (عليه السلام ) حكايت كرده كه در اوائل نشو و نمايش در مصر موقعى كه آن مرد قبطى را با سيلى كشته بود به درگاه خدا عرضه داشته : (قال رب انى ظلمت نفسى فاغفر لى فغفر له انه هو الغفور الرحيم ) و نيز دعائى است كه آنرا موقعى كه از مصر فرار كرد و به مدائن در آمد و براى دو دختر شعيب آب كشى نمود و با شكم گرسنه در سايه درختى آرميد، به درگاه خدا عرضه داشت (رب انى لما انزلت الى من خير فقير).
موسى (عليه السلام ) در اين دو مسئلتش گذشته از التجاء به خدا و تمسك به ربوبيت او كه خود ادب جداگانه ايست از آداب عبوديت ، اين معنا را به كار برده كه در دعاى اولش چون مربوط به امور مادى دنيوى نبود بلكه صرفا توسل به مغفرت خدا بود به حاجت خود تصريح كرد.
آرى خداوند دوست مى دارد كه بندگانش از او طلب مغفرت كنند، چنانكه از نوح (عليه السلام ) حكايت مى كند كه گفت : (و استغفروا الله ان الله غفور رحيم ) و اين سفارش و توصيه را نه تنها نوح (عليه السلام ) كرده بلكه ساير انبياء (عليهم السلام ) هم مردم را به آن دعوت مى كرده اند. بخلاف دعاى دومش كه در آن حاجت خود را كه بر حسب دلالت مقام ضروريات زندگى از قبيل غذا و مسكن و امثال آن بوده ذكر نكرد، بلكه تنها اكتفا كرد به ذكر احتياج خود و براى اين از ذكر حوائج خود دم فرو بست كه دنيا را در نزد خدا قدر و منزلتى نيست .
و اما اينكه عرض كرد: (رب انى ظلمت نفس ى فاغفر لى - پروردگارا من به خود ستم كردم پس بر من ببخشاى ) بايد دانست كه اين اعتراف به ظلم و طلب مغفرت موسى (عليه السلام ) از قبيل اعتراف آدم و همسر اوست كه گفتند: (ربنا ظلمنا انفسنا و ان لم تغفر لنا و ترحمنا لنكونن من الخاسرين ) و خلاصه اين اعتراف موسى اعتراف به گناه نيست بلكه اعتراف به كارى است كه مخالف با مصلحت زندگى خود او بوده ، كما اينكه اعتراف آدم و حوا نيز از همين باب بوده است ، زيرا موسى (عليه السلام ) اگر آن مرد را كشت قبل از بعثتش به رسالت و قبل از نهى از قتل نفس بوده ، علاوه بر اينكه مرد كافرى را كشت كه براى خون او احترامى نيست و دليلى هم در دست نيست بر اينكه چنين قتلى آنهم قبل از شريعت موسى (عليه السلام ) حرام بوده .
آدم و حوا هم اگر با خوردن از درخت به خودشان ظلم كردند قبل از آن بوده كه خداوند شريعتى را در بين بنى نوع انسانى تشريع كرده باشد، چون خداى تعالى تمام شريعتها را بعد از هبوط آدم از بهشت به زمين تاسيس نموده و صرف نهى از نزديكى به درخت ، دليل بر اين نيست كه نهى مولوى بوده تا مخالفتش معصيت مصطلح بوده باشد، علاوه بر اينكه قرائنى در دست هست كه نهى متعلق به آدم و حوا نهى ارشادى بوده ، و پاره اى از آن قرائن در آيات سوره (طه ) است . و ما در سابق در تفسير داستان بهشت آدم در جلد اول عرب ى اين كتاب به آنها اشاره نموديم ، از همه اينها گذشته كتاب الهى تصريح كرده به اينكه موسى (عليه السلام ) بنده اى مخلص بوده : (و اذكر فى الكتاب موسى انه كان مخلصا و كان رسولا نبيا) و نيز تصريح كرده به اينكه ابليس نمى تواند بندگان مخلص خداى را اغوا كند: (قال فبعزتك لاغوينهم اجمعين . الا عبادك منهم المخلصين ).
و اين هم معلوم است كه معصيت بدون اغواى شيطان محقق نمى شود، پس از تلفيق اين مقدمات چنين نتيجه مى گيريم كه عمل موسى (قتل نفس ) معصيت نبوده . و از اينجا معلوم مى شود مراد از مغفرتى هم كه موسى و همچنين آدم و حوا درخواست آن را كرده اند محو عقابى كه خداوند بر گنهكاران مقرر داشته ، نيست . چنانكه مغفرت در گناهان به همين معنى است ، بلكه مراد محو آثار سوئى است كه ظلم به نفس در زندگى آدمى باقى مى گذارد. موسى (عليه السلام ) هم از اين مى ترسيد كه مبادا داستان آدم كشى او افشاء شود و مردم او را در نظر خود به عنوان قاتل بشناسند، و لذا از خداى تعالى درخواست كرد كه سرش را پرده پوشى كند و او را به اين معنا ببخشد، چه بخشش و مغفرت در عرف و اصطلاح قرآن اعم از محو عقاب است ، بلكه به معنى محو اثر سوء است هر چه مى خواهد باشد، چه عقاب خدائى و چه عقاب عرفى و چه آثار ديگر، و شكى هم نيست در اينكه محو همه اقسام آثار به دست خداى تعالى است .
نظير اين توجيه وجهى است كه ما قبلا درباره دعاى نوح كه عرض كرد: (و ان لم تغفر لى و ترحمنى ) ذكر كرديم و گفتيم معنايش ‍ اين است كه : اگر مرا به ادب خود مودب نفرمائى و به عصمت خودت حفظم نكنى و به اين وسيله بر من ترحم ننمائى از
زيانكاران خواهم بود (دقت بفرمائيد).
دعاى موسى عليه السلام در اولين روز بعثت خود
 و از آن جمله دعائيست كه آن حضرت در نخستين روز بعثت خود و دريافت اولين وحى آسمانى كرده و خداى تعالى آن را چنين حكايت نموده : (قال رب اشرح لى صدرى . و يسر لى امرى ، و احلل عقده من لسانى ، يفقهوا قولى ، و اجعل لى وزيرا من اهلى ، هرون اخى اشدد به ازرى و اشركه فى امرى ، كى نسبحك كثيرا، و نذكرك كثيرا، انك كنت بنا بصيرا).
موسى (عليه السلام ) با اين كلمات براى دعوت خود خير خواهى مى كند، و راه دعوت خود را هموار ميسازد، وبطورى كه كلمات او و قرائن مقاميه دلالت مى كند مى خواهد عرض كند كه تو مى دانى وبه حال من و برادرم به خوبى آگاهى كه ما از روزى كه به حد تميز رسيديم تو را تسبيح مى گوئيم و امشب رسالت تو بار گرانى بدوش من نهاده و تو، به حدت و خشونت طبع من و گرهى كه در زبان من است داناترى ، مى ترسم اگر بر حسب دستور تو قوم خودرا دعوت به سويت كنم و رسالتت را تبليغ نمايم مرا تكذيب نموده و در نتيجه سينه ام تنگى كند و عصبانى شوم و زبانم از گفتار باز ماند. پس تو اى پروردگار! شرح صدرى عطايم كن و كار مرا آسان ساز - اين دعا همان دستورى است كه خود پروردگار به همه انبياء داده كه در راه تبليغ رسالات ، خود را به زحمت نيفكنند - و فرموده : (ما كان على النبى من حرج فيما فرض الله له سنه الله فى الذين خلوا من قبل ) - و گره از زبانم بگشاى تا گفتارم را بفهمند، و برادرم هارون از من شيرين زبان تر است و هم از خاندان منست ، پس چه بهتر او را شريك در كارم فرمائى و وزيرم قرارش دهى تا تو را بسيار تسبيح گوئيم - همانطورى كه در سابق هم دوستدار تسبيح تو بوديم .


اين است خلاصه درخواستهائى كه موسى (عليه السلام ) راجع به اسباب دعوت و تبليغ از پروردگار خود مى كند، ادبى كه آن جناب در اين كلمات به كار برده اين است كه غرض و نتيجه اى كه از اين سوالات در نظر داشته بيان كرده تا كسى خيال نكند منظورش از آنچه كه درخواست كرده نفع شخصيش بوده و لذا گفت : غرضم از اين درخواستها اين است كه من و همه بندگانت تو را بسيار تسبيح گفته و بسيار ذكر گوئيم ، و بر صدق ادعايش استشهاد كرده به اينكه تو اى پروردگار به آنچه كه در دلهاى ما است آگاهى ، در حقيقت دل و جان خود و برادرش را عرضه به پروردگار نموده و گفت : (انك كنت بنا بصيرا) و اينكه سائل محتاج خودش رادر حاجتى كه دارد عرضه كند بر مسوولى بى نياز و جواد، خود بهترين و قوى ترين راهى است براى تحريك عاطفه رحمت ، براى اينكه نشان دادن حاجت تاءثيرش بيشتر است از ذكر آن ، زيرا در ذكر آن به زبان احتمال دروغ هست و در نشان دادنش اين احتمال نيست .
نفرين موسى و هارون درباره فرعون و فرعونيان
 و از آن جمله ، نفرينى است كه خداى تعالى از آن جناب درباره فرعون وفرعونيان نقل مى كند: (و قال موسى ربنا انك آتيت فرعون و ملاه زينه و اموالا فى الحيوه الدنيا ربنا ليضلوا عن سبيلك ربنا اطمس على اموالهم و اشدد على قلوبهم فلا يومنوا حتى يروا العذاب الاليم . قال قد اجيبت دعوتكما فاستقيما و لا تتبعان سبيل الذين لا يعلمون ). اين آيات درباره نفرينى است كه موسى و هارون هر دو كرده اند ، و لذا در اولش كلمه : (ربنا) بكار رفته ، علاوه بر اين ، قسمت دوم آيه هم دلالت بر اين معنا دارد، چون پروردگار در جواب فرموده : (قد اجيبت دعوتكما - نفرين شما دو نفر اجابت شد) و اين دو بزرگوار اول نفرين به اموال آنان كردند و درخواست نمودند كه خداوند اموالشان را از قابليت انتفاع بياندازد سپس به جانشان و اينكه خدا دلهايشان را سخت كند تا ايمان نياورند و در نتيجه عذاب دردناك را در يابند و ديگر ايمانشان قبول نشود، چنانكه فرمود: (يوم ياتى بعض آيات ربك لا ينفع نفسا ايمانها لم تكن آمنت من قبل او كسبت فى ايمانها خيرا).
معناى نفرين دومى موسى و هارون اين است كه با محروم كردن شان از نور ايمان از آنان انتقام بگيرد و به عذاب ناگهانى كه مهلت ايمان به ايشان ندهد دچارشان سازد، همانطورى كه آنان بندگانت را از نور ايمان محروم كردند و نگذاشتند ايمان بياورند و گمراهشان كردند، و اين نفرين شديدترين نفرينى است كه ممكن است به جان كسى كرد، براى اينكه هيچ دردى بالاتر از شقاوت دائمى نيست .
فرق بين دعا و نفرين و بيان آدابى كه موسى (ع ) در نفرين خود به فرعون وفرعونيان رعايت نموده است
و بايد دانست كه فرق است بين دعا و نفرين ، زيرا رحمت الهى هميشه بر غضبش سبقت دارد، چون خودش به موسى وحى فرستاد كه : (عذابى اصيب به من اشاء و رحمتى وسعت كل شى ء) وسعه رحمت الهى اقتضا دارد كه از رساندن عذاب و شر و ضرر بندگان كراهت داشته باشد، اگر چه ستمگر و مستحق عذاب هم باشند، به شهادت اينكه هر چه هم بندگانش ست م كار باشند باز خداوند نعمتهاى خود را بر آنان افاضه فرموده و زشتيهايشان را مى پوشاند، حتى بندگان خود را هم دعوت كرده كه در مقابل نادانى ها و تجاوزات يكديگرحوصله كنند، مگر در مواردى كه بخواهند حق لازمى را اقامه نموده و يا در دفع ظلمى كه متوجهشان شده ، مضطر به جلوگيرى و انتقام شوند كه در اين صورت اعمال غضب راتجويز كرده . البته اين در موقعى است كه تشخيص دهند كه مصلحت ملزمه اى از قبيل رعايت مصلحت دين و يا دينداران جز به اعمال غضب حفظ نمى شود، علاوه بر اينكه لطافت جهات خير و سعادت هر چه رقيق تر و رتبه آن هر چه دقيق تر باشد نفوس فطرتى كه خدايشان بر آن فطرت آفريده بهتر آنرا مى پذيرد، بخلاف جهات شر و شقاوت ، كه انسان بر حسب طبعش از آن فرارى و از اطلاع بر آن گريزان است و براى عدم وقوف بر اصل آن - تا چه رسد به جزئيات و تفصيلات آن - حيله ها به كار مى برد، و اين معنا خود باعث شده است كه آداب دعا و آداب نفرين با هم متفاوت باشند، مثلا يكى از آداب نفرين اين است كه به امورى كه باعث اين نفرين شده تصريح نشود، بلكه بطور كنايه ذكر شود، مخصوصا اگر آن امور شنيع و ركيك باشد. بخلاف دعا كه تصريح به موجبات و عوامل آن مطلوب است .
موسى (عليه السلام ) اين نكته را در نفرين خودمراعات كرده ، و به طور اجمال گفت : تا بندگانت را از راه به در برند، و تفصيل جنايات و فضايح فرعونيان را ذكر نكرد. ادب ديگرى كه رعايت نموده اين بود كه در اين نفرين خود با اينكه خيلى طولانى نبود بسيار تضرع نموده و استغاثه جست و زياد نداى (ربنا، ربنا) را تكرار نمود، ادب ديگرش اين بود كه به اين نفرين اقدام نكرد مگر بعد از آنكه تشخيص درباره اينكه نابودى فرعونيان بر وفق مصلحت حق و دين و دينداران است از حد ظن و تهمت تجاوز كرده و به حد علم رسيد.
آرى موسى (عليه السلام ) به اين معنا علم بهم رسانيده بود، بدليل اينكه خداى تعالى درباره فرعون فرمود: (و لقد اريناه آياتنا كلها فكذب و ابى ) و گويا از همين جهت بوده كه خداى سبحان او و برادرش را بعد از نويد به اينكه نفرينشان اجابت شد امر فرمود كه استقامت ورزيده و راه مردم نادان را پيروى نكنند (و خدا داناتر است ).
و از جمله ادعيه آن جناب دعائى است كه خداى تعالى در آيات زير حكايت كرده است : (و اختار موسى قومه سبعين رجلا لميقاتنا فلما اخذتهم الرجفه قال رب لو شئت اهلكتهم من قبل و اياى اتهلكنا بما فعل السفهاء منا ان هى الا فتنتك تضل بها من تشاء و تهدى من تشاء انت و لينا فاغفرلنا و ارحمنا و انت خير الغافرين . و اكتب لنا فى هذه الدنيا حسنه و فى الاخره انا هدنا اليك ) در اين دعا ابتدا مى كند به جمله : ببخشاى بر ما...، چون موقفش موقف سختى بود،موقفى بود كه غضب الهى و قهرى كه هيچ موجودى تاب تحمل آنرا ندارد قومش را فراگرفته بود و در چنين موقفى درخواست از چنين مولائى كه حرمتش هتك و بر ساحت سيادت و مولويتش توهين شده و از اين رو بر بندگان خود خشم گرفته ، مانند درخواستهاى عادى نيست ، روى همين حساب بود كه موسى (عليه السلام ) نخست چيزى گفت كه اين فوران غضب الهى را تسكين دهد، شايد كه به اين وسيله بتواند زمينه را براى طلب مغفرت و رحمت آماده سازد، و آن اين بود كه گفت : پروردگارا تو اگر مى خواستى قبل از اين آنان و مرا هلاك كرده بودى . به طورى كه قرينه مقاميه دلالت مى كند مى خواهد عرض كند: نفس من و نفوس قومم همه در قبضه قدرت و اطاعت مشيت تو است ، تو اگر مى خواستى قبلا هم كه من در بين شان بودم همه را هلاك مى كردى ، همانطورى كه امروز هلاك شان كردى و مرا زنده گذاشتى ، ليكن من متحيرم كه اگر تنها بسوى قوم خود برگردم و مرا به قتل برگزيدگان خود متهم سازند چه جواب بگويم ؟
و تو حال آنان را از من بهتر مى دانى و مى دانى كه اين پيشامد دعوت مرا هيچ كرده و زحماتم را هدر مى دهد، آنگاه هلاكت آن هفتاد نفر را، هلاكت خودش و همگى قومش شمرده و در حقيقت خواست بگويد: مابقى قومم مردمى نادانند كه اعتنائى به كارهايشان نيست و در حقيقت قوم من همينهايند كه تو هلاكشان كردى ، با اين طرز بيان خواست تا به رحمت خداى تعالى توسل جويد، چون عادت پروردگار براين نبوده كه مردمى را با اعمال زشت سفيهان شان هلاك سازد و اگر در اينجا هلاك ساخته نه از باب انتقام بوده بلكه از باب امتحانى بوده كه همواره در ميان آدميان جريان دارد، و باعث گمراهى بسيارى از هدايت بسيارى از آنان مى شود، آنگاه اضافه كرد كه : از تو در قبال زشتيهاى مردم جز گذشت و پرده پوشى سراغ نداريم ، وقتى امر نفس من و نفوس قوم به دست تو است و تو مى توانى هر وقت كه بخواهى ما را هلاك سازى ، و اين هلاكت فعلى قومم هم چيز تازه اى در باب امتحانات عمومى تو كه باعث ضلالت قومى و هدايت اقوام ديگرى مى شود، نبوده باشد و جز به مشيت تو منتهى نشود پس تو لاجرم همان مولائى خواهى بود كه تدبير امور ما بدست امر و مشيت تو است ، و كارى از ما در تدبير امورمان ساخته نيست ، پس تو اى پروردگار! در بين ما به رحمت و مغفرتت حكم كن ، چه يكى از صفات تو خير الغافرين است ، و براى ما در اين دنيا عيشى مامون از عذاب و عيشى كه مشمولين سخطت را خيره سازد و به اعجاب در آورد مقدر فرما، و در آخرت مغفرت و بهشت حسنه اى روزيمان كن .
توجه به ادب جميلى كه حضرت موسى (ع ) در كلام خود بكار برده است
اين بود سياق و لحن دعاى آن حضرت در موقعى كه قومش را زلزله هلاك كرد و بلا شامل حال آن ها شده بود. بنابراين ، خواننده محترم بايد با در نظر گرفتن موقف آن جناب دركلامش دقت نمايد تا به خوبى به ادب جميلى كه آن جناب بكار برده واقف شود و بفهمد كه چگونه از پروردگار خود استرحام كرده و چطور مرتب طلب رحمت نموده و با ثناى خود از شدت و فوران غضب الهى كاسته ، آرى موسى (عليه السلام ) با اين ادب عبوديتى كه به كاربرد موفق بگرفتن حاجت خود گرديد در حالى كه آن حاجت را بر زبان هم جارى نكرده بود، و آن زنده شدن قومش بعد از هلاكت بود، و به طورى كه خداى تعالى حكايت كرده ، خطاب زير هم به وى وحى شد: (قال عذابى اصيب به من اشاء و رحمتى وسعت كل شى ء فساكتبها للذين يتقون و يوتون الزكوه و الذين هم باياتنا يومنون ).
و اما اينكه خواننده محترم بعد از خطابى كه خداوند در جواب موسى (عليه السلام ) به وى نموده و فرمود: رحمتم هر چيزى را فرا گرفته ، چه گمانى به اين خداى مهربان خواهد داشت خودش مى داند، آرى پروردگار متعال صريحا وعده عفو از جرائم قوم موسى و اجابت دعاى آن جناب را مبنى بر زنده كردن قومش بعد از مردن شان و برگرداندن شان به دنيا ذكر كرده و فرموده : (و اذ قلتم يا موسى لن نومن لك حتى نرى الله جهره فاخذتكم الصاعقه و انتم تنظرون . ثم بعثناكم من بعد موتكم لعلكم تشكرون ).
و قريب به اين مضمون است آيه اى كه در سوره نساء است ، موسى (عليه السلام ) در كلام خود آنجا كه گفت : هر كه را بخواهى با اين امتحان گمراه مى كنى ، اعمال ادب كرد و نگفت گمراهى شان بسوء اختيار خود آنها بوده تا خداى تعالى را همانطورى كه در دل منزه مى دانست در كلام خود هم منزه بداند و گرنه مقصود درونيش همان مفاد آيه زير است كه مى فرمايد: (يضل به كثيرا و يهدى به كثيرا و ما يضل به الا الفاسقين ).
آرى موسى (عليه السلام ) در مقامى قرار گرفته بود كه رعايت ادب ، او را از تعرض هر مطلبى غير از ولايت مطلقه خداوند و اينكه همه تدبير منتهى به او است باز مى داشت . و نيز آنچه را هم كه در دل داشت از استدعاى زنده كردن شان پس از هلاك بر زبان نراند، زيرا چنانكه گفتيم در مقامى قرار داشت كه هول و خطر موقف او را از پر حرفى و گفتن هر چه كه مى خواست باز مى داشت ، و تنهابا جمله (رب لو شئت اهلكتهم ) من قبل اشاره اى به منوى خاطر و آرزوى درونى خود نمود.
و از جمله ادعيه آن جناب دعائى است كه پس از مراجعت به قوم خود و مواجه شدن با گوساله پرست شدن آنان كرده ، و خداى تعالى داستانش را چنين نقل فرموده : (والقى الالواح و اخذ براس اخيه يجره اليه قال ابن ام ان القوم استضعفونى و كادوا يقتلوننى فلا تشمت بى الاعداء و لا تجعلنى مع القوم الظالمين ) موسى (عليه السلام ) وقتى چنين ديد بر حال برادرش رقت خورد و تنها به جان او و خودش دعا كرد تا او و خودش را از مردم ستمگر ممتاز سازد و قرآن كريم آن دعا را چنين نقل مى كند: (قال رب اغفر لى و لاخى و ادخلنا فى رحمتك و انت ارحم الراحمين ) و اين امتياز (به اينكه خداوند آن دو را در رحمت خود داخل كند) را نخواست مگر براى اينكه مى دانست كه بزودى غضب الهى ستمگران را خواهد گرفت ، چنان كه پروردگار هم بعد از اين آيه مى فرمايد: (ان الذين اتخذواالعجل سينالهم غضب من ربهم و ذله فى الحيوه الدنيا) و از آنچه كه در سابق گذشت معلوم مى شود كه آن جناب در اين دعاى خود چه وجوهى را از ادب بكار برده .
و نيز از جمله ادعيه آن جناب نفرينى است كه به قوم خود كرده ، وقتى كه به آنها دستور داد به ارض مقدسه در آيند و آنها گفتند: (يا موسى انا لن ندخلها ابدا ما داموا فيها فاذهب انت و ربك فقاتلا انا هيهنا قاعدون ) و آن نفرين را قرآن كريم چنين نقل كرده : (قال رب انى لا املك الا نفسى و اخى فافرق بيننا و بين القوم الفاسقين ).
ادب جميلى در اين دعا بكار برده ، زيرا غرضش اين بوده كه از اينكه بعد از آن مخالفتهاى شنيع و آن نافرمانيهاى زننده باز هم به آنان دستورى دهد و امر پروردگارشان را به آنها تبليغ نمايد عذر آورد و استعفا نمايد و ليكن اين غرض را صريحا بيان نكرد بلكه از آن كنايه آورد به اينكه : (پروردگارا من مالك جز خودم و برادرم نيستم ) يعنى كسى كه دستور مرا به كار ببندد و مرا اطاعت كند جز خودم و برادرم كسى نيست و قوم من نافرمانيم را بجائى رسانده اند كه ديگر اميد خيرى از ايشان ندارم از اين رو اجازه مى خواهم كه ديگر با آنان روبرو نشوم و به آنها دستورى ندهم و آنان را به كارهائى كه مصلحت اجتماعى شان در آنست ارشاد نكنم .
و اما اينكه مالكيت خودش و برادرش را به خودنسبت داد غرضش از مالكيت ، ملك اطاعت بود و گرنه اگر مقصودش ملكيت تكوينى بود البته آنرا به خود نسبت نمى داد و اگر هم ملكيت تكوينى چيزى را بخود نسبت مى داد قطعا اشاره به اين معنا مى كرد كه حقيقت ملكيت از آن خداست و او اگر چيزى را مالك است خدايش تمليك كرده ، پس از آنكه ياس خود را از قوم خود و پيشنهاد امساك از تبليغ را عرضه خداى تعالى داشت خودش راه چاره اى پيشنهاد نكرد بلكه امر را محول به پروردگار كرد و گفت : (به هر طر يقى كه مصلحت است ميان من و مردم فاسق جدائى انداز).
ادب در دعا وثناى حضرت شعيب ، داوود و سليمان (ع )
 و از جمله ادعيه انبياء، نفرينى است كه حضرت شعيب بر قوم خود كرده و گفته است : (ربنا افتح بيننا و بين قومنا بالحق و انت خير الفاتحين ) بعد از آنكه از رستگارى قوم خود مايوس مى شود از خداى تعالى درخواست مى كند كه وعده اى كه درباره همه انبياء داده و از آن جمله فرموده : (و لكل امه رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يظلمون ) تنجيز نموده كه بين او و قومش نيز به حق حكم كند. و جهت اينكه گفت : (بين ما) و نگفت : (بين من ) اين بود كه مؤ منين به توحيد را نيز ضميمه كرده باشد، چون كفار قومش درتهديد خود، او و مؤ منين را تهديد كرده و به همه شان گفته بودند: (لنخرجنك يا شعيب و الذين آمنوا معك من قريتنا او لتعودن فى ملتنا) از اين جهت او نيز مؤ منين را ضميمه خود كرد و آنان را از قوم جدا و با خود بدرگاه خداى تعالى گسيل داشت و گفت : (اى پروردگار ما حق را در بين ما و بين قوم ما ظاهر ساز) شعيب در اين دعاى خود در بين اسماى خدا تمسك كرد به خير الفاتحين براى اينكه سابقا هم گفتيم تمسك به آن صفت از صفات خداوندى كه مناسب با متن دعا باشد خود تاييد بليغ و به منزله قسم دادن خدا است به آن صفت ، به خلاف گفتار موسى كه گفت : (رب انى لا املك الا نفسى و اخى فافرق بيننا و بين القوم الفاسقين ) براى اينكه گفتيم كلام آن جناب در واقع دعا نبود بلكه كنايه بود از خوددارى از تبليغ و ارجاع امر به خدا، بنابراين كلام او مقتضى قسم دادن نبود به خلاف كلام شعيب .
و از آن جمله ثنائى است كه قرآن از داود و سليمان (عليهماالسلام ) چنين نقل فرموده : (و لقد آتينا داود و سليمان علما و قالا الحمد لله الذى فضلنا على كثير من عباده المؤ منين ).
وجه ادبى كه آن دو بزرگوار در اين حمد و شكر خود به كار بردند و فضيلت علم خود را به خداوند نسبت دادند، روشن است ، چون مثل مردم بى ايمان علم خود را به خود نسبت ندادند، چنانكه قارون - بنابر نقل قرآن كريم - چنين كرد، و در پاسخ قومش كه نصيحتش كردند و به اين كه به مال خود نبالد اندرزش دادند، گفت : (انما اوتيته على علم عندى ) و چنانكه قرآن كريم اين رذيله را از اقوام ديگرى نيز چنين نقل فرموده : (فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم و حاق بهم ما كانوا به يستهزون ) و نبايد كلام داود و سليمان را حمل بر خودستائى و تكبر نمود و آن دو را سزاوار مذمت دانست ، زيرا غرض آن دو بزرگوار اين است كه به عنوان شكر نعمتى را كه خداوند به خصوص آن دو ارزانى داشته ذكر كنند و درست هم بوده ، سليمان و داود (عليه السلام ) بر بسيارى از مؤ منين فضيلت داشته اند، خداى تعالى هم از بسيارى از مؤ منين حكايت كرده كه از خداى خود فضيلت و برترى را درخواست كرده اند و علاوه بر اينكه مذمتشان نفرموده ، ايشان را به علو همت و بلندى طبع هم ستوده و فرموده : (و الذين يقولون ربنا... و اجعلنا للمتقين اماما).
و نيز از آن جمله دعائى است كه قرآن در ضمن داستان سليمان (عليه السلام ) و مورچگان از آن جناب نقل كرده و فرموده : (حتى اذا اتوا على واد النمل قالت نمله يا ايها النمل ادخلوا مساكنكم لا يحطمنكم سليمان و جنوده و هم لا يشعرون . فتبسم ضاحكا من قولها و قال رب اوزعنى ان اشكر نعمتك التى انعمت على و على والدى و ان اعمل صالحا ترضاه و ادخلنى برحمتك فى عبادك الصالحين ).
اين مورچه با كلام خود سليمان را به ياد ملك عظيمى كه خدايش ارزانى داشته بود انداخت ، ملكى كه اركان آن بوسيله مسخر بودن باد و جريانش به امر وى و همچنين مسخر بودن جن براى او به طورى كه هر چه بخواهد برايش بسازند و نيز به وسيله علم به زبانهاى طيور محكم و پا بر جا بود.
آرى سليمان (عليه السلام ) داراى چنين ملكى بود، و ليكن اين ملك و قدرت آن طورى كه در دلهاى ما به صورت شيرين ترين آرزوئى كه ممكن است انسانى بدان نائل شود جلوه مى كند در دل وى جلوه نداشت و ذلت عبوديت رااز يادش نبرد بلكه در نظرش به صورت نعمتى بود كه پروردگارش به او و والدين او انعام نموده و ايشان را به آن اختصاص داده ، و اين نظريه را از كسى مثل سليمان با داشتن چنين سلطنت و قدرتى بايد بهترين ادب او نسبت به پروردگارش شمرد، از گفتار آن مورچه فورا به ياد نعمت هاى پروردگارش افتاد و اين نعمت ها گر چه در حق او بسيار و بى شمار بود، ليكن مورد نظر او از نعمت در اين مقام همان ملك عظيم و سلطنت قاهره اش بود، و لذا از پروردگار خود درخواست توفيق عمل صالح مى كند چون متوجه مى شود كه از كسى كه در اريكه تخت سلطنت قرار دارد عمل صالح و رفتارن يك ممدوح و مطلوب است ، براى خاطر همه اين جهات بود كه نخست از خداى خود خواست كه به وى توفيق اداى شكر نعمتش مرحمت كند و در ثانى اينكه عمل صالح انجام دهد و به صرف عمل صالح قناعت نكرد بلكه آنرا مقيد كرد به اينكه باعث خشنودى پروردگارش باشد، آرى او بنده اى است كه جز رضاى پروردگار و مولاى خود هدفى ندارد، او با عمل صالح كارى ندارد مگر براى اينكه باعث خشنودى پروردگارش است ، آنگاه در خواست توفيق عمل صالح را با درخواست صلاح ذاتى تكميل نموده و عرض كرد: و مرا به رحمت خود در زمره بندگان صالحت در آور.
ادب در دعاى يونس (ع ) در شكم ماهى
 و از جمله آن ادعيه ، دعائى است كه قرآن كريم از حضرت يونس در ايامى كه در شكم ماهى بسر مى برد چنين حكايت مى كند: (و ذا النون اذ ذهب مغاضبا فظن ان لن نقدر عليه فنادى فى الظلمات ان لا اله الا انت سبحانك انى كنت من الظالمين ) يونس (عليه السلام ) به طورى كه قرآن داستانش را آورده از پروردگار خود درخواست عذاب بر قوم خود كرده و خدا هم اجابتش كرده بود، او نيز جريان را به قوم خود گوشزد كرده بود، تا اينكه نزديك شد عذاب بر آنان نازل شود، در اين هنگام مردم توبه و بازگ شت نموده و عذاب از آنان برطرف شد، وقتى يونس چنين ديد قوم خود را ترك گفت و راه بيابان در پيش گرفت ، و گذارش به كنار دريا افتاد و بر كشتى نشست ، در بين راه ماهى بزرگى راه را بر كشتى و سرنشينانش بست و معلوم شد كه تا يك نفر از سرنشينان را نبلعد دست بردار نيست ، سرنشينان كشتى بنا را بر قرعه گذاشتند وقرعه به نام يونس در آمد، يونس به دريا انداخته شد و آن ماهى او را بلعيد، مدتى در شكم ماهى مشغول تسبيح خداى تعالى بود تا آنكه خداوند ماهى را فرمود تا يونس را در ساحل دريا بيفكند، اين بود داستان يونس به نقل قرآن كريم .
اين جريان جز تاديبى كه خداى تعالى انبياى خود را بر حسب اختلاف احوالشان به آن مودب مى كند نبود، كما اينكه در قرآن هم فرموده : (فلو لا انه كان من المسبحين . للبث فى بطنه الى يوم يبعثون ) پس حال يونس در بيرون شدن از قوم خود و براه خود ادامه دادن و بسوى آنان برنگشتن حال بنده اى را مى ماند كه بعضى از كارهاى مولاى خود را نپسندد و بر مولاى خود خشم كرده و از خانه او بگريزد و خدمت او را ترك گويد، و حال آنكه وظيفه عبوديت او اين نيست ، و چون خداى تعالى اين حركت را براى يونس ‍ نپسنديد خواست تا او را ادب كند، پس او را آزمود و او را در زندانى انداخت كه حتى نمى توانست به قدر يك سر انگشت پا دراز كند، زندانى كه در چند طبقه از ظلمات قرار داشت ، ناچار در چنين ظلماتى به زارى گفت : (پروردگارا جز تو معبودى نيست منزهى تو، به درستى كه من از ظالمين بودم ).
و همه اين بليات فقط براى اين بود كه يونس آنچه را تاكنون مى پنداشت كاملا درك كند و بلكه برايش مجسم شود كه خداى سبحان قادر است بر اينكه او را گرفته و هر جا كه بخواهد زندانيش كند و هر بلائى كه بخواهد بر سرش بياورد و او جز به سوى خود خداوند گريزگاهى ندارد و نتيجه اين پيشامد و اين تدبير الهى اين شد كه حالتى كه در آن زندان و در شكم ماهى برايش مجسم شده بود او را وادار سازد به اينكه اقرار كند كه او معبودى است كه جز او معبودى نبوده و از بندگى و عبوديت براى او گريزى نيست و لذا گفت : (لا اله الا انت ).
يونس (عليه السلام ) تنها كسى است كه در بين انبياء چنين دعائى كرده كه در آغاز آن كلمه رب به كار نرفته ، پس از اين اقرار، ماجراى خود را كه قومش را پس از نزول عذاب و هلاك نشدن آنان ، ترك گفته بود به ياد آورده و ظلم را براى خود اثبات نموده و خداى سبحان را از هر چيزى كه شائبه ظلم و نقص در آن باشد منزه كرده و گفت : (سبحانك انى كنت من الظالمين ). يونس (عليه السلام ) در اين مناجات حاجت درونى خود را كه عبارت بود از رجوع به مقام عبودى قبليش اظهار نكرد، گويا خود را لايق براى چنين درخواستى نديد و به خود اجازه تقاضاى چنين عطائى نداد، و خود را مستحق آن ندانست و خلاصه خواست رعايت ادب كرده و بگويد من غرق در عرق خجالت و شرمنده هستم .
دليل اينكه يونس چنين تقاضائى در دل داشت اين است كه خداى تعالى بعد از آيه سابق مى فرمايد: (فاستجبنا له و نجيناه من الغم ) و دليل بر اينكه حاجت درونيش عبارت بود از بازگشت به مقام و منصب قبليش اين است كه خداى تعالى فرمود: (فنبذناه بالعراء و هو سقيم . و انبتنا عليه شجره من يقطين . و ارسلناه الى مائه الف او يزيدون . فامنوا فمتعناهم الى حين ).
دعاى ايوب و زكريا (ع )
 و نيز از آن جمله ، دعائى است كه خداى تعالى از حضرت ايوب (عليه السلام ) بعد از آنكه مرضش به طول انجاميد و اموال و فرزندانش همه از بين رفت نقل مى كند: (و ايوب اذ نادى ربه انى مسنى الضر و انت ارحم الراحمين ).
وجوه ادبى كه در اين دعا بكار رفته ، از بيانات قبلى روشن مى شود. ايوب (عليه السلام ) هم مانند آدم ، نوح ، موسى و يونس (عليهم السلام ) حاجت خود را كه عبارت بود از بهبودى از مرض صريحا ذكر نكرد، او نيز خواست هضم نفس كند و حاجت خود را كوچكتر از آن بدان د كه از پروردگار، آنرا درخواست كند، همانطورى كه قبلا هم گفتيم همه انبياء (عليهم السلام ) هيچوقت حاجت خود را اگر درباره امور دنيوى بوده صريحا ذكر نمى كرده اند اگر چه غرضشان از آن حاجت ، پيروى نفس هم نبوده .
وجه ديگر اينكه اصولا ذكر سبب درخواست ، كه همان اساس مرض بود و همچنين ذكر صفتى كه در مسوول هست ، وسائل را به طمع سؤ ال مى اندازد مثل (ارحم الراحمين ) بودن او و سكوت از خود حاجت ، بهترين و بليغ ‌ترين كنايه است از اينكه حاجت احتياج به تصريح ندارد، براى اينكه تصريح به حاجت موهم اين است كه لابد اسباب مذكور براى انگيختن رحم آنكسى كه (ارحم الراحمين ) است ، كافى نبوده و محتاج به تاكيد و تفهيم به لفظ است .
و از آن جمله دعائى است كه از حضرت زكريا نقل كرده و فرموده : (ذكر رحمه ربك عبده زكريا. اذ نادى ربه نداء خفيا. قال رب انى وهن العظم منى و اشتعل الراس شيبا و لم اكن بدعائك رب شقيا. و انى خفت الموالى من ورائى و كانت امراتى عاقرا فهب لى من لدنك وليا. يرتنى و يرث من آل يعقوب و اجعله رب رضيا).
تنها چيزى كه آن جناب را وادار و ترغيب كرد كه چنين دعائى كند و از پروردگار خود فرزندى بخواهد، مشاهده داستان مريم دختر عمران و زهد و عبادت او بود، و ادب عبوديتى بود كه خداوند به وى كرامت كرده و رزق غيبى آسمانى بود كه از ناحيه خود ارزانيش ‍ داشته بود، و قرآن اين داستان را چنين شرح مى دهد: (و كفلها زكريا كلما دخل عليها زكريا المحراب وجد عندها رزقا قال يا مريم انى لك هذا قالت هو من عندالله ان الله يرزق من يشاء بغير حساب . هنالك دعا زكريا ربه قال رب هب لى من لدنك ذريه طيبه انك سميع الدعاء).
از ديدن آن عناياتى كه به مريم داشت آتش شوق به داشتن فرزندى طيب و صالح در دلش زبانه كشيد، فرزندى كه از او ارث ببرد و پروردگار او را به طور مرضى عبادت كند، همانطورى كه مريم وارث عمران شد و جد و جهدش در عبادت پروردگارش به نهايت رسيد و از ناحيه مقدسه اش به آن كرامتها نائل آمد، چيزى كه هست خود را پير مردى مى ديد كه قوايش همه از دست رفته و همچنين از همسرش هم مايوس بود، زيرا او زنى نازاى مادر زاد بود، از اين نظر حسرتى از محروميت از فرزندى طيب ومرضى داشت كه خدا مى داند و بس و ليكن در عين حال از طرفى هم غيرتى نسبت به پروردگار خود داشت و مى خواست از پروردگارش كه چنين عزتى (اولاد دار شدن در 412

اين درخواست ، او را بر آن مى داشت كه به درگاه او رجوع نموده و تضرعى پيش آورد كه باعث برانگيختن لطف و ترحم او باشد، و آن اين بود كه خاطرات خود را از اين درگاه بدين تفصيل معروض دارد كه از دوران جوانى تا امروز كه استخوانهايش سست و سرش ‍ سفيد شده دائما معتكف و گداى اين درگاه بوده و هيچ وقت نااميد و تهى دست بر نگشته است ، و او خداى سبحان را خدائى شنواى دعا يافته است . اين نحو تضرع ، خود باعث مى شده كه خدا اين دعايش را نيز شنيده و او را وارثى پسنديده ، ارزانى دارد. و دليل بر اينكه گفتيم هيجان غم و اندوه مسلط بر نفس زكريا شده و آن جناب را وادار به چنين درخواستى نمود، اين است كه پروردگار متعال بعد از اينكه به وحى ، استجابت دعايش را اعلام مى كند از قول آن جناب چنين حكايت مى فرمايد: (قال رب انى يكون لى غلام و كانت امراتى عاقرا و قد بلغت من الكبر عتيا. قال كذلك قال ربك هو على هين و قد خلقتك من قبل و لم تك شيئا).
و وجه دلالت اين آيه بر مدعاى ما روشن است ، زيرا آيه شريفه ظهور در اين دارد كه وقتى زكريا مژده استجابت دعايش را شنيده از خود بيخود شده و از غرابت درخواستى كه كرده بوده و جوابى كه شنيده به حيرت فرو رفته تا حدى كه به صورت استبعاد از اين استجابت پرسش نموده و براى اطمينان خاطر درخواست نشانه و دليلى بر آن نموده است و اين درخواستش هم به اجابت رسيده .
به هر حال ادبى را كه آن حضرت در دعاى خود به كار برده ، همان بيان حالى است كه از اندوه درونيش و حزنى كه عنان از كفش ‍ ربوده ، كرده است ، و براى اينكه در موقفى قرار دهد كه هر بيننده دلسوزى بر او رقت كند مقدم بر دعا اين جهت را ذكر كرد كه حالش ‍ در راه عبادت پروردگارش بكجا انجاميده ، و چطور تمامى عمر خود را در سلوك طريقه انابه و مسئلت سپرى كرده است ، آنگاه درخواست فرزند نمود و آنرا به اينكه پروردگارش شنواى دعا است موجه و معلل كرد، غرضش از مقدمه دعايش اين بود نه اينكه خواسته باشد با عبادتهاى ساليان دراز خود بر پروردگار خود منتى گذاشته باشد - حاشا از مقام نبوت او - پس معنى گفتار او - بنابر آنچه كه در سوره آل عمران است - كه گفت : (رب هب لى من لدنك ذريه طيبه انك سميع الدعاء) اين است كه پروردگارا! اگر من از تو اين درخواست را كردم نه از اين جهت بود كه براى عبوديت (دعا)ى چندين ساله ام ارزشى در نزد تو قائلم يا در آن منتى بر تو دارم ، بلكه از اين جهت بود كه تو را شنواى دعاى بندگانت و پذيراى دعوت سائلين مضطرب ، يافتم ، و اينك از ترس خويشاوندان باز مانده ام و همچنين علاقه شديدم به داشتن ذريه اى
در سابق هم گذشت كه ادب ديگرى كه آن جناب در كلام خود به كار برده اين بود كه دنبال ترس از خويشاوندان گفت : (و اجعله رب رضيا) و كلمه (رضى ) گر چه به حسب طبع هياءت و صيغه دلالت مى كند بر ثبوت رضا براى موصوف (يحيى ) و به حسب اطلاق شامل مى شود هم رضاى خدا را و هم رضاى زكريا را و هم رضاى يحيى را، ليكن اينكه در سوره آل عمران گف ت : (ذريه طيبه ) از آنجائى كه داراى چنان اطلاقى نيست دلالت مى كند بر اينكه مقصود به رضا، رضاى زكريا است و اما اينكه چطور داراى چنان اطلاقى نيست ؟ براى اينكه ذريه وقتى طيب است كه براى صاحبش باشد نه براى غير.
وجوه لطيفى از ادب عبوديت عيسى (ع ) در مقام دعا براىنزول مائده و در مقام تبرئه خود از شرك ورزيدن نصارا
 از جمله ادعيه انبياء، دعائيست كه مسيح (عليه السلام ) راجع به مساءله مائده كرده است و قرآن آنرا چنين نقل فرموده : (قال عيسى بن مريم اللهم ربنا انزل علينا مائده من السماء تكون لنا عيدا لاولنا و آخرنا و آيه منك و ارزقنا و انت خير الرازقين ) از سياق داستانى كه قرآن كريم درباره اينكه حواريين مسيح از آن جناب خواستند كه مائده اى بر ايشان نازل شود نقل كرده چنين استفاده مى شود كه درخواست نزول مائده از سوالات شاقه بر آن جناب بوده ، زيرا گفتارى كه از آنان حكايت كرده كه گفتند: اى عيسى آيا پروردگار تو مى تواند مائده اى از آسمان بر ما نازل كند؟. اولا به ظاهرش مشتمل بوده بر پرستش از قدرت خداى سبحان و اين پرسش با ادب عبوديت نمى سازد، اگر چه مقصود در واقع پرسش از مصلحت بوده نه از اصل قدرت و ليكن ركيك بودن و زشتى تعبير در جاى خود محفوظ است .
و ثانيا متضمن اقتراح معجره جديدى بوده و اين نيز بى ادبى ديگرى است ، براى اينكه معجزات باهره مسيح (عليه السلام ) از هر جهت بر آنان احاطه داشت و با آنهمه معجزات حاجت به اين معجزه دلبخواهى نبود، وجودش بدون پدر، تكلمش در گهواره ، مرده زنده كردنش ، خلقت مرغان ، شفاى اكمه و ابرص ، اخبار از مغيبات و علمش به تورات و انجيل و حكمت همه معجره بود و براى كسى شك و ترديد باقى نمى گذاشت ، پس اينكه حواريين با چنين معجزاتى از مسيح درخواست معجزه اى مخصوص به خود كنند بى شباهت به بازيچه گرفتن آيات خدا و بازى گرفتن خود آن جناب نيست ، از همين جهت مسيح (عليه السلام ) با جمله (اتقوا الله ان كنتم مؤ منين ) توبيخشان كرد، ليكن از آنجائى كه حواريين درباره تقاضاى خود پافشارى كرده و آنرا با جملات : (نريد ان ناكل منها و تطمئن قلوبنا و نعلم ان قد صدقتنا و نكون عليها من الشاهدين ) توجيه نمودند و خلاصه او را مجبور به چنين درخواستى كردند، ناگزير با ادبى كه خداى سبحان ، به آن جناب ارزانى داشته بود سؤ ال اقتراحى آنان را به نحوى كه بتوان به درگاه عزت و كبريائش برد اصلاح نمود.
اولا آن را بعنوان عيدى كه اختصاص به او و امتش داشته باشد معنون نمود، چون درخواستى بود ابتكارى و بى نظير در بين معجزات انبياء (عليهم السلام ) چه معجزات انبياء يا براى اتمام حجت بود و يا براى اين بود كه امت محتاج به نزول آن مى شدند و امت مسيح داراى هيچ يك از اين دو صفت نبودند.
ثانيا سخنان طولانى حواريين را درباره فوائد نزول آن از قبيل اطمينان دلهايشان و علمشان به صدق گفتار مسيح و شهادتشان بر مائده همه را با جمله كوتاه و آيه منك خلاصه كرد.
ثالثا غرض خوردن را كه آنها مقدم بر همه اغراض خود ذكر كرده بودند وى هم آنرا در آخر ذكر كرد، و هم اينكه لباسى بر آن پوشانيد كه به ادب حضور موافق تر بود و آن اين بود كه گفت : (و ارزقنا) و در ذيلش گفت : (و انت خير الرازقين ) تا هم به وجهى تاكيد سؤ ال باشد و هم به وجهى ديگر ثناى خداى تعالى .
علاوه براين ، ادب ديگرش اين بود كه كلام خود را به نداى : (اللهم ربنا) آغاز نمود و حال آنكه ساير انبياء، دعاى خود را تنها با كلمه : (رب ) و يا (ربنا) افتتاح مى كردند، اين زيادتى ندا در دعاى مسيح (عليه السلام ) براى رعايت ادب نسبت به موقف دشوارتر خود بود كما اينكه بيانش در سابق گذشت .
و از آن جمله گفتگوئى است كه مسيح (عليه السلام ) با پروردگار خود داشته و قرآن آنرا چنين حكايت مى كند: (و اذ قال الله يا عيسى بن مريم ءانت قلت للناس اتخذونى و امى الهين من دون الله قال سبحانك ما يكون لى ان اقول ما ليس لى بحق ان كنت قلته فقد علمته تعلم ما فى نفسى و لا اعلم ما فى نفسك انك انت علام الغيوب . ما قلت لهم الا ما امرتنى به ان اعبدواالله ربى و ربكم و كنت عليهم شهيدا ما دمت فيهم فلما توفيتنى كنت انت الرقيب عليهم و انت على كل شى ء شهيد. ان تعذبهم فانهم عبادك و ان تغفر لهم فانك انت العزيز الحكيم ).
مسيح (عليه السلام ) در اين كلام خود رعايت ادب را اولا به اين نمود كه در آغاز كلام ، خداى تعالى را از چيرهائى كه لايق ساحت قدس او نيست منزه نمود، چنانكه آيه شريفه (و قالوا اتخذا الرحمن ولدا سبحانه - و گفتند رحمان فرزندبراى خود اختيار كرده ، منزه است او).
و ثانيا به اينكه خود را پست تر و كوچكتر از آن دانست كه كسى درباره اش توهم كند كه چنين حرفى را زده تا به انكار آن نياز افتد و لذا از اول تا به آخر كلامش لفظ (نگفتم ) و يا (نكردم ) ديده نمى شود، بلكه چند نوبت بطور كنايه و زير پرده انكار كرد و گفت : (براى من شايسته نيست چيزى رابگويم كه حق من نيست ). و سبب آنرا نفى نمود، سپس گفت : (و اگر هم فرضا گفته بودم تو يقينا از آن با خبر شده بودى ).
بار ديگر همان مطلب را به نفى لازمه اش نفى كرد و گفت : (اگر من گفته بودم لازمه اش اين بود كه تو با خبر شده باشى ، چون علم تو به من و به جميع غيب ها محيط است ). آنگاه گفت : (من به ايشان نگفتم مگر همان مطالبى را كه تو دستورم دادى بگويم ، بگويم كه خداى تعالى را كه پروردگار من و پروردگار شما است بپرستيد.
بار سوم مطلب را با ايراد چيزى كه نقيض مورد آن است و با حصر به (الا) و (ما) نفى كرد و گفت : (درست است كه من به آنان چيرهائى را گفته ام ليكن همانهائى را گفته ام كه تو مرا دستور دادى و آن اين بود كه خدا را كه پروردگار من و شما است بپرستيد، و چطور ممكن است اين را هم گفته باشم كه مرا و مادرم را به غير خداوند دو معبود بگيريد؟!).
آنگاه گفت : (و من مادامى كه در بينشان بودم شاهد و ناظر بر آنان بودم پس از آنكه تو مرا بسوى خود خواندى تو خودت مراقب شان بودى ).
اين كلام به منزله متمم نفى مزبور است ، براى اينكه معنايش اين است كه من به آنان چيزى از خودم نگفتم و آنچه گفتم همه به دستور خودت بود، و آنان اين بود كه : بپرستيد خدائى را كه پروردگار من و شما است ، و جز اين هم دستورى متوجه من نشده و جز شهادت و مراقبت اعمالشان تا در بين آنها بودم وظيفه اى نداشتم و پس از مرگم وظيفه ام نسبت به آنان منقطع شد و تو، به شهادت دائمى و عموميت چه قبل از مرگم و چه بعد از آن و چه بر آنان و چه بر هر چيز ديگرى غير آنان شاهد بوده و هستى . و وقتى رشته كلامش به اينجاكشيد به نظرش رسيد كه اين مطلب را به وجه ديگرى كه در حقيقت متمم وجوه قبلى است نفى نمايد و به اين وسيله تماميت آن نفى حاصل گردد و لذا گفت : (اگر عذابشان كنى ، بندگان تواند) و مرادش بطورى كه از سياق كلامش استفاده مى شود اين است كه وقتى داستان از اين قرار بود كه عرضه داشتم پس من از آنان جدا و بيگانه و آنان از من جدا و بيگانه اند، تو دانى و آن بندگانت ، اگر عذاب شان كنى بندگان تواند و مولا و پروردگار را سزاست كه بندگان خود را به جرم اينكه نافرمانيش كردند و برايش انباز گرفتند عذاب كند، آنان هم سزاوار عذاب هستند و اگر هم از جرمشان درگذرى باز هم ايرادى بر تو گرفته نمى شود چه تو غالبى هستى كه هرگز مغلوب و مواخذ مافوقى نمى شود، و حكيمى هستى كه هرگز عمل سفيهانه و بدون ملاك نمى كند و هر چه مى كند همان اصلح است .
با اين بيانى كه درباره كلام مسيح (عليه السلام ) كرديم وجوه لطيفى از ادب عبوديت كه در كلام اوست ظاهر مى گردد، و اگر دقت شود هيچ يك از جملات كلامش را ايراد نكرده مگر آنكه با زيباترين ثنا و بليغ ‌ترين بيان و صريح ترين لسانش آميخته است .
دعائى كه ادب بندگى پيامبر اسلام (ص ) و مؤ منين به آن حضرت را نشان مى دهد
 و نيز از آن جمله ، دعائى است كه از نبى گراميش محمد(صلى الله عليه و آله ) نقل مى فرمايد در حالى كه مؤ منين از امتش را هم به آن ملحق نموده : (آمن الرسول بما انزل اليه من ربه و المؤ منون كل آمن بالله و ملائكته و كتبه و رسله لا نفرق بين احد من رسله و قالوا سمعنا و اطعنا غفرانك ربنا و اليك المصير. لا يكلف الله نفسا الا وسعها لها ما كسبت و عليها ما اكتسبت ربنا لا تواخذنا ان نسينا او اخطانا ربنا و لا تحمل علينا اصرا كما حملته على الذين من قبلنا ربنا و لا تحملنا ما لا طاقه لنا به و اعف عنا و اغفرلنا و ارحمنا انت مولانا فانصرنا على القوم الكافرين ).
اين آيات همانطورى كه مى بينيد ايمان رسول الله (صلى الله عليه و آله ) را به قرآن كريم و به همه آنچه از اصول معارف و فروع احكام الهى مشتمل است حكايت فرموده و سپس مؤ منين را به وى ملحق نموده است و به طورى كه از سياق آن استفاده مى شود مقصود از مؤ منين نه تنها معاصرين آن حضرتند، بلكه جميع مؤ منين از امت وى هستند، و لازمه آن اين است كه اقرا ر و ثنا و دعائى كه در اين آيات نسبت به غير معاصرين است حكايت از زبان حال باشد، و نسبت به معاصرين اگر آنان گفته باشند و يا رسول خدا (صلى الله عليه و آله ) اگر آن حضرت از طرف خود و از طرف مؤ منين كه بوسيله ايمان جزو شاخه هاى شجره طيبه مباركه وجود نازنين وى شده اند، گفته باشد زبان قال محسوب مى شود.
مى توان گفت مضمون اين دو آيه مقايسه و موازنه ايست بين اهل كتاب و بين مؤ منين اين امت در نحوه تلقى كتاب آسمانى خود و يا به عبارتى ديگر، در نحوه تادبشان به ادب عبوديت در برابر كتابى كه برايشان نازل شده ، و اين ثنائى كه خداى تعالى در اين دوآيه بر اينان كرده و تخفيفى كه نسبت به تكاليف شان داده عينا در مقابل توبيخى است كه در آيات سابق در سوره (بقره ) اهل كتاب را نموده . چه در آن آيات اهل كتاب را به اينكه بين ملائكه خدا فرق گذاشته ، جبرئيل را دشمن و سايرين را دوست داشتند و بين كتب آسمانى فرق گذاشته ، به قرآن كفر ورزيده و به غير آن ايمان آوردند و بين پيغمبران خدا فرق گذاشته ، به موسى يا به او و به عيسى ايمان آورده و به محمد (صلى الله عليه و آله ) كفر ورزيدند و بين احكام خدا فرق گذاشته ، به بعضى از آنچه در كتاب خدا است ايمان آورده و به بعضى ديگر كفر ورزيدند، ملامت و مذمت مى فرمايد.
در اين دو آيه مى فرمايد كه مؤ منين از اين امت چنين نيستند بلكه ايمان به خدا و همه ملائكه و تمامى كتب آسمانى و جميع پيغمبران آورده و بين احدى از پيغمبران خدا فرق نمى گذارند، اينان با تسليم در برابر معارف حقه اى كه به ايشان القا شده نسبت به پروردگار خود ادب را رعايت مى كنند، ديگر اينكه خدا را در احكامى كه بر پيغمبرش نازل فرموده لبيك و (سمعنا و اطعنا - شنيديم و اطاعت كرديم ) مى گويند، نه چون يهود كه گفتند: (سمعنا و عصينا - شنيديم و عصيان كرديم )، ديگر اينكه خود را بندگانى مملوك پروردگار خود مى دانند، بندگانى كه از خداى خود هيچ چيزى را مالك نيستند، و به ايمان و اطاعتشان منت بر او نمى نهند، بلكه مى گويند (غفرانك ربنا) نه چون يهود كه از روى بى اعتنائى گفتند: (سيغفر لنا - خدا از ما مى گذرد) و يا گفتند: (ان الله فقير و نحن اغنياء - بدرستى كه خدا فقير است و ما بى نياز) و يا گفتند: (لن تمسنا النار الا اياما معدوده - هرگز آتش را با ما كارى نباشد مگر چند روزى ) و همچنين لغزشهاى ديگرى كه از خود نشان دادند.
خداى تعالى بعد از اين موازنه مى فرمايد: (لا يكلف الله نفسا الا وسعها لها ما كسبت و عليها ما اكتسبت ) آرى تكاليف الهى طبعا تابع فطرتى است كه خداوند، خود بشر را بر آن فطرت آفريده و معلوم است كه فطرت انسانى كه همان نحوه خلقت او است ، انسان را جز به كارهائى كه مهيا و مجهز براى آن است دعوت نمى كند و در اين بدون شك سعادتى است براى زندگى .
بله ، اگر عملى حائز اهميت فوق العاده اى باشد به طورى كه لازم باشد زيادتر از مقدار متعارف در حقش اهتمام شود يا بنده اى از حكم فطرى و زى عبوديت خارج شود، در اين صورت فطرت ، حكم ديگرى دارد و آن اين است كه مولا و يا هر كسى كه امر به دست اوست تكاليف شاقه اى كه از حيطه قدرت متعارف وى بيرون است متوجهش سازد، مثل اينكه مامورش كند كه به صرف شك در تكليف احتياط كند و در امر مهمى حتى از نسيان و خطا هم دورى نمايد، نظير احتياطى كه شارع اسلام در جان ها و ناموس و اموال مردم جعل فرموده ، و يا اينكه تكليف شاقى به گردنش گذاشته و هر چه او بيشتر لجاجت كند و در سؤ ال اصرار نمايد بيشتر بر او تنگ بگيرد نظير تكاليف و تضييقاتى كه خداى تعالى درباره بنى اسرائيل از آن خبر داده .
و به هر حال ، اينكه فرمود: (لا يكلف الله نفسا) يا دنباله كلام رسول الله (صلى الله عليه و آله ) و مؤ منين است كه بعنوان مقدمه براى گفتن : (ربنا لا تواخذنا) ايراد شده تا هم به منزله ثنائى بر خداى تعالى باشد و هم اين توهم را كه خداى تعالى به بيش از طاقت مواخذه مى كند و به بعضى از احكام حرجى هم تكليف مى نمايد دفع كند، و اگر با جمله (ربنا لا تواخذنا...) از درگهش مسئلتى مى كند، مقصودش تخفيف در احكامى است كه ممكن است به عناوين ثانويه از ناحيه حكم يا از لجاج و عناد مكلفين ناشى شود، جعل شود، نه اينكه خداى تعالى بدون هيچ يك از اين دو جهت چنين تكاليفى جعل كند. يا آنكه كلام پروردگار متعال است كه در بين دو فقره از دعاى امت اسلام يعنى : (غفرانك ربنا...) و (ربنا لا تواخذنا...) قرار گرفته تا فائده قبلى را افاده نموده و تاديب و تعليمى باشد براى مسلمين و بخواهد طريقه دعا كردن را به زبان شان بگذارد، چون آنان به آنچه خدا بفرمايد ايمان دارند.
به هر حال اين جمله تكيه گاه سخن مؤ منين و مبناى دعاى آنهاست ، آنگاه تتمه دعايشان را ذكر مى فرمايد، و به عبارت ديگر قسمت ديگرى از مسئلت هايشان را كه عبارتست از (ربنا لا تواخذنا...)، (ربنا و لا تحمل علينااصرا... ) و (ربنا و لا تحملنا ما لا طاقه لنا به و اعف عنا) نقل مى كند، و گويا مرادشان از عفو، عفو از نسيان و خطا و ساير موجبات حرجى است كه از آنان سر زده ، و مرادشان از (و اغفر لنا و ارحمنا) عفو از ساير گناهان و خطاياشان مى باشد، و از ذكر مغفرت در اينجا با اينكه قبلا گفته بودند: (غفرانك ربنا) تكرار لازم نمى آيد، براى اينكه كلمه مزبور به منظور افاده موازنه حال آنان و ادب شان نسبت به پروردگارشان با حال اهل كتاب و معامله شان با پروردگارشان و با كتاب شان از ايشان حكايت شده ، علاوه بر اينكه مقام دعا، مقامى است كه مثل ساير مقامات مانع تكرار نيست ، و اشتمال اين دعا بر ادب عبوديت و رعايت آن در تمسك به ذيل عنايت ربوبى يكى پس از ديگرى و اعتراف به مملوك بودن و در موقف ذلت و مسكنت عبوديت قرار داشتن در مقابل رب العزه مطلبى است كه هيچ حاجتى به بيان ندارد.
در قرآن كريم براى رسول خدا (صلى الله عليه و آله ) تاديب هاى الهى و تعليمات عاليه ايست در انواع و اقسام ثنا بر پروردگار تا با رعايت آن پروردگار خود را ثنا گويد، و آن آداب را در درخواستهاى خود به كار بندد، نظير تاديبى كه در آيه شريفه (قل اللهم مالك الملك توتى الملك من تشاء) و در آيه شريفه (قل اللهم فاطر السموات و الارض عالم الغيب و الشهاده انت تحكم بين عبادك ) و در آيه شريفه (قل الحمد لله و سلام على عباده الذين اصطفى ) و در آيه شريفه (قل ان صلوتى و نسكى و محياى و مماتى لله ) و در آيه شريفه (و قل رب زدنى علما)، و در آيه شريفه (و قل رب اعوذ بك من همزات الشياطين ) و در آيات بسيار زياد ديگرى كه جهت جامع آنها اين است كه مشتملند بر تعليم آداب عاليه اى كه خداى تعالى رسول گرامى خود را به آن مودب نموده و رسول خدا هم امتش را برعايت آن توصيه فرموده است .
يكى از آداب انبياء (ع ) ادبى بود كه در گفتگوى با قوم خود از طرف پروردگار خودآن را رعايت مى كردند
 7- يكى ديگر از آدابى كه انبياء داشتند ادبى بود كه در محاورات با قوم خود از طرف پروردگار خود رعايت آنرا مى كردند.
اين نيز دامنه وسيعى دارد و بايد به ادبى كه در ثناى خدا رعايت مى كردند ملحقش ساخت و در عين حال از جهت ديگرى تبليغ عمليش بايد خواند كه دست كمى از تبليغ قولى ندارد، بلكه موثرتر از آن است ، و در قرآن كريم از اين نوع ادب بسيار زياد ديده مى شود، از آن جمله ادبى است كه خداى تعالى از نوح (عليه السلام ) در محاوره اى كه بين او و قومش واقع شده چنين حكايت مى كند: (قالوا يا نوح قد جادلتنا فاكثرت جدالنا فاتنا بما تعدنا ان كنت من الصادقين . قال انما ياتيكم به الله ان شاء و ما انتم بمعجزين . و لا ينفعكم نصحى ان اردت ان انصح لكم ان كان الله يريد ان يغويكم هو ربكم و اليه ترجعون ).
نوح (عليه السلام ) در اين محاوره و گفتگو، بلا و عذابى را كه آنها خيال مى كردند به دست نوح است و او را به آوردن آن مى خواندند تا به خيال خود عاجزش كنند از خود نفى كرد و به پروردگار خود نسبتش داد و با گفتن كلمه (ان شاء) و پس از آن با گفتن (و ما انتم بمعجزين ) ادب را به نهايت رسانيد، و گفت (الله ) و نگفت (ربى ) براى اينكه مدلول لفظ (الله ) كسى است كه هر جمال و جلالى بسوى او من تهى مى شود، و تنها اكتفا نكرد به نفى قدرت بر آوردن عذاب از خود و اثبات آن براى خدا بلكه اين را هم علاوه كرد كه اگر خدا نخواهد كه شما از نصيحت من منتفع شويد هرگز منتفع نخواهيد شد و به اين جمله نفى قدرت را از خود و اثباتش را براى خدا تكميل كرد و علاوه بر اين ، آن نفى را با جمله (هو ربكم و اليه ترجعون ) تعليل نمود.
خواننده محترم اگر در اين محاوره و گفتگو دقت كند خواهد ديد كه محاوره ايست پر از ادب ، آنگاه بر لطائفى از ادب و كمال كه سيره انبيا (عليهم السلام ) مملو ازآن است وقوف خواهد يافت ، آرى اين بزرگواران جميع گفتار و رفتار و حركات و سكناتشان بر اساس ‍ مراقبت ادب و رعايت مراسم حضور بوده است ، اگر چه به ظاهر، رفتار و گفتار آنها مانند كسى بوده كه از پروردگار خود غايب و پروردگار او از او غايب است ، آرى (و من عنده لا يستكبرون عن عبادته و لا يستحسرون يسبحون الليل و النهار لا يفترون ).
خداى تعالى محاورات بسيارى از هود، صالح ، ابراهيم ، موسى ، شعيب ، يوسف ، سليمان ، عيسى و محمد (صلى الله عليهم اجمعين ) نيز در حالات مختلفى كه داشتند، مثل حال شدت و رخاء، جنگ ، امنيت ، آشكار و پنهان ، بشارت و انذار و امثال آن نقل فرموده .
خواننده محترم در آيه شريفه (فرجع موسى الى قومه غضبان اسفا قال يا قوم الم يعدكم ربكم وعدا حسنا افطال عليكم العهد ام اردتم ان يحل عليكم غضب من ربكم فاخلفتم موعدى ) نيكو تدبر كند و ببيند موسى (عليه السلام ) در مراجعتش از طور به سوى قوم خود با اينكه سرشار از غيظ و غضب بود چگونه در ذكرپروردگار خود رعايت ادب را نموده است .
و همچنين در آيه شريفه (و راودته التى هو فى بيتها عن نفسه و غلقت الابواب و قالت هيت لك قال معاذ الله انه ربى احسن مثواى انه لا يفلح الظالمون ) و در آيه شريفه (قالوا تالله لقد آثرك الله علينا و ان كنا لخاطئين . قال لا تثريب عليكم اليوم يغفر الله لكم و هو ارحم الراحمين ).


و در آيه شريفه (فلما رآه مستقرا عنده قال هذا من فضل ربى ليبلونى ءاشكر ام اكفر و من شكر فانما يشكر لنفسه و من كفر فان ربى غنى كريم ) كه راجع به داستان سليمان (عليه السلام ) است ، سليمانى كه ملك عظيمى به او داده شده ، سليمان نافذ الامر و دارنده آن قدرت عجيبى كه وقتى دستور احضار تخت بلقيس ملكه سبا را از سبا به فلسطين صادر مى كند در كوتاهترين چشم به هم زدنى پيش ‍ رويش احضار و نصب مى شود و در عين حال تكبر و نخوت عارضش نمى شود، و پروردگارش را از ياد خود نمى برد و بدون هيچ مكثى در حضور كرسى نشينان درباريش به بهترين وجه بر پروردگار خود ثنا مى گويد.
مقايسه طرز گفتار و رفتار طواغيت همچون فرعون و نمرود، با رفتار و گفتا انبياء (ع)
 خواننده عزيز! لازم است بعد از تدبر در اين آيات و پى بردن به ادب انبيا، نظرى هم به آيات راجع به نمرود، فرعون و ديگران انداخته و طرز گفتار و رفتار آنان را با رفتار و گفتار انبيا مقايسه نماييد. از آنجمله داستان حضرت ابراهيم با نمرود مى باشد:
(الم تر الى الذى حاج ابراهيم فى ربه ان آتاه الله الملك اذ قال ابراهيم ربى الذى يحيى و يميت قال انا احيى و اميت ) و اين پاسخ را وقتى داد كه دو نفر را كه از زندان بيرون آورده و پيشش حاضر كرده بودند و او براى اينكه نشان دهد چگونه زنده مى كند و مى ميراند، دستور داد يكى را آزاد كرده ديگرى را به قتل برسانند.
و از آن جمله آيه زير است كه راجع به فرعون مصر و گفته هاى اوست : (قال يا قوم اليس لى ملك مصر و هذه الانهار تجرى من تحتى افلا تبصرون ، ام انا خير من هذا الذى هو مهين و لا يكاد يبين . فلو لا القى عليه اسوره من ذهب ).
فرعون به ملك مصر و نهرهايش و مقدار طلائى كه او و هوا خواهانش داشتند مباهات مى كند و چيزى نمى گذرد كه با همين دارائيش ‍ بانگ (انا ربكم الاعلى ) را هم مى نوازد و اين همان فرعون و هواخواهان او هستند كه معجزات موسى (عليه السلام ) يعنى طوفان و ملخ ‌هاى بالدار و بى بالى كه زراعتهايشان را نابود كرد و قورباغه هائى كه عرصه زندگى را بر آنان تنگ نمود و سايرمعجزاتش روز بروز از قدرتشان كاهيده و به ذلت شان مى افزود.
و نيز از آن جمله آيه زير است كه راجع به رفيق غار رسول خدا (صلى الله عليه و آله ) است : (اذ هما فى الغار اذ يقول لصاحبه لا تحزن ان الله معنا) كه آنروز دشوارى امر و شدت هول آن حضرت (صلى الله عليه و آله ) را بر آن نداشت كه خداى خود را از ياد ببرد و از اينكه خدا با اوست ، غفلت كند.
همچنين آيه شريفه (و اذ اسر النبى الى بعض ازواجه حديثا... فلما نباها به قالت من انباك هذا قال نبانى العليم الخبير) كه آن جناب در سپردن سر خود به بعضى از همسران خود در خلوت هم رعايت ادب را نسبت به پروردگار خود نمود. و ساير قصص انبياء (عليهم السلام ) هم كه در قرآن كريم است همه به همين سبك مشتمل بر بهترين آداب و شريف ترين سنن و مراسم است ، و اگر گفتار ما در پيرامون اين ابحاث به طول نمى انجاميد، همه آن قصص را استقصا نموده و درباره آنها به طور مفصل بحث مى كرديم .
ادب ديگر انبياء (ع )، ادبى است كه در معاشرت و گفتگو با مردم و در برابر مكذبين ومعاندين مراعات مى نمودند
 8 - ادب ديگر انبيا ادبى است كه در معاشرت و محاوره با مردم آنرا مراعات مى كردند.
يكى از مظاهر آن ، همان احتجاجاتى است كه با كفار داشتند و در قرآن كريم نقل شده ، و همچنين محاوراتى است كه با مؤ منين داشته اند و نيز مختصرى از سيره منقوله از آن ها است ، چه اگر در بيانات مختلفى كه آن حضرت با سركشان و جهال داشتند، جستجو كنيد نمى توانيد چيزى را كه خوش آيند كفار نباشد و يا ناسزا و اهانتى در آن بيابيد، آرى با اينهمه مخالفت و فحش و طعنه و استهزاء و سخريه كه از آنان مى ديدند جز به بهترين بيان و خيرخواهانه ترين وعظ پاسخشان نمى دادند و جز به سلام از آنان جدا نمى شدند: (و اذا خاطبهم الجاهلون قالوا سلاما). يكى از آن محاورات ، محاوره ايست كه خداى تعالى از نوح نقل نموده : (فقال الملاء الذين كفروا من قومه ما نريك الا بشرا مثلنا و ما نريك اتبعك الا الذين هم اراذلنا بادى الراى و ما نرى لكم علينا من فضل بل نظنكم كاذبين قال يا قوم ارايتم ان كنت على بينه من ربى و آتانى رحمه من عنده فعميت عليكم ا نلزمكموها و انتم لها كارهون ).
يكى ديگر محاوره ايست كه از قوم عاد و پيغمبرشان هود (عليه السلام ) حكايت كرده و مى فرمايد: (ان نقول الا اعتريك بعض آلهتنا بسوء قال انى اشهد الله و اشهدوا انى برى ء مما تشركون من دونه ).
و از قول آزر چنين حكايت مى كند: (قال اراغب انت عن آلهتى يا ابراهيم لئن لم تنته لارجمنك و اهجرنى مليا، قال سلام عليك ساستغفر لك ربى انه كان بى حفيا).
از قوم شعيب چنين حكايت مى كند: (قال الملا الذين كفروا من قومه انا لنريك فى سفاهه و انا لنظنك من الكاذبين ، قال يا قوم ليس ‍ بى سفاهه و لكنى رسول من رب العالمين ، ابلغكم رسالات ربى و انا لكم ناصح امين ).
و از فرعون چنين حكايت مى كند: (قال فرعون و ما رب العالمين ، قال رب السموات و الارض و ما بينهما،... قال ان رسولكم الذى ارسل اليكم لمجنون . قال رب المشرق و المغرب و ما بينهما ان كنتم تعقلون ).
و از قوم مريم چنين حكايت مى كند: (قالوا يا مريم لقد جئت شيئا فريا، يا اخت هارون ما كان ابوك امرء سوء و ما كانت امك بغيا، فاشارت اليه قالوا كيف نكلم من كان فى المهد صبيا، قال انى عبدالله آتانى الكتاب و جعلنى نبيا...) و در تسليت رسول الله (صلى الله عليه و آله ) در نسبت هائى كه از كهانت و ديوانگى و شاعرى به او دادند مى فرمايد: (فذكر فماانت بنعمه ربك بكاهن و لا مجنون ، ام يقولون شاعر نتربص به ريب المنون ، قل تربصوا فانى معكم من المتربصين ).
و نيز فرموده : (و قال الظالمون ان تتبعون الا رجلا مسحورا، انظر كيف ضربوا لك الامثال فضلوا فلا يستطيعون سبيلا).
و همچنين انواع و اقسام زخم زبان ها و تهمت ها و اهانت هاى ديگرى ك ه در قرآن كريم از آنان حكايت شده و هيچ نقل نكرده كه يكى از انبياء (عليهم السلام ) در مقابل اين آزارها خشونتى و يا بد زبانى كرده باشد، بلكه در مقابل ، گفتار صواب ، منطق شيوا و خلق خوش از خود نشان مى دادند.
آرى اين بزرگواران پيرو تعليم و تربيتى بودند كه بهترين گفتار و زيباترين ادب را تلقينشان مى كرد و از همين تعليم الهى است دستورى كه به موسى و هارون داده و فرموده : (اذهبا الى فرعون انه طغى ، فقولا له قولا لينا لعله يتذكر او يخشى ).
و به رسول گراميش (صلى الله عليه و آله ) فرمود: (و اما تعرضن عنهم ابتغاء رحمه من ربك ترجوها فقل لهم قولا ميسورا).
خود را از مردم شمردن و متناسب با ميزان عقل مردم سخن گفتن ، از آداب انبياء (ع ) است
از جمله آداب انبياء (عليهم السلام ) در باب محاوره و خطاب اين است كه خود را هميشه جزو مردم و يكى از ايشان حساب مى كردند و با هر طبقه اى از طبقات آنان به قدر پايه فهم شان صحبت مى كردند، و اين حقيقت از محاوراتى كه به حكايت قرآن با مردم مختلف داشته اند به خوبى استفاده مى شود، و از طريق شيعه و سنى هر دو روايت شده كه رسول خدا (صلى الله عليه و آله ) فرمود: ما گروه پيغمبران اساس كارمان بر اين است كه با مردم به قدر عقلشان صحبت كنيم .
اين را هم بايد دانست كه اصولا مبعوث شدن به نبوت مبنى بر اساس هدايت به حق و بيان حق و انتصار براى آن است . بنابراين انبياء (عليهم السلام ) ناچار بايد خودشان در دعوت به حق مجهز به حق و بر كنار از باطل باشند، و از هر چيزى كه مايه گمراهى است بپرهيزند، چه موافق ميل مردم باشد و چه نباشد و چه باعث طوع و رغبت آنان شود و چه مايه كراهت و ناخوشيشان ، علاوه بر اينكه از ناحيه خداى تعالى هم به منظور نصرت حق شديدترين نهى و بليغ ‌ترين تحذير براى انبياى گرامش حتى از پيروى زبانى و عملى باطل صادر شده است ، چون معلوم است كه باطل چه در طريق حق واقع شود و چه در غير آن ، باطل است ، و دعوت به حق با تجويز باطل جمع نمى شود، اگر چه اين باطل در طريق حق باشد، آرى ، حقى كه باطل كسى ، به آن هدايت كند حق از جميع جهات نيست .
و از همين جهت خداى تعالى فرموده : (و ما كنت متخذ المضلين عضدا ).
و نيز فرموده : (و لو لا ان ثبتناك لقد كدت تركن اليهم شيئا قليلا، اذن لاذقناك ضعف الحيوه و ضعف الممات ثم لا تجد لك علينا نصيرا) با اين وضع كوچكترين سهل انگارى و رودربايستى و خدعه اى در حق روا نيست ، چنانكه كمترين احترامى براى باطل نيست .
و از همين جهت پروردگار متعال ، رجال دعوت و اولياى دين خود را كه همان انبياء (عليهم السلام ) هستند به چيرهائى كه راه ايشان را به پيروى حق و يارى آن نزديك و آسان مى سازد مجهز كرده ، و خود فرموده است : (ما كان على النبى من حرج فيما فرض الله له سنه الله فى الذين خلوا من قبل و كان امر الله قدرا مقدورا، الذين يبلغون رسالات الله و يخشونه و لا يخشون احدا الا الله و كفى بالله حسيبا).
بدين وسيله خبر داده كه انبياء (عليهم السلام ) در آنچه خداوند برايشان واجب كرده ، به ستوه نمى آمدند و در راه امتثال اوامر خدا، از احدى جز او نمى ترسيده اند، و از اين بيان مى توان استفاده كرد كه آن بزرگواران در راه اظهار حق ، هيچ چيزى را مانع نمى ديدند، اگر چه اظهار حق كارشان را به هر جا كه تصور شود بكشاند و آنان را به هر مخاطره اى كه تصور شود بياندازد، سپس آنان رادر آن كارى كه قيام به آن نموده اند وعده نصرت داده و فرمود: (و لقد سبقت كلمتنا لعبادنا المرسلين ، انهم لهم المنصورون ، و ان جندنا
در باطل و در حقى كه آميخته با باطل است ادب نيس ت
 و لذا مى بينيم تا آنجا كه تاريخ نشان داده انبياء (عليهم السلام ) در اظهار حق و گفتن سخن راست ، از هيچ محذورى باك نداشته اند، و حق را صريح و پوست كنده اظهار مى كردند، اگر چه مردم خوششان نيايد و به مذاقشان تلخ آيد، خداى تعالى هم در حالى كه سرگذشت نوح را بيان مى كند، مى فرمايد: (و لكنى اريكم قوما تجهلون ) و از زبان هود (عليه السلام ) ميفرمايد: (ان انتم الا مفترون ) و نيز از زبان او خطاب به قومش مى فرمايد: (قد وقع عليكم من ربكم رجس و غضب اتجاد لوننى فى اسماء سميتموها انتم و آبائكم ما نزل الله بها من سلطان ) و از قول حضرت لوط (عليه السلام ) چنين نقل مى كند: (بل انتم قوم مسرفون ) و از ابراهيم (عليه السلام ) حكايت مى كند كه به قوم خود گفت : (اف لكم و لما تعبدون من دون الله افلا تعقلون ) و از موسى (عليه السلام ) حكايت مى كند كه در پاسخ فرعون كه گفته بود: (انى لاظنك يا موسى مسحورا - بدرستى كه من چنين مى پندارم كه تو سحر شده اى ) گفت : (قال لقد علمت ما انزل هولاء الا رب السموات و الارض بصائر و انى لاظنك يا فرعون مثبورا).
همچنين موارد ديگرى كه همگيش از باب رعايت ادب است در مقابل حق و پيروى آن ، اينجاست كه بايد گفت هيچ مطلوب و محبوبى عزيزتر از حق و شريف تر و گرانبهاتر از آن نيست ، گر چه در پاره اى از اين موارد مطالبى ديده ميشود كه به نظر مردم منافى با ادبى است كه در بين آنها دائر است ، و ليكن اين گونه مطالب را نبايد بى ادبى دانست ، چون مردمى كه شالوده زندگيشان بر اساس ‍ پيروى هواى نفس و مداهنه اهل باطل و خضوع و تملق در برابر مفسدين و اهل عيش و نوش ريخته شده ، و زندگيشان از اين راه تامين مى شود نظرهاشان مصاب و قابل اعتماد نيست .
و خلاصه سخن اينكه ، همانطورى كه در اول اين مباحث گذشت ، ادب تنها در گفتار پسنديده و جايز و عمل صالح محقق مى شود و تشخيص اينكه چه گفتار و چه عملى پسنديده است ، در مسلكهاى مختلف زندگى و آراء و عقايد مختلفى كه جوامع مختلف بشرى از آنها متشكل مى شود مختلف مى شود، و ليكن در مجتمع دينى چون مستند آن دعوت الهى است ، و دعوت الهى هم در اعتقاد و عمل تنها و تنها تابع حق است و حق هم هرگز با باطل آميخته و به آن مستند نمى شود و كمك آنرا نمى پذيرد، از اين جهت در چنين مجتمعى قهرا حق ، اظهار و متابعت مى شود، وقتى مجتمع دينى چنين مجتمعى بود، ادب هم در آن ، عبارت از اين خواهد بود كه اگر سلوك طريق حق راههاى متعددى داشت بهترين راه آن سلوك شده و به خوش ترين صورتى رعايت شود، مثلا اگر ممكن بود هم به نرمى و هم به خشونت صحبت شود البته به نرمى صحبت مى شود، و اگر ممكن بود دركار نيك هم عجله كرد و هم كندى نمود، البته عجله خواهد شد، چنانكه در قرآن كريم نيز به اين دو معنا امر شده ، و درباره رعايت احسن فرموده : (و كتبنا له فى الالواح من كل شى ء موعظه و تفصيلا لكل شى ء فخذها بقوه و امر قومك ياخذوا باحسنها) و نيز فرموده : (فبشر عباد الذين يستمعون القول فيتبعون احسنه اولئك الذين هديهم الله و اولئك هم اولو الالباب ).
پس روشن شد كه در باطل و هم چنين در حقى كه آميخته با باطل است ، ادب نيست ، و هر چيزى كه حق محض نباشد ضلالت است و ولى حق آنرا نمى پسندد، كما اينكه فرمود: (فما ذا بعد الحق الا الضلال ).
و اين همان است كه انبياء حق را به صراحت قول و صدق كلام مى خواند، اگر چه در بعض موارد با اين رويه رسوم سازشكارى و ادب هاى دروغى كه در اجتماعات غير مذهبى است مخالفند و از آن راضى نيستند.
نفى امتيازهاى مادى و طبقاتى و بزرگداشتاهل علم و تقوا، از جمله آداب انبياء (ع ) است
و از جمله ادب انبياء (عليهم السلام ) كه در معاشرت و رفتارشان با مردم آنرا رعايت مى كرده اند احترام اقويا و ضعفا به طور مساوى و مبالغه در احترام اهل علم و تقوى است ، چون اساس كار اين بزرگواران بر عبوديت و تربيت نفوس انسانى است ، از اين جهت در كار خود فرقى بين توانگر و فقير، كوچك و بزرگ ، زن و مرد، بنده و آزاد، حاكم و محكوم ، امير و مامور و سلطان و رعيت نمى گذاشتند، اينجاست كه در منطق انبياء (عليهم السلام ) جميع امتيازات مربوط به صفات و همچنين اختصاصاتى كه اقويا و زورداران نسبت به مزاياى اجتماعى براى خود قائلند لغو و بى اعتبار مى شود. و ديگر بهره مندى از مزاياى اجتماعى و محروميت از آن ، و خلاصه نيكبختى و بدبختى اشخاص دائر مدار غنا و فقرو زورمندى و ناتوانى ايشان نيست ، و چنان نيست كه زورمند و توانگر در هر شانى از شوون اجتماعى بالاترين مكانت را حائز و از هر عيشى بهترين آنرا دارا و از هر كارى آسانتر و راحت ترين آن را شاغل و از هر وظيفه اى سبك ترين آنرا عهده دار باشد، بلكه جميع طبقات مردم در همه مزايا يكسانند، قرآن كريم در اين باره مى گويد:( يا ايها الناس انا خلقناكم من ذكر و انثى و جعلناكم شعوبا و قبائل لتعارفوا ان اكرمكم عندالله اتقيكم ).
آرى در اين منطق آن استكبارى كه اقويا به قوت خود و اغنيا به ثروت خود مى كردند جاى خود را به تواضع و پيشدستى از يكديگر بسوى مغفرت و رحمت و مسابقه در خيرات و جهاد در راه خدا و طلب مرضات او داد، در نتيجه همانطورى كه اغنيا مورد احترام واقع مى شدند، فقرا نيز احترام شدند، و همان جورى كه اقويا رعايت ادب شان مى شد، ضعفا نيز مورد ادب واقع شدند، بلكه فقرا و ضعفا به احترام بيشتر و رعايت ادب زيادترى اختصاص يافتند، خداى تعالى در تاديب نبى محترم خود مى فرمايد: (و اصبر نفسك مع الذين يدعون ربهم بالغدوه و العشى يريدون وجهه و لا تعد عيناك عنهم تريد زينه الحيوه الدنيا و لا تطع من اغفلنا قلبه عن ذكرنا و اتبع هواه و كان امره فرطا) و نيز فرموده : (و لا تطرد الذين يدعون ربهم بالغدوه و العشى يريدون وجهه ما عليك من حسابهم من شى ء و ما من حسابك عليهم من شى ء فتطردهم فتكون من الظالمين ).
و نيز در اين باره فرموده : (لا تمدن عينيك الى ما متعنا به ازواجا منهم و لا تحزن عليهم و اخفض جناحك للمؤ منين ، و قل انى انا النذير المبين ).
محاوره اى را هم كه خداى تعالى از نوح (ع ليه السلام ) و قومش حكايت مى كند مشتمل بر اين ادب است : (فقال الملاء الذين كفروا من قومه ما نريك الا بشرا مثلنا و ما نريك اتبعك الا الذين هم اراذلنا بادى ء الراى و ما نرى لكم علينا من فضل بل نظنكم كاذبين . قال يا قوم ارايتم ان كنت على بينه من ربى و آتانى رحمه من عنده فعميت عليكم ا نلزمكموها و انتم لها كارهون .و يا قوم لا اسئلكم عليه مالا ان اجرى الا على الله و ما انا بطارد الذين آمنوا انهم ملاقوا ربهم و لكنى اريكم قوما تجهلون . و يا قوم من ينصرنى من الله ان طردتهم افلا تذكرون . و لا اقول لكم عندى خزائن الله و لا اعلم الغيب و لا اقول انى ملك و لا اقول للذين تزدرى اعينكم لن يوتيهم الله خيرا الله اعلم بما فى انفسهم انى اذا لمن الظالمين ).
نظير اين محاوره در نفى امتيازات طبقاتى ، گفتار شعيب است با قوم خود، و قرآن آنرا چنين حكايت مى كند: (و ما اريد ان اخالفكم الى ما انهيكم عنه ان اريد الا الاصلاح ما استطعت و ما توفيقى الاب الله عليه توكلت و اليه انيب ) و در معرفى رسول الله (صلى الله عليه و آله ) براى مردم مى فرمايد: (لقد جاءكم رسول من انفسكم عزيز عليه ما عنتم حريص عليكم بالمؤ منين روف رحيم ). و نيز فرموده : (و منهم الذين يوذون النبى و يقولون هو اذن قل اذن خير لكم يومن بالله و يومن للمؤ منين و رحمه للذين آمنوا منكم ). و نيز در اين باره فرموده : (انك لعلى خلق عظيم ). و نيز آنچه را كه در ساير آيات در معرفى آن حضرت فرموده بود، خلاصه كرده و فرموده : (و ما ارسلناك الا رحمه للعالمين ).
و اين آيات گر چه معناى تحت اللفظى و مطابقى آن ناظر به اخلاق حسنه آن جناب است ، نه به ادبش كه امرى است و راى حسن خلق ، الا اينكه همانطورى كه سابقا هم گفتيم و توضيح داديم نوع ادب ها را مى توان از نوع اخلاقيات استفاده نمود، علاوه بر اينكه خود ادب از شاخ و برگهاى اخلاقيات است .
بحث روايتى ديگ ر
 (شامل يكصدوهشتاد و سه روايت راجع به اوصاف ،احوال و و سنن پيامبر گرامى اسلام (ص ))
 آن دسته از آيات قرآن كه خلق كريم و ادب جميل آن جناب از آنها استفاده مى شود نوعا سياق شان ، سياق امر و نهى است ، از اين جهت بهتر آن ديديم كه از ايراد آن آيات خوددارى نموده و روايات مشتمل بر سنن آن جناب و مجامع اخلاقى حاكى از ادب الهى جميلش را ايراد نمائيم . چه در اين روايات استشهاد به آن آيات هم شده است .
1 - در معانى الاخبار به يك طريق از ابى هاله تميمى از حسن بن على (عليه السلام ) و بطريق ديگر از حضرت رضا، از آباء گرامش ‍ از على بن الحسين از حسن بن على (عليه السلام ) و به طريق ديگرى از مردى از اولاد ابى هاله از حسن بن على (عليهماالسلام ) روايت شده كه گفت : از دائى خود هند بن ابى هاله كه رسول خدا را براى مردم وصف مى كرد تقاضا كردم كه مقدارى از اوصاف آن حضرت را براى من نيز بيان كند، بلكه به اين وسيله علاقه ام به آن جناب بيشتر شود او نيز تقاضايم را پذيرفت و گفت :
رسول خدا (صلى الله عليه و آله ) مردى بود كه در چشم هر بيننده بزرگ و موقر مى نمود و روى نيكويش در تلالو چون ماه تمام و قامت رعنايش از قامت معتدل بلندتر و از بلند بالايان كوتاهتر بود، سرى بزرگ و موئى كه پيچ داشت و اگر هم گاهى موهايش آشفته ميشد شانه مى زد، و اگر گيسوان مى گذاشت از نرمه گوشش تجاوز نمى كرد. رنگى مهتابى و جبينى فراخ و ابروانى باريك و طولانى داشت و فاصله بين دو ابرويش فراخ بود، بين دو ابروانش رگى بود كه در مواقع خشم از خود پر مى شد و اين رگ به طورى براق بود كه اگر كسى دقت نمى كرد خيال مى كرد دنباله بينى آن جناب است و آن حضرت كشيده بينى است ، محاسن شريفش پر پشت و كوتاه و گونه هايش كم گوشت و غير برجسته بود، دهانش خوشبو و فراخ و بيشتر اوقات باز و دندانهايش از هم باز و جدا و چون مرواريد سفيد، و موى وسط سينه تا شكمش باريك بود، و گردنش در زيبائى چنان بود كه تو گوئى گردن آهو است ، و از روشنى و صفا تو گوئى نقره است ، خلقى معتدل ، بدنى فربه و عضلاتى در هم پيچيده داشت در حالى كه شكمش از سينه جلوتر نبود، فاصله بين دو شانه اش زياد و به اصطلاح چهار شانه بود، مفاصل استخوانهايش ضخيم و سينه اش گشاد و وقتى برهنه مى شد بدنش بسيار زيبا و اندامش متناسب بود، از بالاى سينه تا سره خطى از مو داشت ، سينه و شكمش غير از اين خط از مو برهنه بود ولى از دو ذراع و پشت شانه و بالاى سينه اش پر مو، و بند دستهايش كشيده و محيط كف دستش فراخ و استخوان بندى آن و استخوان بندى كف پايش ‍ درشت بود.
سراپاى بدنش صاف و استخوانهايش باريك و بدون برآمدگى بود، و گودى كف پا و دستش از متعارف بيشتر و دو كف قدمش ‍ محدب و بيشتر از متعارف برآمده ، و هم چنين پهن بود، به طورى كه آب بر آن قرار مى گرفت ، وقتى قدم برمى داشت تو گوئى آنرا از زمين مى كند و بارامى گام برمى داشت و با وقار راه مى پيمود، و در راه رفتن سريع بود، و راه رفتنش چنان بود كه تو گوئى از كوه سرازير مى شود، و وقتى بجائى التفات مى كرد با تمام بدن متوجه مى شد ، چشمهايش افتاده يعنى نگاهش بيشتر به زمين بود تا به آسمان ، و آنقدر نافذ بود كه كسى را ياراى خيره شدن بر آن نبود، و به هر كس برمى خورد در سلام از او سبقت مى جست .
راوى گفت پرسيدم منطقش را برايم وصف كن ، گفت : رسول خدا (صلى الله عليه و آله ) دائما با غصه ها قرين و دائما در فكر بود و يك لحظه راحتى نداشت ، بسيار كم حرف بود و جز در مواقع ضرورت تكلم نمى فرمود، و وقتى حرف ميزد كلام را از اول تا به آخر با تمام فضاى دهان ادا مى كرد، اين تعبير كنايه است از فصاحت ، و كلامش همه كوتاه و جامع و خالى از زوائد و وافى به تمام مقصود بود. خلق نازنينش بسيار نرم بود، به اين معنا كه نه كسى را با كلام خود مى آزرد و نه به كسى اهانت مى نمود، نعمت در نظرش بزرگ جلوه مى نمود، اگر چه هم ناچيز مى بود، و هيچ نعمتى را مذمت نمى فرمود، و در خصوص طعامها مذمت نمى كرد و از طعم آن تعريف هم نمى نمود، دنيا و ناملايمات آن هرگز او را به خشم در نمى آورد، و وقتى كه حقى پايمال مى شد از شدت خشم كسى او را نمى شناخت ، و از هيچ چيزى پروا نداشت تا آنكه احقاق حق مى كرد، و اگر به چيزى اشاره مى فرمود با تمام كف دست اشاره مى نمود ، و وقتى از مطلبى تعجب مى كرد دست ها را پشت و روى مى كرد و وقتى سخن مى گفت انگ شت ابهام دست چپ را به كف دست راست مى زد، و وقتى غضب مى فرمود، روى مبارك را مى گرداند در حالتى كه چشمها را هم مى بست ، و وقتى مى خنديد خنده اش تبسمى شيرين بود به طورى كه تنها دندانهاى چون تگرگش نمايان مى شد.
صدوق (عليه الرحمه ) در كتاب مزبور مى گويد: تا اينجا روايت ابى القاسم بن منيع از اسماعيل بن محمدبن اسحاق بن جعفر بن محمد بود، و از اين پس تا آخر روايت عبد الرحمن است ، در اين روايت حسن بن على (عليهماالسلام ) مى فرمايد: تا مدتى من اين اوصاف را كه از دائى خود شنيده بودم از حسين (عليه السلام ) كتمان مى كردم ، تا اينكه وقتى برايش نقل كردم ، ديدم او بهتر از من وارد است ، پرسيدم تو از كه شنيدى ، گفت من از پدرم اميرالمؤ منين (عليه السلام ) از وضع داخلى و خارجى رسول خدا (صلى الله عليه و آله ) و هم چنين از چگونگى مجلسش و از شكل و شمايلش سؤ ال كردم ، آن جناب نيز چيزى را فروگذار نفرمود.
سيره پيامبر اكرم (ص ) از زبان مبارك امام حسين (ع )
 حسين (عليه السلام ) براى برادر خود چنين نقل كرد كه : من از پدرم از روش رفتار رسول خدا(صلى الله عليه و آله ) در منزل پرسيدم ، فرمود: به منزل رفتنش به اختيار خود بود، و وقتى تشريف مى برد، وقت خود را در خانه به سه جزء تقسيم مى كرد، قسمتى را براى عبادت خدا،و قسمتى را براى به سر بردن با اهلش و قسمتى را به خود اختصاص مى داد، در آن قسمتى هم كه مربوط به خودش بود، باز به كلى قطع رابطه نمى كرد، بلكه مقدارى از آن را بوسيله خواص خود در كارهاى عامه مردم صرف مى فرمود، و از آن مقدار چيزى رابراى خود ذخيره نمى كرد. از جمله سيره آن حضرت اين بود كه اهل فضل را با ادب خود ايثار مى فرمود، و هر كس را به مقدار فضيلتى كه در دين داشت احترام مى نمود، و حوائجشان را برطرف مى ساخت ، چون حوائجشان يكسان نبود، بعضى را يك حاجت بود و بعضى را دو حاجت و بعضى را بيشتر، رسول خدا (صلى الله عليه و آله ) با ايشان مشغول مى شد و ايشان را سرگرم اصلاح نواقص شان مى كرد، و از ايشان درباره امورشان پرسش مى كرد، و به معارف دينيشان آشنا مى ساخت ، و در اين باره هر خبرى كه مى داد دنبالش مى فرمود: حاضرين آنرا به غائبين برسانند، و نيز مى فرمود: حاجت كسانى را كه به من دسترسى ندارند به من ابلاغ كنيد، و بدانيد كه هر كس حاجت اشخاص ناتوان و بى رابطه با سلطان را نزد سلطان برد، و آنرا برآورده كند، خداى تعالى قدم هايش را در روز قيامت ثابت و استوار مى سازد. در مجلس آن حضرت غير اينگونه مطالب ذكر نمى شد، و از كسى سخنى از غير اين سنخ مطالب نمى پذيرفت ، مردم براى درك فيض و طلب علم شرفياب حضورش مى شدند و بيرون نمى رفتند مگر اينكه دلهاى شان سرشار از علم و معرفت بود و خود از راهنمايان و ادله راه حق شده بودند.
سپ س از پدرم اميرالمؤ منين (عليه السلام ) از برنامه و سيره آن جناب در خارج از منزل پرسيدم ، فرمود: رسول خدا (صلى الله عليه و آله ) زبان خود را از غير سخنان مورد لزوم باز مى داشت ، و با مردم انس مى گرفت ، و آنان را از خود رنجيده خاطر نمى كرد، بزرگ هر قومى را احترام مى كرد، و توليت امور قوم را به او واگذار مى نمود ، هميشه از مردم برحذر بود، و خود را مى پائيد، و در عين حال بشره و خلق خود را درهم نمى پيچيد، همواره از اصحاب خود تفقد مى كرد، و از مردم حال مردم را مى پرسيد، و هر عمل نيكى را تحسين و تقويت مى كرد، و هر عمل زشتى را تقبيح مى نمود، در همه امور ميانه رو بود، گاهى افراط و گاهى تفريط نمى كرد، از غفلت مسلمين و انحراف شان غافل نبود، و درباره حق ، كوتاهى نمى كرد و از آن تجاوز نمى نمود، در ميان اطرافيان خود كسى را برگزيده تر و بهتر مى دانست كه داراى فضيلت بيشتر و براى مسلمين خيرخواه تر بود، و در نزد او مقام و منزلت آن كسى بزرگ تر بود كه مواسات و پشتيبانيش براى مسلمين بهتر بود.
سيدالشهداء (عليه السلام ) سپس فرمود: من از پدر بزرگوارم از وضع مجلس رسول الله (صلى الله عليه و آله ) پرسيدم ، فرمود: هيچ نشست و برخاستى نمى كرد مگر با ذكر خدا، و در هيچ مجلسى جاى مخصوصى براى خود انتخاب نمى كرد، و از صدرنشينى نهى مى فرمود، و در مجالس هر جا كه خالى بود مى نشست ، و اصحاب را هم دستور مى داد كه چنان كنند. و در مجلس ، حق همه را ادا مى كرد، به طورى كه احدى از همنشينانش احساس نمى كرد كه از ديگران در نزد او محترم تر است ، و هر كسى كه شرفياب حضورش مى شد اين قدر صبر مى كرد تا خود او برخيزد و برود، و هر كس حاجتى از او طلب مى كرد برنمى گشت مگر اينكه يا حاجت خود را گرفته بود، يا با بيانى قانع ، دلخوش شده بود،خلق نازنينش اينقدر نرم بود كه به مردم اجازه مى داد او را براى خود پدرى مهربان بپندارند، و همه نزد او در حق مساوى بودند، مجلسش ، مجلس حلم و حيا و راستى و امانت بود و در آن صداها بلند نمى شد، و نواميس و احترامات مردم هتك نمى گرديد، و اگر احيانا از كسى لغزشى سر مى زد، آن جناب طورى تاديبش مى فرمود كه براى هميشه مراقب مى شد، همنشينانش همه با هم متعادل بودند، و مى كوشيدند كه با تقوا يكديگر را مواصلت كنند، با يكديگر متواضع بودند، بزرگتران را احترام نموده وبه كوچكتران مهربان بودند، و صاحبان حاجت را بر خود مقدم مى شمردند، و غريب ها را حفاظت مى كردند.
و نيز فرمود: پرسيدم سيره آن حضرت در ميان همنشينانش چطور بود؟ فرمود: دائما خوش رو و نرم خو بود، خشن و درشت خو و داد و فرياد كن و فحاش و عيب جو و همچنين مداح نبود، و به هر چيزى كه رغبت و ميل نداشت بى ميلى خود را در قيافه خود نشان نمى داد و لذا اشخاص از پيشنهاد آن ماءيوس نبودند، اميدواران را نااميد نمى كرد، نفس خود را از سه چيز پرهيز ميداد: 1 - مراء و مجادله 2 - پر حرفى 3 - گفتن حرف هاى بدرد نخور. و نسبت به مردم نيز از سه چيز پرهيز مى كرد: 1 - هرگز احدى را مذمت و سرزنش نمى كرد 2 - هرگز لغزش و عيب هايشان را جستجو نمى نمود 3 - هيچ وقت حرف نمى زد مگر در جائى كه اميد ثواب در آن مى داشت .
و وقتى تكلم مى فرمود همنشينانش سرها را به زير مى انداختند گوئى مرگ بر سر آنها سايه افكنده است ، و وقتى ساكت مى شد، آنها تكلم مى كردند، و در حضور او نزاع و مشاجره نمى كردند، و اگر كسى تكلم مى كرد ديگران سكوت مى كردند تا كلامش پايان پذيرد، و تكلم شان در حضور آن جناب به نوبت بود، اگر همنشينانش از چيزى به خنده مى افتادند، آن جناب نيز مى خنديد و اگر از چيزى تعجب مى كردند او نيز تعجب مى كرد، و اگر ناشناسى از آن حضرت چيزى مى خواست و در درخواستش اسائه ادب و جفائى مى كرد، آن جناب تحمل مى نمود، به حدى كه اصحابش در صدد رفع مزاحمت او برميامدند و آن حضرت مى فرمود: هميشه صاحبان حاجت را معاونت و يارى كنيد، و هرگز ثناى كسى را نمى پذيرفت مگر اينكه به وى احسانى كرده باشد، و كلام احدى را قطع نمى كرد مگر اينكه مى ديد كه از حد مشروع تجاوز مى كند كه در اين صورت يا به نهى و بازداريش از تجاوز يا به برخاستن از مجلس ‍ كلامش را قطع مى كرد.
سيد الشهداء (عليه السلام ) مى فرمايد: سپس از سكوت آن حضرت پرسيدم ، فرمود: سكوت رسول خدا (صلى الله عليه و آله ) چهار جور بود: 1 - حلم 2 - حذر 3 - تقدير 4 - تفكر. سكوتش از حلم و صبر اين بود كه هيچ چيز آن حضرت را به خشم در نمى آورد و از جاى نمى كند، و سكوتش از حذر در چهار مورد بود:
1 - در جائى كه مى خواست وجهه نيكو و پسنديده كار را پيدا كند تا مردم نيز در آن كار به وى اقتدا نمايند.
2 - در جائى كه حرف زدن قبيح بود و مى خواست بطرف ياد دهد تا او نيز از آن خوددارى كند.
3 - در جائى كه مى خواست درباره صلاح امتش مطالعه و فكر كند.
4 - در مواردى كه مى خواست دست به كارى زند كه خير دنيا و آخرتش در آن بود.
و سكوتش از تقدير اين بود كه مى خواست همه مردم را به يك چشم ديده و به گفتار همه به يك نحو استماع فرمايد، و اما سكوتش ‍ در تفكر عبارت بود از تفكر در اينكه چه چيزى باقى است و چه چيزى فانى .
مؤ لف : اين روايت را صاحب كتاب مكارم الاخلاق از كتاب محمد بن اسحاق بن ابراهيم طالقانى به طريقى كه او به حسنين (عليهماالسلام ) دارد نقل كرده ، مرحوم مجلسى هم در بحارالانوار فرموده ، كه اين روايت از اخبار مشهور است ، عامه هم آنرا در بيشتر كتاب هاى خود نقل كرده اند، سپس مؤ لف اضافه مى كند كه بر طبق مفاد اين روايت و يا بعضى از مضامين آن ، روايات بسيارى از صحابه رسول خدا(صلى الله عليه و آله ) نقل شده است .
شرح و تفسير كلمات و جملات روايت مشهورى كه درباره جسمى واحوال روحى پيامبر اكرم (ص ) نقل شده است
كلمه (مربوع ) بمعناى كسى است كه اندامى متوسط داشته باشد، نه كوتاه قد و نه بلند بالا، و كلمه (مشذب ) بمعناى بلند قامتى است كه در عين حال لاغر اندام باشد و گوشتى بر بدن نداشته باشد و كلمه (رجل ) در جمله (رجل الشعر) بر وزن خلق ، صفتى است مشتق از ماده (فعل يفعل ) وقتى مى گويند فلانى (رجل الشعر) است معنايش اين است كه موى سر و روى او نه بطور كامل مستقيم و افتاده است و نه بطور كامل مجعد وفرفرى است بلكه بين اين دو حالت است .
و كلمه (ازهراللون ) باين معنا است كه آنجناب رنگ چهره مباركش براق و صاف بود و كلمه (ازج ) وقتى در مورد ابروان استعمال مى شود بمعناى باريك و طولانى بودن آنست و اينكه در روايت آمده : (سوابغ فى غير قرن ) معنايش اينست كه ابروان آنجناب متصل بيكديگر نبود و از يكديگر فاصله داشت و كلمه (اشم ) بمعناى كسى است كه بينى او داراى شمم باشد، يعنى قصبه بينيش برآمدگى داشته باشد، و منظور راوى اين بوده كه بين دو ابرويش نورى تلالوء مى كرد كه اگر كسى خوب دقت نمى كرد بنظرش ‍ مى رسيد بلندى و ارتفاعى است كه بر بينى آنجناب است و (كث اللحيه ) كسى را مى گويند كه محاسنش پر پشت و بلند نباشد و (سهل الخد) بكسى گويند كه گونه اى صاف و كشيده داشته باشد و در آن گوشت زيادى نباشد و (ضليع الفم ) بكسى گويند كه دهانى فراخ داشته باشد و اين در مردان از محاسن شمرده مى شود و (مفلج ) از ماده (فلجه ) (با دو فتحه ) بكسى اطلاق مى شود كه فاصله ما بين دو قدمش يا بين دو دستش و يا بين دندانهايش زياد باشد و (اشنب ) به كسى گفته مى شود كه دندانهايش ‍ سفيد باشد.
و (مشربه ) بمعناى موئى است كه از وسط سينه تا روى شكم انسان مى رويد و كلمه (دميه ) - بضم دال - بمعناى آهو است و (منكب ) محل اتصال استخوان شانه و بازو است و (كراديس ) جمع (كردوس ) است كه بمعناى مفصل و محل اتصال دو استخوان است و در (جمله انور) المتجرد گويا كلمه (متجرد) اسم فاعل ا ز تجرد باشد كه بمعناى عريان بودن از لباس و امثال آنست و منظور از اين جمله اين است كه آنجناب وقتى برهنه ميشده خلقت و ظاهر بدن مباركش زيبا بود و كلمه (لبه ) - بضمه لام و تشديد باء - آن نقطه اى است از سينه كه قلاده در آنجا قرار مى گيرد وكلمه (سره ) بمعناى ناف است و كلمه (زند) محل اتصال قلمه دست به كف دست است (آنجا كه نبض مى زند) و كلمه (رحب الراحه ) بمعناى كسى است كه كف دستش وسيع باشد و كلمه (شتن ) (با دو فتحه ) بمعناى درشتى كف دستها و ساختمان پاها است و كلمه (سبط القصب ) در وصف كسى استعمال مى شود كه استخوانهاى بدنش مستقيم و بدون كجى و برآمدى باشد و جمله (خمصان الاخمصين ) در وصف كسى مى آيد كه كف پايش تخت نباشد و هنگام ايستادن همه آن به زمين نچسبد چون (اخمص ) آن محلى است از كف پا كه بزمين نمى چسبد و (خمصان ) بمعناى لاغر بودن باطن پا است ، در نتيجه (خمصان الاخمصين ) اين معنا را افاده مى كند كه وسط كف پاى آنجناب با دو طرف آن يعنى طرف انگشتان و طرف پاشنه تفاوت بسيار داشت و از آن دو طرف بلندتر بود و كلمه (فسحه ) بمعناى وسعت است و (قلع ) بمعناى راه رفتن بقوت است و (تكفوء) در راه رفتن بمعناى راه رفتن با تمايل است (مثل كسيكه از كوه پائين مى آيد) و (ذريع المشيه ) بكسى گفته مى شود كه بسرعت ر اه برود، و كلمه (صب ) بمعناى سرازيرى راه و يا زمين سرازير است و (خافض الطرف ) را جمله بعد كه مى گويد: (نظره الى الارض ) معنا كرده ، يعنى آنجناب همواره نگاهش بطرف زمين بوده و كلمه (اشداق ) جمع (شدق ) - بكسره شين - است كه بمعناى زاويه دهان ازطرف داخل است . و يا به عبارتى باطن گونه هاى است ، و اينكه در روايت آمده سخن را با (اشداق ) خود آغاز و با (اءشداق ) خود ختم مى كرد كنايه است از فصاحت ، وقتى گف ته مى شود فلانى تشدق كرد معنايش اين است كه شدق خود را بمنظور فصيح سخن گفتن پيچاند و كلمه (دمث ) از ماده (دماثه ) است كه جمله بعد آنرا تفسير نموده ، مى گويد: (ليس بالجافى و لا بالمهين ) يعنى سخن گفتنش ملايم و خالى از خشونت و نرمى بيش از اندازه بود كلمه (ذواق ) بمعناى هر طعام چشيدنى است و كلمه (انشاح ) از ماده (نشوح ) است و (انشاح ) يعنى اعراض كرد و منظور از جمله (يفتر عن مثل حب الغمام ) اين است كه خنده اش بسيار شيرين و نمكين بود، لبها اندكى باز مى شد و دندانهائى چون تگرگ را نمودار مى ساخت و منظور از جمله (فيرد ذلك بالخاصه على العامه ) معنايش ‍ اين است كه در آن يك سوم وقتى كه در خانه بخودش اختصاص مى داد نيز بكلى از مردم منقطع نمى شد بلكه بوسيله خواص با عامه مردم مرتبط مى شد، مسائل آنانرا پاسخ مى داد و حوائج شان را برمى آورد و هيچ چيز از آن يك سوم وقت را كه مخصوص خودش ‍ بود از مردم دريغ نمى كرد.
و كلمه (رواد) جمع (رائد) است و رائد بمعناى آن كسى است كه پيشاپيش كاروان مى رود تا براى كاروانيان منزل و براى حيوانات آنان چراگاهى پيدا كند و كارهائى ديگر از اين قبيل انجام دهد. و منظور از جمله (لا يوطن الا ما كنت و ينهى عن ايطانها) اين است كه رسول خدا (صلى الله عليه و آله ) جاى معينى از مجلس را بخود اختصاص نمى داد و چنين نبود كه اهل مجلس آن نقطه راخاص آنحضرت بدانند و كسى در آنجا ننشيند، زيرا مى ترسيد عنوان بالانشينى و تقدم پيدا كند، و ديگرانرا نيز از چنين عملى نهى مى كرد. و جمله (اذا انتهى الى قوم ...) بمنزله تفسير آن جمله است ، و معناى جمله (لا توبن فيه الحرم ) اينست كه در حضور آنجناب كسى جراءت نمى كرد از ناموس مردم به بدى ياد كند و اين فعل از ماده (ابنه )- بضم همزه - گرفته شده كه بمعناى عيب است و كلمه (حرم ) - بضمه حاء و فتحه راء- جمع (حرمه ) است . و كلمه (تثنى ) در جمله : (لا تثنى فلتاته ) از (تثنيه ) گرفته شده كه بمعناى تكرار كردن است و كلمه (فلتات ) جمع (فلته ) است كه بمعناى لغزش است و معناى جمله اين است كه اگر احيانا در مجلس آنجناب از احدى از جلساء لغزشى سر مى زند حضرت به همه مى فهماند كه اين عمل لغزش و خطا است و ديگر از كسى تكرار نشود و كلمه (بشر) - بكسره باء و سكون شين - بمعناى بشاش بودن چهره است و كلمه (صخاب ) درباره كسى استعمال مى شود كه فريادى گوش خراش داشته باشد.
و در جمله (حديثهم عنده حديث اوليتهم ) كلمه (اءوليه ) جمع (ولى ) است و گويا مراد از آن تابع و دنبال رو باشد، ومعناى جمله اين باشد كه اصحاب وقتى با آن جناب سخن مى گفتند نوبت را رعايت مى كردند و چنين نبود كه يكى در سخن ديگرى داخل شود و يا مادام كه سخن او تمام نشده سخن بگويد و يا مانع يكديگر شوند، و معناى جمله (حتى ان كان اصحابه يستجلبونهم ) اين است كه اصحاب آن جناب وقتى مى ديدند غريبه ها و ناآشنايان به اخلاق آن جناب و با حرفهاى خارج از نزاكت خود آنجناب را مى آزارند آنان را نزد خود مى خواندند تا رسول خدا (صلى الله عليه و آله ) را از شر آنان نجات دهند.
و معناى جمله (و لا يقبل الثناء الا من مكافى ء) اين است كه مدح و ثناء را تنها در مقابل نعمتى كه به يكى از آنان داده بود مى پذيرفت و اين عمل همان شكرى است كه در اسلام مدح شده پس كلمه (مكافى ء) يا از مكافات بمعناى جزا دادن است و يا از مكافات بمعناى مساوات است كه اگر باين معنا باشد معناى جمله چنين مى شود: رسول خدا (صلى الله عليه و آله ) مدح و ثناء را از كسى مى پذيرفت كه مدح را به مقدارى كه طرف استحقاق آنرا دارد اداء كند نه بيش از آن ، و از كسى كه در مدحش اغراق مى كرده و زياده روى مى نموده نمى پذيرفت .
و معناى جمله : (و لا يقطع على احد كلامه حتى يجوز) اين است كه آنجناب سخن هيچ گوينده اى را قطع نمى كرد مگر آنكه از حق تجاوز مى كرده كه در آنصورت تذكر ميداده كه اين سخن تو درست نيست و يا برمى خاسته و مى رفته ، و كلمه (استفزاز) بمعناى استخفاف است و منظور راوى اين است كه هيچ صحنه اى آنجناب را آنچنان بخشم در نمى آورد كه عقلش سبك شود و از جاى كنده شود.
روايات ديگرى در درباره سيره عملى رسول اكرم (ص )
 2 - و در كتاب احياء العلوم است كه : رسول خدا گفتارش از همه فصيح تر و شيرين تر بود - تا آنجا كه ميگويد -: و سخنانش همه كلمات كوتاه و جامع و خالى از زوائد و وافى به تمام مقصود بود، و چنان بود كه گوئى اجزاى آنان تابع يكديگرند، وقتى سخن مى گفت بين جملات را فاصله مى داد تا اگر كسى بخواهد سخنانش را حفظ كند فرصت داشته باشد، جوهره صدايش بلند و از تمامى مردم خوش نغمه تر بود.
3 - و شيخ در كتاب تهذيب به سند خود از اسحاق بن جعفر از برادرش موسى بن جعفر از پدران بزرگوارش از على (عليه السلام ) نقل كرده كه فرمود: از رسول خدا(صلى الله عليه و آله ) شنيدم كه مى فرمود: من مبعوث شده ام به مكارم اخلاق و محاسن آن .
4 - و در كتاب مكارم الاخلاق است كه ابى سعيد خدرى گفت : حياى رسول خدا(صلى الله عليه و آله ) از عروس حجله بيشتر بود، و چنان بود كه اگر چيزى را دوست نمى داشت ما از قيافه اش مى فهميديم .
5 - و در كتاب كافى به سند خود از محمد بن مسلم روايت مى كندكه گفت : شنيدم كه حضرت ابو جعفر (عليه السلام ) مى فرمود: فرشته اى نزد رسول الله (صلى الله عليه و آله ) آمد و عرض كرد: خدايت مخير فرموده كه اگر خواهى بنده اى متواضع و رسول باشى و اگر خواهى پادشاهى رسول باشى ، جبرئيل اين صحنه را مى ديد رسول خدا (صلى الله عليه و آله ) از راه مشورت به جبرئيل نگريست ، او با دست اشاره كرد كه افتادگى را اختيار كن و لذا رسول الله (صلى الله عليه و آله ) در جواب آن فرشته فرمود: بندگى و تواضع را با رسالت اختيار كردم ، فرشته مزبور در حالى كه كليد خزينه هاى زمين را در دست داشت گفت : اينك چيزى هم از آنچه در نزد خدايت دارى كاسته نشد.
6 - و در نهج البلاغه مى فرمايد: پس بايد كه تاءسى كنى به نبى اطهر و اطيب - تا آنجا كه مى فرمايد - از خوردنيهاى دنيا اندك و به اطراف دندان خورد، و دهان خود را از آن پر نكرد و به آن التفاتى ننمود، لاغرترين اهل دنيا بود از حيث تهى گاه و گرسنه ترين شان بود از جهت شكم ، خزائن دنيا بر او عرضه شد، ليكن او از قبولش استنكاف نمود، وقتى فهميد كه خداى تعالى چيزى را دشمن دارد او نيز دشمن مى داشت ، و هر چيزى را كه خداى تعالى حقير مى دانست او نيز تحقيرش مى كرد، و ما بر عكس آن جنابيم و اگر از معايب چيزى در ما نبود جز همينكه دوست مى داريم دنيائى را كه خدا دشمن داشته و بزرگ مى شماريم دنيائى را كه خدايش تحقير كرده ، همين براى شقاوت و بدبختى و نافرمانيمان بس بود، و حال آنكه رسول الله (صلى الله عليه و آله ) روى زمين غذا مى خورد، و چون بندگان مى نشست ، و كفش خود را بدست خود مى دوخت ، و بر الاغ لخت سوارمى شد، و شخصى ديگرى را هم پشت سر خود بر آن حيوان سوار مى كرد، وقتى ديد پرده در خانه اش تصوير دارد به يكى از زنان خود فرمود: اى فلان اين پرده را از نظرم پنهان كن تا آنرا نبينم ، چون هر وقت چشمم بدان مى افتد به ياد دنيا و زخارف آن مى افتم ، آرى به قلب و از صميم دل از دنيا اعراض ‍ كرده بود، و يادش را در دل خود كشته و از بين برده بود، تا جائى كه دوست مى داشت زينت دنيا را حتى به چشم هم نبيند تا هوس ‍ لباس فاخر نكند، و دنيا را خانه قرار نبيند، و اميدوار اقامت در آن نشود، از اين رو دنيا را به كلى از دل خود بيرون كرد، و ياد آن را از قلب كوچ داد، و از نظر دور بين خود هم پنهان نمود، آرى وقتى شخصى از چيزى بدش آيد نظر كردن بآن را هم دوست نمى دارد، حتى دوست نمى دارد كه كسى نزد او اسم آن چيز را ببرد.
عبادت پيامبر اكرم (ص ) از ساده روايات
7 - و در كتاب احتجاج از موسى بن جعفر از پدرش و از پدرانش از حسن بن على از پدرش على (عليه السلام ) روايت كرده كه در ضمن خبرى طولانى فرمود: رسول خدا (صلى الله عليه و آله ) از خوف خداى عزوجل آنقدر مى گريست كه سجاده و مصلايش از اشك چشم او تر مى شد، با اينكه جرم و گناهى هم نداشت .
8 - و در كتاب مناقب است كه رسول الله (صلى الله عليه و آله ) آنقدر مى گريست كه بيهوش مى شد، خدمتش عرضه مى داشتند مگر خداى تعالى در قرآن نفرموده كه خداوند از گناهان گذشته و آينده تو، در گذشته پس اين همه گريه براى چيست ؟! مى فرمود: درست است كه خدا مرا بخشيده ، ليكن من چرا بنده اى شكرگزار نباشم ، و همچنين بود بيهوشى هاى على بن ابى طالب وصى آن حضرت در مقام عبادتش .
مؤ لف : گويا سائل خيال مى كرده كه بطور كلى عبادت براى ايمنى از عذاب است ، و حال آنكه چنين نيست ، بلكه رواياتى وارد شده كه عبادت از ترس عذاب مانند عبادت بندگان از ترس موالى است ، بناى پاسخ آن جناب هم بر اين است كه عبادت از باب شكر خداى سبحان است ، و اين چنين عبادت ، عبادت كرام و قسم ديگرى است از عبادت .
و در ماءثور از ائمه اهل بيت (عليهم السلام ) هم وارد شده كه بعضى از عبادته ا از ترس عقاب است و اين عبادت نظير عبادتى است كه غلامان براى آقاى خود و ازترس او انجام مى دهند، و بعضى از عبادات عبادتى است كه به طمع ثواب انجام مى شود، اين عبادت نظير عبادت تجار است كه از هر كارى سود آنرا در نظر دارند، و بعضى از آنها عبادتى است كه به خاطر اداى شكر نعمتهاى خداى سبحان انجام مى شود.
و در بعضى روايات از اين قسم عبادت تعبير شده به اينكه بخاطر محبت خداى سبحان انجام مى شود، و در بعضى از روايات ديگر دارد كه بخاطر اين انجام مى شود كه خدا را اهل و سزاوار عبادت مى بيند.
و ما در تفسير جمله (سيجزى الله الشاكرين ) در جلد چهارم ص 75 اين كتاب درباره معناى اين روايات بطور مفصل بحث كرديم ، و در آنجا گفتيم كه شكر در عبادت خدا، عبارتست از اخلاص نيت براى خدا، و شاكرين همان مخلصين (به فتح لام ) از بندگان خدايند، و مقصود از آيه شريفه (سبحان الله عما يصفون . الا عباد الله المخلصين ) و امثال آن ، همين مخلصين مى باشند.
9 - و در كتاب ارشاد ديلمى است كه ابراهيم خليل (عليه السلام ) وقتى به نماز مى ايستاد جوش و خروشى نظير هيجان و اضطراب اشخاص ترسيده ، از او شنيده مى شد، و رسول الله (صلى الله عليه و آله ) هم همينطور بود.
10 - و در تفسير ابى الفتوح از ابى سعيد خدرى روايت شده كه گفت : وقتى آيه شريفه (و اذكروا الله كثيرا - و خدا را بسيار ذكر كنيد) نازل شد رسول الله (صلى الله عليه و آله ) مشغول به ذكر خدا گشت تا جائى كه كفار مى گفتند اين مرد جن زده شده است .
11 - و دركتاب كافى به سند خود از زيد شحام از امام صادق (عليه السلام ) نقل مى كند كه فرمود: رسول خدا (صلى الله عليه و آله ) در هر روز هفتاد بار توبه مى كرد، پرسيدم آيا هفتاد بار مى گفت (استغفر الله و اتوب اليه )؟ فرمودند: نه ، بلكه مى گفت : (اتوب الى الله ) عرض كردم رسول خدا (صلى الله عليه و آله ) توبه مى كرد و گناه مرتكب نمى شد و ما توبه مى كنيم و باز تكرار مى نمائيم ، فرمود: (الله المستعان - بايد از خدا مدد گرفت ).
12 - و در كتاب مكارم الاخلاق از كتاب : (النبوه ) از على (عليه السلام ) نقل مى كند كه آن جناب هر وقت رسول خدا (صلى الله عليه و آله ) را وصف مى كرد مى فرمود: كف دستش از تمامى كف ها سخى تر و سينه اش از همه سينه ها جرات دارتر و لهجه اش از همه لهجه ها و زبانها راستگوتر و به عهد و پيمان از همه مردم وفادارتر و خوى نازنينش از خوى همه نرم تر و دودمانش از همه دودمان ها كريم تر و محترمتر، اگر كسى ناگهانى ميديدش از او هيبت مى برد و اگر كسى با او از روى معرفت همنشين بود دوستش مى داشت ، قبل از او و بعد از او من هرگز كسى را مثل او نديدم .
13 - و در كتاب كافى به سند خود از عمر بن على از پدر بزرگوارش نقل مى كند كه فرمود: از جمله سوگندهاى رسول خدا اين بود كه مى فرمود: (لا و استغفر الله - نه ، و از خداآمرزش مى خواهم ).
14 - و در احياء العلوم است كه آن جناب وقتى خيلى خوشحال مى شد
سخاوت حضرت (ص ) و توجه ايشان به امر نيازمندان
 15 - و نيز در همان كتاب است كه : رسول خدا (صلى الله عليه و آله ) سخى ترين مردم بود، بطورى كه هيچ وقت درهم و دينارى نزدش نمى ماند، حتى اگر وقتى چيزى نزدش زيادى مى ماند و تا شب كسى را نمى يافت كه آنرا به او بدهد، به خانه نمى رفت تا ذمه خود را از آن برى سازد و آنرا به محتاجى برساند، و از آنچه خدا روزيش مى كرد بيش از آذوقه يكسال از خرما و جوى كه در دسترس بود براى خود ذخيره نمى كرد و مابقى را در راه خدا صرف مى كرد، كسى از آن جناب چيزى درخواست نمى كرد مگر اينكه آن حضرت حاجتش را هر چه بود برآورده مى نمود، و همچنين مى داد تا آنكه نوبت مى رسيد به غذاى ذخيره يكساله اش از آنهم ايثار مى فرمود، و بسيار اتفاق مى افتاد كه قبل از گذشتن يكسال قوت خود را انفاق كرده و اگر چيز ديگرى عايدش نمى شد خود محتاج شده بود.


غزالى سپس اضافه مى كند كه : رسول خدا (صلى الله عليه و آله ) حق را انفاذ مى كرد اگر چه ضررش عايد خودش و يا اصحابش ‍ مى شد.
و نيز مى گويد: رسول خدا(صلى الله عليه و آله ) دشمنان زيادى داشت و با اينحال در بين آنان تنها و بدون نگهبان رفت و آمد مى كرد.
و نيز مى گويد كه هيچ امرى از امور دنيا آن جناب را به هول و هراس در نمى آورد.
و نيز مى گويد: رسول خدا (صلى الله عليه و آله ) با فقرا مى نشست و با مساكين هم غذا مى شد و كسانى را كه داراى فضائل اخلاقى بودند احترام مى كرد، و با اشخاص آبرومند الفت مى گرفت ، به اين معنى كه به آنان احسان مى نمود، و خويشاوندان را در عين اينكه بر افضل از آنان مقدم نمى داشت صله رحم مى كرد، به احدى از مردم جفا نمى نمود، و عذر هر معتذرى را مى پذيرفت .
و نيز مى گويد: رسول خدا (صلى الله عليه و آله ) داراى غلامان و كنيزانى بود و در خوراك و پوشاك از ايشان برترى نمى جست ، و هيچ دقيقه اى از عمر شريفش را بيهوده و بدون عملى در راه خدا و يا كارى از كارهاى لازم خويشتن نمى گذراند، و گاهى براى سركشى به اصحاب خود به باغات شان تشريف مى برد، و هرگز مسكينى را براى تهى دستى و يا مرضش تحقير نمى كرد و از هيچ سلطانى به خاطر سلطنتش نمى ترسيد، آن فقير و اين سلطان را به يك نحو دعوت به توحيد مى نمود.
16 - و نيز در كتاب مزبور مى گويد: رسول خدا(صلى الله عليه و آله ) از همه مردم ديرتر به غضب درمى آمد و از همه زودتر آشتى مى كرد و خشنود مى شد و از همه مردم رؤ وف تر به مردم بود و بهترين مردم و نافع ترين آنان بود براى مردم .
17 - و نيز در آن كتاب مى گويد: رسول خدا (صلى الله عليه و آله ) چنان بود كه اگر مسرور و راضى مى شد مسرت و رضايتش براى مردم بهترين مسرت ها و رضايت ها بود، اگر موعظه مى كرد موعظه اش جدى بود نه به شوخى ، و اگر غضب مى كرد - و البته جز براى خدا غضب نمى كرد - هيچ چيزى تاب مقاومت در برابر غضبش را نداشت ، و هم چنين در تمامى امورش همينطور بود، وقتى هم كه به مصيبتى و يا به ناملايمى برمى خورد امر را به خدا واگذار مى كرد، و از حول و قوه خويش تبرى مى جست و از خدا راه چاره مى خواست .
مؤ لف : معانى توكل بر خدا و تفويض امر به او و تبرى از حول و قوه خويشتن و راه چاره از خدا خواستن همه به هم مربوط و برگشت همه آنها به يك اصل است و آن اين است كه براى امور استنادى است به اراده الهى اى كه غالب بر هر اراده ديگرى است و هرگز مغلوب نمى شودو قدرت الهى اى كه مافوق هر قدرت و غير متناهى است ، و اين خود معنا و حقيقتى است كه كتاب خدا و سنت رسول گراميش متفقا مردم را به اعتقاد بر آن و عمل بر طبق آن دعوت كرده اند، قرآن كريم مى فرمايد: (و على الله فليتوكل المتوكلون ) و نيز مى فرمود: (و افوض امرى الى الله ) و نيز مى فرمود: (و من يتوكل على الله فهو حسبه ) ونيز مى فرمايد: (الا له الخلق و الامر) و نيز مى فرمايد: (و ان الى ربك المنتهى ) و غير اين از آيات ، و روايات در اين باره از حد شمارش افزون است .
و متخلق به اين خلق ها و متادب به اين آداب شدن علاوه بر اينكه آدمى را در مسير حقايق و واقعيات قرار داده و عملش را منطبق بر وجهى مى سازد كه بر حسب واقع بايد آنطور واقع شود و علاوه بر اينكه آدمى را مستقر در دين فطرت كرده ، و اين معنا را ارتكازى آدمى مى كند كه حقيقت هر چيزى و نشانه حقيقت بودن آن برگشت حقيقى آن است به خداى سبحان ، كما اينكه خود فرمود: (الا الى الله تصيرالامور) علاوه براين ، فائده مهم ديگرى دارد، و آن اين است كه اتكا و اعتماد انسان بر پروردگارش - در حالتى انسان را آشناى به پروردگارى مى كند كه داراى قدرت غير متناهى و اراده اى قاهر غير مغلوب است - اراده اش را چنان كشش داده و عزمش ‍ را چنان راسخ مى كند كه موانعى كه پيش مى آيد، در او رخنه نكرده و رنج و تعبى كه در راه رسيدن به هدف مى بيند خللى در او وارد نمى سازد و هيچ تسويلى نفسانى و وسوسه شيطانى كه بصورت خطورهاى وهمى در ضمير انسان خودنمائى مى كند آنرا از بين نمى برد.
رواياتى درباره پاره اى از سنن و آداب رسول الله (ص ) در معاشرت با مردم
18 - و در كتاب ارشاد ديلمى است كه : رسول خدا (صلى الله عليه و آله ) لباس خود را خودش وصله مى زد، و كفش خود را خود مى دوخت ، و گوسفند خود را مى دوشيد، و با بردگان هم غذا مى شد، و بر زمين مى نشست و بر دراز گوش سوار مى شد و ديگرى را هم پشت سر خود بر آن سوار مى كرد، و حيا مانعش نمى شد از اينكه مايحتاج خود را خودش از بازار تهيه كرده به سوى اهل خانه اش ببرد، به توانگران و فقرا دست مى داد و دست خودرا نمى كشيد تا طرف دست خود را بكشد، بهر كس مى رسيد چه توانگر و چه درويش و چه كوچك و چه بزرگ سلام ميداد، و اگر چيزى تعارفش مى كردند آنرا تحقير نمى كرد اگر چه يك خرماى پوسيده بود، رسول خدا (صلى الله عليه و آله ) بسيار خفيف المؤ نه و كريم الطبع و خوش معاشرت و خوش رو بود، و بدون اينكه ، بخندد هميشه تبسمى بر لب داشت ، و بدون اينكه چهره اش در هم كشيده باشد هميشه اندوهگين به نظر مى رسيد، و بدون اينكه از خود ذلتى نشان دهد همواره متواضع بود، و بدون اينكه اسراف بورزد سخى بود، بسيار دل نازك و مهربان به همه مسلمانان بود، هرگز از روى سيرى آروغ نزد، و هرگز دست طمع به سوى چيزى دراز نكرد.
19 - و در كتاب مكارم الاخلاق روايت شده كه : رسول الله (صلى الله عليه و آله ) عادتش اين بود كه خود را در آينه ببيند و سر و روى خود را شانه زند و چه بسا اين كار را در برابر آب انجام مى داد و گذشته از اهل خانه خود را براى اصحابش نيز آرايش مى داد و مى فرمود: خداوند دوست دارد كه بنده اش وقتى براى ديدن برادران از خانه بيرون مى رود خود را آماده ساخته آرايش دهد.
20 - و در كتاب هاى علل و عيون و مجالس به اسنادش از حضرت رضا از پدران بزرگوارش (عليهم السلام ) نقل كرده كه رسول الله (صلى الله عليه و آله ) فرمود: من از پنج چيز دست برنمى دارم تابميرم : 1 - روى زمين و با بردگان غذا خوردن 2 - سوار الاغ برهنه شدن 3 - بز بدست خود دوشيدن 4 - لباس پشمينه پوشيدن 5 - و به كودكان سلام كردن ، براى اين دست برنمى دارم كه امتم نيز بر آن عادت كنند و اين خود سنتى شود براى بعد از خودم .
21 - و در كتاب فقيه از على (عليه السلام ) روايت شده كه به مردى از بنى سعد فرمود : آيا تو را از خود و از فاطمه حديث نكنم - تا آنجا كه فرمود - پس صبح شد و رسول الله (صلى الله عليه و آله ) بر ما وارد شد در حالى كه من و فاطمه هنوز در بستر خود بوديم ، فرمود: سلام عليكم ، ما از جهت اينكه در چنين حالى بوديم شرم كرده ، جواب سلامش نگفتيم ، بار ديگر فرمود: السلام عليكم باز ما جواب نداديم ، بار سوم فرمود: السلام عليكم اينجا بود كه ترسيديم اگر جواب نگوئيم آن جناب مراجعت كنند چه عادت آن حضرت چنين بود كه سه نوبت سلام مى كرد اگر جواب مى شنيد و اذن مى گرفت داخل مى شد و گرنه برمى گشت ، از اين جهت ناچار گفتيم : (و عليك السلام يا رسول الله )، درآى ، آن حضرت بعد از شنيدن اين جواب داخل شد... .
22 - و در كتاب كافى بسند خود از ربعى بن عبدالله از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) به زنان هم سلام مى كرد و آنها سلامش را جواب مى دادند، و هم چنين اميرالمؤ منين (عليه السلام )، الا اينكه آن جناب سلام دادن به زنان جوان را كراهت داشت و مى فرمود: مى ترسم از آهنگ صداى آنها خوشم آيد آن وقت ضرر اين كار از اجرى كه در نظر دارم بيشتر شود.
مؤ لف : صدوق (عليه الرحمه ) هم اين روايت را بدون ذكر سند نقل كرده و همچنين سبط طبرسى در كتاب المشكوه آنرا از كتاب محاسن نقل كرده است .
23 - و نيزدر كافى به سند خود از حضرت عبدالعظيم بن عبدالله حسنى نقل كرده كه ايشان بدون ذكر سند از رسول خدا (صلى الله عليه و آله ) نقل كرده و گفته كه آن حضرت سه جور مى نشست : يكى (قرفصاء) - و آن عبارت از اين بود كه ساقهاى پا را بلند مى كرد و دو دست خود را از جلو بر آنها حلقه مى زد و با دست راست بازوى چپ و با دست چپ بازوى راست را مى گرفت ، دوم اينكه دو زانوى خود و نوك انگشتان پا را به زمين م ى گذاشت ، سوم اينكه يك پا را زير ران خود گذاشته و پاى ديگر را روى آن پهن ميكرد و هرگز ديده نشد كه چهار زانو بنشيند.
24 - و در كتاب مكارم الاخلاق از كتاب نبوت از على (عليه السلام ) نقل كرده كه فرمود: هيچ ديده نشد كه رسول خدا(صلى الله عليه و آله ) با كسى مصافحه كند و او جلوتر از طرف دست خود را بكشد، بلكه آنقدر دست خود را در دست او نگه ميداشت تا او دست آن جناب را رها سازد، و هيچ ديده نشد كه كسى با پر حرفى خود مزاحم آن حضرت شود و او از روى انزجار سكوت كند، بلكه آنقدر حوصله به خرج مى داد تا طرف ساكت شود و هيچ ديده نشد كه در پيش روى كسى كه در خدمتش نشسته پاى خود را دراز كند، و هيچ وقت مخير بين دو چيز نشد مگر اينكه دشوارتر آن دو را اختيار مى فرمود، و هيچ وقت در ظلمى كه به او ميشد به مقام انتقام در نيامد، مگر اينكه محارم خدا هتك شود كه در اين صورت خشم مى كرد و خشمش هم براى خداى تعالى بود، و هيچ وقت در حال تكيه كردن غذا ميل نفرمود تا از دنيا رحلت كرد، و هيچ وقت چيزى از او درخواست نشد كه در جواب بگويد: (نه )، و حاجت هيچ حاجتمندى را رد نكرد بلكه عملا يا به زبان به قدرى كه برايش ميسور بود آنرا برآورده ميساخت ، نمازش در عين تماميت از همه نمازها سبك تر و خطبه اش از همه خطبه ها كوتاهتر و از هذيان دور بود، و مردم ، آن جناب را به بوى خوشى كه از او به مشام مى رسيد مى شناختند، و وقتى با ديگران بر سر يك سفره مى نشست اولين كسى بود كه شروع به غذا خوردن مى كرد، و آخرين كسى بود كه از غذا دست مى كشيد، و هميشه از غذاى جلو خود ميل مى فرمود، تنها در رطب و خرما بود كه آن جناب دست دراز ميكرد و بهترش را برمى چيد، و وقتى چيزى مى آشاميد آشاميدنش با سه نفس بود، و آنرا مى مكيد و مثل پاره اى از مردم نمى بلعيد، و دست راستش اختصاص داشت براى خوردن و آشاميدن ، و جز با دست راست چيزى نمى داد و چيزى نمى گرفت ، و دست چپش براى كارهاى ديگرش بود، رسول خدا با دست راست كار كردن را در جميع كارهاى خود دوست مى داشت حتى در لباس پوشيدن و
و وقتى دعا مى فرمود سه بار تكرار مى كرد، و وقتى تكلم مى فرمود در كلام خود تكرار نداشت و اگر اذن دخول مى گرفت سه بار تكرار مى نمود، كلامش همه روشن بود به طورى كه هر شنونده اى آنرا مى فهميد، وقتى تكلم مى كرد چيزى شبيه نور از بين ثنايايش ‍ بيرون مى جست ، و اگر آن جناب را مى ديدى مى گفتى افلج است و حال آنكه چنين نبود، نگاهش همه بگوشه چشم بود، و هيچ وقت باكسى مطالبى را كه خوش آيند آنكس نبود در ميان نمى گذاشت ، وقتى راه مى رفت گوئى از كوه سرازير مى شد و بارها مى فرمود بهترين شما خوش اخلاق ترين شما است ، هيچ وقت طعم چيزى را مذمت نمى كرد، و آنرا نمى ستود، اهل علم و اصحاب حديث در حضورش نزاع نمى كردند، و هر دانشمندى كه موفق بدرك حضورش شد اين معنا را گفت كه من به چشم خود احدى را نه قبل از او و نه بعد از او نظير او نديدم .
25 - و در كتاب كافى به سند خود از جميل بن دراج از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) نگاه هاى زير چشمى خود را در بين اصحابش به طور مساوى تقسيم كرده بود به اين معنا كه بتمام آنان بيك جور نظر مى انداخت و همه را به يك چشم مى ديد، و نيز فرمود: هيچ اتفاق نيفتاد كه آن جناب پاى خود را در مقابل اصحابش دراز كند، و اگر مردى با او مصافحه مى كرد دست خود را از دست او بيرون نمى كشيد و صبر مى كرد تا طرف دست او را رها سازد، از همين جهت وقتى مردم اين معنا را فهميدند هر كس با آن جناب مصافحه مى كرد دست خود را مرتبا بطرف خود مى كشيد تا آنكه از دست آن حضرت جدا مى كرد.
26 - و در كتاب مكارم الاخلاق مى گويد، رسول خدا (صلى الله عليه و آله ) هر وقت حرف مى زد در حرف زدنش تبسم مى كرد.
27 - و نيز از يونس شيبانى نقل مى كنند كه گفت امام ابى عبدالله (عليه السلام ) به من فرمود: چطور است شوخى كردنتان با يكديگر؟ عرض كردم خيلى كم است ، فرمود چرا با هم شوخى نمى كنيد؟ شوخى از خوش اخلاقى است و تو با شوخى مى توانى در برادر مسلمانت مسرتى ايجاد كنى ، رسول خدا(صلى الله عليه و آله ) همواره با اشخاص شوخى مى كرد، و مى خواست تا بدين وسيله آنان را مسرور سازد.
28 - و نيز در آن كتاب از ابى القاسم كوفى در كتاب اخلاق خود از امام صادق (عليه السلام ) روايت كرده كه فرمود: هيچ مومنى نيست مگر اينكه از شوخى بهره اى دارد، رسول الله (صلى الله عليه و آله ) هم با اشخاص شوخى مى كرد، ولى در شوخيهايش جز حق نمى گفت .
29 - و در كافى به سند خود از معمر بن خلاد نقل كرده كه گفت از حضرت ابى الحسن سؤ ال كرد كه قربانت شوم ، انسان با مردم آميزش ورفت و آمد دارد، مردم مزاح مى كنند مى خندند، تكليف چيست ؟ فرمود، عيبى ندارد اگر نباشد، و من گمان مى كنم مقصود آن جناب از جمله (اگر نباشد) اين بود كه اگر فحش نباشد، آنگاه فرمود: مردى اعرابى بديدن رسول الله مى آمد و برايش هديه مى آورد و همانجا به عنوان شوخى مى گفت پول هديه ما را مرحمت كن رسول خدا هم مى خنديد و وقتى اندوهناك مى شد مى فرمود: اعرابى چه شد كاش مى آمد.
30 - و در كافى به سند خود از طلحه بن زيد از امام ابى عبدالله (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) بيشتر اوقات رو به قبله مى نشست .
31 - و در كتاب مكارم مى گويد: رسول خدا (صلى الله عليه و آله ) رسمش اين بود كه وقتى مردم بچه هاى نو رسيده خود را به عنوان تبرك خدمت آنجناب مى آوردند، آن حضرت براى احترام خانواده آن كودك ، وى را در دامن خود مى گذاشت و چه بسا بچه در دامن آن حضرت بول مى كرد و كسانى كه مى ديدند ناراحت شده و سر و صدا راه مى انداختند، آن حضرت نهيبشان مى كرد و مى فرمود: هيچ وقت بول بچه را قطع مكنيد و بگذاريد تا آخر بول خود را بكند، خلاصه صبر مى كرد تا بچه تا به آخر بول كند آنگاه در حق آن دعا مى فرمود و يا برايش اسم مى گذاشت و با اين عمل خاندان كودك را بى نهايت مسرور مى ساخت ، و طورى رفتار مى كرد كه خانواده كودك احساس نمى كردند كه آن جناب از بول بچه شان متاءذى شد تا در پى كار خود مى شدند، آنوقت برمى خاست و لباس ‍ خود را مى شست .
32 - و نيز در همان كتاب روايت شده كه رسول خدا (صلى الله عليه و آله ) را رسم چنين بود كه اگر سوار بود هيچ وقت نمى گذاشت كسى پياده همراهيش كند يا او را سوار در رديف خود مى كرد و يا مى فرمود تو جلوتر برو و در هر جا كه مى گوئى منتظرم باش تا بيايم .
33 - و نيز از كتاب اخلاق ابى القاسم كوفى نقل مى كند كه نوشته است : در آثار و اخبار چنين آمده كه رسول خدا(صلى الله عليه و آله ) براى خود از احدى انتقام نگرفت ، بلكه هر كسى كه آزارش مى كرد عفو مى فرمود.
34 - و نيز در مكارم الاخلاق مى نويسد كه رسم رسول خدا (صلى الله عليه و آله ) اين بود كه اگر كسى از مسلمين را سه روز نمى ديد جوياى حالش مى شد، اگر مى گفتند سفر كرده حضرت دعاى خير براى او مى فرمود، و اگر مى گفتند منزل است به زيارتش مى رفت و اگر مى گفتند مريض است عيادتش مى فرمود.
35 - و نيز از انس نقل مى كند كه گفت : من (9) سال خدمتگذارى رسول خدا را كردم و هيچ بياد ندارم كه در عرض اين مدت بمن فرموده باشد چرا فلان كار را نكردى ، و نيز بياد ندارم كه در يكى از كارهايم خرده گيرى كرده باشد.
36 - و در كتاب احياء العلوم مى گويد انس گفته : به آن خدائى كه رسول الله (صلى الله عليه و آله ) را به حق مبعوث كرد، هيچگاه نشد كه مرا در كارى كه كردم و او را خوش نيامد عتاب كرده باشد كه چرا چنين كردى ، نه تنها آن جناب مرا مورد عتاب قرار نداد بلكه اگر هم زوجات او مرا ملامت مى كردند مى فرمود متعرضش نشويد مقدر چنين بوده .
37 - و نيز در آن كتاب از انس نقل كرده كه گفت : هيچيك از اصحاب و يا ديگران آن حضرت را نخواند مگر اينكه در جواب مى فرمود: (لبيك ).
38 - و نيز از او نقل كرده كه گفت اصحاب خود را هميشه براى احترام و به دست آوردن دلهايشان به كنيه هايشان مى خواند، و اگر هم كسى كنيه نداشت خودش براى او كنيه مى گذاشت . مردم هم او را به كنيه اى كه آن جناب برايش گذاشته بود صدا مى زدند. و هم چنين زنان اولاددار و بى اولاد و حتى بچه ها را كنيه مى گذاشت و بدين وسيله دلهايشان را به دست مى آورد.
39 - و نيز در آن كتاب است كه رسول خدا (صلى الله عليه و آله ) را رسم اين بود كه هر كه بر او وارد مى شد تشك خود را زيرش ‍ مى گسترانيد و اگر شخص وارد مى خواست قبول نكند اصرار مى كرد تا بپذيرد.
40 - و در كافى به اسناد خود از عجلان نقل كرده كه گفت : من در حضور حضرت صادق (عليه السلام ) بودم كه سائلى به در خانه اش ‍ آمد، آن حضرت برخاست و از ظرفى كه در آن خرما بود هر دو دست خود را پركرده و به فقير داد، چيزى نگذشت سائل ديگرى آمد، و آن جناب برخاست و مشتى خرما به او داد، سپس سائل سومى آمد حضرت برخاست و مشتى خرما نيز به او داد، باز هم چيزى نگذشت سائل چهارمى آمد، اين بار حضرت برخاست و به مرد سائل فرمود : خدا ما و شما را روزى دهد؟ آنگاه به من فرمود: رسول خدا(صلى الله عليه و آله ) چنين بود كه احدى از او از مال دنيا چيزى درخواست نمى كرد مگر اينكه آن حضرت ميدادش ، تا اينكه روزى زنى پسرى را كه داشت نزد آن حضرت فرستاد و گفت از رسول خدا چيزى بخواه اگر در جوابت فرمود چيزى در دست ما نيست بگو پس پيراهنت را به من ده ، امام صادق (عليه السلام ) فرمود: رسول خدا (صلى الله عليه و آله ) پيراهن خود را در آورد و جلوى پسر انداخت (در نسخه ديگرى دارد پيراهن خود را كند و به او داد) خداى تعالى با آيه :(لا تجعل يدك مغلوله الى عنقك و لا تبسطها كل البسط فتقعد ملوما محسورا - دست خود را بسته بگردن خود مكن ، و آنرا بكلى هم باز مكن تا اين چنين ملامت شده و تهى دست شوى )، آنجناب را تاءديب كرده به ميانه روى در انفاق .
41 - و نيز در آن كتاب به سند خود از جابر از ابى جعفر (عليه السلام ) رواى ت كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) هديه را قبول مى كرد و ليكن صدقه نمى خورد.
42 - و نيز در آن كتاب از موسى بن عمران بن بزيع نقل كرده كه گفت : به حضرت رضا (عليه السلام ) عرض كردم فدايت شوم مردم چنين روايت مى كنند كه رسول خدا (صلى الله عليه و آله ) وقتى بدنبال كارى مى رفت از راهى كه رفته بود برنمى گشت ، بلكه از راه ديگرى مراجعت مى فرمود، آيا اين روايت صحيح است و رسول خدا (صلى الله عليه و آله ) چنين ميكرد؟ آن حضرت درجواب فرمود: آرى من هم خيلى از اوقات چنين مى كنم تو نيز چنين كن ، آنگاه به من فرمود: بدان كه اين عمل براى رسيدن به رزق نزديك تر است .
43 - و در كتاب اقبال به سند خود از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: رسول خدا(صلى الله عليه و آله ) هميشه بعد از طلوع آفتاب از خانه بيرون مى آمد.
44 - و در كافى به سند خود از عبدالله بن مغيره از كسى كه براى او نقل نموده نقل كرده كه گفت : رسول خدا (صلى الله عليه و آله ) وقتى وارد منزلى ميشد در نزديكترين جا، نسبت به محل ورود مى نشست .
مؤ لف : اين روايت را سبط طبرسى هم در كتاب المشكوه خود از كتاب محاسن و كتبى ديگر نقل كرده است .
از جمله سنن و آداب آن حضرت در امر نظافت و نزاهت
45 - و از جمله سنن و آداب آن حضرت در امر نظافت و نزاهت يكى اين است كه آن حضرت بنا به نقل صاحب كتاب مكارم الاخلاق وقتى مى خواست موى سر و محاسن شريف خود را بشويد با سدر مى شست .
46 - و در جعفريات به سند خود از جعفر بن محمد از آباى گرامش از على (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) هميشه موى خود را شانه ميزد و اغلب با آب شانه مى كرد و مى فرمود: آب براى خوشبو كردن مومن كافى است .
47 - و در كتاب من لا يحضره الفقيه مى گويد: رسول خدا (صلى الله عليه و آله ) فرمود: مجوس ريش خود را تراشيده و سبيل خود را كلفت مى كنند و ما سبيل خود را كوتاه كرده و ريش خود را وامى گذاريم .
48 - و در كافى به سند خود از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: يكى از سنت ها گرفتن ناخنها است .
49 - و در فقيه مى گويد: روايت شده كه يكى از سنت ها، دفن كردن مو و ناخن و خون است .
50 - و نيز به سند خود از محمد بن مسلم نقل مى كند كه از حضرت ابى جعفر از خضاب پرسيد، آن جناب فرمود: رسول خدا (صلى الله عليه و آله ) همواره خضاب ميكرد و هم اكنون موى خضاب شده آنجناب در خانه ما هست .
51 - و در كتاب مكارم است كه رسول خدا (صلى الله عليه و آله ) همواره روغن بخود مى ماليد و هر كس كه بدن شريفش را روغن مالى ميكرد تا حدود زير جامه را مى ماليد و مابقى را خود آن جناب به دست خود انجام ميداد.
52 - و در فقيه مى گويد: على (عليه السلام ) فرموده : ازاله موى زير بغل بوى بد را از انسان زايل مى سازد، علاوه بر اينكه هم پاكيزگى است و هم از سنت هائى است كه رسول خدا (صلى الله عليه و آله ) به آن امر فرموده .
53 - و در كتاب مكارم الاخلاق مى گويد: براى رسول خدا (صلى الله عليه و آله ) سرمه دانى بود كه هر شب با آن سرمه بچشم مى كشيد، و سرمه اش سرمه سنگ بود.
54- و در كافى به سند خود از ابى اسامه از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: از سنن مرسلين يكى مسواك كردن دندانها است .
55 - و در فقيه به سند خود از على (عليه السلام ) نقل كرده كه در حديث (اربعمائه - چهار صد كلمه ) خود فرمود: و مسواك كردن باعث رضاى خدا و از سنت پيغمبر (صلى الله عليه و آله ) و مايه خوشبوئى و پاكيزگى دهان است .
مؤ لف : اخبار درباره عادت داشتن رسول خدا(صلى الله عليه و آله ) به مسواك و سنت قرار دادن آن از طريق شيعه و سنى بسيار زياد است .
56 - و در فقيه مى گويد: امام صادق (عليه السلام ) فرمود: چهار چيز از اخلاق انبياء است : 1 - عطر زدن 2 - با تيغ ازاله مو كردن 3- نوره كشيدن 4 - زياد با زنان همخوابگى كردن .
57 - و كافى به سند خود از عبدالله بن سنان از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: براى رسول خدا (صلى الله عليه وآله ) مشكدانى بود كه بعد از هر وضوئى آن را با دست تر مى گرفت و درنتيجه هر وقت كه از خانه به بيرون تشريف مى آورد از بوى خوشش شناخته مى شد كه رسول الله (صلى الله عليه و آله ) است .
58 - و در كتاب مكارم مى گويد: هيچ عطرى عرضه به آن جناب نمى شد مگر آنكه خود را با آن خوشبو مى كرد و مى فرمود: بوى خوشى دارد و حملش آسان است ، و اگر هم خود را با آن خوشبو نمى كرد سر انگشت خود را به آن گذاشته و از آن مى چشيد.
59 - و نيز در آن كتاب مى نويسد: رسول خدا(صلى الله عليه و آله ) با عود قمارى خود را بخور ميداد.
60 - و در كتاب ذخيره المعاد است كه : مشك را بهترين و محبوبترين عطرها مى دانست .
61 - و در كافى به سند خوداز اسحاق طويل عطار از ابى عبدالله (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) بيش از آن مقدارى كه براى خوراك خرج مى كرد براى عطر پول مى داد.
62 - و نيز در كافى به سند خود از ابى عبدالله (عليه السلام ) نقل كرده ك ه فرمود: اميرالمؤ منين (صلوات الله عليه ) فرموده : عطر به شارب زدن از اخلاق انبياء و احترام به كرام الكاتبين است .
63 - و نيز به سند خود از سكن خزاز نقل كرده كه گفت : شنيدم امام صادق (عليه السلام ) مى فرمود: بر هر بالغى لازم است كه در هر جمعه شارب و ناخن خود را چيده و مقدارى عطر استعمال كند، رسول خدا (صلى الله عليه و آله ) وقتى جمعه مى شد و عطر همراه خود نداشت ناچار مى فرمود تا چارقد بعضى از زوجاتش را مى آوردند، آن جناب آن را با آب تر مى كرد و بروى خود مى كشيد تا باين وسيله از بوى خوش آن چارقد، خود را معطر سازد.
64 - و در فقيه به سند خود از اسحاق بن عمار از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: اگر در روز عيد فطر براى رسول خدا (صلى الله عليه و آله ) عطر مى آوردند اول به زنان خود مى داد.
65 - و در كتاب مكارم است كه رسول خدا(صلى الله عليه و آله ) به انواع روغن ها خود را روغن مالى مى فرمود، و نيز فرمود: آن جناب بيشتر با روغن بنفشه روغن مالى مى فرمود، و مى گفت ، اين روغن بهترين روغن است .
آداب آن جناب در سفر
 66 - و از جمله آداب آن حضرت در سفر - به طورى كه در فقيه به سند خود از عبد الله سنان از ابى جعفر (عليه السلام ) نقل كرده - اين بود كه : آن جناب بيشتر در روز پنج شنبه مسافرت مى كرد.
مؤ لف : و در اين معنا احاديث بسيارى است .
67 - و در كتاب امان الاخطار و كتاب مصباح الزائر آمده است كه صاحب كتاب عوارف المعارف گفته : رسول خدا هر وقت مسافرت ميرفت پنج چيز با خود برمى داشت : 1 - آئينه 2 - سرمه دان 3 - شانه 4 - مسواك 5 - و در روايت ديگرى دارد كه مقراض را هم همراه خود مى برد.
مؤ لف : اين روايت را در كتاب مكارم و جعفريات نيز نقل كرده .
68 - و در كتاب مكارم از ابن عباس نقل كرده كه گفت : رسول خدا (صلى الله عليه و آله ) وقتى راه مى رفت طورى با نشاط مى رفت كه بنظر مى رسيد خسته و كسل نيست .
69 - و در فقيه به سند خود از معاويه بن عمار از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) در سفر هر وقت از بلنديها سرازير مى شد مى گفت : (لا اله الا الله ) و هر وقت بر بلندى ها بالا مى رفت مى گفت : (الله اكبر).
70 - و در كتاب لب اللباب تاءليف قطب روايت شده كه رسول خدا (صلى الله عليه و آله ) از هيچ منزلى كوچ نمى كرد مگر اينكه در آن منزل دو ركعت نماز مى خواند و مى فرمود: اينكار را براى اين مى كنم كه اين منازل به نمازى كه در آنها خوانده ام شهادت دهند.
71 - و در كتاب فقيه مى گويد: رسول خدا (صلى الله عليه و آله ) وقتى با مؤ منين خدا حافظى مى فرمود مى گفت : خداوند تقوا را زاد و توشه شما قرار دهد، و به هر خيرى مواجهتان سازد و هر حاجتى را از شما برآورده كند و دين و دنياى شما را سالم و ايمن سازد و شما را به سلامت و باغ نيمت فراوان برگرداند.
مؤ لف : روايات درباره دعاى آن جناب در مواقع خداحافظى اشخاص مختلف است ، ليكن با همه اختلافى كه دارد نسبت به دعاى به سلامت و غنيمت همه متفقند.
72 - و در كتاب جعفريات به سند خود از جعفر بن محمد از آباى گرامش از على (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) به اشخاصى كه از مكه مى آمدند مى فرمود: خداوند عبادتت را قبول و گناهانت را بيامرزد و در قبال مخارجى كه كردى بتو نفقه (روزى ) دهد.
رواياتى درباره آداب حضرتش در پوشاك و متعلقات آن
 73 - و از جمله آداب آن حضرت در پوشيدنى ها و متعلقات آن يكى همان است كه غزالى در كتاب احياء العلوم نقل كرده كه : رسول خدا (صلى الله عليه و آله ) هر قسم لباسى كه برايش فراهم ميشد مى پوشيد، چه لنگ ، چه عبا، چه پيراهن ، چه جبه و امثال آن ، و از لباس سبز رنگ خوشش مى آمد، و بيشتر لباس سفيد مى پوشيد و مى فرمود: زنده هاى خود را سفيد بپوشانيد و مرده هاى خود را هم در آن كفن كنيد، و بيشتر اوقات قبائى را كه در جوف آن لايه داشت مى پوشيد، چه در جنگ و چه در غير آن ، و براى آن حضرت قبائى بود از سندس كه وقتى آنرا مى پوشيد از شدت سفيدى به زيبائيش افزوده مى شد، و تمامى لباسهايش تا پشت پايش بلند بود، و ازار را روى همه لباسها مى پوشيد و آن تا نصف ساق پايش بود.
و همواره پيراهنش را با شال مى بست و چه بسا در نماز و غير نماز كمربند آنرا باز مى كرد، و آن حضرت عبائى داشت كه با زعفران رنگ شده بود، و بسيار اتفاق مى افتاد كه تنها همان را بدوش گرفته و با مردم به نماز مى ايستاد، كما اينكه بسيار مى شد كه تنها يك كساء مى پوشيد بدون چيزى ديگر، و براى آن حضرت كسائى بود كه بار لائيش پشم بود و آنرا مى پوشيد و مى فرمود: من هم بنده اى هستم و لباس بنده ها را مى پوشم ، علاوه براين ، دو جامه ديگر هم داشت كه مخصوص روز جمعه و نماز جمعه اش بود، و بسيار اتفاق مى افتاد كه تنها يك سرتاسرى مى پوشيد بدون جامه ديگر و دو طرف آنرا در بين دو شانه خود گره ميزد، و غالبا با آن سرتاسرى بر جنازه ها نماز ميخواند و مردم به آن جناب اقتدا مى كردند، و چه بسا در خانه هم تنها با يك ازار نماز مى خواند و آنرا به خود مى پيچيد و گوشه چپ آنرا به شانه راست و گوشه راستش را به شانه چپ مى انداخت وچه بسا كه با همين ازار در آن روز مجامعت كرده بود، و نيز چه بسا نماز شب را با ازار اقامه مى كرد و آن طرفش را كه طره داشت بدوش مى افكنده و بقيه اش را هم بروى بعضى از زنان خود مى انداخت و با اين حالت نماز مى گذاشت ، و نيز آن حضرت كساء سياه رنگى داشت كه آنرا به كسى بخشيد، ام سلمه پرسيد: پدر و مادرم فدايت باد كساء سياه شما چه شد؟ فرمود: به ديگرى پوشاندمش ، ام سلمه عرض كرد هرگز زيباتر از سفيدى تو در سياهى آن كسا نديدم .
انس مى گويد: خيلى از اوقات آن حضرت را مى ديدم كه نماز ظهر را با ما، در يك شمله (قطيفه كوچك ) مى خواند در حالتى كه دو طرفش را گره زده بود، رسول خدا (صلى الله عليه و آله ) هميشه انگشتر بدست مى كرد، و بسيار مى شد كه از خانه بيرون مى آمد در حالى كه نخى به انگشترى خود بسته بود تا به آن وسيله به ياد كارى كه مى خواست انجام دهد بيفتد، و با همان انگشتر نامه ها را مهر مى كرد و مى فرمود مهر كردن نامه ها بهتر است از تهمت ، خيلى از اوقات شب كلاه ، در زير عمامه و يا بدون عمامه به سر مى گذاشت و خيلى از اوقات آن را از سر خود برمى داشت و بعنوان ستره پيش روى مى گذاشت و به طرف آن نماز مى كرد، و چه بسا كه عمامه به سر نداشت تنها شالى به سر و پيشانى خود مى پيچيد، رسول خدا (صلى الله عليه و آله ) عمامه اى داشت كه آنرا (سحاب ) مى گفتند، و آنرا به على (عليه السلام ) بخشيد، و گاهى كه على (عليه السلام ) آنرا به سر مى گذاشت و مى آمد رسول خدا(صلى الله عليه و آله ) مى فرمود على دارد با (سحاب ) مى آيد.
هميشه لباس را از طرف راست مى پوشيد و مى گفت : (الحمد لله الذى كسانى ما اوارى به عورتى و اتجمل به فى الناس - حمد خدائى را كه مرا به چيزى كه عورتم را به آن پنهان كنم و خود را در بين مردم به آن زينت دهم پوشانيد) و وقتى لباسى از تن خود بيرون مى كرد از طرف چپ آنرا از تن خارج مى نمود، و هر وقت لباسى نو مى پوشيد، لباس كهنه اش را به فقيرى مى داد و مى گفت : هيچ مسلمانى نيست كه با لباس كهنه خود مسلمانى را بپوشاند و جز براى خدا نپوشاند مگر اينكه آنچه را كه از او پوشانيده از خودش ‍ در ضمانت خدا و حرز و خير او خواهد درآمد، هم در دنيا و هم در آخرت .
و آن حضرت زيراندازى از پوست داشت كه بار آن از ليف خرما بود، و در حدود دو ذراع طول و يك ذراع و يك وجب عرض ‍ داشت ، و عبائى داشت كه آنرا هر جا كه مى خواست بنشيند دو تا كرده و زيرش مى گسترانيدند، و غالبا روى حصير مى خوابيد.
و از عادت آن جناب يكى اين بود كه براى حيوانات و همچنين اسلحه و اثاث خود اسم - مى گذاشت ، اسم پرچمش (عقاب ) و اسم شمشيرى كه با آن در جنگ ها شركت مى فرمود (ذوالفقار) بود، شمشير ديگرش (مخذم ) و ديگرى (رسوب ) و يكى ديگر (قضيب ) بود، و قبضه شمشيرش به نقره آراسته بود، و كمربندى كه غالبا مى بست ازچرم و سه حلقه نقره بآن آويزان بود، اسم كمان او (كتوم ) و اسم جعبه تيزش (كافور) واسم ناقه اش (عضباء) و اسم استرش (دلدل ) و اسم دراز گوشش ‍ (يعفور) و اسم گوسفندى كه از شيرش مى آشاميد (عينه ) بود، آفتابه اى از سفال داشت كه با آن وضو مى گرفت و از آن مى آشاميد و مردم چون مى دانستند كه آفتابه آن جناب مخصوص وضو و آشاميدنش است از اين رو كودكان را به عنوان تيمن و تبرك مى فرستادند تا از آن آفتابه بياشامند و از آب آن به صورت و بدن خود بمالند، بچه ها هم بدون پروا از آن جناب چنين مى كردند.
74 - و در جعفريات از جعفر بن محمد از آباى گرامش از على (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) از شب كلاه هائى بسر مى گذاشت كه با دوخت خط خط شده بود تا آنجا كه فرمود: براى آنحضرت زرهى بود كه به آن مى گفتند ذات الفضول و سه حلقه از نقره داشت يكى از جلو و دو تا از عقب ، الى آخر).
75 - و در كتاب عوالى است كه روايت شده : رسول خدا (صلى الله عليه و آله ) عمامه سياهى داشت كه گاهى به سر مى گذاشت و با آن نماز مى خواند. مؤ لف : روايت شده كه بلندى عمامه آن جناب به قدرى بود كه سه دور و يا پنج دور به سرش پيچيده ميشد.
76 - و در كتاب خصال به سند خود از على (عليه السلام ) نقل مى كند كه در ضمن حديث (چهار صد كلمه ) فرموده : لباس پنبه اى بپوشيد كه لباس رسول خدا (صلى الله عليه و آله ) است ، چه آن جناب لباس پشمى و موئى نمى پوشيدند مگر به جهت ضرورت .
مؤ لف : اين روايت از صدوق نيز بدون ذكر سند نقل شده و همچنين صفوانى آنرا در كتاب التعريف نقل كرده و با همين روايت معنا روايتى كه قبلا گذشت كه آن جناب لباس پشم مى پوشيد روشن مى شود و منافاتى هم بين آن دو نيست .
77 - و در فقيه به سند خود از اسماعيل بن مسلم از امام صادق (عليه السلام ) از پدرش (صلى الله عليه و آله ) نقل كرده كه فرمود: رسول خدا(صلى الله عليه و آله ) عصاى كوچكى داشت كه در پائين آن آهن بكار برده شده بود، و آن جناب به آن عصا تكيه مى كرد و در نماز عيد فطر و عيد اضحى آن را به دست مى گرفت .
مولف : اين روايت را صاحب جعفريات نيز نقل كرده .
78 - و در كافى به سند خود ازهشام بن سالم از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: انگشتر رسول خدا (صلى الله عليه و آله ) از نقره بود.
79 - و در آن كتاب به سند خود از ابى خديجه نقل كرده كه گفت : امام صادق (عليه السلام ) فرمود: نگين انگشتر بايد كه مدور باشد همانطور كه نگين رسول خدا (صلى الله عليه و آله ) چنين بود.
80 - و در خصال به سند خود از عبدالرحيم بن ابى البلاد و از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) دو انگشتر داشت به يكى از آنها نوشته بود: (لا اله الا الله محمد رسول الله ) و به ديگرى نوشته بود: (صدق الله ).
81 - و نيز در آن كتاب به سند خود از حسين بن خالد از ابى الحسن ثانى (عليه السلام ) نقل مى كند كه در ضمن حديثى فرمود: رسول خدا (صلى الله عليه و آله ) و اميرالمؤ منين و حسن و حسين و همه ائمه معصومين (عليهم السلام ) هميشه انگشتر را بدست راست خود مى كردند.
82 - و در مكارم از امام صادق از على (عليه السلام ) نقل كرده كه فرمود: انبياء (عليهم السلام ) پيراهن را قبل از شلوار مى پوشيدند.
مؤ لف : اين روايت را صاحب جعفريات نيز نقل كرده و درباره معانى و آدابى كه به آن اشاره شد اخبار زياد ديگرى هست كه براى اختصار از نقل آن خوددارى شد.
83 - و از جمله آداب آن حضرت درباره مسكن و متعلقات آن يكى همان مطلبى است كه ابن فهد در كتاب التحصين خود گفته كه : رسول خدا (صلى الله عليه و آله ) از دنيا رفت در حالتى كه خشتى روى خشت نگذاشت .
84 - و در كتاب لب اللباب مى گويد: امام (عليه السلام ) فرمود: مسجد مجالس انبياء است .
85 - و در كافى به سند خود ازسكونى از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: رسول خدا(صلى الله عليه و آله ) وقتى در تابستان بيرون مى رفت روز پنج شنبه حركت مى كرد و اگر در زمستان مى خواست از سرما برگردد روز جمعه برمى گشت .
مؤ لف : اين روايت را صاحب خصال نيز بدون سند نقل كرده .
86 - و از كتاب العدد القويه تاءليف شيخ على بن الحسن بن المطهر برادر مرحوم علامه حلى (رحمه الله عليه ) از حضرت خديجه (عليهاالسلام ) نق ل شده كه فرمود: رسول خدا (صلى الله عليه و آله ) وقتى به خانه وارد مى شد ظرف آب مى خواست و براى نماز تطهير مى كرد، آنگاه بر مى خاست دو ركعت نماز كوتاه و مختصر اقامه مى كرد، سپس بر فراش خود قرار مى گرفت .
87 - و در كافى به سند خود از عباد بن صهيب نقل كرده كه گفت از امام صادق (عليه السلام ) شنيدم كه مى فرمود: رسول خدا (صلى الله عليه و آله ) هيچ وقت بر دشمن شبيخون نمى زد.
88 - و در كتاب مكارم مى گويد: فراش رسول خدا(صلى الله عليه و آله ) عبائى بود، و متكايش از پوست و بار آن ليف خرما، شبى همين فراش را تا نمودند و زير بدنش گستردند و آن جناب راحت تر خوابيد. صبح وقتى از خواب برخاست فرمود: اين فراش امشب مرا از نماز بازداشت ، از آن پس دستور داد فراش مزبور را يك تا برايش بگسترانند، و فراش ديگرى از چرم داشت كه بار آن ليف ، وهم چنين عبائى داشت كه به هر جا نقل مكان مى داد آن را برايش دو طاقه فرش مى كردند.
89 - و نيز در كتاب مكارم از حضرت ابى جعفر (عليه السلام ) نقل كرده كه فرمود: هيچ وقت رسول خدا (صلى الله عليه و آله ) از خواب بيدار نشد مگر آنكه بلافاصله براى خدا به سجده مى افتاد.
90 - و از جمله آداب آن جناب در امر زنان و فرزندان است كه در رساله محكم و متشابه سيد مرتضى (عليه الرحمه ) است ، چه نامبرده به سندى كه به تفسير نعمانى دارد از على (عليه السلام ) نقل كرده كه فرمود: جماعتى از اصحاب ، زنان و غذا خوردن در روز و خواب در شب را بر خود حرام كرده بودند، ام سلمه داستانشان را براى رسول خدا (صلى الله عليه و آله ) نقل كرد، حضرت برخاسته و نزد آنان آمد و فرمود: آيا به زنان بى رغبتيد؟ من سراغ شان مى روم و در روز هم غذا مى خورم و در شب هم مى خوابم و اگر كسى از اين سنت من دورى كند از من نخواهد بود...
مؤ لف : اين معنا در كتب شيعه و سنى بطرق زيادى نقل شده است .
91 - و در كافى به سند خود از اسحاق بن عمار از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: از اخلاق انبياء دوست داشتن زنان است .
92 - و نيز در آن كتاب به سند خود از (بكار بن كردم ) و عده بسيارى ديگر از ابى عبد الله (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) فرمود: روشنى چشم من در نماز و لذتم در زنان قرار داده شده .
مؤ لف : و قريب به اين مضمون روايتى است كه بطريق ديگرى نقل شده .
93 - و در كتاب فقيه مى گويد: رسول خدا (صلى الله عليه و آله ) هر وقت مى خواست با زنى تزويج كند كسى را مى فرستاد تا آن زن را ببيند...
94 - و در تفسير عياشى از حسين بن بنت الياس نقل مى كند كه گف ت : از حضرت رضا (عليه السلام ) شنيدم كه مى فرمود: خداوند شب را و زنان را براى آرامش و آسايش قرار داده ، و تزويج در شب و اطعام طعام ، از سنت پيغمبر است .
آداب آن حضرت در خوردنيها و آشاميدنى ها
 95 - و در خصال به سند خود از على (عليه السلام ) نقل ميكند كه در ضمن حديث (چهار صد كلمه ) فرمود: بچه هاى خود را در روز هفتم ولادت عقيقه كنيد و به سنگينى موى سرشان نقره به مسلمانى صدقه دهيد رسول خدا(صلى الله عليه و آله ) هم درباره حسن و حسين (عليهماالسلام ) و ساير فرزندانش چنين كرد.
96 - و از جمله آداب آن حضرت در خوردنيها و آشاميدنيها و متعلقات سفره يكى آنست كه در كتاب كافى آن را به سند خود از هشام بن سالم و غير او از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) هيچ چيزى را دوست تر از اين نمى داشت كه دائما گرسنه و از خدا خائف باشد.
97 - و در كتاب احتجاج به سند خود از موسى بن جعفر از آباى گرامش از امام حسين (عليه السلام ) حديث طويلى نقل كرده كه همه ، جوابهائى است كه على (عليه السلام ) در پاسخ سوالات مردى يهودى از اهل شام مى داده ، در ضمن مى رسد به اينجا كه يهودى از اميرالمؤ منين (عليه السلام ) پرسيد: مردم مى گويند عيسى مردى زاهد بوده آيا همينطور است ؟ حضرت فرمود: آرى چنين است و ليكن محمد(صلى الله عليه و آله ) از همه انبياء زاهدتر بود، زيرا علاوه بر كنيرهائى كه داشت داراى سيزده همسر بود با اينهمه هيچ وقت سفره اى از طعام برايش چيده نشد و هرگز نان گندم نخورد و از نان جو هم هيچ وقت شكمش سير نشد و سه شبانه روز گرسنه مى ماند.
98 - و در امالى صدوق از عيص بن قاسم روايت شده كه گفت : خدمت حضرت صادق (عليه السلام ) عرض كردم حديثى از پدرت روايت شده كه فرمود: رسول خدا (صلى الله عليه و آله ) از نان گندم سير نشد، آيا اين روايت صحيح است . فرمود: نه ، زيرا رسول خدا (صلى الله عليه و آله ) اصلا نان گندم نخورد، و از نان جو هم يك شكم سير نخورد.
99 - و در كتاب دعوات قطب روايت شده كه رسول خدا (صلى الله عليه و آله ) در حال تكيه غذا نخورد مگر يك مرتبه كه آنهم نشست و از در معذرت گفت : بار الها من بنده و رسول توام .
مؤ لف : اين معنا را كلينى و شيخ به طريق زيادى نقل كرده اند و هم چنين صدوق و برقى و حسين بن سعيد در كتاب زهد.
100 - و در كافى به سند خود از زيد شحام از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: رسول خدا از روزى كه خداوند او را به نبوت مبعوث كرد و تا روزى كه از دنيا رفت در حال تكيه غذا نخورد، بلكه مانند بردگان غذا ميل مى فرمود و مانند آنها مى نشست ، پرسيدم چرا؟ فرمود: براى اظهار كوچكى و تواضع در برابر خداى عزوجل .
101 - و در آن كتاب به سند خود از ابى خديجه نقل كرده كه گفت : (بشير دهان ) از ابى عبدالله (عليه السلام ) پرسيد آيا رسول خدا (صلى الله عليه وآله ) در حالى كه به دست راست يا به دست چپ تكيه كرده غذا ميل مى فرمود؟ ابى خديجه مى گويد من هم در آن مجلس بودم امام صادق (عليه السلام ) فرمود: نه ، رسول خدا در حال تكيه به طرف راست و يا به طرف چپ غذا ميل نمى كرد و ليكن مثل بنده ها مى نشست ، من عرض كردم چرا؟ فرمود: براى تواضع در برابر خداى عزوجل .
2.1 - و در آن كتاب به سند خود از جابر از ابى جعفر (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) مثل بنده ها غذا ميخورد، و مثل آنها بر روى زمين مى نشست و غذا مى خورد، و روى زمين مى خوابيد.
103 - و در كتاب احياء العلوم مى گويد: رسول خدا (صلى الله عليه و آله ) وقتى براى خوردن مى نشست بين دو زانو و دو قدم خود را جمع مى كرد، همانطورى كه نمازگزارمى نشيند، الا اينكه يكى از زانوها و قدمها را روى زانو و قدم ديگر مى گذاشت ، و مى فرمود: من بنده اى هستم و لذا مثل بنده ها غذا مى خورم و مثل آنان مى نشينم .
104 - و صفوانى در كتاب التعريف از على (عليه السلام ) نقل كرده كه فرمود: رسول خدا(صلى الله عليه و آله ) وقتى بر سر سفره غذا مى نشست مثل بنده اى مى نشست ، وبر ران چپ خود تكيه مى كرد.
105 - و در كتاب مكارم از ابن عباس نقل مى كند كه گفت : رسول خدا (صلى الله عليه و آله ) روى زمين مى نشست و گوسفندان را بين دو پاى خود گذاشته شير آنها را مى دوشيد و اگر غلامى از آنحضرت دعوت مى كرد مى پذيرفت .
106 - و در محاسن به سند خود از حماد بن عثمان از ابى عبدالله (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) وقتى غذا ميل مى فرمود انگشتان خود را مى ليسيد.
107 - و در احتجاج از كتاب مواليد الصادقين نقل كرده كه گفته است : رسول خدا (صلى الله عليه و آله ) از تمامى انواع غذاها ميل مى فرمود، و هر چه را كه خدا حلال كرده ، با اهل بيت و خدمتگذاران خود و هر وقت كه ايشان مى خوردند مى خورد، و هم چنين با كسى از مسلمانان كه او را دعوت مى كرد هم غذا مى شد، هر چه آنان مى خوردند مى خورد و روى هر چيزى مى خوردند مى خورد مگر اينكه براى آنها ميهمانى مى رسيد كه در اين صورت با آن ميهمان غذا ميل مى فرمود - تا آنجا كه مى گويد -: و از هر غذائى ، بيشتر آنرا دوست مى داشت كه شركت كنندگان در آن بيشتر باشند.
مؤ لف : اينكه در اين روايت داشت : و روى هر چيزى مى خوردند مى خورد، مقصود سفره و خوان و امثال آن است ، و اينكه گفت : (و ما اكلو ا - و هر چه مى خوردند)، ممكن است (ما) موصوله باشد، يعنى هر چيزى را كه مى خوردند، و ممكن است (وقتيه ) باشد يعنى تا هر وقت كه مى خوردند، و اينكه گفت : مگر اينكه براى آنها ميهمانى مى رسيد، استثنائى است از اينكه گفت : با اهل بيت و خدمتگذاران خود غذا مى خورد. و معنايش اين است كه مگر وقتى كه ميهمانى براى ايشان مى رسيد كه در اين صورت ديگر با اهل بيت خود غذا ميل نمى فرمود، بلكه با ميهمان غذا مى خورد.
108 - و در كافى به سند خود از ابن قداح از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) وقتى با گروهى غذا ميل مى فرمود، اولين كسى بود كه دست به غذا مى برد و آخرين كس بود كه دست برميداشت و چنين مى كرد تا همه مردم غذا بخورند و خجالت نكشند.
109 - و نيز در كافى به سند خو د از محمد بن مسلم از ابى جعفر (عليه السلام ) نقل كرده كه فرمود: اميرالمؤ منين (عليه السلام ) فرموده : شام انبياء بعد از نماز عشا بوده شما هم شام خوردن را ترك نكنيد كه باعث خرابى بدن است .
110 - و نيز در كافى به سند خود از عنبسه بن نجاد از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: هيچ طعامى نزد رسول خدا (صلى الله عليه و آله ) حاضر نشد كه در آن خرما باشد مگر اينكه ابتدا از آن خرما ميل فرمود.
111 - و نيز در كافى و صحيفه الرضا به سند خود از آباء گرام آن حضرت نقل كرده كه آن حضرت فرمود: رسول خدا (صلى الله عليه و آله ) وقتى خرما مى خورد هسته آنرا پشت دست خود مى گذاشت ، آنگاه آنرا دور مى انداخت .
112 - و در كتاب اقبال از جلد دوم تاريخ نيشابورى نقل كرده كه در ضمن شرح حال حسن بن بشر به سند او نقل نموده كه گفته است : رسول خدا (صلى الله عليه و آله ) بين هر دو لقمه ، خدا را حمد مى كرد.
113 - و در كافى به سند خود از وهب بن عبد ربه نقل كرده كه گفت : امام صادق (عليه السلام ) را ديدم كه خلال مى كرد و من به او نگاه مى كردم ، حضرت فرمود: رسول خدا (صلى الله عليه و آله ) هميشه خلال مى كرد، و خلال ، دهن را خوشبو مى كند.
114 - و در كتاب مكارم از رسول خدا(صلى الله عليه و آله ) نقل مى كند كه هر وقت آب مى آشاميد ابتدا (بسم الله ) مى گفت - تا آنجا كه مى گويد-: و آب را به طور مخصوصى مى مكيد و آنرا به پرى دهان نمى بلعيد و مى فرم ود: درد كبد از همين قورت دادن است .
115 - و در كتاب جعفريات از جعفر بن محمد از آباى گرامش از على (عليه السلام ) نقل مى كند كه فرمود: چند بار تجربه كردم و ديدم كه رسول خدا (صلى الله عليه و آله ) آب يا هر آشاميدنى ديگر را به سه نفس مى آشاميد و در ابتداى هر نفس (بسم الله ) و در آخر آن (الحمد لله ) مى گفت ، از سبب آن پرسيدم فرمود: حمد را به منظور اداى شكر پروردگار و (بسم الله ) را به منظور ايمنى از ضرر و درد مى گويم .
116 - و در كتاب مكارم مى گويد: رسول خدا(صلى الله عليه و آله ) در ظرف آشاميدنى نفس نمى كشيد، و اگر مى خواست نفس تازه كند ظرف را از دهنش دور مى كرد و آنگاه تنفس مى نمود.


117 - و در احياء العلوم مى گويد: وقتى رسول خدا (صلى الله عليه و آله ) گوشت ميل مى فرمود سر خود را به طرف ظرف گوشت پائين نمى انداخت بلكه آنرا به طرف دهان خود مى برد و آنرا بطور مخصوصى و با تمام دندانها مى جويد، و مخصوصا وقتى گوشت ميل مى فرمود هر دو دست خود را به خوبى مى شست آنگاه دست تر را به صورت خود مى كشيد.
118 - و در كتاب مكارم الاخلاق مى گويد: رسول خدا (صلى الله عليه و آله ) همه رقم غذا ميل مى فرمود.
مؤ لف : طبرسى بعد از نقل اين روايت اصنافى از طعام را كه آن جناب ميل ميفرمود شمرده ، از آن جمله نان و گوشت را بانواع مختلفش ذكر كرده و هم چنين خربره و شكر و انگور و انار و خرما و شير و هريسه (گندم پخته ) و روغن و سركه و كاسنى و بادروج و كلم ، و روايت شده كه آن جناب از عسل خوشش مى آمد و نيز روايت شده كه در ميان ميوه ها انار را بيشتر دوست مى داشت .
119 - و طوسى در كتاب امالى به سند خود از ابى اسامه از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: طعام رسول الله (صلى الله عليه و آله ) - اگر به دستش مى آمد - جو، و حلوايش خرما، و هيزم منزلش پوست و برگ و شاخه درخت خرما بود.
120 - و در كتاب مكارم نقل مى كند كه رسول خدا (صلى الله عليه و آله ) غذاى داغ نمى خورد، و صبر مى كرد تا خنك شود و مى فرمود: خداى تعالى ما را آتش نخورانيده و غذاى داغ بركت ندارد، و وقتى غذا ميل مى فرمود (بسم الله ) مى گفت و با سه انگشت و از جلو خود غذا مى خورد، و از جلو كسى غذا برنمى داشت ، و وقتى سفره پهن مى شد قبل از سايرين شروع م ى كرد، و با سه انگشت ابهام و انگشت پهلوى آن و انگشت وسط غذا مى خورد، گاهى هم از انگشت چهارمى كمك مى گرفت و با تمامى كف دست ميخورد نه با دو انگشت ، ومى فرمود: غذا خوردن با دو انگشت ، غذا خوردن شيطان است . روزى اصحابش فالوده آوردند و آن حضرت با ايشان تناول فرمود، پس از آن پرسيد اين فالوده از چه درست مى شود؟ عرض كردند روغن را با عسل مى گذاريم اينطور مى شود، فرمود: طعام خوبيست .
رسول خدا (صلى الله عليه و آله ) نان جو را الك نكرده مى خورد و هيچ وقت نان گندم نخورد، و از نان جو هم سير نشد، و هيچ وقت بر خوان طعام غذا نخورد، بلكه روى زمين مى خورد، خربزه و انگور و خرما مى خورد و هسته آنرا به گوسفند مى داد، و هيچ وقت سير، پياز، تره و عسلى كه در آن مغافير بود ميل نمى فرمود، و (مغافير) خلطى است كه در بدن زنبور هضم نشده و در عسل مى ريزد و بوى آن در دهن مى ماند.
رسول خدا (صلى الله عليه و آله ) هيچ وقت غذائى را مذمت نفرمود، اگر آنرا دوست مى داشت مى خورد و اگر از آن خوشش نمى آمد نمى خورد و آنرا مذمت نمى كرد كه ديگران هم نخورند، ظرف غذا را مى ليسيد و مى فرمود: غذاى آخر ظرف بركتش از همه آن غذا بيشتر است ، وقتى هم كه از غذا فارغ ميشد هر سه انگشت خود را يكى پس از ديگرى مى ليسيد و دست خود را از طعام مى شست تا پاكيزه شود، و هيچ وقت تنها غذا ميل نمى فرمود.
مؤ لف : اينكه راوى گفت : با سه انگشت ابهام و انگشت پهلوى آن و انگشت وسط مى خورد، خواست تا رعايت ادب كند چون لفظ (سبابه ) كه انگشت پهلوئى ابهام است مشتق از (سب - ناسزا) است ، و اما اينكه روايت كرد كه آن حضرت فالوده ميل مى فرمود، مخالف است با روايتى كه صاحب كتاب محاسن آنرا با ذكر سند از يعقوب بن شعيب از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: در وقتى كه اميرالمؤ منين (عليه السلام ) در بين چند نفر از اصحاب خود در ميدان كوفه ايستاده بود شخصى طبقى فالوده به عنوان هديه برايش آورد، حضرت به اصحاب خود فرمود مشغول شويد، خودش هم دست دراز كرد كه ميل كند ناگهان دست خود را كشيد و فرمود: بيادم آمد كه رسول خدا (صلى الله عليه و آله ) فالوده نخورد، از اين جهت از خوردنش كراهت دارم .
121 - و در كتاب مكارم مى گويد: رسول خدا (صلى الله عليه و آله ) آشاميدنيها را هم در قدحهاى بلورى كه از شام مى آوردند و هم در قدح هاى چوبى و چرمى و سفالى مى آشاميد.
مؤ لف : در كافى و محاسن نيز روايتى قريب به مضمون صدر اين روايت نقل كرده ، و در آن دارد كه : رسول خدا (صلى الله عليه وآله ) دوست مى داشت از قدح شامى بياشامد و مى فرمود: اين ظرف نظيف ترين ظرفهائى است كه در دسترس شما است .
122 - و در كتاب مكارم از رسول خدا(صلى الله عليه و آله ) نقل كرده كه آن حضرت با كف دست هم آب مى خورد، آب را در دست ميريخت و مى فرمود هيچ ظرفى پاكيزه تر از دست نيست .
123 - و در كافى به سند خود از عبدالله بن سنان نقل كرده كه گفت : رسول خدا (صلى الله عليه و آله ) در روزهاى عيد قربان دو قوچ ذبح مى كرد يكى را از طرف خود و يكى ديگر را از طرف فقراى امتش .
124 - و از جمله آداب آن حضرت در خلوت - بنابر نقل شهيد ثانى در كتاب شرح النفليه - آن بود كه احدى او را در حال بول كردن نديد.
125 - و در جعفريات به سند خود از جعفر بن محمد از آباى گرامش از على (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) هر وقت مى خواست رفع حصر كند سر خود را با چيزى مى پوشانيد و بعد از قضاى حاجت دفن مى كرد، هم چنين اگر مى خواست آب دهان بيندازد آنرا دفن مى كرد، و هر وقت به مستراح مى رفت سر خود را مى پوشانيد.
مؤ لف : ساختن مستراح از مستحدثات بعد از اسلام است ، عرب قبل از اسلام مستراح نداشت و براى قضاى حاجت به طورى كه از بعضى از روايات استفاده مى شود به صحرا مى رفته اند.
126 - و در كافى به سند خود از حسين بن خالد از ابى الحسن ثانى (عليه السلام ) نقل كرده كه خدمتش عرضه داشتم : ما روايتى در دست داريم كه رسول خدا (صلى الله عليه و آله ) در عين اينكه انگشترش در دست بود استنجا مى كرد، و اميرالمؤ منين نيز چنين كارى مى كرده ، با اينكه نقش انگشتر رسول خدا (صلى الله عليه و آله ) (محمد رسول الله ) بوده آيا اين روايات صحيح است ؟ فرمود: آرى ، عرض كردم ما هم اينكار را مى توانيم بكنيم ؟ فرمود: آنان انگشتر را بدست راست مى كرده اند و شما بدست چپ ...
مؤ لف : روايتى قريب به اين مضمون در جعفريات و مكارم از كتاب لباس تاءليف عياشى از امام صادق (عليه السلام ) نقل شده .
127 - و از جمله آداب آنحضرت در برخورد به مصيبت و بلا و مرگ عزيزان و متعلقات آن ، آنست كه صاحب مكارم نقل كرده و گفته كه رسول خدا(صلى الله عليه و آله ) هر وقت جوش كوچكى در بدن خود مى ديد به خدا پناه مى برد و اظهار مسكنت در برابر او مى نمود و خود را به او مى سپرد، خدمتش عرضه مى داشتند يا رسول الله ! اين جوش كوچك كه چيز قابل توجهى نيست ؟ ميفرمود: آرى ، و ليكن خدا وقتى بخواهد درد كوچكى را بزرگ كند مى تواند، چنانكه اگر بخواهد درد بزرگى را كوچك كند نيز مى تواند.
128 - و در كافى به سند خود از جابر از ابى جعفر (عليه السلام ) نقل مى كند كه فرمود: سنت اين است كه تابوت را از چهار طرفش ‍ بدوش بكشند و اگر بخواهند اطراف ديگرش را هم حمل كنند مستحب است .
129 - و در كتاب قرب الاسناد از حسين بن طريف از حسين بن علوان از جعفر از پدربزرگوارش (عليه السلام ) نقل كرده كه فرمود: روزى حسن بن على (عليهماالسلام ) با اصحاب خود نشسته بودند كه ناگاه جنازه اى را عبور دادند، بعضى از اصحاب آن حضرت برخاسته به مشايعت آن جنازه رفتند ولى آن حضرت برنخاست ، وقتى جنازه را بردند بعضى به آن حضرت عرض كردند چرا شما برنخاستيد، خدا شما را عاقبت دهد با اينكه رسول خدا (صلى الله عليه و آله ) هر وقت مى ديد جنازه اى را مى برند برمى خاست ، حسن بن على (عليهماالسلام ) فرمود: رسول خدا (صلى الله عليه و آله ) فقط يكبار براى جنازه برخاست آنهم روزى بود كه جنازه مردى يهودى را مى بردند و راه عبور هم تنگ بود و آن حضرت نمى توانست از راه جنازه به كنارى برود، از روى ناچارى برخاست ، براى اينكه نمى خواست جنازه بالاى سرش باشد.
130 - و در كتاب دعوات قطب راوندى است كه رسول خدا (صلى الله عليه و آله ) وقتى جنازه اى را مشايعت مى فرمود، اندوه بر دلش ‍ مستولى مى شد، و بسيار حديث نفس مى كرد، و خيلى كم حرف مى زد.
131 - و در جعفريات به سند خود از جعفر بن محمد از آباى گرامش از على (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) وقتى مى خواست بعد از دفن جنازه اى خاك بر آن بريزد تنها سه مشت خاك مى ريخت .
132 - و در كافى به سند خود از زراره از ابى جعفر (عليه السلام ) نقل كرده كه فرمود: رسول خدا(صلى الله عليه و آله ) نسبت به مرده هاى بنى هاشم كارهاى مخصوصى انجام مى داد كه نسبت به اموات ساير خانواده ها آن كارها را نمى كرد، از آن جمله وقتى به جنازه اى از بنى هاشم نماز مى گزارد و قبرش را آب ميپاشيدند حضرت دست خود را بر قبر مى گذاشت به طورى كه انگشتان مباركش در گل فرو مى رفت ، بطورى كه اگر غريب و يا مسافرى از اهل مدينه به شهر مدينه وارد مى شد و از قبرستان مى گذشت و آن قبر تازه و اثر انگشتان را مى ديد، مى فهميد كه صاحب اين قبر از بنى هاشم است و لذا مى پرسيد از آل محمد(صلى الله عليه و آله ) چه كسى تازه از دنيا رفته ؟.
133 - شهيد ثانى در كتاب مسكن الفواد از على (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) وقتى به صاحبان مصيبت تسليت مى داد مى فرمود: (آجركم الله و رحمكم - خداوند اجرتان دهد و شما را رحم كند) و وقتى كسانى را تبريك و تهنيت مى داد مى فرمود: (بارك الله لكم و بارك الله عليكم - خداوند براى شما مبارك كند و آنرا برايتان مستدام بدارد).
آداب آن جناب در وضو ساختن و غسل نمودن
 134 - و از جمله آداب آن حضرت كه آنرا در وضو و غسل رعايت مى كرد كه قطب در آيات الاحكام آنرا از سليمان بن بريده از پدرش نقل كرده كه گفت : رسول خدا (صلى الله عليه و آله ) براى هر نمازى وضوئى مى گرف ت تا آنكه سال فتح مكه فرا رسيد، از آن به بعد براى خواندن چند نماز به يك وضو اكتفا مى كرد، عمر پرسيد يا رسول الله (صلى الله عليه و آله ) مى بينم كارى كردى كه تاكنون نكرده بودى ؟ فرمود: متوجهم و عمدا چنين مى كنم .
135 - و در كافى به سند خود از زراره نقل كرده كه گفت : حضرت ابى جعفر فرمود: آيا نمى خواهيد وضوى رسول الله (صلى الله عليه و آله ) را برايتان حكايت كنم ؟ گفتيم : چرا، پس حضرت دستور داد قدح كوچك و ضخيمى كه مقدار كمى آب در آن بود آوردند، آن را جلو خود گذاشت و دو دست خود را بالا زده ، دست راست خود را در آن فرو برد و سپس فرمود: البته اين وقتى است كه دست پاك باشد، آنگاه آندست را پر از آب كرده بر پيشانى خود ريخت و گفت : (بسم الله ) و آن آب را به اطراف محاسن خود جريان داده وبعدا يك مرتبه دست را به صورت و پيشانى خود كشيد، سپس دست چپ را در آب فرو برد. و به پرى آن آب به آرنج دست راست خود ريخت و كف دست چپ را به ساعد دست راست كشيد به طورى كه آب تا نوك انگشتان آن جريان يافت ، آنگاه با دست راست كفى از آب پر كرده به آرنج چپ ريخت و آنرا با كف دست راست به ساعد و سر انگشتان دست چپ مرور داد و جلو سر و پشت پا را با ترى دست چپ و بقيه ترى دست راست مسح كرد، زراره مى گويد: ابو جعفر (عليه السلام ) فرمود: خدا تك است و تك را دوست مى دارد، از اين جهت در وضو هم سه مشت آب بس است يكى براى صورت و دو تا براى دو ذراع و با ترى دست راستت جلو سر و با بقيه آن پشت پاى راستت را مسح ميكنى و با ترى دست چپ پشت پاى چپت را، زراره گفت : ابو جعفر (عليه السلام ) فرمود: مردى از اميرالمؤ منين (عليه السلام ) پرسيد وضوى رسول خدا چطور بود؟ آن حضرت همينطور كه من براى شما حكايت كردم براى آن شخص حكايت كرد.
مؤ لف : و اين معنا از زراره و بكير و غير ايشان و به طرق متعددى نقل شده ، و همه آنها را كلينى و صدوق و شيخ و عياشى و مفيد و كراچكى و ديگران نقل كرده اند، و اخبار ائمه اهل بيت (عليهم السلام ) در اين باره مستفيض و نزديك بتواتر است .
136 - و مفيد الدين طوسى در امالى به سند خود از ابى هريره نقل كرده كه گفت : رسول خدا (صلى الله عليه و آله ) وقتى وضو مى گرفت در همه جاى وضو اول سمت راست را مى شست .
137 - و در تهذيب به سند خود از ابى بصير نقل كرده كه گفت از امام صادق (عليه السلام ) از وضو پرسيدم فرمود: رسول خدا (صلى الله عليه و آله ) با يك مد آب (تقريبا يك چارك من تبريز) وضو مى گرفت و با يك صاع (يك من تبريزى تقريبا) غسل مى كرد.
مؤ لف : نظير اين روايت به طريق ديگر از حضرت ابى جعفر نقل شده .
138 - و در عيون به سند خود از حضرت رضا و آن جناب از آباى گرامش در ضمن حديث طويلى نقل فرموده كه رسول خدا(صلى الله عليه و آله ) فرموده : ما اهل بيتى هستيم كه صدقه بر ما حلال نيست و ما دستور داريم وضو را شاداب بگيريم ، و ما هرگز الاغ را بر ماديان نمى كشيم .
139 - و در تهذيب به سند خود از عبدالله بن سنان از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: مضمضه (آب در دهان گرداندن ) و استنشاق (آب در بينى كشيدن ) از چيرهائى است كه رسول خدا (صلى الله عليه و آله ) آنرا سنت قرار داده .
140 - و در همان كتاب به سند خود از معاويه بن عمار نقل كرده كه گفت : شنيدم كه امام صادق (عليه السلام ) مى فرمود: رسول خدا (صلى الله عليه و آله ) با يك صاع غسل ميكرد و اگر با او يكى از زنانش بودند با يك صاع و يك مد غسل مى كردند.
مؤ لف : اين معنا را كلينى هم در كافى به سند خود از محمد بن مسلم از آن جناب نقل كرده ، با اين تفاوت كه در روايت كلينى دارد هر دو از يك ظرف غسل مى كردند. و همچنين شيخ هم بطريق ديگرى آن را نقل كرده .
141 - و در جعفريات به سند خود از جعفر بن محمد (عليهماالسلام ) از پدرش نقل كرده كه فرمود: حسن بن محمد از جابر بن عبدالله از چگونگى غسل رسول خدا (صلى الله عليه و آله ) پرسيد. جابر گفت : رسول خدا با مشت سه مرتبه آب به سر خود مى ريخت ، حسن بن محمد گفت : موى من همينطور كه مى بينى زياد و انبوه است . جابر گفت : اى آزاده ! اين حرف را مزن براى اينكه موى رسول خدا (صلى الله عليه و آله ) از موى تو پرپشت تر و پاكيره تر بود.
142 - و در كتاب الهدايه صدوق است كه امام صادق (عليه السلام ) فرموده : غسل جمعه سنتى است كه بر مرد و زن و در خانه و در سفر واجب است - تا آنجا كه مى گويد - و نيز امام صادق (عليه السلام ) فرمود: غسل روز جمعه هم مايه پاكيزگى بدن و هم كفاره گناهان بين دو جمعه است آنگاه فرمود: علت غسل جمعه اين بود كه انصار در ايام هفته به كار شتران رسيدگى به ساير اموال خود سرگرم بودند، جمعه كه مى شد با همان بدن كثيف خود به مسجد مى آمدند و رسول خدا (صلى الله عليه و آله ) از بوى گند زير بغلهاى شان متاءذى ميشد از اين رو دستور فرمودند كه روز جمعه همگى غسل كنند و اين خود باعث شد كه غسل جمعه سنت شود.
مؤ لف : و روايت شده كه از جمله سنت هاى آن حضرت در غسل ، غسل روز عيد فطر و غسل در جميع اعياد و غسلهاى ديگر بسيارى است كه چه بسا به بعضى از آنها در آينده اشاره بكنيم ان شاء الله تعالى .
از جمله آداب حضرتش در نماز و ملحقات آن
 143 - و از جمله آداب و سنن آن حضرت در نماز و ملحقات آن چيزى است كه آن را در كافى به سند خود از فضيل بن يسار و عبد الملك و بكير نقل كرده كه گفتند: شنيديم كه امام صادق (عليه السلام ) مى فرمود: رسول خدا (صلى الله عليه و آله ) نماز مستحبى را مثل واجب و روزه مستحبى را مثل واجب به جا مى آورد.
مؤ لف : اين مطلب را شيخ نيز روايت كرده .
144 - و نيز در كافى به سند خود از حنان نقل كرده كه گفت : عمرو بن حريث از امام صادق (عليه السلام ) - در حالى كه من هم نشسته بودم - پرسيد: فدايت شوم مرا از نماز رسول خدا(صلى الله عليه و آله ) خبر ده ، حضرت فرمود: رسول خدا هشت ركعت نافله ظهر و چهار ركعت ظهر و هشت ركعت نافله عصر و چهار ركعت نماز عصر و سه ركعت مغرب و چهار ركعت نافله آن و چهار ركعت عشا و هشت ركعت نافله شب و سه ركعت وتر و دو ركعت نافله فجر و دو ركعت نماز صبح مى خواند، عرض كردم ، فدايت شوم اگر من بتوانم بيشتر از اينها نماز بخوانم خداوند مرا بخواندن نماز زياد عذاب مى كند؟ فرمود نه ، و ليكن تو را عذاب مى كند به ترك سنت رسول خدا (صلى الله عليه و آله ).
مؤ لف : از اين روايت استفاده مى شود كه : دو ركعت نماز نشسته بعد از عشا يعنى (عتمه ) جزو پنجاه ركعت نماز يوميه نيست بلكه متمم آن و براى اين است كه با آن بنابراين كه دو ركعت نشسته يك ركعت ايستاده حساب مى شود عدد نمازها به پنجاه و يك برسد و نيز براى اين تشريع شده كه بدل از نماز يك ركعتى وتر باشد، به اين معنا كه اگر كسى ده ركعت نافله شب را خواند و مرگ مهلتش ‍ نداد كه يك ركعت وتر را بخواند اين دو ركعت نشسته عتمه به جاى آن حساب شود، كما اينكه كلينى هم در كافى به سند خود از ابى بصير از ابى عبدالله (عليه السلام ) روايت مى كند كه فرمود: كسى كه ايمان به خدا و روز جزا دارد هرگز تا نماز وتر نخوانده نمى خوابد، ابى بصير مى گويد عرض كردم : مقصود شما از وتر همان دو ركعت نشسته بعد از عشاء است ؟ فرمود: آرى اين دو ركعت يك ركعت حساب مى شود و اگر كسى آن را بخواند و در آن شب مرگ او را از خواندن وتر باز بدارد مثل كسى مى ماند كه وتر را خوانده باشد اگر هم نمرد كه آخر شب برخاسته وتر را مى خواند، عرض كردم : آيا رسول خدا (صلى الله عليه و آله ) هم اين دو ركعت را خواند؟ فرمود: نه ، عرض كردم : چرا؟ فرمود: براى اينكه به رسول خدا (صلى الله عليه و آله ) وحى مى آمد و مى دانست كه آيا امشب مى ميرد يا نه ، ديگرانند كه چنين علمى ندارند از همين جهت بود كه خودش نخواند و به ديگران دستور داد ت بخوانند...
و ممكن است مقصود امام (عليه السلام ) از اينكه فرمود: رسول خدا (صلى الله عليه و آله ) اين دو ركعت نماز را نخواند، اين باشد كه آنحضرت دائما اين نماز را نمى خواند، بلكه گاهى مى خواند و گاهى نمى خواند، كما اينكه از بعضى از احاديث ديگر هم اين معنا استفاده مى شود، و با اين احتمال ، روايت ابى بصير معارض و منافى با روايت ديگرى كه مى گويد رسول خدا (صلى الله عليه و آله ) اين نماز را مى خواند نخواهد بود.
145 - و در تهذيب به سند خود از زراره نقل كرده كه گفت شنيدم حضرت ابى جعفر (عليه السلام ) مى فرمايد: رسول خدا (صلى الله عليه و آله ) در هيچ روزى تا ظهر نمى شد نمازى نمى خواند وقتى كه ظهر مى شد و به قدر نصف انگشت سايه مى گشت هشت ركعت مى خواند و وقتى سايه به قدر يك ذراع مى شد نماز ظهر را مى خواند بعد از نماز ظهر هم دو ركعت و قبل از نماز عصر دو ركعت مى خواند تا آنكه سايه بقدر دو ذراع مى شد آنوقت نماز عصر را بجا مى آورد و وقتى آفتاب غروب مى كرد نماز مغرب را و بعد از زوال سرخى شفق ، عشا را مى خواند و مى فرمود: وقت عشا تا ثلث شب امتداد دارد، بعد از عشا نماز ديگرى نمى خواند تا شب به نصف مى رسيد، آنگاه برمى خاست و سيزده ركعت نماز مى خواند كه سيزدهمى آن نماز وتر بود و دو ركعت از آن نافله صبح و وقتى فجر طالع و هوا روشن مى شد نماز صبح را مى خواند.
مؤ لف : در اين روايت تمامى نافله عصر را ذكر نكرده و مهم هم نيست چون از ساير روايات مقدار آن بدست مى آيد.
146 - و نيز در تهذيب به سند خود از معاويه بن وهب نقل مى كند كه گفت : شنيدم كه امام صادق (عليه السلام ) در ضمن بيان چگونگى نماز رسول خدا (صلى الله عليه و آله ) مى فرمود: ظرف آب را رو پوشيده بالاى سرش مى گذاشتند و آن جناب مسواك خود را هم زير رختخواب خود مى گذاشت و مى خوابيد، تا چندى كه خدا بخواهد، و وقتى از خواب بيدار مى شد مى نشست و نظرى به آسمان مى افكند و آياتى را كه در سوره آل عمران است يعنى آيات (ان فى خلق السموات و الارض ...) را مى خواند سپس دندانها را مسواك كرده ، تطهير نموده و به مسجد مى رفت و چهار ركعت نماز مى خواند كه ركوع هر ركعتش بقدر قرائت آن و سجودش بقدر ركوع آن طول مى كشيد، بحدى كه مردم مى گفتند كى سر از ركوع برمى دارد و به سجده مى رود؟ و هم چنين سجده اش بحدى طولانى بود كه گفته مى شد چه وقت سر برمى دارد، آنگاه به بستر خود برمى گشت و تا خدا مى خواست مى خوابيد، آنگاه بيدار شده مى نشست و همان آيات را تلاوت نموده ، چشم را به آسمان مى انداخت ، آنگاه مسواك زده تطهير نموده و به مسجد مى رفت ، باز هم مثل بار اول چهار ركعت نماز مى گذاشت ، مجددا به بستر خود مراجعت نموده ، مقدارى مى خوابيد، سپس بيدار شده نگاهى به آسمان انداخته و همان آيات را تلاوت مى نمود، باز مسواك و تطهير را انجام داده به مسجد تشريف مى برد و يك ركعت نماز وتر و دو ركعت ديگر خوانده و براى نماز صبح بيرون مى شد.
مؤ لف : اين معنا در كافى هم به دو طريق روايت شده .
147 - و روايت شده كه آن جناب نافله صبح را در اول فجر مختصر مى خواند و براى نماز صبح بيرون مى رفت .
148 - و در محاسن به سند خود از عمر بن يزيد از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: هر كس در نماز وترش هفتاد مرتبه : (استغفر الله ربى و اتوب اليه ) بگويد و بر اين كار تا يكسال مداومت و مواظبت داشته باشد، خداى تعالى اسمش را در زمره كسانى مى نويسد كه در سحرها طلب مغفرت مى كرده اند، رسول خدا (صلى الله عليه و آله ) هم همينطور در نماز وترش هفتاد بار استغفار مى كرد و هفت بار مى گفت : (هذا مقام العائذ بك من النار - اين موقف كسى است كه از آتش دوزخ پناهنده تو شده است ...)
149 - و در فقيه مى گويد: رسول خدا (صلى الله عليه و آله ) در قنوت وتر خود مى گفت : اللهم اهدنى فيمن هديت ، و عافنى فيمن عافيت ، و تولنى فيمن توليت ، و بارك لى فيما اعطيت ، و قنى شر ما قضيت ، انك تقضى و لا يقضى عليك ، سبحانك رب البيت ، استغفرك و اتوب اليك و اومن بك و اتوكل عليك و لا حول و لا قوه الا بك يا رحيم - پروردگارا، ما را به آنان كه هدايتشان كردى هدايت كن و با آنان كه عافيتشان دادى عافيت ده ، و با آنان كه امورشان را خودت به دست گرفتى امور مرا هم عهده دار شو، و در آنچه مرا داده اى بركت قرار ده ، و مرا از شر قضا و قدرى كه گذراندى نگهدار، چون توئى كه قضا بدست تو است و توئى كه حكم مى كنى و كسى نيست كه عليه تو حكم كند، منزهى تو اى پروردگار خانه ، از تو طلب مغفرت مى كنم ، و به تو رجوع مى نمايم و به تو ايمان مى آورم ، و بر تو توكل مى كنم ، و حول و قوه اى نيست مگر از ناحيه تو اى خداى مهربان .)
150 - و در تهذيب به سند خود از ابى خديجه از ابى عبدالله (عليه السلام ) نقل مى كند كه فرمود: رسول خدا (صلى الله عليه و آله ) هر وقت ماه رمضان مى شد نماز خود را بيشتر مى كرد من نيز به آن مى افزايم شما نيز بيفزائيد.
مؤ لف : مقصود از اين بيشتر كردن ، همان خواندن نماز هزار ركعتى (تراويح ) است ، و اين نماز، نافله ماه رمضان و غير از پنجاه ركعت نافله هاى يوميه است ، و در كيفيت تقسيم كردن اين هزار ركعت نماز، بر شبهاى رمضان اخبار زيادى وارد شده . و از طريق امامان اهل بيت (عليهم السلام ) وارد شده كه رسول خدا اين نمازها را بدون جماعت مى خواند، و از خواندن آن به جماعت نهى مى كرد، و مى فرمود: در نافله جماعت نيست ، و براى آن جناب نمازهاى مخصوص ديگرى است كه در كتابهاى دعا از آن جناب نقل شده ، و چون از غرض ما در اين مقام خارج بود از ذكرش خوددارى نموديم ، و هم چنين در نمازهايش مستحبات و دعاها و اورادى است كه اگر كسى بخواهد به آنها وقوف يابد بايد به همان كتابها مراجعه كند.
151 - و در كافى به سند خود از يزيد بن خليفه نقل كرده كه گفت : خدمت حضرت صادق (عليه السلام ) عرض كردم : عمر بن حنظله درباره اوقات نمازها از شما براى ما مطالبى نقل كرده ؟ حضرت فرمود، او بر ما دروغ نمى بندد - تا آنجا كه مى گويد - عرض كردم عمر بن حنظله مى گويد: وقت مغرب موقعى است كه جرم آفتاب پنهان شود، چيزى كه هست رسول خدا (صلى الله عليه و آله ) در مسافرتها زمانى كه با شتاب راه مى پيمود، نماز مغرب را تاخير مى انداخت و آنرا با نماز عشا مى خواند، امام فرمود: عمر بن حنظله درست گفته .
152 - و در تهذيب به سند خود از طلحه بن زيد از جعفر بن محمد از پدر بزرگوارش (عليه السلام ) نقل كرده كه فرموده : رسول خدا (صلى الله عليه و آله ) در شبهائى كه باران مى باريد نماز مغرب را مختصر مى خواند و در خواندن عشا هم عجله مى كرد و آنرا زودتر از وقت فضيلتش - يعنى با مغرب - مى خواند و مى فرمود: كسى كه به مردم رحم نكند در حقش رحم نمى كنند.
151 - و نيز در تهذيب به سند خود از ابن ابى عمير از حماد از حلبى از امام صادق (عليه السلام ) نقل كرده كه فرمود: رسول خدا(صلى الله عليه و آله ) وقتى كه در سفر بود و هم چنين در مواقعى كه كار فورى داشت ، ظهر و عصر را با هم مى خواند و هم چنين بين مغرب و عشا فاصله نمى انداخت ،...
مؤ لف : در اين باره روايات زيادى است كه مرحوم كلينى ، شيخ و فرزندش و شهيد اول (رحمهم الله ) آنها را نقل كرده اند.
154 - و در كتاب فقيه به سند خود از معاويه بن وهب از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: بسيار مى شد كه موذن در گرماى ظهر مى آمد دنبال رسول خدا (صلى الله عليه و آله )، حضرت مى فرمود: (اءبرد، اءبرد - بگذار هوا خنك شود).
مؤ لف : صدوق (عليه الرحمه ) ميگويد: معنى اينكه فرمود: (ابرد، ابرد) اين است كه بشتاب بشتاب ، و گويا نامبرده كلمه مزبور را از (بريد) گرفته ، و ظاهر روايت اين است كه مراد از كلمه (اءبرد، اءبرد) تاخير انداختن تا خنك شدن هوا و كاسته شدن شدت گرما است ، چنانكه اين ظهور را روايت كتاب علاء از محمد بن مسلم هم تاييد مى كند، چه در آن روايت محمد بن مسلم مى گويد: حضرت ابى جعفر (عليه السلام ) در مسجد رسول خدا (صلى الله عليه و آله ) از كنار من گذشت ، در حالى كه من نماز مى خواندم ، بعدا روزى مرا ديد و فرمود: هيچ وقت نماز واجب را در آن وقتى كه مى خواندى مخوان ، آيا نماز را در آن شدت گرما مى خوانى ؟! عرض ‍ كردم نماز واجب نبود نافله بود.
155 - در كتاب احياء العلوم آمده رسول خدا(صلى الله عليه و آله ) هيچ وقت در نماز كسى به خدمتش نمى آمد و در كنارش ‍ نمى نشست مگر اينكه براى خاطر او نماز را كوتاه مى كرد و متوجه او مى شد و مى فرمود: آيا حاجتى دارى ؟ پس از آنكه حاجت او را برمى آورد مجددا به نماز مى ايستاد.
156 - و در كتاب زهد النبى تاءليف جعفر بن احمد قمى است كه : رسول خدا (صلى الله عليه و آله ) وقتى به نماز مى ايستاد از ترس ‍ خدا رنگش مى پريد، و از اندرون دل و قفسه سينه اش صدائى نظير صداى اشخاص خائف و وحشت زده شنيده مى شد.
مؤ لف : اين معنا را ابن فهد و ديگران هم نقل كرده اند.
157 - و نيز در احياء العلوم مى گويد: در روايت ديگرى دارد كه رسول خدا (صلى الله عليه و آله ) وقتى كه نماز مى خواند مانند پارچه اى مى شد كه در گوشه اى افتاده باشد.
158 - و در بحار مى گويد: عايشه گفته است : رسول خدا (صلى الله عليه و آله ) براى ما و ما براى او سخن مى گفتيم ، همينكه موقع نماز مى شد حالتى به خود مى گرفت كه گوئى نه او ما را مى شناخته و نه ما او را مى شناخته ايم .
159 - و مفيد الدين طوسى در كتاب مجالس به سند خود كه آن را منتهى به على (عليه السلام ) كرده ، نقل نموده كه آن جناب وقتى كه ولايت مصر را به محمد بن ابى بكر داد، دستور العملى به او مرحمت نمود، و در ضمن آن فرمود: مواظب ركوع و سجود خودت باش ، زيرا رسول خدا (صلى الله عليه و آله ) از همه مردم نمازش كامل تر و در عين حال اعمالش در نماز از همه سبك تر و كمتر بود.
160 - و در كتاب جعفريات به سند خود از جعفر بن محمد از آباى گرامش از على (عليه السلام ) نقل كرده كه فرمود: هر وقت دهن دره و خميازه رسول خدا را مى گرفت آن جناب آنرا با دست راست خود رد مى كرد.
مؤ لف : در كتاب دعائم نيز روايتى نظير اين روايت نقل شده .
161 - و در كتاب علل به اسناد خود از هشام بن حكم از ابى الحسن موسى بن جعفر (عليه السلام ) حديثى نقل كرده كه در ضمن آن گفته است : خدمت آن حضرت عرض كردم به چه علت بايد در ركوع بگويند: (سبحان ربى العظيم و بحمده ) و ليكن در سجود گفته شود: (سبحان ربى الاعلى و بحمده ) فرمود: اى هشام وقتى كه رسول خدا (صلى الله عليه و آله ) را به معراج بردند و در آنجا نماز گذاشت و ذكر گفت و از عظمت خداوند ديد آنچه را كه ديد بندهاى بدنش مرتعش شد و بدون اختيار به حالت ركوع درآمد، و در آن حال گفت : (سبحان ربى العظيم و بحمده ) وقتى كه از آن حالت برخاست نظرش به عظمت خداى خود در مكان بلندترى كه از آن بلندتر تصور نمى شود افتاد و بدون اختيار صورت خود را به خاك نهاد و گفت : (سبحان ربى الاعلى و بحمده ) و هم چنين تكرار مى كرد تا پس از گفتن هفت مرتبه قدرى از آن رعبى كه دلش را پر كرده بود كاسته گرديد، از اين جهت در امتش هم اين دو ذكر سنت شد.
162 - و در كتاب تنبيه الخواطر تاءليف شيخ ورام بن ابى فراس از نعمان نقل مى كند كه گفت : رسول خدا (صلى الله عليه و آله ) هميشه صفوف نماز ما را منظم مى فرمود به طورى كه اگر تيرى رها مى شد فاصله نيمه از آن تير يكسان بود تا اينكه رفته رفته براى همه عادت شد، اتفاقا روزى به مسجد تشريف آورد و به نماز ايستاد، خواست تا تكبيره الاحرام بگويد متوجه شد كه مردى سينه اش جلوتر از سايرين است ، فرمود: بندگان خدا صفوف خود را منظم كنيد و گرنه ميان شما اختلاف خواهد افتاد.
163 - و نيز در همان كتاب از ابن مسعود نقل مى كند كه گفت : رسول خدا (صلى الله عليه و آله ) دست به شانه هاى ما مى گذاشت و ما را پس و پيش مى كرد و مى فرمود: منظم بايستيد و گرنه اگر در ايستادن اختلاف داشته باشيد دلهايتان هم مختلف خواهد شد...
164 - و در فقيه به سند خود از داود بن حصين از ابى العباس از ابى عبدالله (عليه السلام ) نقل مى كند كه فرمود: رسول خدا(صلى الله عليه و آله ) در ماه رمضان در دهه اول معتكف شد، سال بعد از دهه دوم اعتكاف كرد، ولى پس از آن هميشه در دهه سوم اعتكاف مى كرد.
165 - و نيز در فقيه مى گويد امام صادق (عليه السلام ) فرموده : جنگ بدر در ماه رمضان اتفاق افتاد، در آنسال رسول الله اعتكاف نكرد، سال بعد كه شد آن جناب دو دهه اعتكاف كرد، يكى براى همان سال يكى هم براى قضاى اعتكاف سال پيش .
مؤ لف : كلينى هم در كافى اين روايت را نقل فرموده .
166 - و نيز در كافى به سند خود از حلبى از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) وقتى كه دهه آخر (ماه رمضان ) مى شد در مسجد اعتكاف مى كرد، و برايش خيمه اى موئى مى زدند، و در آن ايام لحاف و بسترش را برمى چيدند، بعضى از اصحابش گفته اند كه : از زنان هم كناره مى گرفت و ليكن امام صادق فرمود: اين حرف صحيح نيست و از زنان كناره گيرى نمى كرد.
مؤ لف : اين معنا در روايات زياد ديگرى هم وارد شده ، و مقصود از كناره گيرى از زنان به طورى كه مى گويند و روايات هم بر آن دلالت دارد آميزش و معاشرت با آنان است نه جماع .
روزه گرفتن آن حضرت
167 - و از جمله آداب و سنن آن حضرت در روزه گرفتن آنست كه صاحب فقيه به سند خود از محمد بن مروان نقل كرده كه گفت : از امام صادق (عليه السلام ) شنيدم كه مى فرمود: رسول خدا(صلى الله عليه و آله ) يك مرتبه آن قدر زياد روزه مى گرفت كه مى گفتند: ديگر افطار نمى كند و يك مرتبه آن قدر پشت سر هم افطار مى كرد كه مى گفتند ديگر روزه نمى گيرد، بعضى از اوقات هم يك روز روزه مى گرفت و يك روز افطار مى كرد، بعضى از اوقات تنها روزهاى دوشنبه و پنجشنبه را روزه مى گرفت تا آنكه باينجا رسيد كه در هر ماه تنها سه روز يعنى پنجشنبه اول ماه و چهارشنبه وسط ماه و پنجشنبه آخر ما را روزه مى گرفت . و مى فرمود: اگر كسى اينچنين روزه بگيرد مثل اين است كه تمام عمرش روزه بوده ، آنگاه امام صادق (عليه السلام ) فرمود: پدرم بارها مى فرمود: هيچ كسى نزد خدا دشمن تر و مبغوض تر از كسى نيست كه وقتى به او مى گويند رسول خدا (صلى الله عليه و آله ) چنين و چنان ميكرد و مثلا زياد روزه نمى گرفت و تو چرا اين قدر روزه مى گيرى و نماز مى خوانى در جواب بگويد: خدا مرا بخواندن نماز زياد و گرفتن روزه بسيار عذاب نخواهد كرد، زيرا معنى اين حرف اين است كه رسول خدا بيش از آن نمى توانسته عبادت كند.
168 - و در كافى به سند خود از محمد بن مسلم از ابى عبد الله (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) در اوائل بعثت روزه گرفتنش اينطور بود كه يك مدت آنقدر پى در پى روزه مى گرفت كه مى گرفتند هيچ روزى را بدون روزه بسر نمى برد، و مدتى ديگر آنقدر پى در پى روزه بود كه گفته مى شد: روزه نمى گيرد، آنگاه اين رويه را ترك كردند و مدتى يك روز در ميان روزه مى گرفتند كما اينكه روزه حضرت داود هم همين طور بوده ، پس از مدتى اين را نيز ترك كرد و مدتى همان ايام البيض هر ماه را روزه بود، در آخر اين را نيز ترك كرد و سه روزى را كه در ايام البيض روزه مى گرفت در دهه هاى ماه تقسيم كرده يكى را در پنجشنبه دهه اول و يكى در چهارشنبه دهه دوم و يكى در پنجشنبه دهه سوم مى گرفت و تا زنده بود اين رويه را داشت .
مؤ لف : مطابق مضمون اين روايت ، روايات بسيار زيادى در دست هست .
169 - و نيز در كافى به سند خود از عنبسه عابد نقل كرده كه گفت : رسول خدا از دنيا رحلت فرمود در حالى كه رويه اش در روزه داشتن اين بود كه ماه شعبان و رمضان و سه روز از هر ماه را روزه مى گرفت .
170 - و در كتاب نوادر احمد بن محمد بن عيسى از على بن نعمان از زرعه از سماعه نقل شده كه گفت از امام صادق (عليه السلام ) پرسيدم آيا رسول خدا(صلى الله عليه و آله ) ماه شعبان را هم روزه مى گرفت ؟ فرمود: آرى و ليكن همه آن ماه روزه نمى گرفت . پرسيدم : چند روز از آنرا مى خورد؟ فرمود: مى خورد. سه مرتبه سوال مزبور را تكرار كردم و آن جناب جواب بيشترى به من نداد. سپس سال بعد همان مساءله را پرسيدم و امام همان جواب را تكرار نمود....
171 - و در كتاب مكارم از انس نقل مى كند كه گفت : غذاى رسول خدا (صلى الله عليه و آله ) شربتى بود كه در افطار مى آشاميد، و شربتى كه آنرا در سحر مى خورد، خيلى از اوقات اين شربت عبارت بود از شير و خيلى از اوقات مقدارى آب بود كه در آن نان را حل كرده بودند،...
172 - و در كافى به سند خود از ابن قداح از ابى عبدالله (عليه السلام ) نقل مى كند كه فرمود: رسول خدا در روزهائى كه روزه مى گرفت اولين چيزى كه با آن افطار مى فرمود خرماى تازه و يا خرماى خشك بود.
173 - و نيز در كافى به سند خود از سكونى از جعفر از پدرش (عليهماالسلام ) نقل كرده كه فرمود: رسول خدا(صلى الله عليه و آله ) وقتى روزه مى گرفت و براى افطار بشيرينى دست نمى يافت با آب افطار مى كرد، و در بعضى از روايات دارد كه با كشمش افطار مى فرمود.
174 - و در كتاب مقنعه از آل محمد (صلى الله عليه و آله ) روايت كر
ده كه فرموده اند: مستحب است اينكه روزه دار سحرى بخورد و لو به شربتى از آب ، و روايت شده كه بهترين سحرى ها خرما و قاووت است ، زيرا پيغمبر اكرم (صلى الله عليه و آله ) در سحر آن دو را استعمال مى فرمود.
مؤ لف : تا اينجا سنت هاى جارى آن حضرت بود در باب روزه ، و البته سنت هائى هم مخصوص به خود داشت ، از آن جمله (روزه وصال ) است كه عبارت است از روزه بيشتر از يك روز به طورى كه در ميان آنها افطار نشود، رسول خدا (صلى الله عليه و آله ) خودش چنين روزه اى داشت و ليكن امت را از آن نهى مى كرد و مى فرمود: شما طاقت آن را نداريد، و اگر مى بينيد كه من روزه وصال مى گيرم و چند روز پى درپى بدون افطار و سحر بسر مى برم براى اين است كه خداى تعالى مرا از غذاهاى آسمانى خود سير و از شرابهاى بهشتيش سيراب مى سازد.
175 - و در كتاب مكارم از رسول خدا (صلى الله عليه و آله ) روايت كرده كه بيشتر اوقات و از هر غذا بيشتر (هريسه ) را مخصوصا در سحرها ميل مى فرمود.
176 - و در فقيه مى گويد: رسول خدا (صلى الله عليه و آله ) وقتى كه ماه رمضان فرا مى رسيد تمامى اسيرهاى جنگى را آزاد و بتمامى سائل ها عطيه مى داد.
177 - و در كتاب دعائم از على (عليه السلام ) نقل مى كند كه فرمود: رسول خدا (صلى الله عليه و آله ) در دهه آخر رمضان به كلى لحاف و تشك خود را جمع مى كرد و به عبادت مى پرداخت ، و در شب بيست و سوم اهل خانه خود را بيدار مى كرد و در آنشب آب به روى خوابيده ها مى پاشيد تا خواب از سرشان برود، و هم چنين فاطمه زهرا (س ) احدى از اهل خانه خود را اجازه نمى داد كه در آنشب بخوابند، و براى اينكه خوابشان نبرد غذاى كمترى به آنان مى داد، و از روز خود را براى شب زنده دارى آن شب آماده مى كرد، و مى فرمود: محروم است كسى كه از خيرات امشب استفاده نكند.
178 - و در كتاب المقنع گفته است : سنت در افطار عيد قربان اين است كه بعد از نماز انجام شود و در عيد فطر قبل از نماز.
جمله اى از آداب آن جناب در قرائت قرآن و دعا
 179 - و از جمله آداب آن حضرت درباره قرائت قرآن و دعا آنست كه شيخ در كتاب مجالس به سند خود از ابى الدنيا از اميرالمؤ منين (عليه السلام ) نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله )هيچ امرى او را از تلاوت قرآن باز نمى داشت مگر جنابت .
180 - و در مجمع البيان از ام سلمه نقل مى كند كه گفت رسول خدا (صلى الله عليه و آله ) قرائت خود را آيه آيه وقف مى كرد.
181 - و در تفسير ابو الفتوح مى گويد: رسول خدا(صلى الله عليه و آله ) از رختخواب بر نمى خواست مگر اينكه مسبحات را تلاوت مى كرد و مى فرمود: در اين چند سوره آيه ايست كه فضلش از هزار آيه بيشتر است ، پرسيدند مسبحات كدامند؟ فرمود: سوره حديد، حشر، صف ، جمعه و تغابن است .
مؤ لف : اين معنا در مجمع البيان از عرباض بن ساريه نيز روايت شده .
182 - و در كتاب درر اللئالى تاءليف ابن ابى جمهور از جابر نقل شده كه گفت رسول خدا (صلى الله عليه و آله ) هيچ وقت نمى خوابيد مگر اينكه سوره تبارك و الم تنزيل را مى خواند.
183 - و در مجمع البيان مى گويد: روايت شده كه على بن ابيطالب فرمود: رسول خدا(صلى الله عليه و آله ) سوره (سبح اسم ربك الاعلى ) را دوست مى داشت و اولين كسى كه (سبحان ربى الاعلى ) گفت ، ميكائيل بود
مؤ لف : همين روايت را مجلسى در اولين حديث از بحار از در المنثور نقل كرده ، و در اين ميان اخبار ديگرى راجع به دعاهائى كه رسول خدا (صلى الله عليه و آله ) در موقع خواندن قرآن و يا در موقع تلاوت سوره ها و يا آيات مخصوصى مى خواند در دست هست كه اگر كسى بخواهد از آنها اطلاع حاصل كند بايد به كتبى كه متعرض آن است مراجعه نمايد.
آن حضرت داراى خطبه ها و بياناتى است كه در آن مردم را به تمسك به قرآن و تدبر در آن ترغيب و به اهتداء به هدايت و استناره از نور آن تحريص مى فرمايد، و خود آن جناب به طريق اولى به آنچه كه در اين باره توصيه مى فرمود عمل مى كرد، و از همه پيش قدم تر و سريع تر به سوى خيرات بود، همو بود كه مى فرمود: سوره هود مرا پير كرد. و البته مقصود آن جناب آيه (فاستقم كما امرت ) است .
كما اينكه از ابن مسعود هم قريب به اين مضمون روايت شده كه گفت : رسول خدا (صلى الله عليه و آله ) مرا دستور دادند كه مقدارى از قرآن را بخوانم ، و من چند آيه اى از سوره يونس برايش تلاوت كردم تا آنكه رسيدم به اين جمله : (و ردوا الى الله موليهم الحق ...)، ديدم كه اشك در دو چشمان نازنينش حلقه زد.
اين بود پاره اى از آداب و سنن آن حضرت كه ما آنرا از رساله اى كه سابقا درباره سنن آن حضرت تاءليف كرده بوديم انتخاب نموده ، در اينجا ذكر نموديم ، و در كتب شيعه و سنى روايات مستفيضه اى در اين باره نقل شده كه البته آيات الهى قرآن نيز آنرا تاييد مى كند و هيچيك از آنها را رد و انكار نمى نمايد. و خداوند راهنما است .
گفتارى پيرامون بندگى و بنده دارى
خداى تعالى در سوره مائده مى فرمايد: (ان تعذبهم فانهم عبادك ) و اين كلام خلاصه ايست از معناى رقيت و بندگى ، گر چه در قرآن كريم آياتى كه متضمن اين معنا هستند بسيار است ، ليكن جمله كوتاه فوق نفوذ تصرفات خود مختارانه مولا را در عبد تعليل مى كند و مشتمل است بر دليلى كه مى رساند هر جا و در حق هر كسى بندگى تصور شود حق مسلم و عقلى مولا است كه در آن بنده به عذاب تصرف كند، براى اينكه فرض شد كه مولا و مالك اوست ، و عقل همينطور كه شكنجه و ساير تصرفات و تكاليف شاقه را براى مولى و نسبت به عبد خود تجويز مى كند و چنين حقى را به او مى دهد، تصرفات غير شاقه را نيز براى او مباح مى داند، پس عقل حكم مى كند به اينكه مولا مى تواند بهر نحوى كه بخواهد در بنده خود تصرف كند، و تنها تصرفاتى را تجويز نمى كند كه زشت و مستهجن باشد، آنهم نه از جهت رعايت حال و احترام بنده ، بلكه از جهت رعايت احترام خود مولى و اينكه اينگونه تصرفات زيبنده ساحت مولويت نيست ، و لازمه اين معنا اين است كه بنده نيز بايد در آنچه كه مولايش او را بدان تكليف كرده و از او خواسته اطاعت و پيروى كند، و براى او در هيچ عملى كه خوش آيند مولايش نيست هيچگونه استقلالى نخواهد بود، چنانكه آيه شريفه (بل عباد مكرمون لا يسبقونه بالقول و هم بامره يعملون ) نيز تا اندازه اى به اين معنا اشاره دارد و همچنين آيه شريفه (ضرب الله مثلا عبدا مملوكا لا يقدر على شى ء و من رزقناه منا رزقا حسنا فهو ينفق منه سرا و جهرا هل يستوون ).
و ما اگر بخواهيم جهاتى را كه قرآن شريف در مساءله عبوديت متعرض شده همه را مورد بحث قرار دهيم بايد كه در طى چند فصل راجع به آن بحث كنيم .
اعتبار عبوديت براى خداى سبحان
 1 - اعتبار عبوديت براى خداى سبحان : در قرآن كريم آيات بسيار زيادى است كه مردم را بندگان خدا حساب كرده ، و اساس دعوت دينى را بر همين مطلب بنا نهاده كه مردم همه بنده و خداى تعالى مولاى حقيقى ايشان است ، بلكه چه بسا از اين نيز تعدى كرده و همه آنچه را كه در آسمانها و زمين است به همين سمت موسوم كرده ، نظير همان حقيقتى كه از آن به اسم ملائكه تعبير شده ، و حقيقت ديگرى كه قرآن شريف آنرا جن ناميده و فرموده : (ان كل من فى السموات والارض الا آتى الرحمن عبدا).
و جهت اينكه بندگى تنها بايد براى خداوند اعتبار شود از تجزيه و تحليل خود معناى عبوديت به دست مى آيد، چه اگر ما معناى عبوديت را به اجزاى اصلى اش تجزيه كنيم و خصوصيات زائدى را كه در خصوص مخلوقات صاحب عقل عارض بر معناى اصلى آن مى شود طرح كنيم بدون ترديد حكم به اعتبار عبوديت و وجوب بندگى براى خدا خواهيم نمود، براى اينكه ما اگر به بعضى از بنى نوع خود اطلاق بنده و عبد مى كنيم يا مى كرديم ، براى اين بود كه مى ديديم نامبردگان نه تنها مالك چيزى نيستند بلكه خودشان هم ملك غيرند، ملكى كه تجويز ميكند كه آن غير يعنى همان كسى كه مالك و مولاى عبد است در عبد خود بهر طورى كه بخواهد تصرف كند، ملكى كه هر گونه استقلالى را از عبد و از اراده و عملش سلب مى كند، وقتى معناى عبوديت در بين خود ما افراد بشر اين باشد معلوم است كه معناى تام و تمامش بر ما نسبت به خدا صادق خواهد بود.
بلكه اگر دقت بيشترى در معناى عبوديت شود يقينا حكم خواهيم كرد به اينكه علاوه بر افراد بشر تمامى موجودات صاحب شعور و اراده بنده خداى سبحانند، زيرا خداى سبحان به تمام معناى كلمه و حقيقتا مالك هر چيزى است كه كلمه (شى ء - چيز) بر آن اطلاق مى شود، چه هيچ موجودى جز خداى سبحان ، خود و غير خود را و همچنين نفع و ضررى را و مرگ و حيات و نشورى را مالك نيست . و خلاصه در عالم هستى هيچ چيزى نه در ذات و نه در وصف و نه در عمل استقلال ندارد و مالك نيست ، مگر آنچه را كه خدا تمليك كند، البته تمليكى كه مالكيت خود او را باطل نمى كند، و نظير تمليك هاى ما انتقال ملكيت از مالك بغير مالك نيست ، بلكه بعد از تمليك هم باز خود او مالك آن چيزى كه تمليك كرده و همچنين قادر بر آن چيزى كه بندگان را بر او قدرت داده هست : (و هو على كل شى ء قدير) و (بكل شى ء محيط).
سلطنت حقيقى و مالكيت واقعى پروردگار منشاء وجوب انقياد موجودات در برابر اراده اواست
و همين سلطنت حقيقى و مالكيت واقعى پروردگار منشاء وجوب انقياد موجودات و مخصوصا آدميان در برابر اراده تشريعى او و دستوراتى است كه خداوند بر ايشان مقرر فرموده ، چه دستوراتى كه درباره كيفيت عبادت و سنتش داده و چه قوانينى كه باعث صلاح امر آنان و مايه سعادت دنيا و آخرت شان ميباشد جعل فرموده .
خلاصه اينكه صاحبان عقل از انس و جن و ملك همه ملك خدايند و خدا هم مالك تكوينى و به وجود آورنده ايشان است و به همين جهت همه بندگان او ذليل و زبون حكم و قضاى اويند، چه او را بشناسند چه نشناسند و چه اينكه تكاليفش را اطاعت كنند و چه اطاعت نكنند و هم مالك تشريعى ايشان است ، مالكيتى كه به او حق مى دهد همه را به اطاعت خود در آورد، و همه را محكوم به تقوا و عبادت خود كند، و فرق اين مالكيت و مولويت از نظر حكم با مالكيت و مولويتى كه در ميان ما مردم معمول و دائر است و همچنين فرق آن بندگى و عبوديت با بندگى و بردگى افراد بشر نسبت به يكديگر اين است كه از آنجائى كه خداى سبحان مالك تكوينى و على الاطلاق است و كسى جز او مالك نيست از اين جهت جايز نيست كه در مرحله عبوديت تشريعى - نه تكوينى - كسى جز او پرستش شود، چنانكه خودش فرمود: (و قضى ربك ان لا تعبدوا الا اياه ) به خلاف ساير مولاها كه اطاعت كردن و فرمان بردارى آنان به استحقاق ذاتى شان نيست ، بلكه به خاطر مالكيت شان مى باشد و مالكيت شان هم ذاتى نيست ، بلكه مالكيت اينجا به معنى غلبه بر ديگران به سببى از اسباب است .
فرق ديگر اين دو سنخ مالكيت اين است كه خداى تعالى از اين جهت كه در بندگان مملوكش كسى و چيزى نيست كه مملوك او نباشد و خلاصه چنان نيست كه بعضى در هستى خود مملوك او باشند و بعضى نباشند، بلكه تمامى موجودات از جهت ذاتشان و صفات و احوال و اعمالشان مملوك تكوينى اويند، از اين جهت خداى تعالى مالك تشريعى به تمام معناى آنان نيز هست ، و لذا به بندگى دائمى آنان و عبوديتى كه جميع شوون آنان را فرا گيرد حكم كرده ، و ديگر نمى توانند بعضى از عبادت خود را براى خدا و بعضى را براى غير خدا انجام دهند. به خلاف مالكيت و بندگى دائر در بين افراد بشر كه در اين مالكيت مالك نمى تواند هر رقم تصرفى كه مى خواهد در عبد خود بكند، چون مالك به تمام معنا و مالك جميع شوون عبد نيست (دقت فرمائيد).
و اين همان معنائى است كه امثال آيه : (ما لكم من دونه من ولى و لا شفيع ) و آيه (و هو الله لا اله الا هو له الحمد فى الاولى و الاخره و له الحكم ) و آيه (يسبح لله ما فى السموات و ما فى الارض له الملك و له الحمد و هو على كل شى ء قدير) اطلاقش بر آن دلالت ميكند، و به هر تقدير روشن شد كه عبوديتى كه نسبت به خداى تعالى معتبر است همان معنائى است كه از تجزيه و تحليل و عبوديت معتبر بين عقلا در مجتمع انسانى شان گرفته مى شود.
خلاصه كلام اينكه اين عبوديت معنائى است كه ريشه آن در مجتمعات بشرى نيز هست ، اكنون بايد در اين ريشه بحث و نظر كرد و ديد كه به چه جهت بعضى از افراد بشر بعضى ديگر را بنده خود گرفته اند؟


برده گيرى و اسباب آن
 2 - برده گيرى و اسباب آن : تا آنجا كه تاريخ بشريت نشان مى دهد از زمانهاى قديم تا حدود هفتاد سال قبل مساءله برده گيرى و خريد و فروش افرادى از جنس بشر به نام غلام و كنيز مساءله اى دائر و معروف در بين مجتمعات بشرى بوده ، و شايد امروزه هم در بين بعضى از قبائل دور افتاده و عقب مانده آفريقا و آسيا معمول باشد، و اين مساءله همانطور كه گفتيم آنقدر سابقه دار و قديمى است كه نمى توان ابتدائى تاريخى براى آن پيدا كرد، ولى تاريخ اين معنا را نشان مى دهد كه مساءله بردگى داراى نظام مخصوصى در ميان همه ملتها بوده و مقررات مخصوصى داشته است .
و معناى اصلى آن اين بوده كه انسان در تحت شرائط مخصوصى آزاديش سلب شده و بصورت متاعى كه قابل ملكيت است مانند ساير اجناس و متاعهائى كه به مالكيت درمى آيد از قبيل حيوانات و نباتات و جمادات درآيد، و معلوم است كه اگر انسانى مملوك شد ديگر اختيارى از خود ندارد، چون اعمال و آثار او نيز به ملكيت غير درآمده و آن غير هر طورى كه بخواهد مى تواند در اعمال و آثار او تصرف كند اين آن سنتى بوده كه گفتيم ملتها در بردگان اجرا مى كرده اند، چيزى كه هست بايد گفت مساءله برده گيرى متكى به اراده جزافى و على الاطلاق و بدون هيچ قيد و شرطى هم نبوده ، و خلاصه اينطور هم نبوده كه هر كس هر كه را كه دوست مى داشته برده خود مى كرده و يا هر كه را كه دلش مى خواسته مى فروخته و يا مى بخشيده ، گر چه در بين قوانينى كه در نظام بردگى اجرا مى شده امور جزاف زيادى به حسب اختلاف آراء و عقايد اقوام و سنن آنها ديده مى شود، بلكه ريشه و اساس آن مبتنى بر نوعى غلبه و تسلط بوده است ، نظير غلبه در جنگ كه مجوز اين مى شده كه غالب و فاتح نسبت به مغلوب هر كارى كه مى خواهد بكند، بكشد، اسير كند، از او پولى گرفته و رهايش سازد. و نظير غلبه به رياست كه رئيس در حوزه رياستش هر چه مى خواسته مى كرده ، و همچنين نظير غلبه و قهرى كه پدر نسبت به فرزند داشته و پدر را از نظر اينكه فرزند را توليد كرده ولى امر او دانسته و بوى حق مى داده كه نسبت به طفل ضعيف خود هر كارى كه دلش بخواهد بكند حتى او را بفروشد و يا به ديگران ببخشد و يا با فرزندان ديگران تبديلش كند و يا به
و ما در ابحاث گذشته مكرر گفتيم كه بطور كلى مساءله مالكيت در مجتمع انسانى مبنى است بر غريره اى كه در هر انسانى تمام قدرت بر انتفاع از هر چيزى كه ممكن است به وجهى از آن انتفاع برد وجود دارد، و انسان كه مساءله استخدام ، جبلى و طبيعى اوست در راه بقاى حيات خود هر چيزى را كه بتواند استخدام نموده از منافع وجودى آن استفاده مى كند چه از مواد اوليه عالم و چه عناصر و چه مركبات گوناگون جمادى و چه حيوانات و چه انسانى كه هم نوع خود او و در انسانيت مثل اوست ، و اگر احساس احتياج به مساءله اشتراك در زندگى نبود آرزوى جبليش اين بود كه همه افراد هم نوع خود را استثمار نمايد، ليكن همين احتياج مبرمش به اجتماع و تعاون در زندگى او را مجبور به قبول اشتراك با ساير هم نوعهاى خود در عمل و تحصيل منافع هر چيزى و انتفاع از آن نموده است ، از اين رو، او و ساير هم نوعانش مجتمعى تشكيل دادند كه هر جزئى از اجزاى آن و هر طرفى از اطرافش اختصاص به عمل يا اعمالى داشته و تمامى افرادشان از مجموع منافع حاصله برخوردار مى شوند، يعنى نتائج اعمالشان تقسيم شده ، هر كسى به قدر وزن اجتماعيش از آن سهم مى گيرد، و تن در دادن به چنين تشكيلات - همانطورى كه گفتيم - بر خلاف آرزوى طبيعى و جبلى و صرفا از روى اضطرار است ، به شهادت اينكه مى بينيم يك فرد از انسان با اينكه موجودى است اجتماعى هر وقت در خود قوت و شدتى مى بيند پشت پا به همه قوانين اجتماعى و مدنى كه آن نيز طبيعى آدمى است زده و شروع مى كند به زور و قلدرى افراد هم نوع خود را زير يوغ استعمار خود كشيدن و دعوى مالك الرقابى كردن و به جان آنان و نواميس و اموالشان به دلخواه خود دست درازى كردن .
و لذا اگر خواننده محترم آزادانه و منصفانه در روش اينگونه افراد و استثمارشان تاءمل كند خواهد ديد كه اينان روش خود را در تملك انسانها تنها در انسانهائى كه داخل در مجتمع آنان و جزئى از اجزاى آنند معتبر نمى دانسته بلكه روش مزبور را در آشنا و بيگانه و دوست و دشمن مجرى مى داشتند، چيزى كه هست دشمن را از اين جهت تملك مى كردند كه بيگانه بود، يا به جرم دشمنى محكوم به بيگانگى و خروج از مجتمع او شده و همه آرزو و همش اين بوده است كه تار و پود هستى طرف را به باد داده ، اسم و رسم او را محو و نابود سازد، به همين جهت از مجتمع طرف خود خارج شده و طرف هم بخود حق مى داد كه او را نابود كرده و او و مايملك او را تملك كند، چون براى او احترامى قائل نبود، و همچنين پدرانى كه اولاد خود را ملك خود مى دانستند آنان نيز اولاد را در عين حالى كه جزو مجتمع خود مى شمردند هم طراز و هم سنگ خودشان نمى پنداشتند، و چنين معتقد بودند كه فرزندان در مجتمع بشرى از متعلقات و
توابع پدرانند و به همين جهت به پدران حق مى دادند كه در فرزندان خود همه رقم تصرف حتى كشتن و فروختن و تصرفات ديگر را بكنند.
يا از اين جهت تملك مى كردند كه خصوصياتى كه در آنان بوده آنان را بر اين مى داشت كه خيال كنند كه مافوق افراد مجتمعند و افراد هم پايه و هم وزن و در منافع شريك آنان نيستند و حق دارند كه در جامعه حكمرانى نموده و از هر لذتى لب لباب آنرا به خود اختصاص دهند و در نفوس افراد مجتمع همه رقم دخل و تصرف نموده حتى آنان را زير يوغ بردگى خود درآورند، پس معلوم شد اصل اساسى در مساءله برده گيرى همان حق اختصاص و تملك على الاطلاقى بوده كه انسان هاى زورمند براى خود قائل بوده اند، و نيز معلوم شد كه اين روش ناپسند را نسبت به طائفه مخصوصى اجرا نمى كردند، بلكه هر ضعيفى را بدون استثنا محكوم به رقيت خود مى دانستند، تنها كسانى مستثنا بودند كه مثل خودشان زورمند و در وزن اجتماعى هم سنگ شان باشند، از اينان گذشته هيچ مانعى از برده گرفتن بقيه افراد مجتمع برايشان نبود، و عمده اين بقيه سه طائفه بودند: 1 - دشمنانى كه با آنان سر جنگ داشتند 2 - فرزندان خرد و ضعيف آنان و هم چنين زنان نسبت به اولياى خودشان 3 - هر مغلوب ذليلى نسبت به غالب عزت يافته خود.
سير تاريخى برده گيرى
 3 - سير تاريخى برده گيرى : گر چه تاريخ شيوع سنت برده گيرى در مجتمع بشرى در دست نيست ، ليكن چنين بنظر مى رسد كه اين سنت نخست درباره اسراى جنگى معمول و سپس درباره زنان و فرزندان عملى شده باشد، براى اينكه آن مقدار كه در تاريخ امم قوى و جنگى به قصص و حكايات و قوانين و احكام مربوط به سنت برده گيرى اسراى جنگى برمى خوريم به داستانهاى برده گيرى زنان و فرزندان برنمى خوريم .
اين سنت در بين جميع ملل و امم متمدن قديم مانند هند، يونان ، روم و ايران و همچنين در بين اديان آسمانى آنروز مثل دين يهود و نصارا - به طورى كه از انجيل و تورات استفاده ميشود - رواج داشته است ، تا اينكه اسلام ظهور نموده و پس از انفاذ و امضاء اصل اين سنت تضييقات زيادى در دائره آن و اصلاحاتى در احكام و قوانين آن كرد، تا اينكه در اثر آن تضييقات اسلام ، سرانجام اين سنت به اينجا كشيد كه در هفتاد سال قبل در كنفرانس بروكسل به طور كلى لغو گرديد.
(فردينان توتل ) در معجم خود كه درباره اعلام شرق و غرب نوشته در صفحه (219) مى گويد: مساءله برده گيرى در بين ملل قديم شايع بود، و اين برده ها از همان اسراى جنگى و طوائف مغلوبه بودند، و اين روش در بين يهود و يونانيها و روميها و عرب جاهليت و همچنين در
اسلام داراى نظام معروفى بود، و ليكن رفته رفته رو به زوال و لغويت گذاشت ، نخست در هند در سال (1843) و سپس در مستعمرات فرانسه سنه (1848) و در ايالات متحده آمريكا بعد از جنگ انفصال در سنه (1865) و در برزيل در سال (1888) لغو شد، تا آنكه در سال (1890) در بروكسل كنفرانسى تشكيل يافته و به لغويت آن قرارى صادر گرديد، الا اينكه تا كنون در سراسر جهان لغو نشده ، هنوز هم در بعضى از قبائل آفريقا و همچنين بعضى از نقاط آسيا آثارى از آن باقى است ، و منشاء اين لغويت همان تساوى بشر است در حقوق و واجبات و ضروريات زندگى .
لغو دو سبب از اسباب بردگى (سلطه و قلدرى ولايت پدر و شوهر) در اسلام
 4 - نظر اسلام درباره برده گيرى چيست ؟ : همانطورى كه قبلا گفتيم عمده اسباب برده گيرى سه چيز بود: 1 - جنگ 2 - زور و قلدرى 3 - داشتن ولايت ابوت و شوهرى و امثال آن . يكى از تضييقات اسلام همين بود كه اين بود سبب اخير را لغو كرد و حقوق جميع طبقات بشر را از شاه و رعيت و حاكم و محكوم و سرباز و فرمانده و خادم و مخدوم را به طور يكسان محترم شمرده ، و امتيازات و اختصاصات زندگى را لغو نمود، و در احترام جان ها و عرض و مال همه حكم به تسويه فرمود، افكار و عقايد و خواسته هاى همه را مورد اعتنا قرار داد، يعنى همه را در بكار بردن حقوق محترم خود در حد خود تام الاختيار ساخت و همچنين آنان را بر كار خود و بر دست مزدى كه كسب كرده اند و منافع وجودشان مسلط كرد.
روى اين حساب زمامدار در حكومت اسلامى ولايتى بر مردم جز در اجراى احكام و حدود و جز در اطراف مصالح عامى كه عايد به مجتمع دينى ميشود ندارد، و چنين نيست كه هر چه را دلش خواست بكند و هر چه را كه براى زندگى فردى خود پسنديد به خود اختصاص دهد، بلكه در مشتهيات شخصى و تمتعات زندگى فردى مثل يك فرد عادى است ، و هيچگونه امتيازى از سايرين ندارد، و امر او در آرزوها و اميال شخصيش به هيچ وجه در ديگران نافذ نيست ، چه آن آرزو بزرگ باشد و چه كوچك ، آرى اسلام با اين طرز حكومت موضوع و زمينه استرقاق به زور و قلدرى را از بين برده و همچنين ولايت پدران را هم نسبت به فرزندان محدود نموده و اگر به آنان ولايتى آنهم تنها نسبت به حضانت و نگهدارى اولادشان داده در عوض بار سنگين تعليم و تربيت شان و حفظ اموالشان در ايام حجر و كودكى آن را هم بدوششان گذاشته ، و همين كه اين بار سنگين ، به رسيدن فرزندان به حد بلوغ از دوش شان برداشته شد آن ولايت نيز از آنان سلب شده و در تمامى حقوق اجتماعى دينى با فرزندان خود برابر مى شوند همانطورى كه آنان صاحب اختيار خود هستند فرزندان نيز در زندگى شخصى و تمايلات خود مستقل و صاحب اختيار ميشوند، اين است آن مقدار ولايتى كه اسلام براى پدران نسبت به
فرزندان قائل شده .
و ضمنا سفارشات اكيدى هم به فرزندان كرده كه زحمات پدران را در راه تعليم و تربيتشان منظور داشته و در عوض به آنها احسان و نيكوئى كنند، از آن جمله فرموده : (و وصينا الانسان بوالديه حملته امه وهنا على وهن و فضاله فى عامين ان اشكر لى و لوالديك الى المصير، و ان جاهداك على ان تشرك بى ما ليس لك به علم فلا تطعهما و صاحبهما فى الدنيا معروفا و اتبع سبيل من اناب الى ) و نيز فرموده : (و قضى ربك الا تعبدوا الا اياه و بالوالدين احسانا اما يبلغن عندك الكبر احدهما او كلاهما فلا تقل لهما اف و لا تنهرهما و قل لهما قولا كريما و اخفض لهما جناح الذل من الرحمه و قل رب ارحمهما كما ربيانى صغيرا) و در شريعت مقدس اسلام عقوق و رنجاندن والدين را از گناهان كبيره و هلاك كننده شمرده است .
و همچنين ولايتى را كه بشر براى شوهران نسبت به زنان قائل بود از بين برده و بر عكس براى زنان در جامعه جائى را باز كرده و ارزش اجتماعى برايشان قائل شد، عقل سليم هم جز اين را درباره آنها نمى گويد و تخطى از آن را جايز نمى داند، و خلاصه در نتيجه اين روش اسلام ، زنان در برابر مردان و دوش به دوش آنان يكى از دو ركن اجتماع گرديدند، و حال آنكه در دنياى قبل از اسلام از چنين مكانت و ارزشى محروم بودند، اسلام زمام انتخاب شوهر و زمام اداره اموال شخصى آنان را به خودشان واگذار نمود و حال آنكه زنان در دنيا داراى چنين اختياراتى نبودند و يا اگر هم بودند چنين استقلالى را نداشتند، اسلام زنان را در امور معينى با
مردان شريك كرد و در امور ديگرى جدايشان نمود، چنانكه امورى را هم اختصاص به مردان داد، و در تمامى امور رعايت وضع ساختمانى بدنى و روحى شان را نمود، و در امورى مانند امر نفقه و شركت در صحنه هاى جنگ و امثال آن كار زنان را آسان نموده بار اين گونه امور را به دوش مردان گذاشت .
سابقا هم راجع به اين مطالب در اواخر سوره بقره در جلد دوم عربى اين كتاب و همچنين در سوره نساء يعنى جلد چهارم عربى ، بطور تفصيل بحث شد و در آنجا روشن شد كه ارفاقى را كه اسلام بزنان اختصاص داده بيش از آن ارفاقى است كه درباره مردان رعايت نموده ، به طورى كه نظير آن در هيچ يك از سيستم هاى مختلف اجتماعى قديم و جديد ديده نمى شود، و ما در اينجا چند آيه از قرآن شريف به عنوان استشهاد نقل مى كنيم :
(للرجال نصيب مما اكتسبوا و للنساء نصيب مما اكتسبن ) و نيز فرموده : (فلا جناح عليكم فيما فعلن فى انفسهن بالمعروف ) و نيز فرموده : (و لهن مثل الذى عليهن بالمعروف ) و نيز فرموده : (انى لا اضيع عمل عامل منكم من ذكر او انثى بعضكم من بعض ) و نيز فرموده : (لها ما كسبت و عليها ما اكتسبت ) اين آيه شريفه مشتمل است بر خلاصه اى از آنچه كه در آيات قبلى بيان شده و نيز فرموده : (و لا تكسب كل نفس الا عليها و لا تزر وازره وزر اخرى )
آيات مطلق ديگرى نيز هست كه مانند اين آيات ، يك فرد از انسان را چه مرد و چه زن
جزء تام و كامل مجتمع دانسته و او را آنقدر استقلال فردى داده كه در نتايج خوب و بد و نفع و ضرر اعمالش ، از هر فرد ديگرى جدايش ساخته ، بدون اينكه در اين استقلال بين مرد و زن و كوچك و بزرگ فرقى گذاشته باشد، آنگاه ميانشان در عزت و احترام نيز تساوى قائل شده و فرموده : (و لله العزه و لرسوله و للمؤ منين ) و سپس تمامى عزت ها و كرامت هاى موهوم را لغو كرده و تنها عزت و احترام دينى را كه با تقوا و عمل صالح به دست مى آيد معتبر دانسته و فرموده : (يا ايها الناس انا خلقناكم من ذكر و انثى و جعلناكم شعوبا و قبائل لتعارفوا ان اكرمكم عند الله اتقيكم
برده گيرى اسراى جنگى در جنگ مسلمين با كفار، در اسلام پذيرفته شده است
پس روشن شد كه اسلام از آن سه سبب مذكوره استعباد، دو سببش را لغو كرده و تنها مساءله جنگ را باقى گذاشت و سببيت آن را براى استرقاق لغو نفرمود، آرى آن را هم تنها در جنگهائى معتبر دانست كه بين مسلمين و كفار اتفاق افتد كه در اين صورت مسلمين مى توانند اسير كافر را استرقاق نمايند، نه جنگهائى كه بين خود مسلمين رخ مى دهد، كه در اين جنگها اسير گرفتن و استرقاق كردن نيست بلكه ياغى از اين دو طائفه آنقدر سركوب ميشود تا سر در اطاعت امر خدا فرود آورده و رام گردد، چنانكه فرمود: (و ان طائفتان من المؤ منين اقتتلوا فاصلحوا بينهما فان بغت احديهما على الاخرى فقاتلوا التى تبغى حتى تفى ء الى امر الله فان فاءت فاصلحوا بينهما بال عدل و اقسطوا ان الله يحب المقسطين انما المؤ منون اخوه فاصلحوا بين اخويكم )
و جهت اين امضاء كردن و معتبر شمردن برده گيرى اسراى جنگى اين است كه به طور كلى دشمن محارب ، هدفى جز نابودى انسانيت و از بين بردن نسل بشرى و ويران ساختن آبادى هاندارد، و فطرت بشر بدون هيچ ترديدى چنين كسى را محكوم به زوال دانسته و بر هر
كسى واجب مى داند كه اينگونه دشمن هاى بشريت را جزو مجتمع بشرى به شمار نياورده و آنان را مستحق تمتع از مزاياى حيات و تنعم به حقوق اجتماعى نداند، و نيز حكم مى كند بوجوب از بين بردن آنان و يا دست كم استرقاقشان ، علاوه براين ، بشر، حكم فطريش و سنت عمليش هم - تا آنجا كه تاريخ نشان داده - از روزى كه در زمين منزل گزيد تا امروز همين بوده و بعد از اين هم همين خواهد بود.
اسلام هم در ساختمان مجتمع دينى خود كه بر اساس توحيد و حكومت دينى اسلاميش بنا نهاده ، عضويت هر منكر توحيد و ياغى از حكومت دين را نسبت به مجتمع انسانى لغو فرموده ، و تنها كسانى را انسان دانسته و عضويت آنان را نسبت به مجتمع بشرى معتبر شمرده كه اسلام (دين توحيد) را پذيرفته و يا لااقل به ذمه و تبعيت حكومت دين گردن نهاده باشد، بنابراين از نظر اسلام كسى كه از دين و حكومت آن و يا ذمه و عهده آن خارج باشد از جرگه انسانيت خارج بوده ، با او همان معامله اى را مى كند كه با غير انسان مى نمايد، يعنى به انسانها اجازه مى دهد كه او را از هر نعمتى كه خود در زندگيشان از آن استفاده مى كنند محروم ساخته و زمين را از ننگ و لوث استكبار و افسادش پاك كنند، پس چنين كسى از نظر اسلام هم خودش و هم عملش و هم نتائج همه مساعى و كارهايش ‍ مسلوب الحرمه و بى احترام است ، روى اين حساب لشكر اسلام مى تواند چنين كسى را در صورت غلبه و پيروزى اسير نموده و بنده خود قرار دهد.
راه برده گيرى در اسلام
 5 - راه برده گيرى در اسلام چيست ؟ : برده گيرى در اسلام از اين راه صورت مى گيرد كه نخست قشون اسلام خود را براى روبرو شدن با كفار هممرز و همجوار تجهيز نموده آنان را با كلمات حكمت آميز خود و موعظه و مجادله و با حسن دعوت ، به حق دعوت نموده ، آنگاه اگر كفار دعوتشان را پذيرفتند برادرانشان خواهند بود، به اين معنى كه در هر سود و زيانى با ساير مسلمانان شركت خواهند داشت ، و اگر بعد از اتمام حجت نپذيرفتند در اين صورت يا اين است كه پيرو كتابى از كتابهاى آسمانى هستند و حاضر مى شوند كه به حكومت اسلامى جزيه و ماليات بپردازند كه در اين فرض بحال خود واگذار شده ، در تحت لوا و ذمه اسلام به سلامت زندگى مى كنند، يا اين است كه با قشون اسلام معاهده اى مى بندند كه در اين صورت چه اهل كتاب باشند و چه نباشند به عهدشان وفا ميشود، و اگر نه اهل كتابند و نه براى جزيه دادن حاضر ببستن معاهده ، در اين صورت با اعلام قبلى به جهاد و كارزار با ايشان اقدام مى شود، البته تنها كسانى از آنان كشته مى شوند كه شمشير كشيده و در معركه و ميدان جنگ حاضر شده باشند، و اما كسانى كه تسليم شده و همچنين مردان و زنان و فرزندان مستضعف ، هيچكدام محكوم به قتل نيستند، و اسلام ، كشتن آنان را جايز نمى داند، و نيز شبيخون زدن و بدون اطلاع بر سر دشمن تاختن و آب را به روى دشمن بستن و او را شكنجه دادن و مثله كردن را اجازه نمى دهد.
قشون اسلام اين روش را همچنان ادامه مى دهد تا آنكه در روى زمين اثرى از شرك باقى نماند و همه به دين خدا گرايند، بنابراين تنها كسانى محكوم به قتل اند كه دين حق را نپذيرند، و در هر جنگى كه لشكر اسلام پيروز مى شود بعد از خاتمه جنگ به هر چه از اموال و نفرات لشكر كفر مسلط شود ملك او خواهد بود، تاريخ درخشان جنگهاى رسول خدا (صلى الله عليه و آله ) مشتمل است بر صفحاتى نورانى و مملو است از سيره عادله و پسنديده اى كه سراسر لطائفى از فتوت و مروت و ظرائفى از برو احسان است .
رفتار و سيره اسلام درباره غلامان و كنيزان و عنايت بسيار به آزاد گشتن بردگان
 6 - رفتار و سيره اسلام درباره غلامان و كنيزان چگونه است ؟ : بعد از آنكه بردگى بر غلام و يا كنيزى مستقر گرديد آن غلام و كنيز (ملك يمين ) شده و تمامى منافع عملش براى غير خواهد شد، و در مقابل هزينه زندگيش بر عهده مالكش خواهد بود، اسلام سفارش كرده كه مولا با عبد خود معامله پدر و فرزندى نموده و او را يكى از اهل بيت خود حساب كنند، و بين او و آنان در لوازم و احتياجات زندگى فرق نگذارد، چنانكه رسول خدا (صلى الله عليه و آله ) هم با غلامان و خدمت كاران خود همين طور رفتار مى نمود، با ايشان غذا مى خورد، نشست و برخاست مى كرد، در خوراك و پوشاك و امثال آن هيچ تقدمى براى خود بر آنان قائل نبود.
و نيز توصيه كرده كه بر غلام و كنيز سخت نگيرند و شكنجه ندهند و ناسزا نگويند و ظلم روا ندارند، و اجازه داده كه اين طائفه در بين خود و به اذن اهل شان ازدواج كنند و همچنين به احرار هم اجازه داده كه با آنان ازدواج نمايند و در دادن شهادت و در كارهاى خود دخالت داده و سهيم سازند، چه در زمان بردگيشان و چه بعد از آزاد شدنشان . ارفاق اسلام در حق بردگان به جائى رسيد كه در جميع امور با اصرار شركت مى كردند، حتى تاريخ صدر اسلام بسيارى از بردگان را ياد مى كند كه متصدى امر امارت و قيادت لشكر شده اند، در بين صحابه بزرگ رسول خدا (صلى الله عليه و آله ) نيز عده اى از همين بردگان وجود داشتند، مانند سلمان فارسى ، بلال حبشى و ديگران ، در حسن سلوك اسلام با بردگان همين بس كه خود رسول خدا (صلى الله عليه و آله ) صفيه دختر حى بن اخطب را آزاد نمود و با او ازدواج كرد، و همچنين جويريه دختر حارث را كه يكى از دويست نفر اسراى جنگ بنى المصطلق بود همسر خود نمود، و اين عمل باعث شد كه بقيه نفرات هم كه همه زنان و كودكان بودند آزاد شوند. ما اجمال اين داستان را در جلد چهارم عربى اين كتاب
(جلد 4 ترجمه ) گذرانديم .
و اين خود يكى از ضروريات سيره اسلام است كه مردان با تقوا اگر چه برده باشند مقدم بر سايرين هستند، حتى از مولاى بى تقواى خود هم گرامى ترند، و عبد مى تواند مالى را تملك نموده و با اذن اهل خود از جميع مزاياى حيات استفاده نمايد، اين بود اجمالى از رفتار اسلام نسبت به بردگان .
علاوه بر اين ، تاكيد بليغ و سفارش اكيد كرده به آزاد كردن ايشان و اخراجشان از زندان رقيت به فضاى آزاد حريت ، و همين روش ‍ خود باعث شد كه روز بروز از عده بردگان كاسته شده و به جمعيت احرار افزوده شود. به اين سفارشات هم اكتفا نكرده ، يكى از كفارات را آزاد كردن بردگان قرار داد، نظير كفاره قتل و روزه خورى ، و نيز به موالى اجازه داد كه با بندگان خود مكاتبه كنند، يعنى قرارداد ببندند كه هر وقت تمامى قيمت خود را به موالى پرداختند آزاد شوند، و يا به هر مقدارى كه از قيمت خود را پرداختند به همان مقدار آزاد گردند، همه اين دستورات از جهت عنايتى است كه اسلام به آزاد شدن بردگان و رها شدن شان از اسارت بندگى و الحاقشان به مجتمع انسانى دارد، و مى خواهد كه هر چه زودتر و هر چه بيشتر پيوند بندگان به مجتمع بشرى تكميل شده و بطور كلى اين ذلت از عائله بشر رخت بربندد.
7 - خلاصه مباحث فصول گذشته : مباحث فصول گذشته را ميتوان در سه مطلب خلاصه كرد:
اول اينكه اسلام در الغاى اسباب برده گيرى و تقليل و تضعيف آن از هيچ بذل جهدى دريغ نداشته و كوتاهى نكرده ، تا جائى كه از همه اسبابهاى معمول در دنياى آنروز تنها يك سبب را باعتبار خود باقى گذارد، آن هم سببى بود كه به حكم فطرت قاطع ، چاره اى جز ابقاى اعتبارش نبود، و آن سبب عبارت بود از دشمنى با دين و مزاحمت با مجتمع بشرى و سركشى در برابر حق و بهيچ وجهى از وجوه در برابر حق سر فرود نياوردن ، اسلام اين طغيان را مجوز برده گيرى دانست .
دوم اينكه اسلام براى احترام و آبرو دادن به بردگان و نجات آنان از ذلتى كه داشتند جميع وسائل ممكن را بكار برد و تا اندازه اى كه بيش از آن تصور و امكان ندارد شوون حياتى آنان را با شوون حياتى ساير اجزاء مجتمع بشرى ، يعنى آزادگان نزديك ساخت ، بحدى كه بردگان مثل يكى از افراد مجتمع شدند، گر چه به تمام معنا همدوش شان نگرديدند، ليكن حجاب و فاصله اى كه باقى ماند بسيار دقيق و قابل تحمل بود، و آن اين بود كه بردگان مانند آزادگان تمامى مازاد از فعاليتشان ملك خودشان نبود، بلكه از اين نيرو تنها مقدارى را مالك
بودند كه زندگى شان را به طور متوسط تامين نمايد، و زائد بر آن ملك موالى بود، به عبارت ديگر، در اسلام هيچ فاصله اى بين عبد و حر نماند مگر تنها اين تفاوت كه عبد محتاج بود به اذن مولايش .
سوم اينكه اسلام در آزاد كردن بردگان و الحاقشان به مجتمع آزادگان به هر گونه بهانه متشبث شده ، از طرفى عموم مسلمين را به آزاد كردن بردگان ترغيب و تحريص نموده و اين عمل را يكى از عبادات شمرده ، و از طرفى هم آنرا در حق بعضى از گنهكاران واجب نموده و كفاره گناهشان قرار داده ، و از طرفى ديگر به موالى اجازه داد كه با برده خود مكاتبه نموده ، قرار ببندند كه هر وقت از دستمزد خود همه قيمت خود را به مولا پرداختند آزاد شوند و يا به هر مقدارى كه از قيمت خود را پرداختند به همان مقدار آزاد گردند و نيز به موالى اجازه داد كه بنده خود را تدبير كنند يعنى او را براى بعد از مرگ شان آزاد سازند.
سير برده گيرى در تاريخ
 8 - سير برده گيرى در تاريخ : در كتاب دائره المعارف و كتاب المذهب و الاخلاق تاءليف جان هيسينك طبع بريتانيا و كتاب مجمل التاريخ تاءليف ه . ج . ولز طبع بريتانيا و كتاب روح القوانين تاءليف مونتسكيو چاپ تهران مى نويسند: برده گيرى در آغاز پيدايشش نخست درباره اسراى جنگى تحقق يافت ، و قبل از آن رفتار قبائل درباره اسراى جنگى اين بود كه آنان را هر چه هم زياد بودند تا آخرين نفر مى كشتند، بعد از آن ، بنا را بر اين گذاشتند كه ايشان را زنده نگهداشته مانند ساير غنيمت هاى جنگى تملك نمايند، و اين بنا را نه براى استفاده از كار آنان گذاشتند، بلكه منظورشان احسان در حق ايشان و نوع دوستى و رعايت قوانين اخلاقى بود.
چون همگام با اين سير تاريخى اين احساسات هم در نهاد بشر بيدار شد و بشر به تدريج به طرف ترقى و تمدن پيش مى رفت ، علاوه بر اين ، وضع مادى بشر در آغاز آن طور رو براه نبود كه بتواند اسراى جنگى خود را زنده نگهداشته و نان خور خود را بيشتر سازد، چون بشر در آغاز اقتصادياتش تنها از راه شكار تاءمين مى شد و لذا مجبور بود اسراى جنگى را كشته و نابود سازد. وقتى بفكر نگهدارى آنان افتاده كه در نتيجه اتخاذ روش نزول و ارتحال و انتقال از اين منزل به آن منزل سطح زندگيش بالا رفته به او اجازه چنين ترحم و احسانى را داد.
و با شيوع روش برده گيرى در بين قبائل و امم به هر طريق كه بود تحولى در زندگى اجتماعى بشر بوجود آمد، به اين معنا كه اولا زندگى اجتماعى بشر نظام و انضباط مخصوصى به خود گرفت ، و در ثانى كارها و وظائف در بين مردم تقسيم شد. اين را هم بايد دانست كه روش برده گيرى در تمامى اقطار عالم به يك روش معمول نبود، بلكه در بعضى از مناطق اصلا رايج نگشت نظير استراليا، آسياى مركزى ، سيبريه ، آمريكاى شمالى ، اسكيمو و بعضى از
آفريقا از قبيل شمال نيل و جنوب رامبيز، و به عكس در بعضى از مناطق ديگر رواج داشت نظير جزيره العرب و قسمت وحشى نشين آفريقا و هم چنين اروپا و آمريكاى جنوبى - وضع رفتار امت ها هم با بردگان يكسان نبود بلكه بعضى نسبت به آنان مهربان و بعضى خشن بودند.
مهربان ترين امت ها نسبت به اين طايفه يهود بود، به شهادت اينكه ما در آثار باستانى جهان براى يهود هيچ بناى رفيعى نظير اهرامى كه در مصر معمول بوده و بناهاى تاريخى آشور نمى يابيم . و اين خود شاهد روشنى است بر خوشرفتارى يهود نسبت به بردگان ، زيرا اينگونه آثار باستانى به دست بردگان ساخته مى شده و خود يك نحو شكنجه اى بوده ، بر عكس روميها و يونانيها كه سختگيرترين مردم نسبت به اين طائفه بودند، اين روش هم چنان در دنيا معمول بود تا آنكه فكر آزاد كردن بردگان و الغاى روش برده گيرى نخست در قسطنطنيه و سپس در روم شرقى شايع شد، و در قرن 13 ميلادى به طور كلى لغو گرديد و اما در روم غربى ، گر چه در آنجا روش ‍ برده گيرى به طور كلى لغو نشد و ليكن آن اعمال اجبارى كه در سابق به بردگان تحميل مى كردند تعطيل شد و روش جديدى نسبت به آنان اتخاذ كردند، و آن اين بود كه آنان را در كار خود كه همان زراعت بود آزاد گذاشته تنها سهمى از دسترنج شان مى گرفتند و وقتى ملكى را خريد و فروش مى كردند دهقان را هم ضميمه ملك معامله مى نمودند.
و اما در اروپا، اين روش در بيشتر كشورهاى اروپائى تا سال 1772 ميلادى ادامه داشت ، چند سال قبل از اين تاريخ بود كه معاهده اى سى ساله بين دو كشور بزرگ اروپائى يعنى انگلستان و اسپانيا بدين قرار برقرار شد كه دولت انگلستان از بردگان آفريقائى سالى چهار هزار و هشتصد نفر را به اسپانيا فروخته و در مقابل مبالغ هنگفتى پول از اسپانيا دريافت دارد. ليكن همانطورى كه گفتيم اين روش روز بروز از رونقش كاسته مى شد تا آنكه در سال 1761 افكار عامه مردم عليه رقيت و برده گيرى بهيجان آمد و طوائفى عليه اين روش قيام نمودند از آن جمله طائفه مذهبى (لرزان ) بودند كه دست از شورش و قيام خود برنداشتند تا آنكه در سال 1782 قانونى وضع كردند كه هر كسى از هر كجا به كشور بريتانيا وارد شود آزاد شناخته مى گردد، و در سال 1788 بعد از آمارگيرى و پى جوئى دقيقى معلوم شد كه اين كشور ساليانه دويست هزار برده معامله مى كرده است ، و بردگانى را كه از آفريقا جمع آورى نموده و تنها به كشور آمريكا صادر مى كرده اند بالغ بر صدهزار نفر در سال مى شده ، خلاصه ، مبارزات عليه بردگى هم چنان ادامه داشت تا آنكه در سال 1833 در بريتانيا روش برده گيرى بطور كلى
لغو و دولت مبلغ بيست ميليون ليره به كمپانيهاى نخاسى (برده فروشى ) بابت خسارت غلامان و كنيزانى كه از آن كمپانيها آزاد شدند پرداخت ، و غلامان و كنيزانى كه در اين واقعه از قيد رقيت آزاد گرديدند بالغ بر (770380) نفر بودند.
و اما در آمريكا نيز بعد از مبارزات دامنه دار و مجاهدتهائى كه اهالى اين كشور در اين راه كردند در سال 1862 حكم به لغويت روش ‍ مزبور گرديد، چون نظريه اهالى اين كشور درباره اين مطلب مختلف بود، سكنه آمريكاى شمالى برده را تنها از نظر تجمل نگه مى داشتند، و اما آمريكاى جنوبى چون كه شغل رسمى سكنه آن زراعت و كشت و كار بود و به كارگران بسيارى نيازمند بودند از اين جهت غرضشان از برده گيرى استثمار بردگان و استفاده از نيروى كار آنان بود و ازين روى با لغو شدن روش برده گيرى مخالفت مى كردند، روش مزبور روز به روز و در كشورى بعد از كشور ديگر لغو مى شد، تا آنكه قرار داد بين المللى بروكسل در سال (1890) ميلادى مبنى بر لغويت روش مزبور منعقد گشته ، دولت ها و ممالك يكى پس از ديگرى آنرا امضاء كردند و بدين وسيله روش برده گيرى در دنيا لغو و ميليونها نفر از نفوس بشرى از قيد بردگى آزاد شدند.
خواننده محترم اگر در اين گفتار دقت نمايد خواهد ديد كه همه مجاهدتها و مبارزاتى كه عليه روش برده گيرى شد و هم چنين قوانينى كه درباره لغويت آن گذرانيدند همه و همه مربوط به برده گيرى از طريق ولايت و زورمندى بوده ، بشهادت اينكه بيشتر و يا همه بردگانى كه آنروز به اطراف دنيا برده و فروخته مى شد آفريقايى بودند و معلوم است كه در آفريقا جنگى پيش نيامده بود كه آنهمه اسير از آنجا گرفته شود، بلكه به وسيله قهر و غلبه و قلدرى مردم را دستگير كرده به اطراف رهسپار مى كردند، پس رقيت و برده گيرى كه اسلام آنرا امضاء فرمود اصلا مورد بحث مبارزين عليه رژيم برده گيرى نبوده .
انديشه الغاى بردگى تا چه اندازه صحيح بوده است
9 - بناگذارى بر الغاى رژيم برده گيرى تا چه اندازه صحيح بود؟: اين حريت و آزادى فطرى كه ما آنرا براى جنس بشر موهبتى مى ناميم ، (صرف نظر از اينكه نتوانستيم بفهميم كه چه جهت دارد، ما اين حريت را از ساير حيوانات با اينكه آنها نيز در داشتن شعور نفسانى و اراده محركه مثل انسانند سلب نموده و بخود اختصاص داده ايم ؟ مگر اينكه بگوئيم همين ما آدميان حريت را به منظور استفاده خودمان از آنها سلب نموده ايم ) هيچ اصلى جز اين ندارد كه انسان چون مجهز به شعورى باطنى است كه لذت ها را از آلام برايش مشخص مى نمايد و هم چنين چون داراى اراده ايست كه او را به جلب لذت ها و وضع آلام واميدارد از اين جهت مى تواند آزادانه هر چيزى را براى خود اختيار نمايد. و اين شعور باطنى انسان محدود و مقيد
نيست ، يعنى چنان نيست كه به پاره اى از چيرها تعلق بگيرد و چيرهاى ديگرى را احساس نكند و چنين نيست كه انسان ضعيف و زير دست چيرهائى را كه انسان عزيز و قوى درك مى كند درك نكند و همچنين اراده اش هم محدود نيست تا در نتيجه به بعضى از چيرهائى كه دوست دارد تعلق نگيرد و يا بدون اختيار به چيزهائى تعلق بگيرد كه اراده شخص ديگرى به آن تعلق گرفته و آنرا در عين بى ميلى و كراهت به نفع آن شخص انجام دهد.
خلاصه اينكه انسان مغلوب و ضعيف هم نظائر همه آنچه را كه مافوقش اراده مى كند او نيز اراده مى كند، و هيچ گونه رابطه اى بين اراده زير دست و اراده مافوقش نيست كه اراده ضعيف و زير دست را مجبور سازد به اينكه تعلق نگيرد مگر به آنچه كه اراده قوى و مافوقش تعلق گرفته و يا اراده او را در اراده مافوقش فانى و مندك سازد. به طورى كه آن دو اراده يكى گرديده و به سود قوى بكار افتد، و يا اراده ضعيف را چنان تابع اراده قوى نمايد كه استقلال را از آن سلب گرداند، وقتى چنين رابطه اى طبيعى در ميان نبود و از طرفى هم چون قوانين حيات بايستى بر اساس ساختمان طبيعت پى ريزى شود از اين جهت لازم است كه هر انسانى خودش آزاد و در عملش هم آزاد باشد، منشاء سر و صداها و مبارزه هائى كه عليه رژيم بردگى شد همين حريت فطرى است ، و صحيح هم هست ليكن بايد ديد آيا اين حريت موهوبه به انسان موهبتى است براى مجتمع بشرى يا براى فرد فرد انسان هائى كه در اين مجتمع به وجود آمده و زندگى مى كنند؟ و آيا با اينكه تا آنجا كه سراغ داريم بشر همواره در حال اجتماع بسر مى برده و جهاز وجوديش اجازه جز زندگى دسته جمعى را نمى دهد، ممكن است يك فرد حريتش بتمام معنا محفوظ مانده و دست بتركيب آن نخورد؟! يقينا خواهيد گفت : خير، زيرا محال است مجتمعى بتواند زندگى اجتماعى خود را با تشريك مساعى افراد حتى براى مدتى كوتاه ادامه بدهد و در همين حال دست به تركيب آزادى يك يك افراد آن مجتمع نخورد.
لازمه زندگى اجتماعى ، محدوديت آزادى هاى فردى است
آرى تشريك مساعى چه به طور عادلانه و عاقلانه باشد و چه سنتى جائره و جزافى يا به هر صفتى ديگر متصف باشد آزادى فردى را محدود مى سازد، علاوه بر اين ، ممكن نيست انسان بتواند در اين عالم زندگى كند مگر اينكه به حكم ضرورت تصرفاتى در مواد اين عالم بنمايد، تصرفاتى كه بقاء و دوام زندگيش را تاءمين و تضمين كند، و اين وقتى ممكن است كه در آنچه كه تصرف كرده يك نحوه اختصاص كه از آن بملكيت تعبير مى شود داشته باشد - البته مراد ما از اين ملكيت معناى اعمى است كه هم شامل حق ميشود و هم شامل ملك مصطلح - و اين خود مستلزم محدوديت آزاديهاى فردى است ، براى اينكه مادامى كه يك فردى مثلا فلان لباس را مى پوشد و يا فلان غذا را مى خورد و يا از فلان مايع استفاده مى كند و يا در فلان محل سكونت
مى كند فرد ديگرى نمى تواند مستقلا آن استفاده ها را از آن لباس و خوراك و مسكن بكند، پس اراده فرد غير متصرف نسبت به متصرفات فرد متصرف محدود شده حريتش مقيد مى شود، و لذا مى بينيم از آن روزى كه جنس بشر در زمين جاى گرفت همواره ملازم با اختلاف و نزاع با يكديگر بوده و هيچ روزى بر اين انسانهاى پراكنده در پهناى زمين نگذشت مگر اينكه آفتاب آنروز بر نزاع آنان طلوع و از كشمكش آنها غروب نموده ، نزاع و كشمكشهائى كه آنان را به نابودى نفوس و تباهى و هتك اعراض و تاراج رفتن اموال سوق داده است ، و اين خود شاهد روشنى است بر محدوديت آزاديهاى افراد، و گرنه اگر انسان براى خود، انسانيت ، حريت و آزادى مطلقى قائل بود اين اختلافات دردى از او دوا نمى كرد و كوچكترين اثرى نداشت ، و نيز مى بينيم دائما قوانين جزائى و گرفت و گيرهائى چه صحيح و چه غير صحيح در ميان مجتمعات گوناگون بشرى چه متمدن و چه نيمه وحشى متداول بوده است ، و اين مجازاتها معنائى جز اين ندارد كه مجتمع ، بعضى از نعمتهائى را كه خلقت به فرد ارزانى داشته مالك است و مى تواند آزادى افراد را نسبت به آن نعمتها سلب نمايد.
آرى اگر جامعه و يا زمامدار جامعه مالك جان يك فرد قاتل نباشد نمى تواند حكم به اعدام او نموده و جانش را از او سلب نمايد، و همچنين از يك فرد متخلف كه او را به جرم گناهى مواخذه نموده و به انواع شكنجه ها از قبيل قطع و ضرب و حبس و غير آن عذابش ‍ مى دهد اگر مالك حكم و اجراء آن و اختياردار سلب بعضى شؤ ون حياتى و آسايش و سلطنت مالى از او نبود نمى توانست چنين احكامى را در حق او صادر و اجرا نمايد، چطور ميتواند بدون تحديد و سلب مقدارى از آزادى فرد متخلف و ياغى او را از جور و تعدى باز داشته و او را از حريم جانها و اعراض و اموال ديگران دور سازد.
كوتاه سخن ، براى هيچ عاقلى جاى ترديد نيست كه آزادى على الاطلاق انسان در مجتمع انسانى حتى در يك لحظه باعث اختلال نظام اجتماعى شده و آنا وضع اجتماع را در هم مى ريزد، پس اينكه گفتند حريت فطرى و ارتكازى بشر است - و ما نيز آنرا قبول داشتيم - دليل بر اين نمى شود كه حتى افراد در ياغى گرى و بر هم زدن اوضاع اجتماعى هم آزاد باشند براى اينكه تنها حريت فطرى نيست ، احتياج به تشكيل و اجتماع نيز فطرى و ارتكازى بشر است و همين ارتكاز اطلاق حريتش را كه آنهم موهبت اراده و شعور غريزى اوست مقيد و محدود مى سازد، زيرا همانطورى كه تشكيل و اجتماع با بطلان اصل آزادى دوام نمى يابد همين طور جز به اينكه آزادى هاى فردى تا اندازه اى محدود شود قابل دوام نخواهد بود.
و لذا مى بينيم جوامعى كه بين اين دو حد افراط و تفريط در آزادى به سر مى برده اند
محفوظ و پايدار مانده اند و تاريخ از اينگونه جوامع بسيار نشان مى دهد، و چيز نوظهورى نيست ، گر چه بسيارى از ماها در اثر از حد گذشتن تبليغات ملل غرب خيال مى كنند كه اسم آزادى را غربيها در دهن ها انداخته و معنايش را هم همانها اختراع و ابتكار كرده و توانسته اند آزادى على الاطلاق را حفظ كنند.
به هر حال پيكره يك اجتماع مانند يك بدن است ، همانطورى كه قواى طبيعى روحى و جسمى يك فرد يكديگر را محدود داشته و بعضى از قوا بخاطر بعضى ديگر از كار دست مى كشد، مثلا قوه باصره كه منشاء ديدن هر چيز قابل رويتى است وقتى لامسه چشم و يا قواى فكرى خسته و مانده شوند او نيز بمنظور همراهى با همكارانش متوقف مى شود، و قوه ذائقه كه از اعمال دستگاه گوارش از گرفتن لقمه و جويدن و فرو بردنش لذت مى برد وقتى عضلات فك خسته و مانده شدند او نيز دست از اشتهاى خود بر مى دارد. هم چنين اجتماع بشرى هم كه خود امرى است فطرى براى هيچ قومى دست نمى دهد مگر اينكه بعضى از افراد، مقدارى از آزادى را كه مى خواهند در عمل و در تمتعات خود داشته باشند فداى ديگران كرده و به محدوديت تن در دهند.
ميزان محدوديت آزادى در اجتماع ؟ و بيان صحت نظر و روش اسلام درباره برده گيرى وانطباق آن با عقل و فطرت
10 - آزادى تا چه حدى محدود است ؟: و اما آن مقدار محدوديتى كه اجتماع در آزادى افراد ايجاد مى كند و اطلاق فطرى آن را تقييد مى نمايد بر حسب اختلاف مجتمعات بشرى از جهت زيادى قوانين و رسومى كه در مجتمع دائر مى باشد و كمى آن قوانين و رسوم مختلف مى شود، زيرا آن چيزى كه بعد از اجتماع در تقييد آزادى هاى فردى اثر به سزائى دارد همان قوانينى است كه در ميان مردم جارى مى شود، هر قدر مواد اين قوانين بيشتر و مراقبت در اعمال مردم دقيقتر باشد معلوم است كه محروميت از آزادى و لاقيدى بيشتر خواهد بود، چنانكه هر قدر مراقبت قوانين كم تر باشد آن محروميت ها نيز كمتر خواهد بود. ليكن در عين حال آن مقدار محدوديت واجبى كه در هيچ اجتماعى از بكار بستن آن مفرى نيست و هيچ انسان اجتماعى نمى تواند آن را ناچيز بگيرد محدوديتى است كه حفظ وجود اجتماع و سنن دائر و قوانين جارى از نقض و انتقاض موقوف بر آن است . و لذا هيچ مجتمعى از مجتمعات بشرى را نخواهيد يافت كه داراى قوه دفاعى اى كه از نفوس و ذرارى آن مجتمع دفاع كند و ايشان را از نابودى و هلاكت حفظ نمايد نبوده باشد، بلكه بهر اجتماعى كه نگاه كنيد خواهيد ديد كه زمامدارى امور آن اجتماع را تكفل نموده و با گستردن امنيت عمومى و بى رحمى در برابر متعدى و ظالم ، سنن جارى و عادات و رسوم مقدس جماعت را از انتقاض حفظ ميكرده ، اين شما و اين رسيدگى و مطالعه اوضاع جوامعى كه تاريخ اوضاع و احوال آنها را ضبط نموده ،

تاريخ نيز گفتار ما را تصديق مى كند.
اينجاست كه بعد از بيانات گذشته مى توانيم حرف خود را پوست كنده بزنيم و بگوئيم روش اسلام درباره برده گيرى صحيح و روش ‍ ديگران غلط بوده است ، براى اينكه در شريعت فطرت ، اولين حق مشروع هر مجتمعى سلب حريت از دشمن جامعه خويش است ، و به عبارت ديگر هر جامعه اى هر گونه آزادى را از دشمن كه در صدد بر آمده زندگى آن جامعه را بكلى تباه سازد مالك است و حق دارد هر گونه آزادى اراده و عمل را از دشمن جانى خود تملك كند و بگيرد، يا اينكه او را بكلى از صفحه روزگار بر اندازد يا زنده اش گذارد و تملكش نمايد، و هم چنين نسبت به دشمن دين و سنن و قوانين جاريه اش مى تواند جلو قانون شكنى و آزادى عملش را بگيرد، و اختيار دارد كه او را به جان و يا مال و يا غير آن مجازات نمايد، يقينا هيچ انسان عاقلى بخود اجازه نمى دهد كه از حريت و آزادى دشمنى كه نه براى حيات مجتمع او وقعى قائل است و نه با او در حفظ مجتمعش برادرى و تشريك مساعى مى نمايد و نه از تباه ساختن مجتمعش پروا داشته و در مواقع خطر به خودش واميگذارد طرفدارى نمايد، و آيا از آزادى چنين دشمنى طرفدارى كردن و هم وظيفه فطرى حفظ اجتماع را انجام دادن جمع صريح بين دو متناقض و سفاهت و ديوانگى نيست ؟ يقينا خواهيد گفت چرا.
بنابراين از مطالبى كه گفتيم روشن شد كه : اولا بنا گذاشتن بر آزادى انسان به طور مطلق ، امرى است كه صريحا مخالف حق فطرى و مشروع انسان است ، آنهم حقى كه نسبت به ساير حقوق مشروع و فطرى انسان اولويت دارد. و ثانيا آن برده گيرى كه اسلام معتبرش ‍ دانسته حقى است كه با قوانين فطرت مطابقت دارد، و آن عبارت است از برده گيرى دشمنان دين و محاربين با مجتمع اسلامى ، چنين كسانى از حريت عمل محروم شده به حكم اجبار به داخل مجتمع اسلامى جلب و در زى بردگان در خواهند آمد، و آن قدر در آن مجتمع خواهند زيست تا آنكه بر اساس تربيت صالح دينى تربيت يافته تدريجا آزاد و به مجتمع احرار ملحق شوند، علاوه بر اينكه زمامدار مسلمين حق دارد كه اگر براى مجتمع دينى مصلحت بداند تمامى بردگان را تا آخرين نفر آزاد نموده يا در حق آنها رفتار ديگرى كه منافى با احكام الهى نباشد معمول دارد، و حال آنكه اگر اين بردگان به بردگى مسلمين در نيامده بودند يقينا نه اينطور سالم و محترم مى زيستند و نه نعمت دين و تربيت دينى كه اعظم نعمتهاست نصيبشان ميشد.
داستان بر انداختن برده گيرى به كجا انجاميد؟
 11 - داستان بر انداختن برده گيرى به كجا انجاميد؟: دولت هاى بزرگ دنيا در كنفرانس بروكسل قرارى صادر كردند مبنى بر منع اكيد خريد و فروش برده ، و نتيجه قرار مزبور اين شد كه غلامان و كنيزان هر كجا بودند آزاد گردند و ديگر مثل سابق بردگان براى عرضه به
خريدار به صف در نيامده چون رمه گوسفند از اينجا به آنجا سوق داده نشوند، نتيجه ديگرش اين شد كه ديگر عده اى از نفوس بشر براى خدمت در حرم سراها اخته نگردند، خلاصه امروز ديگر از آن بردگان و آن اخته ها حتى براى نمونه يك نفر هم يافت نمى شود، مگر در بعضى از اقوام وحشى بطورى كه نقل مى كنند.
ادامه برده گيرى در قرن حاضر به شكلى جديد (همان آتش و همان كاسه )
 ليكن بايد ديد آيا صرف بر انداختن اسم برده و برده گيرى از زبانها و يافت نشدن اشخاص به اين اسم ، يك دانشمندى را كه آزادانه فكر مى كند قانع ميسازد؟ و آيا مردم فهميده نمى پرسند كه مگر در اين مساءله بحث و نزاع بر سر اسم بود كه با منع از بردن اسم برده و اطلاق اسم حر بر بندگان مطلب تمام و نزاع خاتمه يابد اگر چه آش همان آش و كاسه همان كاسه باشد؟ باز هم منافع كار عده اى را از آنان سلب و اراده شان را تابع اراده خود بكنند؟ آيا اين همه گفتگوها و مبارزه هاى اساسى بر سر واقعيت و حقيقت معناى آزادى و آثار آن بود و راستى اينها با رسوم بردگى مخالفند؟! اگر مخالفند پس آن رفتار وحشيانه در جنگ جهانى دوم شان چه بود كه دول ضعيف را تسليم بلاقيد و شرط خود نموده چون مور و ملخ به شهرها و ديارشان تاخته ميليونها از اموالشان را به تاراج برده حتى بر جانشان و اطفال بى گناهشان هم رحم نكردند و ميليونها نفر را به اسيرى و بردگى بداخل خاك خود كشيده بهر كارى كه خواستند واداشتند و همين امروز هم رفتار خود را بهمان منوال دارند ادامه مى دهند.
خدايا! آيا برده گيرى غير از همين رفتار غربيها است ، و بصرف اينكه از بردن اسم بردگى جلوگيرى كرده اند آزاديخواه و مدافع حقوق بشر شدند؟ مگر معناى برده گيرى غير از سلب آزادى مطلق و تملك اراده و عمل ديگران و نفوذ حكم اقويا و عزت طلبان در اشخاص ضعيف و ذليل به دلخواه خود و به حق و ناحق حكم كردن چيز ديگرى است .
شگفتا! مگر اسلام چه فرموده بود؟ اسلام هم همين حكم را البته به صحيح ترين وجهى امضا كرده بود، چطور شد كه با كمال بى شرمى نظام صحيح اسلامى را نظام بردگى ناميده و نظام غلط خود را نظام بردگى نمى نامند؟ و حال آنكه اسلام اگر برده مى گيرد به آسان ترين وجه و خفيف ترين مؤ نه گرفته ، و آنها به بى رحمانه ترين وجه و سنگين ترين مؤ نه مى گيرند.
ما هنوز خاطرات تلخ آن جنگ جهانى را از ياد نبرده ايم ، با اينكه اينها ميهن ما را بعنوان دوستى و حمايت و حفظ از خرابيهاى جنگ اشغال كرده آن همه وحشى گرى ها را از خود نشان دادند، واى به حال كشورهائى كه اين طرفداران آزادى و مخالفين نظام بردگى آن كشورها را به عنوان فتح و غلبه بر دشمن اشغال نمودند، از آن دوستى شان با ما مى توان فهميد
كه بر سر دشمن خود چه ها آورده اند؟ اينجاست كه هر شخص فهميده اى به رسوائى قرار داد بروكسل پى برده مى فهمد كه اين قرارداد و آن همه تبليغات جز يك بازى سياسى و گرفتن برده به صورت لغو بردگى چيز ديگرى نبود، و اگر اسلام بردگى اسراى جنگى را امضاء فرمود ايشان نيز عملا آنرا امضاء كرده اند، چيزى كه هست از تلفظ اسم آن جلوگيرى نموده اند.
و اما بردگى از راه ولايت و به فروش رساندن فرزندان بدست پدران را گر چه ايشان اسما و رسما آنرا منع كرده اند ليكن چندين قرن قبل از منع شان اسلام آنرا منع فرموده بود.
اما برده گيرى از راه غلبه و قلدرى كه اسلام اين را نيز منع نموده و ليكن غربيها نه ، گر چه اينها نيز بر منع از آن اتفاق نموده اند و ليكن اين منع شان نظير همان منع از بردگى اسراى جنگى تنها حرف است و از مرحله حرف نگذاشته و عمل نمى كنند؟!
برده گيرى قرن بيستم توسط كشورهاى متمدن !
 خواننده محترم مى تواند جواب اين سؤ ال را از مطالعه و مرور به تاريخ و سرگذشت مستعمرات آسيائى و آفريقائى و آمريكائى اروپائيان و فجايعى كه در آن مستعمرات مرتكب شدند و خونهائى كه ريختند و نواميسى كه هتك نمودند و اموالى كه به غارت بردند و تحكم هائى كه كردند بدست آورد. زيرا اين فجايع و جنايات يكى و صدتا و هزارتا و خلاصه شمردنى نيست .
عجب !! ما چرا خواننده را بجائى حواله دهيم كه شايد به نظرش دور و دراز باشد؟ براى صدق گفتار ما كافى است كه خواننده عزيز تنها در شكنجه و خون دلهائى كه مردم الجزاير از ملت متمدن !!! فرانسه در عرض چند سال ديد دقت نمايد و نفوسى كه به دست اين جانور درنده به خون آغشته گشته و شهرهائى كه در زير آتش گلوله هايش ويران شده و شدائدى كه مردم بى گناهش از آنها ديده اند از نظر بگذراند و بر اين تمدن نفرين فرستد و هم چنين ظلم و بيدادى كه ملت عرب از انگليسيها و ملت سودان و سرخ پوستان آمريكا و اروپاى شرقى از اتحاد جماهير شوروى و ستمهائى كه خود ما از دست همين ها ديده ايم به ياد آورده بر اين آدم خواران قرن بيستم نفرين كند. دردناك تر از همه اين است كه اين جنايات را به اسم خيرخواهى و بشر دوستى مرتكب مى شوند و حال آنكه اين همان برده گيرى است كه به ظاهر از آن بيزارى مى جستند.


پس از آنچه كه در اين فصول ده گانه گذشت معلوم شد كه غربيها نيز با همه آن هو و جنجال هائى كه عليه روش اسلام براه انداختند، در مرحله عمل همان رفتار اسلام را اتخاذ مى نمايند و در موقع وجود سبب يعنى هجوم دشمنى كه در صدد ويران ساختن بناى مجتمع و هدم انسانيت است از چنين دشمنى حريت را سلب كرده و مى كنند، و نمى توانند نكنند، زيرا اين حكمى است مشروع در شريعت فطرت ، و براى آن اصلى است واقعى و لا يتغير، و آن احتياج انسانيت است در بقاى خود به دفع مزاحمات وجود و مناقضات بقايش ، چنانكه متفرع بر اين اصل واقعى اصل ديگرى دارد اجتماعى و عقلائى و تبدل ناپذير و آن همانطورى كه سابقا هم گفته شد لزوم حفظ مجتمع انسانى است از انعدام و انهدام ، چيزى كه هست ايشان از اين قسم مشروع تجاوز نموده و برده گيرى بزور و قلدرى را هم كه قسم نامشروع آن است معمول مى دارند و هميشه چه قبل از قرارداد بروكسل و چه بعد از آن ميليونها نفوس بشرى را خريد و فروش كرده و به يكديگر پيش كش و يا عاريه داده و مى دهند، الا اينكه طبق مثل معروف يك بام و دو هوا، اعمال وحشيانه خود را برده گيرى نناميده و با كمال پرروئى اسمهاى فريبنده اى از قبيل استعمار، استملاك ، قيموميت ، حمايت ، عنايت ، اعانت و غيره روى آن مى گذارند. و معلوم است كه از اين تبديل لفظ جز پوشاندن روى رسوائيهاى خود غرضى ندارند و لذا هر وقت احساس ‍ مى كنند كه دنيا دارد پى به رسوائيها و فجايع شان مى برد اسم مبتذل و پوسيده سابق را عوض كرده اسم ديگرى بر آن مى گذارند.
روش اسلام درباره بردگى حكيمانه ترين روش است
آرى از اقسام مختلف برده گيرى كه به وسيله قرارداد بروكسل نسخ و ملغى گرديد و آنهمه سر و صدا در دنيا به راه انداخت و دول متمدن دنيا يعنى همان گردانندگان مدنيت مترقى و پرچم داران آزادى درباره آن آنهمه مباهات كردند تنها قسمى كه باقى ماند و مثل ساير اقسام برده گيرى قرارداد مزبور را در خصوص آن نشكستند مساءله فروختن فرزندان و اخته كردن بردگان بود. آنهم نه براى خاطر احترام به قرارداد بروكسل و يا طرفدارى از آزادى بردگان بود بلكه براى اين بود كه اين قسم از برده گيرى بر ايشان سودى نداشت ، علاوه بر اينكه به مساءله فردى بيشتر شباهت داشت تا يك مساءله اجتماعى . مضافا بر اينكه عمل كردن به قرارداد مزبور در خصوص اين قسم از برده گيرى خود سوژه تبليغاتى خوبى بود براى غربى ها كه آن را به دست گرفته سر و صدا براه انداخته و با مشتى الفاظ پوچ و دروغ خود را در دنيا به آزادى خواهى و مخالفت با رژيم برده گيرى وانمود ساخته اثر معجزآسائى از الفاظ و ادعاهاى خالى از حقيقت بگيرند مثل تبليغاتى كه در ساير موضوعات به راه مى اندازند.
از مقايسه اى كه ما بين روشهاى دنياى قديم و جديد درباره برده گيرى و بين روش اسلام درباره آن كرديم ، بخوبى معلوم شد كه روش ‍ اسلام درباره برده گيرى متقن ترين و حكيمانه ترين و به آزادى و صلاح بردگان نزديك ترين روشى است كه ممكن است تصور نمود. تنها سؤ الى كه در اين مقايسه باقى مى ماند اين است كه غربيها حق استفاده از بردگان را مخصوص دولتها مى دانند و اسلام بردگان را مثل ساير غنيمت هاى جنگى - غير از اراضى مفتوحه عنوه - بين سربازان تقسيم مى كند، بلكه سهم آنان را قبل از سهم دولت مى پردازد. و اين سوال براى خود مساءله جداگانه ايست غير مربوط به اصل مساءله برده گيرى . كه شايد در مباحث آينده در ضمن گفتار در تفسير آيات زكات و خمس به طور مفصل درباره آن بحث كنيم - ان شاء الله ، و الله المستعان -
بررسى اين سخن كه منشاء انديشه الغاء بردگى ، تساوى حقوق افراد بشر بودهاست
اينك بعد از همه اين حرفها بر مى گرديم به تجزيه و تحليل كلام صاحب معجم الاعلام كه پيش از اين نقل كرده بوديم . وى مى گويد: مبداء و منشاء سر و صداهائى كه به راه مى انداخت منجر به الغاى رژيم بردگى گرديد تساوى حقوق افراد بشر در ضروريات زندگى بود، از نامبرده مى پرسيم مقصود شما از اين تساوى در حقوق چيست ؟
اگر مقصود اين است كه تمامى افراد بشر در استحقاق رعايت شدن حقوق واجبشان يكسانند و خلاصه حقوق همه افراد هر چه باشد محترم است ، اگر چه خود آن حقوق به نسبت اختلاف و ارزش اجتماعى افراد مختلف باشد حقوق رئيس از مرئوس و حاكم از محكوم و آمر از ماءمور و مطيع قانون از متخلف و عادل از ظالم بيشتر باشد البته همينطور است و همه در اينكه بايد حقوقشان چه كم و چه زياد محفوظ باشد استحقاق دارند، ليكن اين سخن مستلزم اين نيست كه جميع افراد بشر چه آن فرد شريفى كه وجودش براى جامعه مفيد است و چه آنكسى كه اصلا صلاحيت ندارد كه جزئى از مجتمع شمرده شود در همه حقوق مساوى باشند، زيرا آن يكى نافع و اين ديگرى مضر و مانند سم مهلكى است كه در هر جا از پيكره مجتمع رخنه كند حيات آن بخش را تباه مى كند، و فطرت انسان به طور صريح حكم مى كند بر اينكه بايد به فرد نافع آزادى كامل داد و از افراد مضر سلب آزادى كرد، پس دشمنى كه در صدد از بين بردن آزادى آدمى است حق ندارد ادعاى تساوى در آزادى كند، به همان دليلى كه گرگ اين حق را به گردن گوسفند و شير به گردن شكار خود ندارد.
و اگر مقصود اين است كه همه افراد بشر حتى افراد وحشى چون همه در انسانيت مشتركند و همه قابليت و استعداد ارتقاء به مدارج انسانيت و نيل به سعادت هاى ممكن را دارند از اين جهت جامعه بايد يك يك افراد را از آزادى برخوردار ساخته و آنان را تربيت نموده به تدريج به صلحا ملحق سازد. اين نيز صحيح است ليكن گاهى مى شود كه اين تربيت منوط بر اين مى شود كه براى مدتى آزادى اراده و عمل از افرادى كه تحت تربيتند سلب شود، تا در نتيجه اين نحوه تربيت صلاحيت آزاد شدن را دارا شوند يعنى بدانند كه اراده و عمل را در كجا بكار برند، نظير مريضى كه طبيب اراده و عمل او را كنترل نموده و او را به چيرهائى واميدارد كه خودش ‍ اراده آنرا ندارد، بلكه بر عكس از آن نفرت هم مى كند و همچنين اطفال كه
اوليايشان آنان را در تحت شرايط و مقرراتى تربيت مى كنند كه خود اطفال آن شرايط را دوست نمى دارند كه هيچ ، بنظرشان سنگين و دشوار هم مى آيد. اسلام هم به منظور تربيت كفار محارب ، آزادى را از اراده و عمل شان سلب نموده آنان را به اسم بردگى به داخل مجتمع صالح دينى خود كشانيده و در آغوش خود تربيت نموده ، آنگاه به تدريج آزادشان مى سازد.
البته ممكن است يك فرد از اين اسراى جنگى تا آخر عمر هم از قيد بردگى آزاد نگردد، ليكن قانون اسلام درباره بردگان قانونيست اجتماعى و عمومى كه بايد به نظر كلى به آن و به نتيجه آن نظر كرد، نه يك مساءله فردى . كه فرض وجود چنان فردى ناقض آن قانون باشد، از همه اينها گذشته ، عجب اينجاست كه همانطورى كه سابقا هم گفتيم خود اين آقايان يعنى غربيها درباره اسراى جنگى با همه مخالفت شان با اسم بردگى و اظهار حسن نيت نسبت به بردگان همان رفتار اسلام را اجرا مى كنند.
و اگر مقصود اين است كه آزادى انسان ايجاب مى كند كه تمامى اطراف و جوانب پيكره مجتمع از آن برخوردار باشد و همه افراد اختيار اراده و عمل خود را داشته باشند و چيزى بين آنان و اراده بى قيد و شرطشان حائل و مانع نباشد، خيلى روشن و غير قابل ترديد است كه چنين آزادى بى قيد و شرطى را نمى توان براى افراد بشر قائل شد، و ممكن نيست در جامعه اى آنرا نسبت به خود افراد جامعه اجرا نمود، تا چه رسد به دشمنان جنگى جامعه كه تنها مورد امضاى بردگى اسلامند و گمان نمى كنيم كه خود اين آقايان هم به چنين چيزى ملزم باشند، بلكه مى بينيم كه بر خلاف آن رفتار مى كنند. براى اينكه اگر اين سخن درست باشد بايد بين يك فرد و دو فرد و يك جامعه فرقى نباشد و اين نحو آزادى درباره همه افراد جارى باشد و حال آنكه همين غربيها كه به افراد آنقدر آزادى قانونى مى دهند كه حتى به او اجازه خودكشى و بدو نفر اجازه دوئل هم مى دهند نسبت به جوامع فقير و ملل عقب مانده و يك مشت هم نوع فقير و بى نواى خود اين قدر ظلم مى كنند كه عرصه زندگى بر آنان تنگ شده و در همان بيغوله و خانه هاى ويرانى كه دارند آب خوش از گلويشان پائين نمى رود.
وجه علوم تشريع تملك مال براى بردگان و موقت كردن بردگى در اسلام
 در اينجا سؤ الى باقى مى ماند و آن اين است كه چرا اسلام تملك مال را براى بردگان تشريع نكرد تا آنان نيز مانند آزادگان با دستمزد خود حوائج ضرورى خود را برطرف ساخته و سربار موالى نباشند؟ و چرا بردگى بردگان را موقت و محدود به اسلام نكرد تا در نتيجه هر برده اى كه مسلمان شود آزاد گردد و اين لكه ننگ يعنى بردگى و محروميت تا قيام قيامت در دامن او و اعقابش باقى نماند؟
جواب اين سؤ ال اين است كه اگر اسلام بردگى بردگان را محدود به اسلام نكرده و
بعد از اسلام آوردن بردگان باز هم حكم به بقاى بردگى ايشان نموده و همچنين اگر عبد را مالك چيزى ندانسته و نيز فطرت بشرى هم اگر سلب آزادى از دشمنان محارب را تجويز نموده همه براى اين است كه دشمن در داخل مملكت نتواند نقشه هاى درونى خود را عملى سازد و قوه و قدرتى بر مقاومت و پايدارى در مبارزه و به هم زدن نظم اجتماع صالح و دينى حريف را نداشته باشد، چون منشاء همه قدرتها مال و آزادى در عمل است ، وقتى دشمن نه مالك عمل خود بود و نه مالك مزد عمل ، قهرا هوس دشمنى و ستيزه با دشمن خود را هم نمى كند.بله ، اسلام تا اندازه اى اجازه تملك را به بردگان داده ، و البته اين تملك تنها در جائى تجويز شده كه تمليك از ناحيه مالك باشد، و در حقيقت مالكيت عبد يكى از شوون مالكيت مالك و در طول آن است و چنان نيست كه در عرض ‍ مالك مستقل در تصرف باشد.
و اما اينكه چرا بردگى بردگان را محدود به اسلام آوردن آنان نكرد، جوابش اين است كه اين تحديد با سياست اسلام منافات داشت ، چون اسلام براى حفظ اساس دين و اداره جامعه دينى و بسط دادن تربيت دينى ، حتى به همين كفار محاربى كه منكوب عده وعده اش شده اند سياستهائى دارد كه اگر به صرف اسلام آوردن بردگان حكم بآزادى آنان ميكرد آن سياستها باطل ميشد، زيرا بردگان كه همان دشمنان راه يافته به داخل كشور اسلاميند مى توانستند به ظاهر اسلام آورده و به اين وسيله در داخل مملكت آزادانه عليه حكومت توطئه نموده و به طور خطرناكترى حمله كرده ، افراد و توانائى از دست رفته خود را به دست آورند، و اين تنها اسلام نيست كه براى حفظ اساس دين چنين سياستى را اتخاذ نموده ، بلكه از همين عصر حاضر گرفته تا قديمى ترين ملتى كه تاريخ سراغ مى دهد سنت جارى بين همه اقوام و ملل همين بوده كه وقتى با دشمن روبرو مى شدند و از يكديگر مى كشتند و سرانجام بر دشمن ظفر مى يافتند حق مشروع خود مى دانستند كه شمشير در ميان آنان گذاشته آنقدر مى كشتند تا تسليم بلا قيد و شرط شوند، و تنها به اين راضى نمى شدند كه دشمن از قتال دست كشيده اسلحه خود را زمين بگذارد. بلكه وادارشان مى كردند به اينكه تسليم امرشان شده نسبت به حكم شان مطيع و منقاد شوند، چه اين حكم به نفع آنان باشد و چه بر ضررشان چه بخواهند آنان را زنده گذاشته و اموالشان را محترم شمارند و چه بخواهند اموالشان را مصادره و خونهاى شان را بريزند، و اين را از سفاهت و نفهمى مى دانستند كه قومى پس از آنكه بر دشمن خود غلبه نموده سيادت و سيطره خود را مقيد به قيدى سازد كه در نتيجه آن قيد راه براى برگشتن دشمن و انتقام و خونخواهيش هموار شده سرانجام همه رشته هايش پنبه گشته و زحماتش هدر رود، چگونه ممكن است ملتى به خود اجازه چنين سفاهتى را بدهد؟ و حال آنكه در راه تحصيل اين سيادت و حفظ استقلال
مجتمع مقدس خود نفوسى از افراد خود را به كشتن و اموالى را به هدر داده ؟ و آيا اگر با دادن خسارتهاى جانى و مالى چنين كارى كند به خود ظلم نكرده ؟ و به آن خونهاى ريخته شده اهانت و نسبت به اموال و كوششهاى پيگير خود اسراف ننموده ؟
و اگر ملتى با دادن قربانيان و تحمل خسارتهاى مالى به دشمن خونخوار خود دست يافته و آنان را ذليل و برده خود كرد آيا جا دارد كسى اعتراض كند كه چرا خردسالان دشمن را برده خود كرده اى ؟ و حال آنكه مردان با شما سر جنگ داشتند و خسارتهاى جانى و مالى شما همه از ناحيه بزرگسالان دشمن بوده گناه كودكان چه بود؟ با اينكه نه شمشيرى بدست گرفته بودند و نه در معركه اى حاضر شده بودند؟ جوابش اين است كه خردسالان دشمن ، قربانيان پدران خويشند.
از اين گذشته ، فراموش نشود كه گفتيم اسلام درباره بردگان داراى حكم مخصوصى است كه در هيچ ملتى نيست ، و آن اين است كه حكومت اسلامى قانونا حق دارد در صورتى كه مصلحت حال مجتمع اسلامى باشد اسراى جنگى را آزاد سازد، و براى آزاد ساختن آنان اقدام نموده مجانا يا با دادن قيمت همه آنان را آزاد كند - و خدا داناتر است -
گفتارى چند در پيرامون عفو و مجازات
1 - معنى جزا چيست ؟:
 در پاسخ اين سؤ ال به عنوان مقدمه بايد گفت كه هيچ مجتمعى از مجتمعات بشرى خالى از وظائف اجتماعى اى كه افراد آن موظف به احترام به آن باشند نيست ، چون اصولا تشكيل جامعه براى هماهنگ كردن مردم و ايجاد توافق بين اعمال ايشان و نزديك كردن آنان به يكديگر است ، براى اين است كه همه با هم موتلف و مجتمع شده ، و بوسيله آثارى كه در ائتلاف و اجتماع است احتياجات هر يك از افراد به مقدار استحقاق و به نسبت عمل و سعيشان برآورده مى گردد.
و اين وظائف از آنجائى كه اختيارى است و افراد نسبت به انجام و ترك آن مختارند و چون اصولا وظيفه و تكليف از اراده و عمل ايشان سلب حريت مى كند، لذا در خود آن وظائف ضامن اجرائى نيست ، و چنان نيست كه حتى افراد لا قيد و راحت طلب هم از آن تخلف نورزند، از جهت همين نقصى كه در تكليف و وظيفه بود بشر اجتماعى چاره اى جز اين نديد كه اين نقص را جبران نموده با ضميمه كردن چيز ديگرى بنيه آنرا تقويت نمايد، و آن اين بود كه كيفرهائى ناگوار براى مخالفت با آن وظائف و تخلف از آن تكاليف جعل نموده ضميمه آن
سازد تا كراهت از آن كيفرها و ترس از ضرر آن ، متخلفين را مجبور به تسليم و انجام تكليف سازد.
اين است معنى جزا و كيفر گناه ، و اين خود حقى است براى مجتمع و يا زمامدار جامعه بر گردن افراد متخلف و عاصى ، و همينطور است پاداشى كه در ازاى اطاعت ممكن است جعل شود، چيزى كه هست جزا در گناه امر ناگوارى است و در اطاعت امر محبوب و مرغوبى بايد باشد تا داعى و محرك اشخاص بسوى انجام وظيفه واجب و يا مستحب بوده باشد. و نيز جزاى گناه حقى است كه براى مجتمع و به گردن متخلف و جزاى اطاعت حقى است براى مكلف و به گردن مجتمع و يا زمامدار آن . اين را جزاى حسنه و يا ثواب و آنرا جزاى سيئه و يا عقاب مى نامند.
و اين دو نحو جزا در جميع مجتمعات بشرى هست ، اسلام هم آندو را جعل كرده و فرموده : (للذين احسنوا الحسنى ) و نيز فرموده : (والذين كسبوا السيئات جزاء سيئه بمثلها) و نيز فرموده : (و جزاء سيئه سيئه مثلها) و اين ثواب و عقاب از جهت شدت و ضعف داراى مراتبى است كه ضعيف ترين آن خوش آمدن و ناخوش آمدن عمل است ، از آن شديدتر عملى است كه خوبى و بديش به حدى برسد كه صاحبش مستحق مدح و يا ذم باشد، از آنهم بالاتر عملى است كه صاحبش سزاوار خير و يا شر باشد، البته خير و شر هم داراى مراتبى است ، تا ببينى قدرت طرف در رسانيدن اين خير و شر تا چه اندازه باشد، و اين ثواب و عقاب هم خودش و هم شدت و ضعفش زائيده عوامل مختلفى است ، از آن جمله يكى خود عمل است يكى ديگر اين است كه اين عمل از چه كسى سر زده ، و يكى اينكه اين عمل اطاعت و يا نافرمانى چه كسى بوده و يكى اينكه تا چه اندازه براى مجتمع سودمند و يا تا چه حد مضر و مخل بوده است ، و شايد بتوان همه اين عوامل را در يك جمله كوتاه خلاصه كرده و گفت : هر عملى هر قدر بيشتر مورد اهتمام باشد عقاب آن در صورت معصيت و ثوابش در صورت اطاعت بيشتر خواهد بود.
لزوم وجود سنخيت بين عمل و كيفر و پاداش
2 - بين عمل چه خوب و چه بد و جزاى آن بايد سنخيت و شباهتى و لو تقريبا بوده باشد. و از آيات قبلى و همچنين از امثال آيه (ليجزى الذين اساوا بما عملوا و يجزى الذين
احسنوا بالحسنى ) نيز اين اعتبار سنخيت استفاده ميشود. از آن آيات روشن تر، آيه زير است كه خداى تعالى آنرا از صحف ابراهيم و موسى (عليهماالسلام ) نقل مى فرمايد: (و ان ليس للانسان الا ما سعى و ان سعيه سوف يرى ثم يجزيه الجزاء الاوفى ) باز از اين آيه هم روشن تر آيات راجع به احكام قصاص است . از آنجمله مى فرمايد: (كتب عليكم القصاص فى القتلى الحر بالحر و العبد بالعبد و الانثى بالانثى ) و نيز مى فرمايد: (الشهر الحرام بالشهر الحرام و الحرمات قصاص فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم و اتقوا الله ) و لازمه اين هماهنگى و سنخيت در بين جزا و عمل اين است كه ثواب و عقاب اول به خود مباشر و به مقدار عملش عايد شود، به اين معنا كه اگر مثلا حكمى از احكام و مقررات اجتماعى را عصيان كرد و كارى كرد كه براى او نفع و براى مجتمع ضرر داشت بايد به همان مقدار تمتعى كه از مجتمع سلب كرده از تمتعاتش سلب شود، اگر چه به كلى آبرويش به باد رود و يا مال و يا عضوى از اعضايش و يا به كلى جانش از او گرفته شود.
و اين همان مطلبى است كه ما در بحث برده گيرى به آن اشاره كرديم و گفتيم : مجتمع و يا زمامدار جامعه حق دارد به مقدار جرمى كه از مجرم سر زده از جان او و يا هر چيزى كه با جان او بستگى دارد سلب نموده آزاديش را در انتفاع از آنها بگيرد، بنابراين اگر مثلا مجرمى كسى را بدون اينكه خونى از او طلب داشته باشد و يا او فسادى در زمين و در ميان مجتمع اسلامى كرده باشد به قتل برساند زمامدار مجتمع جان او را مالك شده و مى تواند به جرم
اينكه وى باعث نقصان جان محترمى از جانهاى مجتمع شده حد قتل را كه همان تصرف در جان قاتل است بر او جارى سازد. و هم چنين اگر كسى چيزى را كه ربع دينار قيمت داشته باشد بدزدد چون يكى از مقررات امنيت عمومى را كه به دست شريعت جعل شده و دست امانت مسلمين حافظ آن است تخلف نموده و زمامدار حكومت اسلامى حق دارد دست او را قطع كند و معنى داشتن چنين حقى اين است كه حكومت شاءنى از شؤ ون حياتى دزد را كه به وسيله دستش تاءمين مى شده مالك شده و مى تواند در اين ملك خود تصرف نموده ، آزادى را از اين عضوش سلب نمايد و خلاصه اين وسيله زندگى را از او بگيرد و به همين قياس است ساير حدود و كيفرهائى كه شارع اسلام در شرايع و سنن مختلف خود جعل فرموده .
كيفر دادن در مقابل جرائم نشان دهنده يك نوع بردگى است
از اينجا به خوبى معلوم ميشود كه عقاب جرائم يك نوع رقيت و بردگى است ، و لذا مى توان گفت بردگان فرد اعلا و خلاصه روشن ترين مصاديق مشخصن اين گونه عقابهايند، قرآن كريم هم به اين معنا اشاره كرده و فرموده : (ان تعذبهم فانهم عبادك ) و از اين معنا در ساير شرايع و سنن مختلف دين نيز مظاهرى وجود دارد، از آن جمله در داستان يوسف (عليه السلام ) آنجا كه به منظور بازداشت برادر تنى خود دستور مى دهد كه جام طلا را دربار و بنه اش بگذارند مى فرمايد: (قالوا فما جزاوه ان كنتم كاذبين - كاركنان يوسف گفتند: اگر معلوم شد كه شما در انكار خود دروغ گفته ايد كيفر آنكس كه جام طلا را دزديده بود چه باشد؟) (قالوا جزاوه من وجد فى رحله فهو جزاوه كذلك نجزى الظالمين - گفتند هر كس از ما كه جام دربار و بنه اش ديده شد خودش كيفر دزديش ‍ باشد، چون معمول خود ما اين است كه دزد را برده خود مى گيريم )، (فبدا باوعيتهم قبل وعاء اخيه ثم استخرجها من وعاء اخيه كذلك كدنا ليوسف - يوسف بعد از آنكه اين التزام را از آنان گرفت دستور داد اول از ساير برادران بازرسى به عمل آورند، درباريان نيز چنين كرده و سرانجام جام را از بار و بنه برادر يوسف بيرون آوردند. آرى اين نقشه را ما به يوسف ياد داديم ) تا آنجا كه مى فرمايد: (قالوا يا ايها العزيز ان له ابا شيخا كبيرا فخذ احدنا مكانه انا نريك من المحسنين - برادران ناتنى گفتند اى عزيز مصر اين جوان را پدرى است سالخورده كه طاقت فراق او را ندارد به جاى او يكنفر از ما را برده خود بگير كه اگر چنين كنى البته به ما احسان بزرگى كرده اى ) و اين پيشنهاد همان فديه معروفى است كه نسبت به بردگان و ساير بازداشتى ها معمول بوده . يوسف گفت : (معاذ الله ان ناخذ الا من وجدنا متاعنا عنده انا اذا لظالمون - پناه بخدا از اينكه ما
كسى را به جاى دزد خود بازداشت كنيم زيرا اگر چنين كنيم يقينا از ستمكاران خواهيم بود)
و چه بسا قاتل را هم برده مى گرفته اند، و نيز به جاى قاتل شخصى ديگر را فديه مى دادند مثلا زن او را و يا دختر و خواهرش را به دست ورثه مقتول مى سپردند تا به جاى قاتل از او انتقام بگيرند. و مساءله عوض دادن به تزويج ، خود سنتى رائج بوده حتى تا امروز هم اين سنت در بين قبايل و عشاير ايران باقى است ، و اين بدان علت است كه ازدواج را براى زن يك نوع اسارت و بردگى مى دانند. قرآن كريم هم در بسيارى از موارد از مطيع تعبير به عبد نموده از آن جمله راجع به اطاعت شيطان فرموده : (الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان انه لكم عدو مبين . و ان اعبدونى ) و نيز مى فرمايد: (افرايت من اتخذ الهه هواه ) و اين گونه تعبيرات از اين جهت است كه مطيع در اطاعتى كه مى كند اراده خود را تابع اراده مطاع مى سازد، پس در حقيقت به مقدار اطاعتش مملوك مطاع و محروم از حريت اراده است ، و زمامدار جامعه يعنى همان كسى كه كيفر متخلف و پاداش وظيفه شناس به دست او است چون از اراده مطيع سلب آزادى كرده و مقدارى از اراده او را مالك شده از اين جهت مطيع هم به مقدار اطاعتش از وى طلبكار پاداش ميشود و مجتمع يا زمامدار آن بايد در مقابل آن مقدار آزادى كه از موهبت مطيع كاسته به وى پاداش بدهد و آن كاستگى و نقص را جبران نمايد، و همين است سر اينكه مى گويند: وفاى به وعده واجب است ، و ليكن وفاى به وعيد و تهديد واجب نيست . براى اينكه وعده در عالم عبوديت و مولويت متضمن ثواب بر اطاعت است كما اينكه وعيد متضمن عقاب بر معصيت .
و چون ثواب حق مطيع است و طلبى است كه در ذمه ولى خود دارد بر ولى و زمامدار واجب است كه اين حق را ادا نموده و ذمه خود را برى سازد، به خلاف عقاب كه حق خود زمامدار است بر گردن مكلف مجرم و متخلف . و چون چنين است ميتواند از حق خود صرفنظر نموده و در ملك خود تصرف ننمايد، براى اينكه چنان نيست كه هر كسى هر حقى را دارا باشد واجب باشد آن را اعمال كند، و هر ملكى داشته باشد در آن تصرف نمايد. و براى اين كلام تتمه ايست كه در جاى خود ايراد مى شود.
عفو و بخشش ، حد مشروعيت آن و اسبابى كه براى مغفرت در قرآن آمده است : (تو به وشفاعت )
 3 - عفو و بخشش : از بحث گذشته چنين نتيجه مى گيريم كه صرفنظر كردن از مجازات عاصى و متخلف جايز است ولى پاداش ندادن به مطيع جايز نيست ، و اين حكم تا اندازه اى فطرى هم هست ، براى اينكه كيفر دادن به گناهكار حق كسى است كه نافرمانيش شده ، و همانطورى كه گفتيم اعمال حق هميشه واجب نيست ليكن چنان هم نيست كه ترك آن هميشه و در هر جا صحيح باشد، زيرا اگر ترك اعمال حق را در هر جا و براى هميشه تجويز كنيم حكم فطرى به ثبوت حق را لغو كرده ايم ، و بما اعتراض خواهد شد كه شما از يكطرف مى گوئيد فطرت به ولى امر حق ميدهد كه گنهكار را كيفر دهد و از طرف ديگر آنرا لغو مى نمائيد پس فائده اثبات اين حق چيست ؟ و آيا تجويز ترك اعمال حق رشته خود را پنبه كردن و علاوه بر اين ، مستلزم لغو ساير قوانين مقرر در نظم اجتماع نيست ؟ يقينا هست ، و معلوم است كه لغو و ابطال آن قوانين چه هرج و مرجى به وجود مى آورد.
پس بايد گفت مساءله عفو از گناه تا اندازه اى صحيح است كه منتهى به چنين محذوراتى نشود. خلاصه اين قضيه به اصطلاح علمى ، قضيه اى است مهمل ، به اين معنى كه نمى توان درباره آن حكم يك جا و صد در صد نمود، بلكه بايد ديد حكمت و مصلحتى براى عفو هست يا نه ، اگر بود عفو جائز است و گرنه رعايت احترام قوانينى كه حافظ بنيه اجتماع و سعادت بشر است لازم تر است ، و به همين منظور البته بايد گنهكار را مجازات كرد، آيه شريفه (و ان تغفر لهم فانك انت العزيز الحكيم ) كه حكايت قول عيسى (عليه السلام ) است نيز اشاره باين معنا دارد.
و در قرآن كريم از اسبابى كه حكمت الهى سبب آن را براى مغفرت امضاء نموده دو سبب كلى ديده مى شود.
اول توبه و بازگشت به سوى خداى سبحان و رجوع از كفر به ايمان و از معصيت به اطاعت ، به تفصيلى كه در جلد چهارم اين كتاب (جلد 4 ترجمه ) در بحث توبه گذشت .
و از جمله آياتى كه متعرض اين معنا است آيات زير است : (قل يا عبادى الذين اسرفوا على انفسهم لا تقنطوا من رحمه الله ان الله يغفر الذنوب جميعا انه هو الغفور الرحيم و انيبوا الى ربكم و اسلموا له من قبل ان ياتيكم العذاب ثم لا تنصرون ) تا اينجا مربوط به توبه از كفر است و در آن تهديد به عذابى كرده كه نصرت و شفاعت احدى در رفع آن موثر نيست . (واتبعوا احسن ما انزل اليكم من ربكم من قبل ان ياتيكم العذاب بغته و انتم لا
تشعرون )، (انما التوبه على الله للذين يعملون السوء بجهاله ثم يتوبون من قريب فاولئك يتوب الله عليهم و كان الله عليما حكيما. و ليست التوبه للذين يعملون السيئات حتى اذا حضر احدهم الموت قال انى تبت الان و لا الذين يموتون و هم كفار اولئك اعتدنا لهم عذابا اليما).
سبب دوم شفاعت در روز قيامت است ، خداى تعالى در اين باره مى فرمايد: (و لا يملك الذين يدعون من دونه الشفاعه الا من شهد بالحق و هم يعلمون ) و آيات ديگرى كه متعرض امر شفاعتند، و ما در جلد اول اين كتاب درباره شفاعت مفصل بحث كرديم ، در قرآن كريم در موارد متفرق ديگرى عفو بدون ذكر سبب ذكر شده است ، ليكن اگر در همان موارد هم دقت شود اجمالا به دست مى آيد كه در آن موارد نيز مصلحتى در كار بوده و آن عبارت بوده از مصلحت دين ، از آن جمله آيات زير است : (و لقد عفا عنكم و الله ذو فضل على المؤ منين ) و نيز مى فرمايد: (ء اشفقتم ان تقدموا بين يدى نجويكم صدقات فاذ لم تفعلوا و تاب الله عليكم فاقيموا الصلوه و آتوا الزكوه و اطيعوا الله و رسوله ) و نيز مى فرمايد: (لقد تاب الله على النبى و المهاجرين و الانصار الذين اتبعوه فى ساعه العسره من بعد ما كاد يزيغ قلوب فريق
منهم ثم تاب عليهم انه بهم روف رحيم ) و نيز مى فرمايد: (و حسبوا الا تكون فتنه فعموا و صموا ثم تاب الله عليهم ثم عموا و صموا كثير منهم ) و نيز مى فرمايد: (الذين يظاهرون منكم من نساءهم ما هن امهاتهم ان امهاتهم الا اللائى و لدنهم و انهم ليقولون منكرا من القول و زورا و ان الله لعفو غفور) و نيز مى فرمايد: (يا ايها الذين آمنوا لا تقتلوا الصيد و انتم حرم ) - تا آنجا كه مى فرمايد - (عفا الله عما سلف و من عاد فينتقم الله منه و الله عزيز ذوانتقام ) و بايد دانست توبه اى كه در امثال آيه (عفا الله عنك لم اذنت لهم ) است از قبيل توبه مورد بحث ما نيست زيرا در امثال اين آيات خداوند خبر از مغفرت و قبول توبه نمى دهد بلكه در حقيقت دعا به توبه مى كند و مثل اين است كه ما به يكديگر بگوئيم خدا از گناهت در گذرد چرا چنين و چنان كردى .
كما اينكه نظير اين تعبير در آيه (انه فكر و قدر فقتل كيف قدر) نيز بكار رفته است ، چيزى كه هست در آن آيه دعاى به توبه شده بود و در اين آيه نفرين و همچنين مغفرتى كه در آيه (انا فتحنا لك فتحا مبينا، ليغفر لك الله ما تقدم من ذنبك و ما تاخر) است از قبيل توبه و
مغفرت مورد بحث نيست ، به شهادت اينكه در اين آيه مغفرت را نتيجه فتح مكه قرار داده و معلوم است كه بين فتح مكه و مغفرت گناه هيچ ارتباطى نيست ، و ما ان شاء الله به زودى معنى اين آيه را در محل خود بيان خواهيم نمود.
مراتب عفو كه مترتب است بر مراتب گناه
 4 - عفو داراى مراتبى است : از آنجائى كه عفو عبارتست از بخشيدن گناهى كه مستلزم نوعى پاداش و مجازات باشد و اين مجازات و پاداش همانطورى كه گفته شد از جهت اختلافى كه در اثر گناه هست داراى عرضى عريض و مراتبى است مختلف و اختلاف جزا، جز از جهت اختلاف و شدت و ضعف آثار گناه نيست و خلاصه از جهت اينكه بحث از مراتب عفو بستگى كامل دارد به آگهى از مراتب آثار گناه ، چون ميزان در شدت و ضعف عقاب و كم و زيادى پاداش همان آثار گناه است از اين رو لازم دانستيم كه قبل از بحث از مراتب عفو قدرى درباره گناه و آثار آن توقف نموده و در آنچه كه عقل فطرى ما را بدان ارشاد مى كند تامل نمائيم .
آرى ، گر چه بحث قرآنى است و مقصود از آن بدست آوردن نظريه كتاب الهى است نسبت به اين گونه حقايق ، ليكن خداى تعالى بطورى كه خودش بيان فرموده همواره با ما به قدر عقل ما و بر طبق موازين فطرى ما حرف مى زند، همان موازينى كه ما بوسيله آن نيك و بد هر چيزى را هم در مرحله فكر و هم در مرحله عمل مى سنجيم ، و در چند جاى از ابحاث اين كتاب به اين معنا اشاره كرده ايم ، و چگونه چنين نيست و حال آنكه خود پروردگار در موارد بسيارى از بيانات خود از عقل و فكر بشر استمداد نموده ، و خلاصه ، كلام شريف خود را با همان احكام عقلى تاءييد كرده ، از آنجمله فرموده است : (افلا تعقلون - ا فلا تتفكرون ) و امثال اينها.
اينك درباره گناه و اختلاف مراتب آن مى گوئيم : چيزى كه عقل سليم و اعتبار صحيح ما را بان ارشاد مى كند اينست كه اولين چيزى كه بستگى به نظام اجتماعى انسان دارد و مجتمع آنرا احترام مى گذارد همان احكام عملى و مقدساتى است كه عمل به آن و مداومت بر آن مقاصد انسانى مجتمع را حفظ نموده و او را در زندگى به سعادت مى رساند، همين سنن و مقدسات است كه مجتمع را وادار مى سازد تا به منظور حفظ آن قوانين ، جزائى وضع كند و متخلفين و كسانى كه از آن سنن سرپيچى مى كنند كيفر نموده و عاملين به آنرا پاداش دهد، گناه در اين مرحله هم عبارتست از همان سرپيچى كردن از متون قوانين عملى ، و قهرا عدد گناهان به اندازه عدد آن قوانين خواهد بود. مرتكز در اذهان ما مسلمين هم از معنى لفظ گناه و الفاظ مرادف آن از قبيل (معصيت ) و (سيئه )، (اثم )، (خطاء)، (حوب )، (فسق ) و غير آن همين معنا است .
مساءله پيروى از قوانين به اينجا خاتمه نمى يابد، و مجتمع بشرى تنها به اينكه مردم از ترس قوانين جزائى به دستورات عملى عمل كنند اكتفا نمى كند، بلكه غرض نهائيش اين است كه افراد در اثر ممارست و مراقبت بر عمل به آن داراى فضائلى نفسانى شوند، چون اصولا مداومت بر عمل نيك آدمى را به اخلاقى كه مناسب با آن عمل و با هدف اصلى از تشكيل جامعه است متخلق مى سازد، و اين اخلاق همان چيزى است كه جوامع بشرى آنرا فضائل انسانى نام نهاده و همه افراد را به كسب آن تحريك نموده و مقابل آنرا رذائل ناميده و مردم را از آن برحذر مى دارد.
خواهيد گفت كه مگر قوانين هر مجتمعى اين آثار حسنه را در روحيات افراد مى گذارد؟ چه بسيار قوانينى كه بر عكس در روحيات مردم اثر سوء دارد؟ البته اين سؤ ال به جا است ليكن ما فعلا كارى به اين جهت نداريم كه اثر قوانين وضع شده در جوامع مختلف بشرى مختلف است ، تنها مى خواستيم بگوييم سنن و قوانين اجتماعى در روحيات اثر مستقيم دارد، البته معلومست كه قوانين صحيح و دستور العمل هاى نيك در تخلق به فضائل ، و قوانين بد در تخلق به رذائل موثر است و اين صفات نيك و بد اخلاقى گر چه از نظر اينكه اوصافى هستند روحى و مستقيما اختيارى انسان نبوده و ضامن اجرائى براى آن نيست ، و لذا جوامع بشرى هم براى تخلف از آن ، قوانينى جزائى وضع نكرده اند، ليكن از نظر اينكه گفتيم عمل به دستورات عملى در تخلق به فضائل و تخلف از آن دستورات در تخلق به رذائل موثر است از اين جهت همين بكار بستن دستورات عملى ، خود ضامن اجراى آن خواهد بود.
انواع امر و نهى : جزائى اخلاقى
 خلاصه اينكه اختيارى بودن عمل كافى است كه كسب فضائل و دورى از رذائل هم اختيارى باشد، با اين تفاوت كه عمل خودش ‍ اختيارى انسانى است و ليكن اخلاق به واسطه عمل اختيارى است ، و همين مقدار از اختيارى بودن كافى است كه صحيح باشد عقل درباره كسب فضائلش اوامرى صادر نموده ، مثلا بگويد: در مقام كسب فضيلت شجاعت ، عفت و عدالت برآى و درباره دورى از رذائل آن نواهى يى صادر كرده و بگويد: از تهور، خمود، طمع ، ظلم و امثال آن دورى جوى ، چنان كه همين مقداراختيارى بودن بس است براى اينكه ثواب و عقاب عقلى هم كه همان مدح و ذم است براى آن تصور نمود.
و خلاصه ، در اين مرحله يعنى مرحله تخلف از احكام اخلاقى هم مرتبه اى از گناه وجود دارد بلكه مرتبه آن فوق مرتبه گناه در مرحله عمل است ، بنابراين درباره فضائل و رذائل اخلاقى نيز حاكمى هست كه به وجوب تحصيل اين و لزوم اجتناب از آن حكم كند و آن عقل آدمى است كه به طور كلى بنايش بر اين است كه وقتى عمل به يكى از دو چيز متلازم را ممكن بداند بدون هيچ تاءملى حكم به وجوب آن ديگرى هم مى كند و تخلف از آن را هم عصيان دانسته و متخلف را مستحق نوعى مواخذه مى داند. بنابراين تا اينجا دو نوع امر و نهى و دو نوع ثواب و عقاب ثابت شد. اينك در اينجا نوع سوم آن ظاهر ميشود.
توضيح اينكه فضائل و رذائل يك مقدارش كه به منزله اسكلت بنا است و چاره اى جز تحصيل آن و اجتناب از اين نيست ، واجب و حرام است . و بيشتر از آن كه به منزله زينت و رنگ آميزى بنا است جزو مستحبات اخلاقى است كه عقل نسبت به تحصيل آن ، امر استحبابى مى كند، چيزى كه هست همين مستحبات اخلاقى كه براى مردم عادى مستحب است نسبت به آحادى از مردم كه در ظرف اينگونه آداب زندگى مى كنند واجب است ، و عقل بر حسب اقتضائى كه افق زندگى آنان دارد حكم به وجوب رعايت آن مى كند، مثالى كه مطلب را قدرى روشن كند اين است كه ما خود مى بينيم كه مردم صحرانشين و عشايرى كه افق زندگى شان از افق مردم متوسط شهر دور است ، هيچ وقت به تخلف از احكام و قوانينى كه براى مردم شهر ضرورى و به حكم عقل و فهم خود آنان واجب الرعايه است مؤ اخذه نمى شوند، و چه بسا كارهائى از عشاير سر ميزند كه نسبت به مردم شهر زشت و ناپسند است ، و ليكن همين شهرنشينان آنان را توبيخ ننموده و با خود مى گويند: اينان معذورند، چون افق زندگيشان از سواد اعظم دور و در نتيجه افق فهمشان هم از درك دقايق آداب و رسوم دور است .
آرى مردم شهر همه روزه سر و كارشان با اين رسوم و چشمشان پر از مشاهده اين آداب است ، و اين خود معلمى است كه آنان را درس ادب مى آموزد، مردم شهر هم باز با هم تفاوت دارند و همه شان در يك افق نيستند، زيرا در بين ايشان نيز عده معدودى يافت مى شوند كه داراى فهم لطيف تر و آداب ظريف ترى هستند، انتظارى كه از آنان مى رود از مردم متوسط نمى رود و مواخذاتى كه از آنان مى شود از اينان نمى شود، براى اينكه مردم متوسط اگر دقايق ادب و ظرافتهاى قولى و عملى را رعايت نكنند عذرشان موجه است ، چون فهمشان بيش از آن نيست و از ادب و لوازم آن بيش از آن مقدارى كه رعايت مى كنند درك نمى كنند، چون افق و ظرف زندگيشان ظرف همين مقدار از ادب است ، به خلاف نوادر و مردان فوق العاده كه در ترك آن دقايق و ظرائف اگر چه جزئى باشد مواخذه مى شوند، براى آنان حتى يك اشتباه لفظى غير محسوس و يك كندى مختصر و يا يك لحظه كوتاه اتلاف وقت و يا يك نگاه و اشاره نابجا و امثال آن گناه است ، با اينكه هيچيك از اينها نه با قوانين مملكتى و عرفى مخالفت دارد و نه با قوانين دينى ، و اين مثل معروفى هم كه مى گويند: (حسنات الابرار سيئات المقربين - نيكى هاى نيكان نسبت به مقربين گناه است ) به همين ملاك است .
و خلاصه روى اين حساب در هر موقعيت و افقى كه فرض كنيم كارهائى هست كه در آن افق و موقعيت گناه شمرده نمى شود و انسانهاى آن افق گناه بودن آنرا احساس ننموده و از آن غفلت دارند مسؤ ول ، و زمامدارشان هم ايشان را به ارتكاب آن كارها مواخذه نمى كند، ليكن هر چه افق بالاتر و موقعيت باريك تر و لطيف تر شود گناه بودن مقدار بيشترى از آن كارها نمايان تر مى گردد.
اينجاست كه اگر قدرى در بحث دقيق شويم بنوع ديگرى از احكام و قوانين كه نوع چهارم آن و عبارتست از احكام مخصوص افق حب و بغض برمى خوريم ، توضيح اينكه ما مى بينيم چشم دشمن مخصوصا اگر در حال غضب باشد همه اعمال نيك را هم بد و مذموم مى بيند، و بر عكس چشم دوست مخصوصا وقتى كه در دوستى بحد شيفتگى رسيده باشد جز حسن و كمال نمى بيند، تا آنجا كه تمامى هم خود را صرف در خدمت به دوست نموده بلكه كارش به جائى مى رسد كه كوچكترين غفلت از محبوب را گناه مى شمارد، چون به نظر او ارزش خدماتش به دوست به مقدار توجه و مجذوبيتى است كه نسبت به او دارد و چنين معتقد است كه يك لحظه غفلت از دوست و قطع توجه به او مساوى است با ابطال طهارت قلب ، حتى چنين كسى اشتغال به ضروريات زندگى از قبيل ، خوردن و آشاميدن و امثال آن را گناه مى داند، زيرا فكر مى كند كه گر چه اين كارها ضرورى است و آدمى ناگزير از اشتغال به آن است ، ليكن يك يك آنها از جهت اينكه كارى است اختيارى و اشتغال به آن اشتغال اختيارى به غير محبوب و اعراض اختيارى از اوست از اين جهت گناه و مايه انفعال و شرمندگى است ، لذا مى بينيم كسانى كه از فرط عشق و يا از بزرگى مصيبتى كه به آنها روى آورده باين حد از خود بى خبر مى شوند از اشتغال به خوردن و نوشيدن و امثال آن استنكاف مى ورزند.
كلام معروفى را هم كه نسبت مى دهند به رسول خدا (صلى الله عليه و آله ) كه فرمود: (انه ليغان على قلبى فاستغفر الله كل يوم سبعين مره - بدرستى كه من - از آنجائى كه مامور به هدايت خلق و مبعوث به شريعتى آسان هستم و قهرا در تماس با مردم و توجه به ما سوى الله - خاطراتى در دلم خطور مى كند كه ممكن است بين من و پروردگارم حجاب شود لذا همه روزه هفتاد بار استغفار مى كنم ) بايد به امثال اين معانى حمل كرد. و هم چنين آيه شريفه : (و استغفر لذنبك و سبح بحمد ربك بالعشى و الابكار) و آيه شريفه : (فسبح بحمد ربك و
استغفره انه كان توابا) و ساير آياتى را كه از زبان انبياء (عليهم السلام ) نقل مى كند به امثال اين معانى حمل مى شود. از آن جمله يكى كلام نوح (عليه السلام ) است كه عرض كرد: (رب اغفر لى و لوالدى و لمن دخل بيتى مومنا) و يكى ديگر كلام ابراهيم (عليه السلام ) است كه عرض مى كند: (ربنا اغفر لى و لوالدى و للمؤ منين يوم يقوم الحساب ) و يكى كلام موسى (عليه السلام ) است كه درباره خودش و برادرش عرض مى كند: (رب اغفر لى و لاخى و ادخلنا فى رحمتك ) و يكى ديگر كلامى است كه قرآن كريم آنرا از رسول خدا (صلى الله عليه و آله ) حكايت مى كند كه عرض كرد: (سمعنا و اطعنا غفرانك ربنا و اليك المصير) بدين علت گفتيم كه اينگونه كلمات بايد به معناى مورد بحث حمل شود كه انبياء (عليهم السلام ) با اينكه داراى ملكه عصمت اند ممكن نيست معصيتى از آنها سر زند، و با اينكه مامورند مردم را بسوى دين و عمل به آن دعوت نموده قولا و فعلا به تبليغ آن قيام نمايند معقول نيست كه خود از عمل به دستورات دينى سرپيچى كنند، و چگونه چنين چيزى تصور دارد و حال آنكه مردم همه مامور به اطاعت از آنهايند؟ مگر ممكن است خداوند مردم را مامور به اطاعت از كسانى كند كه ايمن از معصيت نيستند؟
پس ناچار بايد آيات مزبور را به همان معنائى كه گفتيم حمل نمود، و اعتراف به ظلمى را كه از بعضى از آن حضرات حكايت شده مانند اعتراف (ذوالنون ) است كه عرض كرد: (لا اله الا انت سبحانك انى كنت من الظالمين ) چون وقتى صحيح باشد بعضى از كارهاى مباح را براى خود گناه بدانند و از خداوند درباره آنها طلب مغفرت نمايند جايز هم هست كه آن كارها را ظلم بشمارند، زيرا هر گناهى ظلم است . البته محمل ديگرى نيز براى
خصوص اعتراف بظلم هست و سابقا هم به آن اشاره شد كه مراد از ظلم ، ظلم به نفس باشد، چنانكه آدم و حوا (عليهماالسلام ) گفتند: (ربنا ظلمنا انفسنا و ان لم تغفر لنا و ترحمنا لنكونن من الخاسرين ).
و اينكه گفتيم اين كلمات فلان محمل را دارد، نخواستيم اعتراف كنيم به اينكه اين محمل ها خلاف ظاهر آيات و يك نوع معانى است كه ما خود تراشيده و به منظور حفظ آراء و عقايد مذهبى خود و اعمال تعصب ، آيات را بر آن حمل كرده ايم . نه ما در اين معنائى كه كرديم نخواستيم تعصب به خرج دهيم ، به شهادت اينكه بحثى كه در جلد دوم اين كتاب (جلد 2 فارسى ) درباره عصمت انبياء كرده آن را اثبات نموديم بحثى بود قرآنى و خالى از هر گونه تعصب و متكى بر دقت در آيات قرآنى بى اينكه مطلبى غير از قرآن را در آن دخالت داده باشيم .
چيزى كه هست همانطورى كه در آن بحث و در مواردى ديگر مكررا گفته ايم نبايد در تشخيص ظهور اينگونه آيات به فهم عاميانه اكتفا نمود، براى اينكه قرائن مقامى و همچنين قرائن لفظى چه آنهائى كه در خود كلام هست و چه آنهائى كه جداى از كلام يافت مى شود تاءثير قاطعى در تشخيص ظهور دارند، مخصوصا قرآن كريم كه در تشخيص ظهور و معنى هر آيه از آن بيشتر از هر كلام ديگرى بايد رعايت اين جهت را نمود، زيرا كلام الهى هر آيه اش شاهد و مصدق و زبان آيات ديگر است .
غفلت از همين نكته بوده است كه مساءله تاءويل را در بين عده اى از مفسرين و علماى كلام رواج داده ، اين عده از آنجائى كه ارتباطى بين آيات قرآنى نمى ديدند و خيال مى كردند كه اين آيات جملاتى است بريده و اجنبى از هم و هر كدام مستقل در معنا، لذا بدون اينكه در تشخيص معنى هر كدام از ساير آيات استمداد كنند آنرا بر معنائى عاميانه حمل كردند، همانطورى كه مردم بازار كلمات يكديگر را بر معنى ظاهرش حمل مى كنند و لذا وقتى مى شنوند كه قرآن كريم مى فرمايد: (فظن ان لن نقدر عليه ) مى گويند: ذو النون خيال كرد - بلكه يقين كرد و حاشا بر او كه چنين خيالى كند - كه خداى سبحان قدرت بر وى ندارد. آيه بعديش را ملاحظه نكردند كه ذوالنون را از مؤ منين دانسته ، مى فرمايد: (و كذلك ننجى المؤ منين ) آرى اگر اين دو آيه را با هم ملاحظه مى كردند قطعا به چنين اشتباهى دچار نمى شدند، و مى فهميدند كه معنى آيه ، آن معناى عاميانه و غلط نيست ، زيرا مومن در قدرت خداى سبحان شك نمى كند تا چه رسد به اينكه عجز خداى را ترجيح داده و يا يقين به آن كند.
و نيز وقتى مى شنوند كه قرآن مى فرمايد: (ليغفر لك الله ما تقدم من ذنبك و ما تاخر) چنين خيال مى كنند كه لابد رسول خدا (صلى الله عليه و آله ) نيز مانند ساير مردم گناه و مخالفت امرى از اوامر و يا نهيى از نواهى مربوط به احكام دين را كرده كه خدايش ‍ آمرزيده . فكرشان آنقدر رسا نبوده كه بفهمند اين آيه مربوط است به آيه قبليش كه ميفرمايد: (انا فتحنا لك فتحا مبينا) و اگر اين گناه و آن آمرزش از سنخ گناهان مردم عادى و آمرزش آن بود هيچ ربطى بين آمرزش آن و داستان فتح مكه نبود و حال آنكه در اين آيات گناه به معنائى گرفته شده كه آمرزش آن نتيجه فتح مكه است ، علاوه بر اين ، اگر مراد از گناه ، همان معناى متعارف بود مغفرت آن با مطالب بعد هم كه مى فرمايد: (و يتم نعمته عليك و يهديك صراطا مستقيما و ينصرك الله نصرا عزيزا) متناسب نبود، زيرا در اينصورت معناى اين جملات عطف بر آن آمرزش مى شوند.
و نيز وقتى به ساير آياتى كه به خيال خودشان متعرض لغزشهاى انبيائى چون آدم ، ابراهيم ، لوط، يعقوب ، يوسف ، داود، سليمان ، ايوب و محمد (صلى الله عليه و آله ) مى رسند بدون تاءمل و با كمال بى شرمى به ساحت مقدس آنان جسارت نموده و طعنه ها و نسبت هاى ناروائى كه لايق خود آنان است به انبياء (عليهم السلام ) مى دهند. راستى كه هيچ عيب و ننگى بالاتر و بدتر از بى ادبى نيست .
خلاصه اينكه ، علمى كه بايد آدمى را به ادب و خضوع در برابر پروردگار و برگزيدگان او وادار سازد در اين كوته نظران مايه گمراهى شده و آنان را به جائى كشانيده كه خدائى را كه قرآن مجيد (رب العالمين ) معرفى اش نموده با خداى تورات و انجيل دست خورده و تحريف شده عوض كنند و خدا را قوه اى بدانند غيبى و داراى بدن كه مانند پادشاهان كه هر روز به سركشى بخشى از كشور خود مى روند در اطراف عالم هستى قدم زده و هيچ همى جز اشباع شهوت و غضب سركش خود ندارد. و در نتيجه نه تنها نسبت به مقام پروردگار خود جاهل ماندند بلكه از مقام نبوت و مدارج عالى و شريف روحى انبياء (عليهم السلام ) و مقامات رفيع آنان نيز
غافل شدند، و اين جهل و غفلت باعث شد كه آن نفوس طيبه و طاهره را هم مانند نفوس شرير مردم پست و فرومايه بدانند كه از شرف انسانيت جز اسم بهره و بوئى ندارند، نفوسى كه يك روز بر سر آز و شهوت ، عرض و مال خود را مى بازند و روزى خود را بر سر اينكار از دست مى دهند - سبحان الله - همين مردم فرومايه هم با همه پستى و نادانى شان هيچ وقت راضى نمى شوند نسبت هائى كه اين عالم نماها به خدا و انبيا مى دهند به خداى خود و پيغمبران خود بدهند، و هرگز حاضر نيستند زمام امور دنيايشان را بلكه زمام امور خانه و اهل و عيالشان را به دست كسانى بسپارند كه اين عالم نماها آنها را انبياء ميخوانند، چطور راضى خواهند شد كه خداى عليم و حكيم آنها و انبيايشان چنين خدا و چنين انبيائى باشند.
خود مردم عامى و بلكه فرومايه گان آنها هم مى دانند كه خداوند اگر انبيائى مبعوث نموده براى اين بوده كه فردا مردم عذرى نداشته باشند. و مى دانند كه انبياء از هر لغزش و گناهى معصومند و اگر معصوم نباشند و جايز باشد كه پيغمبرى كافر و يا فاسق و فاجر شود و يا مردم را به شرك و وثنيت دعوت كند آنگاه پاى خود را كنار كشيده و تقصير را به گردن شيطان گذارد، غرض از بعثت حاصل نمى شود، چون در چنين صورتى از مردم هيچ توقعى نمى توان داشت و خداوند هيچ حجتى بر مردم نخواهد داشت .
آرى ، مردم عوام اين معنا را درك مى كنند ولى اين گمراهان عالم نما كه علم خود را سرمايه و سلاح براى اضلال مردم قرار داده اند از درك آن عاجز مانده اند، و وقتى اين مطالب را مى شنوند و بحث از عصمت انبياء و موهبت ها و مواقف روحى آنان به ميان مى آيد آنرا شرك و غلو درباره بندگان خدا دانسته و به امثال آيه (قل انما انا بشر مثلكم - بگو بدرستى من نيز بشرى مانند شمايم ) تمسك مى جويند، تقصير هم ندارند، براى اينكه پروردگارى را كه اينها تصور كرده اند بمراتب پائين تر از انبيا و صفاتى را كه براى ذات و افعال خدا قائلند بمراتب پائين تر از صفات و مقامات انبياء (عليهم السلام ) است .
و اينها همه مصائبى است كه اسلام و مسلمين از دست اهل كتاب مخصوصا يهود ديده و خرافاتى است كه به دست اينها جعل و در بين روايات ما گنجانيده شده و در نتيجه عده اى هم به آن معتقد شده اند، از آن جمله معتقد شدند كه خداى سبحان - كه قرآن كريم با جمله (ليس كمثله شى ء - هيچ چيز شبيه او نيست ) توصيف نموده ، - العياذ بالله - مانند يكى از
انسانهاى متجبرى است كه خود را آزاد و غير مسوول و ديگران را همه بنده و مسوول خود مى داند، و از آن جمله معتقد شدند كه ترتب هر يك از مسببات بر اسباب خود و به وجود آمدن هر نتيجه اى از مقدمات خود و اقتضاى هر موجود موثر مادى و معنوى براى اثر خود، همه جزافى و بدون رابطه است .
و لذاست كه مى گويند اگر خداى تعالى نبوت را به رسول خدا (صلى الله عليه و آله )به ختم نموده و بر آن جناب قرآن نازل كرده ، و اگر موسى (عليه السلام ) را به تكلم با خود ممتاز ساخته و عيسى (عليه السلام ) را به تاييد به روح اختصاص داده ، هيچكدام به خاطر خصوصيتى در روح و نفوس شريف آن حضرات نبوده ، بلكه خداى تعالى خودش چنين خواسته كه يكى را به آن و يكى را به اين اختصاص دهد، و اگر با عصاى موسى سنگ شكافته و آب جارى مى گردد زدن آن حضرت خصوصيتى ندارد، بلكه عينا مانند زدن ما است ، الا اينكه خدا خواسته كه آنجا سنگ شكافته و آب جارى بشود و در زدن ما نشود، و هم چنين اگر عيسى (عليه السلام ) به مردگان مى گويد: برخيزيد به اذن خدا و آنان هم برمى خيزند، خصوصيتى در گفتن وى نيست بلكه گفتن او عينا مثل گفتن ما مردم عادى است ، الا اينكه خداى تعالى بعد از گفتن او مردگان را زنده مى كند و در گفتن ما نمى كند و همچنين است ساير معجزات انبياء (عليهم السلام ).


اينان از اين رو دچار چنين اشتباهاتى شده اند كه نظام تكوين را بر نظام تشريع قياس كرده اند، و مقررات تشريع را بر تكوين حكومت داده اند در حالى كه نظام تشريع از وضع و قرارداد تعدى و از جهان اجتماع انسانى تجاوز نمى كند و اگر كمى فكر مى كردند، به اشتباه خود واقف شده و مى فهميدند كه گناهى مافوق اين گناه و مغفرتى مافوق مغفرت متعلق به آن نيز هست ، راستى ايشان چگونه از درك اين حقيقت غافل شده اند؟ با اينكه انتقال به آن خيلى دشوار نبود، براى اينكه خداى تعالى از طرفى مكرر بندگانى را براى خود به نام (مخلصين ) سراغ مى دهد كه معصوم و مصون از گناه بوده و شيطان براى هميشه از اغواى آنان نااميد است ، و گناه - به معناى معروف - هرگز از ايشان سر نمى زند، و به مغفرت آن حاجت ندارند، و درباره عده اى از انبياى عظام خود مانند ابراهيم ، اسحاق ، يعقوب ، يوسف و موسى (عليهماالسلام ) صريحا فرموده كه اينان از مخلصين هستند، راجع به ابراهيم و اسحاق و يعقوب فرموده : (انا اخلصناهم بخالصه ذكرى الدار) و در حق يوسف (عليه السلام ) فرموده : (انه من عبادنا
المخلصين ) و درباره موسى (عليه السلام ) فرموده : (انه كان مخلصا) و از طرفى ديگر از همين انبياى مخلص و بى گناه طلب مغفرت را حكايت كرده ، چنانكه از ابراهيم (عليه السلام ) حكايت كرده كه عرض كرد: (ربنا اغفر لى و لوالدى ) و از موسى (عليه السلام ) نقل كرده كه گفت : (رب اغفر لى و لاخى و ادخلنا فى رحمتك ) و هر كسى مى تواند بفهمد كه اگر مغفرت جز به گناهان متعارف تعلق نمى گرفت طلب مغفرت ايشان با اينكه بى گناهند معنائى نداشت . گر چه بعضى در توجيه آن گفته اند كه اين حضرات خواسته اند از باب تواضع در برابر پروردگار، خود را در عين بى گناهى گنهكار بخوانند، ليكن اين توجيه نيز غلط است و گويا غفلت كرده اند از اينكه انبياء هيچ وقت در نظريات خود خطا و شوخى و تعارف نمى كنند و اگر طلب مغفرت مى كنند اين تقاضاى شان جدى و از آن معناى صحيحى در نظر دارند.
علاوه براين ، دعاى ابراهيم (عليه السلام ) تنها بخودش نبود بلكه دعاى به پدر و مادر و جميع مؤ منين هم بود. درباره خودش ممكن است كسى بگويد تعارف است ، درباره جميع مؤ منين چه خواهد گفت ؟ و هم چنين نوح (عليه السلام ) كه به طور اطلاق عرض كرد: (رب اغفر لى و لوالدى و لمن دخل بيتى مومنا و للمؤ منين و المومنات ) چه اطلاق كلامش شامل كسانى هم كه معصومند و محتاج به مغفرت نيستند مى شود.
با اينهمه چطور ممكن است كسى نفهمد كه گناهانى غير از گناهان متعارف هست كه از آن طلب مغفرت مى شود. و طلب مغفرتى غير از طلب مغفرت متعارف هست و خداوند از ابراهيم نقل مى كند و مى فرمايد: (و الذى اطمع ان يغفر لى خطيئتى يوم الدين ) و شايد همين نكته باعث شده كه خداى تعالى هر جا كه در كلام خود رحمت و يا رحمت اخروى يعنى بهشت را ذكر مى كند قبل از آن مغفرت را اسم مى برد، مثلا مى فرمايد: (و قل رب اغفر و ارحم )و
نيز مى فرمايد: (و اغفر لنا و ارحمنا) و نيز از قول آدم و همسرش (عليهماالسلام ) حكايت كرده كه عرض كردند: (و ان لم تغفر لنا و ترحمنا) و از نوح (عليه السلام ) حكايت مى كند كه گفت : (و الا تغفر لى و ترحمنى ).
پس از اين بيان چنين به دست آمد كه گناه داراى مراتب مختلفى است كه يكى پس از ديگرى و در طول هم قرار دارند، چنانكه مغفرت نيز داراى مراتبى است كه هر مرتبه از آن متعلق به گناه آن مرتبه مى شود، و چنين نيست كه گناه در همه جا عبارت باشد از نافرمانى اوامر و نواهى مولوى كه معناى متعارفى آن است ، و نيز چنين نيست كه هر مغفرتى متعلق به چنين گناهى باشد، بلكه غير از اين معنائى كه عرف از گناه و مغفرت مى فهمد گناهان و مغفرتهاى ديگرى هم هست كه اگر بخواهيم آنرا از بحث سابق خود گرفته و بشماريم بالغ بر چهار مرتبه مى شود:
اول : گناه معمولى و عرفى كه اگر بخواهيم عمومى تعريفش كنيم عبارت مى شود از مخالفت پاره اى از مواد قوانين عملى چه دينى و چه غير دينى ، و مغفرت متعلق به اين مرتبه از گناه هم اولين مرتبه مغفرت است .
دوم : عبارتست از گناه متعلق به احكام عقلى و فطرى و مغفرت متعلق به آن هم دومين مرتبه مغفرت است .
سوم : گناه متعلق به احكام ادبى است نسبت به كسانى كه افق زندگيشان ظرف آداب است ، و اين مرتبه هم براى خود مغفرتى دارد، و اين دو قسم از گناه و مغفرت را فهم عرف گناه و مغفرت نمى شمارد، و شايد اگر در جائى هم چنين اطلاقى ببينند حمل بر معناى مجازى مى كنند. و ليكن بنظر دقيق و علمى مجاز نيست . براى اينكه همه آثار گناه و مغفرت را دارد.
چهارم : گناهى است كه تنها ذوق عشق ، آنرا و مغفرت مربوط به آن را درك مى كند، البته در طرف بغض و نفرت نيز گناه و مغفرتى مشابه آن تصور مى شود. و اين نوع از گناه و مغفرت را فهم عرفى حتى به معنى مجازى هم گناه نمى شمارد و اين اشتباهى است از عرف ، و البته تقصير هم ندارد، زيرا فهم عرفى از درك اين حقايق قاصر است ، و چه بسا كسانى از همين اهل عرف بگويند اين حرفها از خرافات و موهومات عشاق و مبتلايان بمرض (برسام ) و
يا از تخيلات شعرى است و متكى بر مبناى صحيحى از عقل نيست ، و غفلت داشته باشند از اينكه ممكن است همين تصوراتى كه در افق زندگى اجتماعى تصوراتى موهوم به نظر مى رسد در افق بندگى حقايقى ناگفتنى باشد. آرى عبوديتى كه ناشى از محبت پروردگار است كار بنده را بجائى مى كشاند كه دل از دست داده و عقلش خيره و سرگردان مى شود.
و ديگر شعورى كه بتواند چيزى را غير پروردگار درك نموده ، اراده اى كه چيزى غير از خواسته هاى او بخواهد برايش باقى نمى گذارد، در چنين حالتى انسان احساس مى كند كه كوچكترين توجه به خود و به مشتهيات نفس خود گناهى است عظيم و پرده ايست ضخيم كه جز مغفرت الهى چيزى آن را برطرف نمى سازد. قرآن كريم هم گناه را حجاب دل و مانع از توجه تام به پروردگار ناميده و فرموده : (كلا بل ران على قلوبهم ما كانوا يكسبون كلا انهم عن ربهم يومئذ لمحجوبون ).
اين بود آنچه را كه گفتيم بحث دقيق و جدى - نه بحثى كه با حقايق بازى كند - آدمى را به آن ارشاد مى نمايد، و ممكن هم هست كه براى اولياى خدا در خلال راز و نيازهاى نهانى كه با خداى خود دارند حالاتى دست دهد كه در آن احوال به گناهانى رقيق تر از اين مراحل چهارگانه و همچنين مغفرتى لطيف تر از اين مغفرتها برخورد نمايند كه اينگونه بحثهاى كلى و عمومى نتواند از عهده بيان آن برآيد.
5 - آيا بدون گناه مواخذه و مغفرت معقول است ؟: در بحث از روش عقلاى اجتماع ، انسان به اين معنا برمى خورد كه عقلاء مؤ اخذه و عقاب را فرع بر مخالفت تكليف اختيارى دانسته و از شرائط صحت تكليف هم عقل را مى شمارند. البته شرائط مختلف ديگرى براى اصل مؤ اخذه و حدود آن نيز قائلند كه ما فعلا در مقام بيان و بحث از آن نيستيم .
گفتار ما فعلا درباره عقلى است كه مردم متوسط الحال هر مجتمعى آنرا وسيله تشخيص زشت از زيبا و نافع از مضر و خير از شر مى دانند. چون مردم - حتى دانشمندان - از نظر اجتماعى نه از نظر علمى ، براى هر انسانى مبداء فعاله اى كه قادر بر تشخيص خير و شر است سراغ مى دهند، اگر چه از نظر علمى آنرا قبول نداشته ، ممكن است بگويند ما در انسان غير از قوائى كه در او به وديعه سپرده شده از قبيل قوه خيال و حافظه و امثال آن قوه ديگرى بنام عقل سراغ نداريم و تشخيص خير و شر كه مى گويند كار عقل است خاصيت توافق عملى همان قوا است
نه اثر قوه جداگانه به نام عقل ، مانند عدالت كه اثر توافق غرايز است . و ليكن ما به اين جهت كار نداريم تنها مى خواهيم بگوئيم چنين تشخيصى در انسان هست و مجتمعات بشرى با همه اختلاف سليقه اى كه دارند در وجود آن همه متفقند و قبول دارند كه تكليف ، فرع داشتن قوه مشخصه ايست كه از آن به عقل تعبير ميشود، و ثواب بر امتثال و عقاب بر مخالفت تكليف منوط به داشتن آن است . و عاقل است كه در ازاى اطاعت پاداش و در قبال معصيت كيفر داده مى شود.
و اما غير عاقل يعنى اطفال و ديوانگان و مستضعفين ديگر ثواب و عقابى بر اطاعت و معصيتشان نيست . و اگر هم در مقابل اطاعت پاداشى داده شوند از باب تشويق است ، چنانكه مؤ اخذه و سياست در قبال نافرمانيشان تاءديب است ، و اين معنا در همه مجتمعات حتى در مجتمع اسلامى هم امرى است مسلم . و در عين اينكه سعادت و شقاوت در دنيا را نتيجه امتثال و مخالفت تكليف مى داند، با اينحال اينان را نه در امتثالشان سعيد مى داند و نه در مخالفتشان شقى . زيرا تكليفى ندارند تا با ثواب امتثال آن سعيد و با عقاب مخالفت آن شقى گردند، اگر چه احيانا بوسيله پاداشى تشويق و با گوشمالى هائى تاءديب شوند. اين حكم اسلام است نسبت به سعادت و شقاوت در دنيا.
و اما نسبت به حيات اخروى كه دين الهى آنرا اثبات نموده و مردم را نسبت به آن به دو دسته ، سعيد و شقى تقسيم نموده ، آنچه كه قرآن شريف در اين باب ذكر فرموده مجملاتى است كه نمى توان از آن حكم جزئيات را و اينكه مستضعفين هم سعادت و شقاوت اخروى دارند يا خير استفاده نمود. زيرا جزئيات احوال مردم در آخرت امرى نيست كه عقل بتواند از آن سر در آورد. از جمله آن مجملات آيات زير است كه مى فرمايد: (و آخرون مرجون لامر الله اما يعذبهم و اما يتوب عليهم و الله عليم حكيم ) و نيز مى فرمايد: (ان الذين توفيهم الملائكه ظالمى انفسهم قالوا فيهم كنتم قالوا كنا مستضعفين فى الارض قالوا الم تكن ارض الله واسعه فتهاجروا فيها فاولئك ماويهم جهنم و سائت مصيرا الا المستضعفين من الرجال و النساء و الولدان لا يستطيعون حيله و لا يهتدون سبيلا فاولئك عسى الله ان يعفو عنهم و كان الله عفوا غفورا) و اين آيات همين طورى كه ملاحظه مى كنيد توبه ايشان و حال آنكه مستضعفين گناهى نداشته اند، و اين مغفرت در موردى به كار رفته كه گناهى در كار نبوده ، عذابى هم كه در آيه است عذاب بر كسى است كه تكليف نداشته .
خلاصه اين آيات از همان مجملاتى است كه گفتيم قرآن كريم درباره امر آخرت بيان داشته ، الا اينكه روى مراتبى كه ما براى گناه و مغفرت قائل شديم ممكن است اين آيات را معنا كرده ، زيرا به آن بيان گناه و مغفرت منحصر در مخالفت تكليف نيست ، بلكه بعضى از مراحل مغفرت متعلق به مرض هاى قلبى و احوال بدى مى شود كه عارض بر قلب شده و بين قلب و پروردگار حجاب مى شود، مستضعفين درست است كه به خاطر ضعف عقل و يا نداشتن آن تكليف ندارند، ليكن چنان هم نيستند كه ارتكاب كار زشت در دل شان اثر نگذاشته و دلهايشان را آلوده و محجوب از حق نسازد، بلكه در اين جهت با غير مستضعفين يكسانند، و خلاصه در تنعم به نعيم قرب خدا و حضور در ساحت قدس الهى محتاج به ازاله آن مرضها و دريدن آن پرده ها هستند، و چيزى هم از عهده ازاله و رفع آن برنمى آيد مگر همان عفو پروردگار و پرده پوشى و مغفرت او.
بعيد نيست مراد از رواياتى هم كه مى گويد: (خداوند سبحان مردم را محشور مى كند و آتشى را هم مى آفريند، آنگاه به مردم دستور مى دهد تا در آتش داخل شوند پس هر كس وارد آتش شود داخل بهشت مى شود، و هر كس سرپيچى كند داخل جهنم ميشود) همين معنا باشد، يعنى مراد از آتش رفع آن پرده ها و معالجه آن مرضها باشد، و ما به زودى يعنى در تفسير سوره توبه - ان شاء الله تعالى - حرفهائى كه در اينگونه روايات داريم ايراد خواهيم نمود، و مختصرى هم در تفسير سوره نساء ايراد نموديم .
و نيز از جمله مواردى كه در قرآن كريم عفو و مغفرت در غير مورد گناه بكار برده شده مغفرتى است كه در موارد رفع تكليف كرارا ايراد گرديده ، مثل آيه اى كه مى فرمايد: (فمن اضطر فى مخمصه غير متجانف لاثم فان الله غفور رحيم ) نظير اين مطلب را در سوره انعام هم
فرموده ، و نيز درباره اينكه از فاقد آب تكليف به وضو رفع شده و بايد تيمم كند، مى فرمايد: (و ان كنتم مرضى او على سفر) - تا آنجا كه مى فرمايد - (فتيمموا صعيدا طيبا فامسحوا بوجوهكم و ايديكم ان الله كان عفوا غفورا) و نيز درباره حد كسانى كه در زمين فساد مى كنند فرموده : (الا الذين تابوا من قبل ان تقدروا عليهم فاعلموا ان الله غفور رحيم ) و نيز در رفع حكم جهاد از معذورين مى فرمايد: (ما على المحسنين من سبيل و الله غفور رحيم ) و درباره بلايا و مصائبى كه به مردم مى رسد مى فرمايد: (و ما اصابكم من مصيبه فبما كسبت ايديكم و يعفوا عن كثير).
از اين گونه آيات كشف مى شود كه صفت عفو و مغفرت در خداى تعالى مثل صفت رحمت و هدايت او است كه متعلق به امور تكوينى و تشريعى هر دو مى شود، پس خداى تعالى يك وقت از معاصى عفو مى كند و آنرا از نامه اعمال محو مى سازد، و يك وقت از حكمى كه اقتضاى تشريع دارد عفو مى كند از وضع و تشريع آن صرفنظر مى نمايد، و يك وقت هم از بلايا و مصائب عفو مى كند از نزول آن با آنكه اسباب نزولش فراهم است جلوگيرى مى نمايد.
6 - رابطه ميان عمل و جزا: از بحث قبلى چنين فهميديم كه اوامر و نواهى عقلائى يعنى همان قوانين دائر بين عقلا مستلزم آثار جميل و پسنديده ايست كه بر امتثال آن مترتب شده و در حقيقت ثواب آن به شمار مى رود. چنانكه مستعقب آثار ناپسند و بدى است كه بر مخالفت آن مترتب شده در حقيقت عقاب آن محسوب مى شود، و غرض عقلا از ترتيب آن آثار حسنه و اين آثار سيئه تقريبا بكار بردن حيله ايست براى وادار كردن مردم به عمل به آن قوانين و تحذير از مخالفت آن .
از اينجا معلوم ميشود كه رابطه ميان عمل و جزا رابطه ايست جعلى و قراردادى كه خود
مجتمع يا زمامداران ، آن را وضع نموده اند، و محرك ايشان بر اين وضع و قرارداد حاجت شديدى بوده كه بجريان قوانين مذكور داشته اند. زيرا اگر آن پاداشها و كيفرها را بر امتثال قوانين و تمرد از آن جعل نمى كردند نمى توانستند از قوانين خود استفاده نموده و حاجتى را كه محرك ايشان بود از آن برآورده و از اختلال نظام جلوگيرى بعمل آورند، و لذا هر وقت از عمل به قوانين بى نياز ميشوند و ديگر به آن قوانين احتياجى نمى بينند در وفاى به قراردادهاى خود يعنى دادن پاداش و كيفر سهل انگارى مى كنند، و نيز كم و زيادى جزا و شدت و ضعف كيفرها به حسب اختلاف مقدار حاجت به قوانين و عمل به آن مختلف مى شود، باين معنا كه هر وقت احتياج به عمل به قوانين زياد شود پاداش و كيفرها نيز به همان نسبت شدت مى يابد و هر چه احتياج كمتر شد آن نيز كمتر مى شود.
پس در حقيقت آمر و ماءمور، و تكليف كننده و مكلف ، مانند مشترى و فروشنده اى هستند كه هر يك به ديگرى چيزى داده و چيزى مى ستاند، آمر و زمامدار خريدار عمل مردم به قوانين است و پاداشى كه مى دهد به منزله بهاى معامله است ، و عقاب و كيفرى كه به متخلف مى دهد به منزله خسارت و ضمان قيمتى است كه در هر معامله در مقابل اتلاف متاع بر ذمه مى گيرند.
و كوتاه سخن ، رابطه ميان عمل و جزا امرى است قراردادى و اعتبارى نه حقيقى و تكوينى نظير ساير عناوين احكام و موازين اجتماعى كه به منزله محور چرخ اجتماع است مانند عنوان رياست و مرئوسيت و امر و نهى و اطاعت و معصيت و وجوب و حرمت و ملك و مال و خريد و فروش و غير آن كه همه عناوينى هستند اعتبارى نه حقيقى ، چون حقايق عبارتند از همان موجودات خارجى و حوادثى كه همراه آنها است ، و به هيچ وجه به دارائى و ندارى و عزت و ذلت و مدح و ذم تغيير نمى كنند. مانند زمين و آنچه كه از آن بيرون ميايد، و نيز مانند مرگ و حيات و مرض و صحت و گرسنگى و سيرى و تشنگى و سيرابى كه امورى هستند حقيقى و واقعى .
اين است آنچه كه عقلاى اجتماع در بين خود دارند. خداى سبحان هم ميان ما و خودش همين مطالبى را كه ما بين خود مجرى مى داريم معمول داشته ، يعنى سعادتى را كه به وسيله دين خود، ما را بدان هدايت نموده در قالب همين سنن اجتماعى ريخته ، امر و نهى كرده ترغيب و تحذير نموده بشارت داده و انذار كرده به ثوابها وعده و به عقابها وعيد داده .
و در نتيجه كار تلقى دين را عينا به اندازه سهولت تلقى قوانين اجتماعى آسان نموده و قرآن كريم در اشاره به اين مطلب فرموده : (و لو لا فضل الله عليكم و رحمته ما زكى منكم من
احد ابدا).
آرى خداى تعالى نفوسى را كه قابل و مستعد براى درك حقايقند مهمل نگذاشت و در خلال آيات خود به اين معنا اشاره فرموده كه در ماوراى اين معارف دينى كه ظواهر كتاب و سنت مشتمل بر آن است امر ديگرى هست خطيرتر و اسرارى هست كه نفيس تر و گرانبهاتر از آن ها است ، از آن جمله مى فرمايد: (و ما هذه الحيوه الدنيا الا لهو و لعب و ان الدار الاخره لهى الحيوان ).
همانطورى كه مى بينيد در اين آيه شريفه دنيا را بازيچه اى شمرده كه جز خيال ، مبنا و اساس ديگرى ندارد، و جز اشتغال به ضرورتهاى زندگى چيز ديگرى نيست . و حقيقت حيات ، فقط زندگى آخرت و سعادت دائمى است ، وقتى حيات دنيا و همان چيزى كه ما آنرا زندگى مى ناميم صرفنظر از شوونى كه دارد، از قبيل مال و جاه و ملك و عزت و كرامت و امثال آن لهو و لعب باشد قهرا شوون آن به طريق اولى لهو و لعب خواهد بود و اگر مراد از حيات دنيوى مجموع زندگى و شوون آن باشد البته لهو بودنش روشن تر خواهد بود.
بنابراين مى توان گفت قوانين اجتماعى و هدفهائى كه از عمل به آن منظور است از قبيل رسيدن به عزت و جاه و مال و يا غير آن و همچنين قوانين دينى و هدفهائى كه منظور از عمل به آن رسيدن به آنها است و خداوند سبحان به فطرت يا به رسالت انبياء (عليهم السلام ) ما را به آن نتايج راهنمائى كرده مثلشان مثل بازيچه هائى است كه مربى و ولى عاقل در اختيار طفل صغيرى كه عاجز از تشخيص صلاح از فساد و خير از شر است گذاشته و طفل را در بازى با آن راهنمائى مى كند تا بدين وسيله عضلات و اعصاب طفل را ورزيده كرده و روحش را نشاط بخشيده ، او را براى عمل به قوانين و رستگار شدن به آن آماده سازد.
پس عملى كه عنوان لعب بر آن صادق است عمل طفل است ، و اين عمل از ناحيه طفل پسنديده هم هست ، چون او را به سوى عمل و رسيدن به حد رشد سوق مى دهد و همين عمل از ناحيه ولى طفل هم پسنديده و عملى حكيمانه و جدى است ، به طورى كه به هيچ وجه عنوان لعب بر آن صادق نيست . خداى تعالى به اين معنا اشاره نموده مى فرمايد: (و ما خلقنا السموات
و الارض و ما بينهما لاعبين ما خلقنا هما الا بالحق و لكن اكثرهم لا يعلمون ) و اين آيه قريب به مضمون آيه قبلى است .
سپس براى توضيح اينكه چطور اين تربيت صورى نتائجى معنوى دارد مثال عامى براى مردم زده ، مى فرمايد: (انزل من السماء ماء فسالت اوديه بقدرها فاحتمل السيل زبدا رابيا و مما يوقدون عليه فى النار ابتغاء حليه او متاع زبد مثله كذلك يضرب الله الحق و الباطل فاما الزبد فيذهب جفاء و اما ما ينفع الناس فيمكث فى الارض ).
پس از اين بيانى كه خداى تعالى فرمود روشن شد كه بين عمل و جزا رابطه اى است حقيقى ، نه قراردادى و اعتبارى كه اهل اجتماع آنرا بين عمل به قوانين خود و جزاى آن قائلند.
7 - عمل ، اين رابطه را به نفس سرايت مى دهد: خداى تعالى بعد از بيان رابطه بين عمل و جزا درباره اينكه اين رابطه به قلب سرايت كرده ، قلب در اثر عمل حالت و هياءت مخصوصى به خود مى گيرد، اشاره نموده ، مى فرمايد: (و لكن يواخذكم بما كسبت قلوبكم ). و نيز مى فرمايد: (و ان تبدوا ما فى انفسكم او تخفوه يحاسبكم به الله ).
و در اين معنا آيات زياد ديگرى است كه از آنها برمى آيد جميع آثار مترتبه بر اعمال از ثواب و عقاب همه در حقيقت مترتب بر حالاتى است كه دلها از راه عمل كسب مى كنند، و اعمال تنها و تنها واسطه اين ترتبند. آنگاه در آيات ديگرى بيان مى كند كه آن جزائى كه مردم در برابر عمل خود به زودى مواجه با آن مى شوند در حقيقت همان عمل ايشان است ، و چنان نيست كه خداى تعالى مانند مجتمعات بشرى عملى را در نظر گرفته و جزاى معينى را رديف آن قرار داده و به سبب جعل و قرارداد اين را اثر آن كرده باشد. بلكه محفوظ ماندن عمل در نزد خداى
تعالى به محفوظ ماندن نفس عامل است و اثر عمل در نفس عامل همچنان محفوظ هست تا آنكه در روز آشكار شدن نهانى ها آنرا اظهار نمايد. از آن جمله مى فرمايد: (يوم تجد كل نفس ما عملت من خير محضرا و ما عملت من سوء تود لو ان بينها و بينه امدا بعيدا) و نيز مى فرمايد: (لا تعتذروا اليوم انما تجزون ما كنتم تعملون ) و دلالت اين چند آيه بر اين معنا روشن است ، البته آيات بسيار ديگرى هم هست كه از همه روشن تر اين آيه شريفه است : (لقد كنت فى غفله من هذا فكشفنا عنك غطائك فبصرك اليوم حديد) چه از اين آيه مخصوصا به قرينه اينكه فرمود: (اليوم ) استفاده مى شود كه جزاى اخروى در دنيا نيز حاضر و آماده بوده ، چيزى كه هست انسان مادامى كه در دنيا بوده از وجود آن (غفلت ) داشته ، كلمه غفلت نيز قرينه ديگرى است بر اين معنا. زيرا اگر آن جزا در دنيا آماده و حاضر نبود غفلت از آن معنا نداشت ، چنانكه (كشف غطا) نيز قرينه ديگرى است كه از آن استفاده مى شود، چيزى در پس پرده بوده و تنها پرده مانع از ديدن آن بوده است .
و اين آيات تفسير مى كنند آيات ديگرى را كه ظاهرند در مجازات معمولى و بينونت ميان عمل و جزا. به عبارت روشن تر، از اين آيات استفاده مى شود كه اگر آيات ديگرى ظهور در اين دارد كه عمل و جزا دو چيز جداى از هم و غير همند از اين جهت است كه آن آيات ناظر به ربط اجتماعى و قراردادى و اين آيات ناظر به مرحله رابطه حقيقى و واقعى عمل و جزاست .
اين بود مطالبى كه ما در اينجا مى خواستيم در پيرامون مجازات و عفو بگذرانيم ، البته در جلد اول اين كتاب در تفسير جمله : (ختم الله على قلوبهم ) نيز مختصر بحثى در اين باره نموديم ، طالبين مى توانند براى تكميل و توضيح بحث به آنجا نيز مراجعه نمايند - خدا راهنما است -.


بسم الله الرحمن الرحيم
آيات 3 - 1 سوره انعام 3.
 سوره انعام ، مكى است و 165 آيه دارد

الحمد لله الذى خلق السموت و الارض و جعل الظلمت و النور ثم الذين كفروا بربهم يعدلون (1) هو الذى خلقكم من طين ثم قضى اجلا و اجل مسمى عنده ثم انتم تمترون (2) و هو الله فى السموت و فى الارض يعلم سركم و جهركم و يعلم ما تكسبون (3)

ترجمه آيات
سپاس خدائى را كه آسمانها و زمين را آفريده و تاريكيها و نور ايجاد نمود و عجب است كه با همه اينها كسانى كه كافر شدند براى پروردگار خود همتا مى گيرند(1)
او كسى است كه شما را از گل آفريد آنگاه اجلى مقرر فرمود و اجل معين پيش اوست ؛ و باز هم شما شك مى كنيد(2)
و او است خداوند در آسمانها و در زمين ، مى داند نهان و آشكار شما را و مى داند آنچه را كه شما (از نيك و بد) كسب مى كنيد(3)
بيان آيات
غرضى كه اين سوره در مقام ايفاى آن است همان توحيد خداى تعالى است ، البته توحيد به معناى اعم و اينكه اجمالا براى انسان پروردگارى است كه همان او پروردگار تمام عالميان است ،
از او است ابتداى هر چيز، و به سوى او است بازگشت و انتهاى هر چيز، پروردگارى كه به منظور بشارت بندگان و انذار آنان پيغمبرانى فرستاد و در نتيجه بندگان مربوبش به سوى دين حق او هدايت شدند.
اين است اجمال آنچيزى كه اين سوره در مقام اثبات آن است ، زيرا بيشتر آياتش به صورت استدلال عليه مشركين و مخالفين توحيد و نبوت و معاد است ، البته مشتمل بر اجمالى از وظايف شرعى و محرمات دينى نيز مى باشد.
بيان اينكه سوره انعام مكى و داراى سياق واحد مى باشد، ونقل اقوالى در مورد اينكه بعضى آيات اين سوره مدنى است
 و اگر در سياق آيات آن ، دقت شود معلوم مى گردد كه سياق همه واحد و همه به هم متصل و مربوطند، و خلاصه در بين آنها چيزى كه دلالت كند بر اينكه آيات آن جدا جدا نازل شده به نظر نمى رسد، و اين خود دليل بر اين است كه اين سوره همين طور كه هست يك مرتبه نازل شده ، و نيز بدست مى آيد كه اين سوره در مكه نازل گرديده ، به دليل اينكه در همه و يا بيشتر آيات آن روى سخن با مشركين است .
مفسرين و راويان حديث هم بر اين معنا اتفاق دارند، مگر در شش آيه كه از بعضى از مفسرين نقل شده كه گفته اند در مدينه نازل شده ، و آن شش آيه عبارت است از آيه (و ما قدروا الله حق قدره ) - آيه 90 تا 93 - و آيه (قل تعالوا اتل ما حرم ربكم عليكم ) - آيه 150 تا 153 -.
بعضى هم گفته اند كه تمامى آن مكى است مگر دو آيه و آن دو عبارتند از آيه (قل تعالوا اتل ) و آيه بعدش .
بعضى ديگر گفته اند: سوره انعام تماميش در مكه نازل شده مگر دو آيه كه در مدينه و در باره مردى از يهود كه گفته بود: (ما انزل الله على بشر من شى ء...) نازل شده است .
عده اى ديگر گفته اند كه همه آن مكى است مگر يك آيه ، و آن آيه (و لو اننا نزلنا اليهم الملائكة ...) است كه در مدينه نازل شده .
ليكن از سياق خود آيات دليلى بر هيچيك از اين اقوال نيست ، زيرا گفتيم سياق آيات ، سياقى است واحد و همه آنها به هم متصل و مربوطند. و بزودى تا آنجا كه از توانمان برآيد اين معنا را بيان خواهيم نمود.
از ائمه اهل بيت (عليهم السلام ) و همچنين از ابى و عكرمه و قتاده روايت شده كه اين سوره تماميش در مكه نازل شده است .

الحمد لله الذى خلق السموات و الارض و جعل الظلمات و النور

اين آيه با ثنا و ستايش پروردگار شروع شده ، و اين ثنا به منزله مقدمه است براى مطالبى كه بنا است در خلال سوره در پيرامون مساله توحيد ايراد گردد، و مقدميت آن از اين نظر است كه ثناى مزبور متضمن چكيده و اجمال غرضى است كه به تفصيل آن در سوره ، احتجاج خواهد شد، چنانكه تعجب و توبيخى كه در اين چند آيه از عمل كفار و برابر گرفتنشان غير خدايرا با خدا و تشكيكشان در وحدت او شده ، مقدمه است براى مطالبى كه از وعظ و انذار و تخويف آنان در سوره ايراد مى شود.
ثناى خداى تعالى در سه آيه اول سوره انعام متضمن اشاره به معارفى است كه مادهاساسى شريعت مى باشند
 و در ثنايى كه در اين سه آيه هست ، اشاره اى نيز به معارف حقيقى ايكه دعوت دينى متكى بر آن است شده ، و آن معارف در حقيقت به منزله ماده شريعت است و به سه نظام تفكيك مى شود:
1 - نظام عمومى خلقت كه آيه اولى به آن اشاره مى كند.
2 - نظامى كه خصوص انسان از جهت (وجود) دارد و آيه دوم مشتمل بر آنست .
3 - نظام عمل انسان كه آيه سوم به آن اشاره مى كند.
پس آنچه كه از مجموع اين سه آيه به دست مى آيد عبارتست از ثناى بر پروردگار بدان جهت كه عالم كبيرى را ايجاد فرمود كه انسان در آن زندگى مى كند و عالم صغيرى را كه همان وجود خود انسان است و محدود است از جهت آغازش به گل و از طرف انجامش به اجل مكتوب ، ايجاد فرمود، و ثنا بر اينكه بر آشكار و نهان آدمى و تمامى اعمال او آگاهى دارد. و جمله (و هو الله فى السموات و فى الارض ) كه در آيه سوم است به منزله توضيحى است براى مضمون دو آيه قبل ، و مقدمه است براى بيان علم خداوند به نهان و آشكار و كرده هاى انسان ، و بنابراين ، اينكه فرمود:( خلق السموات و الارض و جعل الظلمات و النور) اشاره به نظامى است كه در عالم كبير حكم فرماست ، و تمامى اشياى عالم با همه كثرت و تفاوتش بر طبق آن اداره مى شود، زيرا عالم مشهود ما، همين زمينى است كه آسمانهاى پهناور از هر طرف آن را احاطه نموده و سپس با نور و ظلمتى كه چرخ عالم محسوس ، در تحول و تكاملش بر آنها دور مى زند، در آن تصرف مى شود، و پيوسته موجوداتى را از موجودات ديگرى تكوين و چيزهائى را به چيزهاى ديگرى تحويل و نهانهائى را ظاهر و ظاهرهائى را پنهان نموده ، تازههائى را تكوين و كهنه هائى را تباه و فاسد مى كند، و از برخورد همين تحولات گوناگون حركت كلى جهان كه موجودات را به سوى مقصد نهائى خود ميراند منتظم مى شود.
كلمه ( جعل ) در جمله :( و جعل الظلمات ...) به معنى خلقت است منتها از آنجائى كه كلمه خلقت در اصل ماءخوذ از (خلق الثوب ) است و خلاصه در معنى آن تركيب يافتن از اشياى گوناگون ماخوذ است و نور و ظلمت از تركيب چيزى با چيز ديگر موجود نشده است ،
از اين جهت در خصوص نور و ظلمت به جاى (خلقت ) تعبير به (جعل ) فرموده ، و شايد از همين جهت بوده كه خلقت را به ايجاد آسمانها و زمين كه در آن تركيب راه دارد، اختصاص داده - و خدا داناتر است -.
در اينجا ممكن است سؤ ال شود كه چرا (نور) را به صيغه مفرد و (ظلمت ) را به صيغه جمع آورده ؟ شايد جهتش اين باشد كه وجود ظلمت از نبود نور و همان عدم نور است در چيزى كه مى بايست نور داشته باشد، و چيزى كه از شانش اين است كه نور داشته باشد و ندارد از جهت دورى و نزديكيش به نور متعدد مى شود، بخلاف نور كه امرى است وجودى و وجودش ناشى از مقايسه آن با ظلمت نيست ، و اگر هم آنرا با قياس به ظلمت درجه بندى كرده و برايش مراتبى قائل شويم در حقيقت صرف تصورى است كه كرده ايم ، و اين تصور باعث تكثر حقيقى و تعدد واقعى آن نمى شود.

ثم الذين كفروا بربهم يعدلون سياق

اين جمله سياق تعجب آميخته با ملامت و توبيخ است ، و به اين معنا است كه خداى سبحان را در آفريدن آسمانها و زمين و ايجاد نور و ظلمت شريكى نيست ، پس تنها او معبود و پروردگار است ، و چيزى شبيه او نيست تا در عبادت شريكش باشد، و عجب اينجاست كه با اين حال باز كسانى كه كافر شدند در عين اينكه اعتراف دارند كه اين عالم و تدبير آن ، ملك حقيقى خداى تعالى است و بس و بتهائى را كه براى خود معبود گرفته اند چيزى از عالم را مالك نيستند، مع ذلك باز هم همان بتها را با خداى تعالى برابر دانسته و خيال مى كنند كه يك مشت سنگ و چوب شريك و همرتبه با پروردگار است و در اين پندارشان سزاوار ملامتند.
از اين بيان ، نكته به كار بردن لفظ (ثم ) در اينجا روشن مى شود زيرا اين لفظ دلالت بر تراخى و تاخير دارد، پس گويا خود پروردگار بعد از اينكه خود را به تفرد در صنع و ايجاد و يگانگى در الوهيت و ربوبيت ستوده ، به ياد پندار غلط مشركين و بت پرستان كه يك مشت سنگ و چوب را با پروردگار عالميان برابر دانسته اند افتاده و تعجب لحظه اى از گفتارش بازداشت ، سپس دنباله كلام را گرفته و به علت سكوت خود و اينكه حيرت و تعجب او را از ادامه گفتار باز داشته اشاره نموده و فرموده است : (ثم الذين كفروا بربهم يعدلون .)

هو الذى خلقكم من طين ثم قضى اجلا

بعد از اين كه در آيه قبل اشاره به خلقت عالم كبير و بزرگ نمود در اين جمله كوتاه به خلقت عالم صغير و كوچك انسانى اشاره كرد
و اين نكته مهم را خاطر نشان مى سازد كه آن كسى كه انسان را آفريده و امورش را تدبير نموده ، و براى بقاى ظاهرى و دنيويش مدتى مقرر فرموده ، همانا خداى سبحان است ، و در نتيجه انسان وجودش محدود است از يك طرف به گل كه ابتداى خلقت نوع او از آن است ، اگر چه بقاى نسلش به وسيله ازدواج و تناسل بوده باشد. همچنانكه در جاى ديگر هم به اين نكته اشاره كرده و فرموده :(... بدأ خلق الانسان من طين ، ثم جعل نسله من سلالة من ماء مهين ).
و از طرفى ديگر به اجل مقررى كه با رسيدن مرگ تمام مى شود و اين همان معنائى است كه آيه (كل نفس ذائقة الموت ثم الينا ترجعون )، متعرض آن است . و ممكن است كه مقصود از اين اجل روز بعث باشد كه روز بازگشت به خداى سبحان است ، چون قرآن كريم گويا مى خواهد زندگى بين مرگ و بعث و خلاصه عالم برزخ را جزء زندگى دنيا بشمارد، همچنانكه از ظاهر آيه :( قال كم لبثتم فى الارض عدد سنين ، قالوا لبثنا يوما او بعض يوم فسئل العادين ، قال ان لبثتم الا قليلا لو انكم كنتم تعلمون )، و آيه :( و يوم تقوم الساعة يقسم المجرمون ما لبثوا غير ساعة كذلك كانوا يؤ فكون ، و قال الذين اوتوا العلم و الايمان لقد لبثتم فى كتاب الله الى يوم البعث فهذا يوم البعث و لكنكم كنتم لا تعلمون )، نيز همين معنا استفاده مى شود.
نكته ديگرى كه در آيه مورد بحث مى باشد اين است كه اجل را نكره آورد تا ابهام را برساند يعنى دلالت كند بر اينكه اين اجل براى بشر مجهول و نامعلوم است ، و بشر از راه معارف و علوم متداول راهى به سوى تعيين آن
جهت و سبب جمع آوردن (ظلمات ) و مفرد آوردن (نور) در جمله : (وجعل الظلمات و النور) معناى (اجل )
 (و اجل مسمى عنده )
تسميه اجل به معنى تعيين آن است ، چون خود مردم نيز عادتشان بر اين است كه در معاهدات و قرضها و ساير معاملات اجل را كه همان مدت مقرر در معامله و يا سر رسيدن آن است ذكر مى كنند و به همين دو معناى عرفى در كلام خداى تعالى نيز آمده است . مثلا در آيه شريفه :(اذا تداينتم بدين الى اجل مسمى فاكتبوه )، اجل به معناى آخر مدت است ، و همچنين در آيه شريفه :( من كان يرجو لقاء الله فان اجل الله لات ).
و ليكن در آيه شريفه : (قال انى اريد ان انكحك احدى ابنتى هاتين على ان تاجرنى ثمانى حجج فان أ تممت عشرا فمن عندك - تا آنجا كه مى فرمايد - قال ذلك بينى و بينك ايما الاجلين قضيت فلا عدوان على )، أ جل به معنى تمامى مدت مقرر آمده است .
و ظاهرا استعمال اجل در تمامى مدت ، استعمال اصلى و استعمال آن در سررسيد، فرع آن است ، چون بيشتر اوقات در همان معناى اول به كار مى رود، حتى در اثر كثرت استعمال در آن گاهى مى شود كه احتياجى به ذكر وصف (مقضى ) نديده و به ذكر موصوف (اجل ) به تنهائى اكتفا مى كنند، بنابر اين هر جا كه اين كلمه استعمال شده باشد بايد گفت به معنى اجل مقضى و تمام مدت است مگر قرينهاى در كلام باشد و دلالت كند بر اينكه به معناى سررسيد است .
راغب در مفردات مى گويد: مدت مقرره زندگى انسان را (اجل ) مى گويند مثلا گفته مى شود: اجلش نزديك شده ، يعنى مرگش فرا رسيده . ليكن اصل معنى آن استيفاء مدت است .
به هر تقدير، ظاهر كلام خداى تعالى در آيه مورد بحث اين است كه منظور از (اجل ) و (اجل مسمى ) آخر مدت زندگى است نه تمامى آن ، همچنانكه از جمله (فان اجل الله لات ) به خوبى استفاده مى شود.
بنابراين ، از اين بيان اين معنا نيز معلوم شد كه اجل دو گونه است : يكى (اجل مبهم )، و يكى (اجل مسمى )، يعنى معين در نزد خداى تعالى ، و اين همان اجل محتومى است كه تغيير نمى پذيرد. و به همين جهت آن را مقيد كرده و به (عنده - نزد خدا) و معلوم است چيزى كه نزد خدا است دستخوش تغيير نمى شود، به دليل اينكه فرمود:( ما عندكم ينفد و ما عند الله باق ) و اين همان اجل محتومى است كه تغيير و تبديل برنمى دارد. خداى متعال مى فرمايد: (اذا جاء اجلهم فلا يستاخرون ساعة و لا يستقدمون ).
پس نسبت اجل مسمى به اجل غير مسمى نسبت مطلق و منجز است به مشروط و معلق ، به اين معنا كه ممكن است اجل غير مسمى به خاطر تحقق نيافتن شرطى كه اجل معلق بر آن شرط شده تخلف كند و در موعد مقرر فرا نرسد، و ليكن اجل حتمى و مطلق راهى براى عدم تحقق آن نيست ، و به هيچ وجه نمى توان از رسيدن و تحقق آن جلوگيرى نمود.
و اگر آيات سابق به ضميمه آيه شريفه (لكل اجل كتاب ، يمحو الله ما يشاء و يثبت و عنده ام الكتاب ) مورد دقت قرار گيرند بدست مى آيد كه اجل مسمى همان اجل محتومى است كه در (ام الكتاب ) ثبت شده ، و اجل غير مسمى آن اجلى است كه در (لوح محو و اثبات ) نوشته شده است ، - و ان شاء الله - بزودى خواهد آمد كه ام الكتاب قابل انطباق است بر حوادثى كه در خارج ثابت است ، يعنى حوادثى كه مستندند به اسباب عامى كه تخلف از تاثير ندارد، و لوح محو و اثبات قابل انطباق بر همان حوادث است ، ليكن نه از جهت استناد به اسباب عامه بلكه از نظر استناد به اسباب ناقصى كه در خيلى از موارد از آنها به (مقتضى ) تعبير مى كنيم ، كه ممكن است برخورد با موانعى بكند و از تاثير باز بماند و ممكن است باز نماند.
مثالى كه با در نظر گرفتن آن ، اين دو قسم سبب يعنى (سبب تام ) و (سبب ) ناقص روشن مى شود نور خورشيد است ، زيرا ما در شب اطمينان داريم كه بعد از گذشتن چند ساعت آفتاب طلوع خواهد كرد و روى زمين را روشن خواهد نمود، ليكن ممكن است مقارن طلوع آفتاب كره ماه و يا ابر و يا چيز ديگرى بين آن و كره زمين حائل
شده و از روشن شدن روى زمين جلوگيرى كند،
همچنانكه ممكن هم هست كه چنين مانعى پيش نيايد كه در اين صورت قطعا روى زمين روشن خواهد بود.
پس طلوع آفتاب به تنهائى نسبت به روشن كردن زمين (سبب ناقص ) و به منزله (لوح محو) و اثبات در بحث ما است . و همين طلوع به ضميمه نبود مانعى از موانع ، نسبت به روشن كردن زمين (علت تامه ) و به منزله (ام الكتاب ) و (لوح محفوظ) در بحث ما است .
همچنين است اجل آدمى ، زيرا تركيب خاصى كه ساختمان بدن آدمى را تشكيل مى دهد با همه اقتضاءات محدودى كه در اركان آن هست اقتضا مى كند كه اين ساختمان عمر طبيعى خود را كه چه بسا به صد و يا صد و بيست سال تحديدش كرده اند بكند. اين است آن اجلى كه مى توان گفت در لوح محو و اثبات ثبت شده ، ليكن اين نيز هست كه تمامى اجزاى هستى با اين ساختمان ارتباط و در آن تاثير دارند، و چه بسا اسباب و موانعى كه در اين اجزاى كون از حيطه شمارش بيرون است با يكديگر برخورد نموده و همين اصطكاك و برخورد باعث شود كه اجل انسان قبل از رسيدن به حد طبيعى خود، منقضى گردد، و اين همان (مرگ ناگهانى ) است .
با اين بيان تصور و فرض اينكه نظام كون محتاج به هر دو قسم اجل ، يعنى مسمى و غير مسمى باشد آسان مى شود. و نيز روشن مى شود كه منافاتى بين ابهام در اجل غير مسمى و تعيين آن در مسمى نيست ، چه بسا اين دو اجل در موردى در يك زمان توافق كنند و چه بسا نكنند، و البته در صورت تخالف آن ، اجل مسمى تحقق مى پذيرد نه غير مسمى .
وجوهى كه در بيان مراد از دو قسم اجل در آيه (ثم قضى اجلا واجل مسمى عنده ) ذكر شده است .
 اين همان معنائى است كه گفتيم ، دقت در آيه (ثم قضى اجلا و اجل مسمى عنده ) آنرا افاده مى كند، ليكن مفسرين براى اين دو قسم اجل كه در آيه ذكر شده تفسيرهاى عجيب و غريبى كرده اند.
از جمله گفته اند: مراد از اجل اول فاصله بين خلقت و مرگ است ، و مراد از اجل دوم فاصله بين مرگ و قيامت است ، اين وجه را عده اى از مفسرين ذكر كرده اند و چه بسا از ابن عباس هم روايت شده باشد.
و از آن جمله گفته اند: اجل اول اجل اهل دنيا است كه با رسيدن مرگ به آخر نمى رسد و اجل دوم اجل آخرت است كه پايان ندارد، اين وجه به مجاهد و جبائى و ديگران نسبت داده شده است .
و از آن جمله گفته اند: اجل اولى اجل مردمان گذشته است و اجل دومى اجل زندگان و آيندگان است ، اين وجه را به ابى مسلم نسبت داده اند.
و نيز گفته اند كه : اجل اولى به معناى خواب و دومى به معناى مرگ است ، و يا هر دو به يك معنا است ، و در آيه ، كلمه (هذا) در تقدير است ، و تقدير آن چنين است (ثم قضى اجلا و هذا اجل مسمى - پس اجلى قرار داد و اين اجل مسمى است ).
و ليكن دليلى بر صحت هيچيك از اين وجوه نيست و گمان نمى كنم ضيق وقت نويسنده و خواننده اجازه بحث در اطراف صحت و فساد آن و امثال آن را بدهد و اتلاف عمر را با همه كوتاهيش تجويز نمايد.

ثم انتم تمترون

كلمه (تمترون ) از (مرية ) به معناى شك و ترديد است ، در اين آيه شريفه التفات از غيبت به حضور به كار رفته ، و شايد وجه آن اين باشد كه آيه اولى مساله خلقت عالم و تدبير عمومى آن را ذكر مى كرد و نتيجه ميگرفت كه سزاوار نبود كفار غير خداى را معادل و همرتبه با چنين خداى سبحانى بدانند، و براى بدست دادن اين نتيجه همان غيبت كافى بود، ليكن آيه دوم چون مساله خلقت و تدبير خصوص انسان را ذكر كرده ، لذا صحبت از خلقت انسان را به ميان آورده است ، از اين جهت جا دارد كه متكلم تهييج شود و تعجب كند و در نتيجه كفار را مخاطب قرار داده سرزنش و مذمت نمايد.
گويا در اين آيه مى فرمايد اين است خلقت آسمانها و زمين و جعل ظلمتها و نور، و بر فرض كه شما در غفلت باشيد از اينكه از اين خلقت پى به ما ببريد و عذرتان اين باشد كه ما غافل بوديم ، چون خلقت مزبور عام و دائرهاش وسيع است و ممكن است شما از دلالت آن به ربوبيت ما غفلت كنيد، ليكن عذرتان در تشكيك و ترديد پروردگار خودتان چيست ؟ و به چه عذرى وى را نشناختيد؟ با اينكه او شما را خلق كرده و براى هر يك از شما اجلى و اجل مسمائى نزد خود قرار داده است ؟.

و هو الله فى السموات و فى الارض

در دو آيه قبلى مساله خلقت و تدبير عموم عوالم و خصوص انسان ذكر شد، و همين مقدار براى تنبيه مردم بر اينكه خداى سبحان معبودى است يگانه و شريكى در امر خلقت و تدبير براى او نيست كافى بود، ليكن با اين حال مشركين خدايان ديگر و شفيعان مختلفى جهت وجوه مختلف تدبير براى خدا اثبات كرده بودند، مانند (اله حيات )، (اله رزق )، (اله خشكيها) و (اله درياها) و غير آن ، و همچنين خدايانى براى انواع مختلف موجودات از قبيل آسمان و زمين و خدايانى براى اقوام و امم مختلف مانند خداى اين قبيله و خداى آن طايفه اثبات كرده بودند، از اين جهت با جمله (هو الله فى السموات و فى الارض ) اينگونه خدايان و شركا را نيز نفى نمود.
پس اين آيه در حقيقت نظير آيه (و هو الذى فى السماء اله و فى الارض اله و هو الحكيم العليم ) مى باشد كه مفادش گسترش حكم الوهيت پروردگار متعال است در آسمانها و زمين بدون اينكه تفاوتى و يا حد و مرزى در آن باشد، و اين خود براى آيات گذشته توضيح و براى مطالب آيات بعدى به منزله مقدمه است .

يعلم سركم و جهركم و يعلم ما تكسبون

نهان و آشكار دو چيز متقابل و دو وصفند براى اعمال ، سر كفار كارهائى بوده كه در خفا مى كرده اند، و جهرشان كارهائى بوده كه بى پرده انجام ميداده اند.
و اما (ما تكسبون آنچه كسب مى كنيد) معنى اين جمله عبارت است از حالتى كه نفس انسان در اثر كارهاى نيك و بد و آشكار و نهانش به خود مى گيرد، پس (سر) و (جهر) ى كه در آيه ذكر شده اند همانطورى كه قبلا هم گفتيم دو وصف صورى هستند براى اعمال خارجى و بدنى (و ما تكسبون ) وصف روحى و معنوى است براى نفوس . پس اعمال خارجى ، هم به حسب صورت مختلفند و هم به حسب معنا، و شايد همين اختلاف (دو معلوم در دو مقام ) باعث شد كه كلمه (يعلم ) را دو بار ذكر نموده و بفرمايد: (يعلم سركم و جهركم و يعلم ما تكسبون ).
گفتيم اين آيه به منزله مقدمه اى است براى آيات بعد، زيرا در آيات بعد متعرض امر رسالت و معاد مى شود، و مقدمه بودن اين آيه براى آن آيات از اين نظر است كه خداى سبحان چون مى داند كه انسان چه كارهائى در (سر) و (علن ) مرتكب مى شود، و نيز به احوال و اوصافى كه نفس هر انسانى در اثر كارهاى نيك و بدش به خود مى گيرد آگاه است ، و زمام امر تربيت و تدبير انسان نيز در دست اوست ، و مى تواند براى هدايت آنها (على رغم اصرار مشركين ) جهت استغناى از امر نبوت رسولى را فرستاده و شريعتى را كه تشريع كرده به وسيله او به اطلاع بندگانش برساند هم چنانكه فرمود:( ان علينا للهدى )، لذا قبل از ذكر مساله رسالت مقدمتا متعرض علم به اعمال بندگان شد و نيز از آنجائى كه خداى تعالى عالم است به اعمال مردم و به آثارى كه اعمال مردم در نفس آنان باقى مى گذارد، لذا لازم است آنان را در روزى كه از احدى چيزى از قلم نمى افتد به پاى حساب بكشاند،
همچنانكه فرمود: (ام نجعل الذين آمنوا و عملوا الصالحات كالمفسدين فى الارض ام نجعل المتقين كالفجار)، از اين روى ، پيش از ذكر آيات معاد، علم خود را به اعمال و آثار اعمال تذكر داد.
بحث روايتى
 رواياتى درباره فضيلت سوره مباركه انعام
 در كافى بسند خود از حسن بن على بن ابى حمزه روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: سوره انعام يكباره نازل شد و هفتاد هزار ملك آن را بدرقه كردند تا به رسول خدا (صلى الله عليه وآله و سلم ) فرود آوردند، پس شما نيز اين سوره را تعظيم نموده و بزرگ بشماريد، زيرا در هفتاد موضع از اين سوره اسم جلاله يعنى (الله ) (عز و جل ) ذكر شده است ، و اگر مردم بدانند كه چه فضيلتهائى در قرائت آن هست هيچ وقت آنرا ترك نمى كنند.
مؤ لف : اين روايت را عياشى نيز از همان حضرت بطور مرسل نقل كرده .
و قمى در تفسير خود مى گويد: پدرم مرا حديث كرد از حسين بن خالد و او از حضرت رضا (عليه السلام ) كه فرمود: سوره انعام يكباره نازل شده و هفتاد هزار فرشته آن را بدرقه كردند، در حالى كه همه با تسبيح و تهليل و تكبير زمزمه داشتند، پس هر كس آن را قرائت كند همين فرشتگان تا روز قيامت براى او استغفار مى كنند.
مؤ لف : اين روايت را صاحب مجمع البيان نيز از حسين بن خالد از آنجناب نقل كرده ، الا اينكه در آن روايت فرموده : تا روز قيامت براى او تسبيح مى كنند.
و در تفسير عياشى از ابى بصير روايت شده كه گفت شنيدم امام صادق (عليه السلام ) مى فرمود: سوره انعام يكباره نازل شد و در موقع نزولش به رسول خدا (صلى الله عليه وآله و سلم )، هفتاد هزار فرشته آن را بدرقه كردند، پس شما نيز آنرا بزرگ بشماريد و احترام كنيد، زيرا در اين سوره در هفتاد موضع اسم (الله ) ذكر شده ، و اگر مردم مى دانستند قرائت آن چه فضيلتهائى دارد هرگز آنرا ترك نمى كردند...
طبرسى در جوامع الجامع از ابى بن كعب از رسول خدا حديثى نقل كرده كه آنجناب در ضمن آن حديث فرموده : سوره انعام يكباره به من نازل شد در حالى كه هفتاد هزار فرشته به بدرقهاش آمده بودند، و به تسبيح و تحميد زمزمهاى داشتند پس هر كس اين سوره را قرائت كند همين هفتاد هزار ملك به عدد هر آيه اى يك شبانه روز بر او درود مى فرستند.
مؤ لف : همين روايت را در در المنثور به چند طريق از آنحضرت نقل كرده .
و در كافى بسند خود از ابن محبوب از ابى جعفر احول از سلام بن مستنير از امام ابى جعفر (عليه السلام ) نقل كرده كه فرمود: خداى تعالى قبل از دوزخ بهشت را و قبل از معصيت اطاعت را و قبل از غضب رحمت را و قبل از شر خير را و قبل از آسمان زمين را و قبل از مرگ حيات را و قبل از ماه خورشيد را و قبل از ظلمت نور را آفريد.
مؤ لف : معنى خلقت نور قبل از ظلمت روشن است زيرا ظلمت امرى است عدمى و متنزع است از نبود نور.
و اما اينكه نسبت خلقت را به اطاعت و معصيت داده ، صحيح است و لازمهاش جبر و بطلان اختيار نيست زيرا بطلان اختيار مستلزم بطلان اصل اطاعت و معصيت است و با اين حال معنا نداشت نسبت خلقت را به آن دو بدهد، و حال آنكه داده و اين خود دليل بر اين است كه معناى خلقت و ايجاد در خصوص اطاعت و معصيت نيست تا مستلزم جبر باشد، بلكه مراد اين است كه خداى تعالى اطاعت و معصيت را مالك است ، همانطورى كه ساير چيزهائى را كه در ملك اويند مالك است ، آرى ، وقتى بندگان را مالك باشد چطور ممكن است اطاعت و معصيت را كه در ملك او واقع مى شود مالك نباشد، و اين دو از حيطه ملك و سلطنت او بيرون و از مشيت و اذن او بر كنار باشند؟ و دليلى هم كه دلالت كند بر اينكه خلقت تنها و تنها به معنى صنع و ايجاد بدون واسطه است در دست نيست .
آرى اگر چنين دليلى در دست بود ناگزير بوديم تنها چيزهائى را مخلوق خدا بدانيم كه او بلا واسطه آنها را ايجاد كرده باشد، و اگر هم در جائى گفته مى شد: خدا عدالت و يا قتل را مثلا خلق كرده معنايش اين مى شد كه خدا اراده انسان عادل و قاتل را سلب كرده و او خودش مستقلا و بدون واسطه شخص عادل و قاتل عمل عدالت و قتل را انجام داده است .
در جلد اول اين كتاب راجع به اين معنا بحث مفصلى گذرانديم - دقت فرمائيد -.
و با چنين بيانى معنى خلقت خير و شر نيز روشن مى شود، چه خير و شر در امور تكوينى و چه در افعال .
و اما اينكه چطور اطاعت قبل از معصيت و خير قبل از شر خلق شده در توضيح آن همان بيانى كه در خلقت نور قبل از ظلمت گذشت جارى مى شود، چون نسبت شر به خير و همچنين نسبت معصيت به اطاعت همان نسبت ظلمت است به نور، يعنى نسبت عدم به ملكه ، چون عدم در تحقق خود متوقف است بر ملكه .
و از همين بيان مساله خلقت حيات قبل از مرگ و رحمت قبل از غضب نيز روشن مى شود، براى اينكه رحمت متعلق به اطاعت و خير ، و غضب متعلق به معصيت و شر است ، و قبلا گفتيم كه اطاعت و خير قبل از معصيت و شر مى باشد.
و اما مساله مقدم بودن خلقت زمين بر خلقت آسمان ، اين نيز صحيح و مورد تاييد قرآن است ، زيرا قرآن مى فرمايد:( خلق الارض ‍ فى يومين - تا آنجا كه مى فرمايد - ثم استوى الى السماء و هى دخان فقال لها و للارض ائتيا طوعا او كرها قالتا اتينا طائعين ، فقضيهن سبع سموات فى يومين ).
و اما مقدم بودن خلقت آفتاب بر خلقت ماه اين نيز خيلى بعيد نيست كه از آيات : (و الشمس و ضحيها، و القمر اذا تليها) استفاده شود. مباحث طبيعيات عصر حاضر نيز اين معنا را ترجيح داده كه زمين پاره اى از خورشيد بوده و از آن جدا شده ، و ماه پاره اى از زمين بوده است .
و در تفسير عياشى از جعفر بن احمد از عمركى بن على از عبيدى از يونس بن عبد الرحمان از على بن جعفر از ابى ابراهيم (عليه السلام ) نقل شده كه فرمود: براى هر نمازى دو وقت است و ليكن وقت نماز جمعه همان ظهر است و بس ، آنگاه اين آيه را تلاوت فرمود:( الحمد لله الذى خلق السموات و الارض و جعل الظلمات و النور ثم الذين كفروا بربهم يعدلون ) آنگاه فرمود:
كفار ظلمت و نور و عدل و جور را معادل هم مى گيرند.
مؤ لف : اين معناى ديگرى است كه امام (عليه السلام ) از آيه استفاده فرموده ، و اين معنا مبنى بر اين است كه كلمه (بربهم ) متعلق باشد به كلمه (كفروا) نه به (يعدلون ).
رواياتى در بيان مراد از اجل معلق و اجل مسمى
 و در كافى از محمد بن يحيى از احمد بن محمد از ابن فضال از ابن بكير از زراره از حمران از ابى جعفر (عليه السلام ) نقل كرده كه گفت از آنجناب از معنى جمله :( قضى اجلا و اجل مسمى عنده ) سؤ ال كردم ، حضرت فرمود: اين دو اجل همان اجل حتمى و اجل معلق است .
و در تفسير عياشى از حمران نقل شده كه گفت : از امام صادق (عليه السلام ) از معنى جمله (قضى اجلا و اجل مسمى ) پرسيدم ، امام فرمود: يكى اجل معلقى است كه خداوند هر چه بخواهد در آن مى كند و ديگرى اجل محتوم است .
و نيز در تفسير عياشى از مسعدة بن صدقة از امام صادق (عليه السلام ) روايت شده كه در ذيل جمله (ثم قضى اجلا و اجل مسمى عنده ) فرمود: اجلى كه غير مسمى است اجل معلقى است كه از آن هر چه را خدا بخواهد پيش مى آيد و اما اجل مسمى همان اجلى است كه خداوند اگر بخواهد مقدرش كند در هر شب قدرى براى مدت يك سال ، يعنى تا رسيدن شب قدر ديگر آن را نازل مى فرمايد، آنگاه امام (عليه السلام ) فرموده : اين همان اجلى است كه خداى تعالى در بارهاش فرمود:( فاذا جاء اجلهم لا يستاخرون ساعة و لا يستقدمون ).
و نيز در تفسير عياشى از حمران نقل كرده كه گفت : از امام صادق (عليه السلام ) در مورد معنى قول خداى تعالى كه فرمود: (اجلا و اجل مسمى عنده ) سؤ ال نمودم ، حضرت فرمود: اجل مسمى ، اجلى است كه در شب قدر براى ملك الموت تعين شده ، و آن همان اجلى است كه در بارهاش فرمود:( فاذا جاء اجلهم لا يستاخرون ساعة و لا يستقدمون )و اجل در اين آيه همان اجلى است كه در شب قدر به ملك الموت ابلاغ شده است . و اما آن ديگرى اجلى است كه مشيت خدا در آن كارگر و مؤ ثر است يعنى اگر بخواهد مدتش را جلوتر و اگر بخواهد عقبتر مياندازد.
مؤ لف : در اين معنى روايات ديگرى از ائمه اهل بيت (عليهم السلام ) نقل شده ، و آنچه در اين باره از روايات به دست مى آيد همان است كه ما از آيات شريفه استفاده كرديم .
على بن ابراهيم در تفسير خود مى گويد: حديث كرد مرا پدرم از نضر بن سويد از حلبى از عبد الله بن مسكان از ابى عبد الله (عليه السلام ) كه فرمود : اجل مقضى همان اجل حتمى است كه خداى تعالى به وقوع حتمى آن حكم فرموده ، و اجل مسمى آن اجلى است كه ممكن است نسبت به وقوع آن بدا حاصل شود، و خداوند هر قدر بخواهد آنرا جلو انداخته و يا به تعويق بياندازد، و ليكن در اجل حتمى تقديم و تاخيرى نيست .
مؤ لف : مسلما يكى از رجالى كه در طريق اين روايت قرار داشته اجل مسمى و غير مسمى را غلط معنا كرده و معنى هر كدام را به ديگرى داده و روايت به اين صورت از امام صادر نشده است گذشته از اين ، نظر به اينكه روايت متعرض تفسير آيه نيست پذيرفتن آن در جاى خود ضررى به ما نمى زند.
و در تفسير عياشى از حصين از ابى عبد الله (عليه السلام ) در ذيل جمله : (قضى اجلا و اجل مسمى عنده ) روايت شده كه امام (عليه السلام ) پس از بيانى فرمود: اجل اول ، اجلى است كه خداوند ملائكه و فرستادگان و انبيا را بر آن آگهى داده ، و اجل دوم ، اجلى است كه آن را از دسترسى علم خلايق پنهان داشته است .
مؤ لف : مضمون اين روايت بر حسب ظاهر منافى با روايات گذشته است ، و ليكن ممكن است از كلمه : (نبذه ) كه در روايت است استفاده شود، مراد امام اين بوده كه خداى تعالى به ملائكه و انبيا و رسل اصل و قاعده كلياى داده كه مى توانند به وسيله آن اجلهاى غير مسمى را استنباط كنند، به خلاف اجل مسمى كه احدى را بر علم به آن مسلط نكرده است ، و به عبارت ديگر نورى كه به وسيله آن هر وقت بخواهند پى به اجل مسماى اشخاص ببرند، نداده ، اگر چه هر وقت خود او بخواهد، ملك الموت و يا انبياى بزرگوارش را از آن با خبر مى كند، و اين همانند غيب است كه علم آن
مختص به خود پروردگار است و در عين حال هر رسولى را كه شايسته بداند و به هر مقدار كه بخواهد به غيب خود آگاهى مى دهد.
و در تفسير برهان از ابن بابويه بسند خود از مثناى حناط از ابى جعفر - كه گمان مى كنم مقصود از او محمد بن نعمان باشد - نقل مى كند كه گفت از حضرت صادق (عليه السلام ) از معنى آيه (و هو الله فى السموات و فى الارض ) سؤ ال كردم ، فرمود: آرى او در همه مكانها هست ، عرض كردم :
آيا به ذات خود در همه جا هست ؟ فرمود: واى بر تو ! مكانها، اندازهها و ظرفهائى هستند، اگر بگوئى خداى تعالى به ذاتش در مكان قرار مى گيرد لازمه اين گفتارت اين است كه بگوئى خداوند در ظرف مكان و هر ظرف ديگرى ميگنجد، و ليكن خداى تعالى غير مخلوقات است و محيط به هر چيزى است كه آفريده ، و احاطهاش احاطه علمى و قدرتى و سلطنتى است ، و علمش به موجودات زمين كمتر از علمش به موجوداتى كه در آسمانند نيست ، چيزى از او دور نيست ، همه اشياء در پيش علم و قدرت و سلطنت و ملك و اراده او يكسانند.
آيات 11 - 4 سوره انعام .

و ما تأ تيهم من ءاية من ءايت ربهم إ لا كانوا عنها معرضين (4) فقد كذبوا بالحق لما جاءهم فسوف يأ تيهم أ نبؤ ا ما كانوا به يستهزءون (5) أ لم يروا كم أ هلكنا من قبلهم من قرن مكنهم فى الا رض ما لم نمكن لكم و أ رسلنا السماء عليهم مدرارا و جعلنا الا نهر تجرى من تحتهم فأ هلكنهم بذنوبهم و أ نشأ نا من بعدهم قرنا ءاخرين (6) و لو نزلنا عليك كتبا فى قرطاس فلمسوه بأ يديهم لقال الذين كفروا إ ن هذا إ لا سحر مبين (7) و قالوا لو لا أ نزل عليه ملك و لو أ نزلنا ملكا لقضى الا مر ثم لا ينظرون (8) و لو جعلنه ملكا لجعلنه رجلا و للبسنا عليهم ما يلبسون (9) و لقد استهزئ برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزءون (10) قل سيروا فى الا رض ثم انظروا كيف كان عقبة المكذبين (11)

ترجمه آيات
و هيچ آيه اى از آيات پروردگارشان به سوى ايشان نمى آيد مگر اينكه از آن روى برميگردانند (4)
( اين مردم ) هنگامى كه حق به سوى آنان آمد آن را تكذيب كردند، و به زودى از نتايج استهزائشان خبردار خواهند شد (5 )
آيا نديدند كه قبل از آنان چقدر از امتها را هلاك كرديم ؟ امتهائى كه ما در زمين مكنتشان داديم ، مكنتى كه به شما ندادهايم ، باران را بر آنان فراوان و پر بركت نموده و نهرجارى ساختيم (تحت تسلطشان قرار داديم )،
پس وقتى گناه را از حد گذراندند هلاكشان كرديم و بعد از آنان امت ديگرى خلق كرديم (6)
و اگر نازل مى كرديم بر تو مكتوبى در كاغذى به طورى كه قوم تو با دست خود آن را لمس مى كردند باز هم كسانى كه كافر شدند مى گفتند اين نيست مگر سحرى آشكار (7)
و گفتند چرا فرشته اى بر محمد نازل نشد؟ اگر فرشته اى نازل مى كرديم كار يكسره مى شد و ديگر مهلت داده نمى شدند (8)
و ما اگر رسول را فرشته اى قرار مى داديم ناگزير او را هم به صورت مردى ميفرستاديم ، و هر آينه بر آنها مشتبه مى كرديم چيزى را كه بر خود و مردم مشتبه مى كنند (9)
و به تحقيق كه پيغمبرانى قبل از تو نيز استهزاء شدند، و در نتيجه عذابى كه انبياءشان آنان را از آن بيم مى دادند، برايشان نازل گرديد و كيفر استهزاءشان را چشيدند (10)
بگو برويد و در زمين سير كنيد آنگاه ببينيد سرانجام امتهائى كه پيغمبر خود را تكذيب كردند چگونه بوده است (11)
بيان آيات
اين آيات اشاره است به تكذيب مشركين و كفار و پافشاريشان در انكار حق و استهزاء شان به آيات خداوند سبحان ، و نيز موعظه و انذار و جوابى است بر پاره اى از ياوههائى كه در انكار حق صريح به هم بافتند.

و ما تاتيهم من اية من ايات ربهم الا كانوا عنها معرضين

اين آيه اشاره است به طبيعت استكبار كه در دلهاى كفار رسوخ كرده ، پس در نتيجه از آيات دال بر حق و حقيقت اعراض نموده اند، و چنان شده اند كه ديگر به هيچ آيه اى از آيات التفات نمى كنند، آرى ، وقتى اصل را كه حق است انكار كردند آيات دال بر آن را آسانتر تكذيب مى كنند، چنانكه فرموده : (فقد كذبوا بالحق لما جائهم ).

فسوف ياتيهم انباء ما كانوا به يستهزؤ ن

اين تخويف و انذار براى اين است كه استهزاء به آيات پروردگار استهزاء به حق است ، و حق چيزى است كه خواه ناخواه روزى ظهور مى كند، و از مرحله نبا (خبر) تجاوز نموده و به مرحله خارج و عيان نمى رسد، همچنانكه فرموده :( و يمحو الله الباطل و يحق الحق بكلماته ) و نيز فرموده : (يريدون ليطفؤ ا نور الله بافواههم و الله متم نوره و لو كره الكافرون ، هو الذى ارسل رسوله بالهدى و دين الحق ليظهره على الدين كله و لو كره المشركون ).
و نيز راجع به مثالى كه در باره حق و باطل زده ، مى فرمايد: (كذلك يضرب الله الحق و الباطل فاما الزبد فيذهب جفاء و اما ما ينفع الناس فيمكث فى الارض ) و معلوم است كه وقتى حق ظاهر مى شود مؤ من و كافر و آن كسى كه خاضع در برابر حق است با آنكسى كه مسخره كننده آن است برخوردشان با آن يكسان و مساوى نيست ، همچنانكه فرموده : (و لقد سبقت كلمتنا لعبادنا المرسلين انهم لهم المنصورون و ان جندنا لهم الغالبون فتول عنهم حتى حين و ابصرهم فسوف يبصرون ا فبعذابنا يستعجلون فاذا نزل بساحتهم فساء صباح المنذرين )

ا لم يروا كم اهلكنا من قبلهم من قرن ...

راغب گفته است : قرن مردمى را مى گويند كه در يك زمان زندگى كنند و جمع آن (قرون ) مى آيد و نيز گفته : كلمه (مدرار) در آيه (و ارسلنا السماء عليهم مدرارا) و آيه (يرسل السماء عليكم مدرارا) در اصل در (بفتح دال ) و دره (بكسر) بوده كه به معناى شير است و آنرا استعاره مى آورند براى باران ، نظير استعاراتى كه در اسماء شتران و اوصاف آنها به كار ميبرند، و گفته مى شود (لله دره ، و در درك بسيار باد خير تو)، و از همين باب است استعارهاى كه براى بازار مى آورند و مى گويند: (للسوق دره - بازار رواج و رونقى گرفته ).
(مكناهم فى الارض ما لم نمكن لكم )، در اين آيه التفات از غيبت به حضور به كار رفته و وجهش على الظاهر رفع شبههاى است كه از جهت مرجع ضمير ممكن است پيدا شود،
زيرا اگر در جمله (ما لم نمكن لكم ) التفات به حضور نبود و مى فرمود: (ما لم نمكن لهم ) آن وقت از سياق آيه پنداشته مى شد كه اين ضمير هم برمى گردد به مرجعى كه ضمير: (مكنا لهم ) به آنجا برميگشت و گرنه اصل سياق از همان ابتداى سوره ، سياق غيبت بود.
قبلا در ضمن تفسير جمله (هو الذى خلقكم من طين ) نيز صحبتى از التفات بميان آمد.
(فاهلكناهم بذنوبهم )، اين آيه دلالت دارد بر اينكه : گناهان دخالت قاطعى در پيش آمدن بلايا و محنتهاى عمومى دارند و در اين معنا و همچنين در اينكه حسنات و اطاعتها در رسيدن به نعمتها و نزول بركات تاثير زيادى دارند آيات بسيارى موجود است .

و لو نزلنا عليك كتابا فى قرطاس فلمسوه بايديهم ...

اين آيه اشاره است به اينكه استكبار كفار به جائى رسيده است كه اگر اين قرآن را در صورت كتابى كه در برگهاى كاغذى نوشته شده باشد بفرستيم ، كه آنان با چشم ببينند و با دست لمس كنند باز خواهند گفت كه : اين سحرى است آشكار، پس نبايد به گفته پوچ آنان كه مى گويند: (لن نؤ من لرقيك حتى تنزل علينا كتابا نقرؤ ه ) اعتنا نمود.
در آيه مورد بحث كتاب را در (كتابا فى قرطاس ) بدون الف و لام و نكره آورد تا بفهماند كه نزول آن نوع خاصى است از نزول كه ناگزير بايد بتدريج صورت گيرد، و اگر آن را مقيد كرد به اينكه در كاغذ باشد براى اين بود كه به درخواست آنان نزديك تر و از شبهه و توهمى كه در دلهايشان خلجان مى كرد دورتر باشد، و آن توهم اين بوده است كه : آيات نازل بر رسول خدا از انشائات خود اوست ، نه اين كه روح الا مين آنرا نازل كرده باشد، چنانكه خدا مى فرمايد:( نزل به الروح الامين على قلبك لتكون من المنذرين بلسان عربى مبين ).

و قالوا لو لا انزل عليه ملك و لو انزلنا ملكا لقضى الامر ثم لا ينظرون

منظورشان از اينكه گفتند: چرا فرشته اى بر او نازل نشد؟، اين بوده كه به خيال خود آن حضرت را تحريك به كارى كنند كه از انجامش عاجز شود.
دو وجه در مراد كفار از درخواست نزول ملائكه .
 پيغمبر (صلى الله عليه وآله و سلم )، آياتى را هم كه خبر مى دهد به اينكه آنكسى كه اين آيات را به وى مى رساند فرشته اى است كريم كه از ناحيه خدا به سويش نازل مى شود، نظير آيه : (انه لقول رسول كريم ، ذى قوة عند ذى العرش مكين ، مطاع ثم امين ) و آيات ديگرى نظير آنرا براى آنها تلاوت كرده بود پس با اينكه پيغمبر اكرم (صلى الله عليه وآله و سلم ) به آنها مى گفت اين آيات به وسيله فرشته اى بر من نازل مى شود اين درخواست فرود آمدن ملك ناچار براى يكى از دو جهتى بوده است كه از آيات كريمه ديگر استفاده مى شود:
اول اينكه : عذابى را كه رسول خدا (صلى الله عليه وآله و سلم ) از آن بيمشان ميداده درخواست كنند، و آن عذابى است كه در مثل آيه (فان اعرضوا فقل انذرتكم صاعقة مثل صاعقة عاد و ثمود). و آيه ( قل هو نبا عظيم - تا اينكه مى فرمايد - ان يوحى الى الا انما انا نذير مبين ). از آن خبر مى دهد و چون ديدن ملائكه مستلزم اين است كه غيب (عالم فرشتگان ) مبدل به شهود (عالم ماده ) شود و اگر به فرض محال چنين چيزى صورت گيرد و باز هم ايمان نياورند راه اميد ديگرى برايشان باقى نمى ماند لذا دنبال پيشنهاد مزبور فرمود: اگر ايمان نياورند (و البته نخواهند آورد به خاطر آن استكبارى كه در دلهايشان ريشه دوانيده ) در اين صورت خداوند ديگر به فضل خود رفتار ننموده بلكه به عدل خود حكم مى كند، و آن حكم ناچار هلاكت ايشان است ، همچنانكه فرموده :( و لو انزلنا ملكا لقضى بينهم ثم لا ينظرون ).
علاوه بر اينكه نفوس مردمى كه فرو رفته در عالم ماده ، و دل بسته به دام طبيعتند، طاقت مشاهده ملائكه را ندارند، اگر بر آنها فرود مى آمدند، زيرا عالم اينان با عالم فرشتگان دو تا است ، و قرار گرفتنشان در عالم فرشتگان جز به اين ممكن نيست كه از حضيض ماده به اوج ماوراى ماده منتقل شوند،
و اين انتقال همان مرگ است ، همچنانكه فرموده :( و قال الذين لا يرجون لقاءنا لو لا انزل علينا الملائكة او نرى ربنا لقد استكبروا فى انفسهم و عتوا عتوا كبيرا، يوم يرون الملائكة لا بشرى يومئذ للمجرمين و يقولون حجرا محجورا) و مراد از (يوم ) در اين آيه همان روز مرگ و بعد از مرگ است ، به دليل اينكه بعد از اين آيه مى فرمايد:
(اصحاب الجنة يومئذ خير مستقرا و احسن مقيلا) و بعد از آن مى فرمايد: (و يوم تشقق السماء بالغمام و نزل الملائكة تنزيلا، الملك يومئذ الحق للرحمن و كان يوما على الكافرين عسيرا) و ظاهر سياق آن اين است كه مراد از (يوم ) روز ديگرى است (روز قيامت )، غير آن روزى كه در آيه قبلى بود (روز مرگ ) و بعيد نيست كه در آيه (او تاتى بالله و الملائكة قبيلا) مقصودشان نيز همين پيشنهادى باشد كه در آيه مورد بحث كرده اند.
و كوتاه سخن ، اينكه خداى تعالى فرمود: اگر فرشته اى نازل كنيم هلاكت شما حتمى است ، جوابى است از در خواست نزول ملائكه و آوردن عذاب .
و بنابراين براى تمام شدن معنى آيه جا دارد آيات ديگرى كه مشتمل بر وعده خدا است به اينكه : عذاب از اين امت به تاخير مى افتد، ضميمه بر اين آيه شود، نظير آيات سوره يونس كه مى فرمايد:
(و لكل امة رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يظلمون ، و يقولون متى هذا الوعد ان كنتم صادقين ، قل لا املك لنفسى ضرا و لا نفعا إ لا ما شاء الله لكل امة اجل ) - تا آنجا كه مى فرمايد - (و يستنبئونك ا حق هو قل اى و ربى انه لحق و ما انتم بمعجزين ).
و در اين معنا آيات بسيار ديگرى است كه به زودى در سوره اسراء بحث مستوفا و جامعى در پيرامون آن خواهيم نمود - ان شاء الله تعالى -
و نيز از جمله آياتى كه متضمن وعده به تاخير عذاب در اين امت است ، آيه (و ما كان الله ليعذبهم و انت فيهم و ما كان الله معذبهم و هم يستغفرون ) مى باشد، پس چيزى كه از آيه مورد بحث استفاده مى شود اين است كه كفار درخواست نزول فرشته كردند، و ما اجابتشان نمى كنيم زيرا اگر اجابت مى كرديم ، و ملائكه را بر آنان نازل مى نموديم ناچار ميبايد هلاكشان مى كرديم و ديگر مهلتشان نمى داديم ، و حال آنكه مى خواستيم تا مدتى بمانند، و هر چه مى خواهند در آيات ما جدل و لجاج كنند، تا آنكه روز موعود خود را ديدار نمايند و به زودى آنچه را كه آرزو مى كردند خواهند ديد، و خداوند بين آنان حكم خواهد نمود.
اين بود خلاصه معنائى كه با در نظر گرفتن بيان ما، از آيه استفاده مى شود. و نيز ممكن هست آنرا بطور ديگرى معنا كنيم ، و آن اين است كه بگوييم منظور كفار از نزول ملائكه تنها ديدن معجزه اى بوده ، نه نزول عذاب ، و مراد از جواب هم اين است كه اگر ملائكه بر آنان نازل شوند و ايشان اين معجزه را ببينند باز هم به خاطر عناد و استكبارى كه دارند ايمان نمى آورند، آنوقت خداوند با آنان به عدل خود رفتار مى كند و ديگر مهلت داده نمى شوند.
دوم اينكه : غرضشان از نزول ملائكه اين بوده كه به جاى يك فرد بشر، ملائكه كار رسالت و دعوت به سوى خدا را انجام دهد، و يا لا اقل فرشته اى با اين پيغمبر همكار شده و شاهد صدق او باشد. مؤ يد اين وجه اين است كه خود قرآن همين پيشنهاد را از كفار حكايت كرده ، مى فرمايد:( و قالوا ما لهذا الرسول ياكل الطعام و يمشى فى الاسواق لو لا انزل اليه ملك فيكون معه نذيرا) همانطور كه ملاحظه مى كنيد مضمون اين آيه همان چيزى است كه ما در آيه مورد بحث احتمال آنرا مى دهى م ،
زيرا زبان حال كفار در اين آيه اين است كه مناسب شان يك نفر رسول از جانب خدا نيست كه با مردم در امور عاديشان از قبيل خوردن و براى تحصيل روزى به بازار رفتن شركت كند، بلكه شان چنين كسى اقتضا مى كند كه زندگيش آسمانى و ملكوتى باشد و محتاج به كار و كوشش نبوده ، در امرار معاش دچار ناملايماتى كه در راه تلاش روزى هست ، نشود و يا لا اقل اگر اين بار به دوش ‍ بشرى گذاشته شد فرشته اى هم همراه او باشد و با او به كار انذار بپردازد تا مردم در حقانيت دعوت و واقعيت رسالت او شك نكنند، اگر مقصود كفار از پيشنهاد مزبور همين وجه دوم باشد جوابش آيه بعدى است كه :

و لو جعلناه ملكا لجعلناه رجلا و للبسنا عليهم ما يلبسون

( لبس ) - بفتح لام - پوشاندن چيزى است كه ستر آن واجب است ، يا براى اينكه كشف آن قبيح است و يا براى اينكه به ستر احتياج دارد ، و اما لبس - بضم لام - به معناى پوشاندن حق است ، و اين معنا گويا استعاره از معناى اول باشد و ريشه هر دو يكى است .
راغب مى گويد: (لبس الثوب )، يعنى با لباس ، خود را پوشانيد و (البسه ) يعنى ديگرى را پوشانيد - تا آنجا كه مى گويد - اصل (لبس ) - بضم لام - هم همان پوشاندن است ، الا اينكه تنها در امور معنوى استعمال مى شود، مثلا گفته مى شود: (لبست عليه امره - امر را بر او مشتبه كردم .) خداى تعالى هم فرموده :( للبسنا عليهم ما يلبسون - هر آينه مشتبه مى كنيم بر آنان چيزهائى را كه آنان بر مردم مشتبه مى كردند)، و نيز فرموده : (و لا تلبسوا الحق بالباطل ) و در جاى ديگر فرموده :( لم تلبسون الحق بالباطل ) و نيز فرموده :( الذين آمنوا و لم يلبسوا ايمانهم بظلم ) و گفته مى شود:( فى الا مر لبسة - در اين امر اشتباه و غلط اندازى است ).
و بايد دانست كه در آيه مورد بحث ، معمول (يلبسون ) حذف شده و چه بسا از همين حذف معمول ، استفاده عموم شود يعنى تقدير آن چنين بوده :( و للبسنا عليهم ما يلبس الكفار على انفسهم - و هر آينه مشتبه مى كرديم بر كفار آن چيزى را كه خودشان مشتبه مى كردند )


(خودشان بر خودشان مشتبه كرده باشند يا بعضيشان بر بعض ديگر).
چگونه انسان در عين علم به چيزى در آن چيز گمراه مى شود؟
 مشتبه كردن بر ديگرى نظير تبليغات سوئى است كه علماى سوء كرده و مى كنند، از جهل مريدها سوء استفاده نموده ، حق را با باطل خلط و مشتبه مى نمايند، و نيز نظير تبليغاتى است كه گردنكشان عالم نسبت به رعاياى ضعيف خود داشته و حق را با باطل خلط مى كردند، مانند حرفى كه فرعون - بنا به حكايت قرآن كريم - زد و گفت :( يا قوم ا ليس لى ملك مصر و هذه الانهار تجرى من تحتى ا فلا تبصرون ام انا خير من هذا الذى هو مهين و لا يكاد يبين ، فلو لا القى عليه اسورة من ذهب او جاء معه الملائكة مقترنين ، فاستخف قومه فاطاعوه ) و آن سخن ديگرش كه گفت : (ما اريكم الا ما ارى و ما اهديكم الا سبيل الرشاد).
و مشتبه كردن بر خودشان به اين است كه : خود را به اين خيال بياندازند كه حق باطل است و باطل حق ، آنگاه همين خيال را در دل خود جاى دهند و بدنبال باطل به راه بيفتند. زيرا گر چه انسان به فطرت خداداديش حق را از باطل تشخيص مى دهد و هر نفسى به تقوا و فجور خود ملهم است ، ولى تقويت جانب هوا و تاييد شهوت و غضب هم باعث پديد آمدن ملكه استكبار و حقكشى مى شود، وقتى چنين مله اى در نفس پيدا شد قهرا آدمى مجذوب گشته و به عمل باطل خود مغرور مى شود، ديگر اين ملكه نمى گذارد توجه و التفاتى به حق نموده دعوتش را بپذيرد. در چنين حالتى است كه عمل آدمى در نظرش جلوه نموده و دانسته حق و باطل در نظرش ‍ مشتبه مى شود، همچنانكه خداى تعالى در اين باره مى فرمايد:( ا فرايت من اتخذ الهه هويه و اضله الله على علم و ختم على سمعه و قلبه و جعل على بصره غشاوة و نيز مى فرمايد: قل هل ننبئكم بالاخسرين اعمالا الذين ضل سعيهم فى الحيوة الدنيا وهم يحسبون انهم يحسنون صنعا).
اين است مصحح تصوير اينكه چطور انسان در عين علم به چيزى ، در آن چيز گمراه مى شود.
پس اشكال نشود كه مشتبه كردن انسان حق و باطل را بر خود، اقدام به ضرر قطعى است و اين غير معقول است . علاوه بر اين ، اگر در احوال خود كمى تعمق كرده و انصاف را هم كنار نگذاريم ، يقينا به عادات زشتى در خود برخورد خواهيم كرد كه در عين اعتراف به زشتى آن ، دست از آن بر نميداريم ، چرا؟ براى اينكه عادت مزبور در ما رسوخ كرده است ، و اين همان گمراهى در عين علم و مشتبه كردن حق و باطل بر خود، و سرگرم شدن به لذات موهوم و بازماندن از پايدارى بر حق و عمل به آن است . خداوند ما را در انجام كارهائى كه مرضى او است مدد فرمايد.
چون در دنيا دار اختيار است و دعوت الهى متوجه انسان مختار استرسول بايد يكى از خود مردم باشد نه از ملائكه .
 به هر صورت ، اينكه فرمود: (و لو جعلناه ملكا لجعلناه رجلا...) جوابى است از درخواست نزول ملائكه ، و انجام يافتن انذار به دست آنان و ايمان آوردن مردم از ديدن ايشان .
و خلاصه جواب اين است كه دنيا، دار اختيار است ، و در اين دنيا سعادت حقيقى آدمى جز از راه اختيار بدست نمى آيد، خود انسان بايد موجبات سعادت و يا زيان خود را فراهم آورد، و هر يك از اين دو راه را كه اختيار كند خدا هم همان را امضا مى كند. چنانكه فرمود: (انا هديناه السبيل اما شاكرا و اما كفورا).
زيرا هدايتى كه در اين آيه هست بمعناى نشان دادن راه است ، تا هر كسى به اختيار خود مسير خود، - راه و يا بيراهه - را اختيار كند، بدون اينكه اضطرار و اجبارى در پيمودن يكى از آن دو داشته باشد، خودش بكارد و خود كشت خويش را درو كند، و همچنانكه خداوند فرموده :
(و ان ليس للانسان الا ما سعى و ان سعيه سوف يرى ثم يجزيه الجزاء الاوفى )
پس آدمى را حاصلى جز نتيجه تلاش و عملش نيست ، اگر عمل خير باشد، خداوند همان را به او نشان خواهد داد و اگر شر باشد همان را در حقش ميگذراند، و نيز فرموده :
(من كان يريد حرث الاخرة نزد له فى حرثه و من كان يريد حرث الدنيا نؤ ته منها و ما له فى الاخرة من نصيب )
كوتاه سخن آنكه امر دعوت الهى جز به اين صورت نمى گيرد كه با اختيار بندگان و بدون اجبار آنان انجام پذيرد.
بنابراين ، چاره اى جز اين نيست كه رسول و حامل رسالت پروردگار يكى از همين مردم باشد تا با آنان به زبان خودشان حرف بزند تا سعادت را با اطاعت و يا شقاوت را با مخالفت اختيار نمايند، نه اينكه با فرستادن آيتى آسمانى آنان را وادار و مجبور به قبول دعوت خود نمايد اگر چه خداوند قادر به انزال چنين آيتى هم هست ، براى اينكه غرض از رسالت جز به آنچه گفتيم حاصل نمى شود، همچنانكه فرمود: (لعلك باخع نفسك الا يكونوا مؤ منين ، ان نشا ننزل عليهم من السماء آية فظلت اعناقهم لها خاضعين ) بنابر اين اگر خداى تعالى تقاضاى كفار را ميپذيرفت و فرشته اى به عنوان رسالت بر آنان نازل مى فرمود باز هم حكمت اقتضا مى كرد كه همان فرشته را هم به صورت بشرى مثل خودشان نازل فرمايد، تا كسانى از اين معامله سود برده و زيانكارانى خاسر شوند، و حق و باطل را بر خود و اتباع خود مشتبه كنند، همچنانكه با رسول همجنس و همنوع خود مى كردند، و خدا هم اين اختيارشان را امضا مى كرد و كار را بر آنان مشتبه مى نمود، همانطورى كه خود مى كردند. همچنانكه فرموده :( فلما زاغوا ازاغ الله قلوبهم ).
پس ، فرستادن ملائكه به عنوان رسالت ، اثر بيشترى از فرستادن رسول بشرى ندارد بنابراين ، پيشنهاد و درخواست مزبور كه گفتند: (لو لا انزل عليه ملك ) بيش از درخواست امر لغوى نيست ، و آن نتايجى كه آنان در نظر داشتند بر آن مترتب نمى شود، اين بود معناى جمله (و لو جعلناه ملكا لجعلناه رجلا و للبسنا عليهم ما يلبسون ).
از اين توجيه روشن شد كه اولا: اينكه گفتيم ، فرشته هم اگر نازل شود ناچار بايد به صورت بشر درآيد، از اين جهت بود كه در دعوت دينى ، الهى ، حكمت اقتضا مى كند كه اختيار انسان در فعل و ترك محفوظ باشد، و اگر فرشته به همان صورت ملكوتى و آسمانى خود نازل
شود و در نتيجه عالم غيب مبدل به عالم شهود گردد، پاى اجبار و الجاء در كار آمده و دعوت اختيارى از بين مى رود.
ثانيا: تنها چيزى كه از آيه استفاده مى شود اين معنا است كه اگر فرشته اى هم نازل شود ناچار به صورت مردى درخواهد آمد، و اما اينكه اين تغيير شكل به طور قلب ماهيت ملكوتى به ماهيت ملكى است (چنانكه بعضى آنرا محال مى دانند) يا به تمثل به مثال انسانى است ، مثل تمثل روح الا مين براى مريم به صورت بشر، و تمثل ملائكه كرام براى ابراهيم و لوط به صورت مهمانانى از جنس بشر. آيه شريفه از اين جهت ساكت است ، اگر چه ساير آيات راجع به ملائكه بيشترشان وجه دوم را تاييد مى كند الا اينكه بايد گفت آيه و (لو نشاء لجعلنا منكم ملائكة فى الارض يخلفون ) (به احتمال اينكه (منكم ) متعلق به (جعلناكم ) باشد) هم خالى از دلالت بر وجه اول نيست . از آنجائى كه اين رشته سر دراز و دامنه وسيعى دارد از آن صرف نظر كرده و خواننده را به جاى ديگر حواله مى دهى م .
و ثالثا: اينكه فرمود:( و للبسنا عليهم ما يلبسون از قبيل آيه فلما زاغوا ازاغ الله قلوبهم ) مى باشد. و از آن به خوبى استفاده مى شود كه اگر خدا آنان را گمراه كرد بعد از آن بود كه خودشان گمراهى را براى خود اختيار كردند، نه اينكه خداوند ابتداء گمراهشان كرده باشد، زيرا چنين چيزى لايق ساحت قدس خدا نيست .
و رابعا: كلمه (يلبسون ) چون متعلقش حذف شده ، هم شامل التباس بر خودشان مى شود و هم شامل التباس بر يكديگر.
و خامسا: اينكه محصل اين آيه ، بنابر اين توجيه ، احتجاج خداى تعالى است عليه كفار. به اين بيان كه اگر ملكى را به عنوان رسالت به سوى ايشان بفرستد نفعى به حال آنان نداشته و ازاله حيرتشان نمى كند، براى اينكه در چنين فرضى ناچار آن ملك به صورت مردى از بشر درخواهد آمد و آش همان آش و كاسه همان كاسه خواهد بود، چون كفار مى خواستند از حكومت يك مرد عادى از جنس ‍ خود خلاص شوند، و علاوه با اين پيشنهاد، شك و ترديد خود را مبدل به يقين كنند، و اين پيشنهاد غرض آنان را تامين نمى كند.
و سادسا: اينكه فرمود: (لجعلناه رجلا) و نفرمود: (لجعلناه بشرا) براى اين بود كه بشر شامل مرد و زن هر دو مى شود. (رجل ) گفت تا - به طورى كه بعضى ها گفته اند - اشاره كند
پيغمبر نمى شود، همچنانكه خالى از اشعار به*** اين معنى هم نيست كه اين تغيير شكل به طور انقلاب ماهيت ملكى به ماهيت بشرى نيست ، بلكه به طور تمثل بصورت انسانى است . اين بود خلاصه كلام ما در اين آيه .
توجيه اغلب مفسرين در خصوص اين آيه و نقد توجيه آن
 غالب مفسرين آن را چنين توجيه كرده اند كه چون پيشنهاد كنندگان مردمانى فرو رفته در ماديات بودند و ممكن نبود بتوانند فرشته را به صورت اصلى خود ببينند، از اين رو اگر خدا مى خواست درخواستشان را قبول كند، ناگزير او را به صورت بشرى تمام عيار درمى آورد، و باز همان شبههاى كه در امر رسول بشرى داشتند در بين مى آمد، و از اين پيشنهاد چيزى عايدشان نمى شد.
ليكن اين توجيه صحيح نيست زيرا بفرضى هم كه قبول كنيم كه انسان عادى توانائى ديدن فرشتگان را در صورت اصليشان ندارد و استناد كنيم به امثال آيه ( يوم يرون الملائكة لا بشرى يومئذ للمجرمين ) الا اينكه بنابراين توجيه ، جواب ، جواب صحيحى نخواهد بود، زيرا همانطورى كه خداوند مى تواند به انبياى خود قدرت ديدار جبرئيل را در صورت اصليش عنايت كند، - همانطور كه در روايات فريقين (شيعه و سنى ) وارد است كه پيغمبر (صلى الله عليه وآله و سلم ) جبرئيل را دو بار در صورت اصليش ديد - مى تواند ساير مردم را هم چنين قدرتى بدهد، تا آنان هم ملائكه را ببينند، و به آنان ايمان بياورند، محذور خلاف حكمت هم لازم نمى آيد، مگر همان مساله الجاء و سلب اختيارى كه گفتيم آيه دلالت بر رفع آن دارد، و گرنه ديدن ملائكه محال نيست ، چنانكه بقاى شبهه را هم نبايد محذور دانست ، زيرا براى خدا مقدور هست كه ملائكهاى را كه به صورت بشر نازل كرده معرفى كند، و مردم به فرشته بودن آنان اطمينان و يقين پيدا كرده و ايمان بياورند، همچنانكه خود پروردگار در داستان ابراهيم و لوط (عليهماالسلام ) خبر داده كه اندكى پس از ديدن ملائكه ، ايشان را شناختند و در امر آنان ترديد نكردند.
و نيز در داستان مريم خبر داده كه وى روح القدس را ديد و شناخت و در او ترديد نكرد، بنابر اين چرا جايز نباشد كه ساير مردم هم مثل انبياء، ملائكه را در قالب بشر ببينند و يقين هم بكنند؟ آيا جز محذورى كه ما گفتيم كه لازمه ديدن ملائكه ، ابراهيم شدن همه مردم و محو غرائز و فطريات آنان و تبديل نفوس بشر به نفوس طاهره قادسه است محذور ديگرى در كار است ؟ نه . تنها همين محذور الجاء است كه باعث از بين رفتن موضوع امتحان مى شود و اين دو آيه آنرا دفع مى نمايد.

و لقد استهزى ء برسل من قبلك ...

(حيق ) به معناى حلول و رسيدن است ، در مفردات راغب است كه بعضى ها گفته اند: اصل (حيق )، (حق ) بوده ، و با قلب (قاف ) به (ياء) بدين صورت درآمده است ، مانند كلمه (زال ) كه اصلش (زل ) بوده است ، و لذا در آيه (فازلهما الشيطان ) بعضى ها قرائت كرده اند:( فازالهما الشيطان ) و به همين منوال است (ذمه ) و (ذامه ).
و اما (استهزاء) كفار به پيغمبران عبارت بوده از اينكه عذابى را كه آن حضرات مردم را از آن بيم ميداده اند و به نزول آن تهديد مى كرده اند مسخره مى نمودند، و در نتيجه همان عذاب بر آنان نازل مى شد، در آيه اول خداوند هم رسول گرامى خود را دلخوش ‍ كرده و هم مشركين را انذار نموده ، و در آيه دوم مردم را به اينكه از شنيدن موعظه پند گيرند امر فرموده است .
آيات 18 - 12 سوره انعام .

قل لمن ما فى السموت و الا رض قل لله كتب على نفسه الرحمة ليجمعنكم إ لى يوم القيمة لا ريب فيه الذين خسروا أ نفسهم فهم لا يؤ منون 12 * و له ما سكن فى اليل و النهار و هو السميع العليم (13) قل أ غير الله أ تخذ وليا فاطر السموت و الا رض و هو يطعم و لا يطعم قل إ نى أ مرت أ ن أ كون أ ول من أ سلم و لا تكونن من المشركين (14) قل إ نى أ خاف إ ن عصيت ربى عذاب يوم عظيم (15) من يصرف عنه يومئذ فقد رحمه و ذلك الفوز المبين (16) و إ ن يمسسك الله بضر فلا كاشف له إ لا هو و إ ن يمسسك بخير فهو على كل شى ء قدير(17) و هو القاهر فوق عباده و هو الحكيم الخبير(18).

ترجمه آيات
بگو آنچه كه در زمين و آسمانها است از كيست ؟ (آنگاه خودت از طرف آنان ) بگو از آن خدا است ، خداوند، رحمت بر بندگان را بر خود واجب شمرده ، و بدون شك همه شما را در روز قيامت يعنى روزى كه در قيام آن شكى نيست جمع آورى خواهد كرد، ولى كسانى كه خود را (به فريب دنيا) در زيان افكندند ايمان (به آن روز) نمى آورند (12)
آرى ، جميع موجوداتى كه در ظرف زمان جاى دارند همه ملك خدايند، و او شنوا و دانا است (13)
بگو آيا من هم مثل شما غير از آفريدگار آسمانها و زمين و آنكسى كه همه را روزى مى دهد و كسى به او روزى نمى دهد، ولى و معبود ديگرى بگيرم ؟
بگو من مامور شده ام كه اولين كسى باشم كه اسلام را پذيرفته و تسليم او شده است ، آرى به من سفارش شده كه مبادا از مشركين باشى (14)
بگو من از اين مى ترسم كه اگر در اين ماموريت عصيان بورزم به عذاب روزى بزرگ مبتلا شوم (15)
كسى كه عذاب در آنروز از او گردانده شود خداوند به او رحمت آورده است و اين خود رستگارى آشكارى است (16)
اى محمد ! اگر خداوند تو را به فقر و يا مرض و يا مكروه ديگرى مبتلا كند كسى جز او نيست كه بلا را از تو بگرداند، و اگر خيرى بتو برساند كسى نيست كه از آن جلوگيرى كند، تنها او است كه بر هر چيزى قادر است (17)
و همو است كه مافوق بندگان خود و قاهر بر آنان است ، و او است كه با داشتن علم به هر چيز جز به مقتضاى حكمت رفتار نمى كند (18).
بيان آيات
اين آيات از جمله آياتى است كه با مشركين در امر توحيد و معاد احتجاج مى كند، دو آيه اول آن متضمن برهان بر معاد و بقيه كه پنج آيه است به طورى كه خواهيد ديد در باره توحيد به دو نحو اقامه برهان مى نمايد.
اقامه برهان بر معاد با استناد به مالكيت مطلقه خداوند و رحمت او.

قل لمن ما فى السموات و الارض قل لله

با اين سؤ ال و جواب برهان بر معاد شروع مى شود، و خلاصه آن اين است كه خداى تعالى مالك است همه آنچه را كه در آسمانها و زمين است ، و مى تواند بهر طورى كه بخواهد در آنها تصرف كند، از طرفى هم مى فرمايد: خداى سبحان متصف است به صفت رحمت ، كه عبارتست از رفع حوائج محتاجان و رساندن هر چيزى به مستحق آن ، و از طرفى ديگر اشاره مى كند به اينكه عده اى از بندگانش (از آن جمله انسان ) صلاحيت زندگى جاودانه و استعداد سعادت در آن زندگى را دارند، پس خداى سبحان به مقتضاى مقدمه اولى ، يعنى مالكيتش مى تواند در انسان تصرف نمايد، و چون انسان به مقتضاى مقدمه دومى استحقاق و استعداد زندگى ابدى را دارد، لذا به مقتضاى مقدمه سوم او را به چنين زندگى مبعوث خواهد نمود.
جمله (قل لمن ما فى السموات و الارض ...) متضمن يكى از مقدمات حجت است ، و جمله (كتب على نفسه الرحمة ) متضمن مقدمه دوم و جمله (و له ما سكن فى الليل و النهار... متضمن مقدمه ديگرى است كه به منزله جزئى است از حجت .
بنابراين ، جمله (قل لمن ما فى السموات و الارض ...) دستورى است به پيغمبر (صلى الله عليه وآله و سلم ) كه از مشركين بپرسد چه كسى مالك آسمانها و زمين است ؟
و كيست كه مى تواند در آنها بخواست و اراده خود بدون اينكه چيزى مانعش شود تصرف كند؟ آنگاه خودش از طرف آنان جواب دهد كه آنكس بدون شك خداى سبحان است ، براى اينكه غير خدا حتى بتها و اربابى كه براى آنها قائلند مانند ساير مخلوقات خلقتشان از خدا و امرشان بدست اوست ، پس او است مالك تمامى آنچه كه در آسمانها و زمين است .
در حقيقت چون مساله مورد سؤ ال ، هم در نظر سائل و هم در نظر مسؤ ول عنه امر واضحى بوده ، و خود خصم هم به آن اعتراف داشته ، از اين جهت احتياجى به اينكه خصم جواب دهد و به زبان اعتراف كند نبوده ، و به رسول گراميش (صلى الله عليه وآله و سلم ) دستور داده كه او خودش از طرف آنان جواب دهد و بدون انتظار جواب ، حجت را تمام نمايد.
و اين قسم اقامه برهان يعنى سؤ ال از خصم و جواب دادن خود سائل هر دو از سليقههاى بديعى است كه در تنظيم براهين به كار مى رود. مثلا منعم به كسى كه به او انعام و احسان كرده و او در عوض كفران نعمتش نموده مى گويد: چه كسى لباس و آب و نانت داد؟ من بودم كه چنين منتى بر تو نهادم و تو در عوض اينطور كفران كردى .
خلاصه اينكه ، اين سؤ ال و جواب برهانى است كه اثبات مى كند كه مالك على الاطلاق عالم خداى سبحان است ، بنابراين مى تواند در ملك خود به دلخواه خود تصرف نمايد، زنده كند، بميراند، و بعد از مرگ مبعوث كند، بدون اينكه چيزى از موانع از قبيل دشوارى عمل و دقيق بودن آن و مرگ و غيبت و بهم خوردن برنامه كار و امثال آن او را از اين تصرفات جلوگير شود. و چون با اثبات اين معنا يكى از مقدمات برهان ثابت شد، از اين رو مقدمه ديگر آنرا ملحق نموده ، مى فرمايد:
(كتب على نفسه الرحمة )
(كتابت ) به معناى اثبات و حكم حتمى است ، و چون رحمت ، كه عبارت است از افاضه نعمت بر مستحق و ايصال هر چيزى به سعادتى كه لياقت و استعداد رسيدن به آن را دارد از صفات فعليه خداى تعالى است ، از اين جهت صحيح است اين صفت را به كتابت (قضاء حتمى ) خود نسبت دهد، و بفرمايد: خداوند رحمت و افاضه نعمت و عطاء خير بر مستحقين را بر خود واجب كرده است .
همچنانكه در آيه (كتب الله لاغلبن انا و رسلى ) فعل را كه همان غلبه است نسبت به كتابت داده ،
و در آيه ( فو رب السماء و الارض انه لحق ) فعل را نسبت به حق داده و صحيح هم هست ، زيرا صفتى را كه مربوط بذات باشد، از قبيل صفت حيات و علم و قدرت صحيح نيست كه به كتابت و امثال آن نسبت داده شوند، و گفته نمى شود: خداوند حيات و علم و قدرت را بر خود واجب كرده . بخلاف صفات فعليه خداوند از قبيل رحمت و امثال آن ، كه مى توان آن را به كتابت و قضاى خدا نسبت داد، و معناى آن اين است كه خداوند نعمت را بر بندگان تمام نموده و آنان را در روز قيامت جمع كرده ، پاداش اقوال و اعمالشان را مى دهد، تا اشخاص با ايمان رستگار و ديگران زيانكار گردند، چون رحمت اقتضاى چنين تفضلى را دارد از اين جهت بعد از جمله (كتب على نفسه الرحمة ) چنين نتيجه گرفت :
(ليجمعنكم الى يوم القيمة لا ريب فيه ) و ترتب اين نتيجه بر آن مقدمات را با رساترين وجه تاكيد فرمود، يعنى هم لام قسم بكار برد، و هم نون تاكيد، و هم در آخر صراحتا فرمود: لا ريب فيه سپس اشاره كرد به اينكه در چنين روزى سود و ربح تنها براى مؤ منين است ، و غير مؤ منين را جز خسران عايد نمى شود.
(الذين خسروا انفسهم فهم لا يؤ منون ) اين حجتى كه در اين آيه بر معاد اقامه شده ، غير آن دو حجتى است كه در آيه (و ما خلقنا السماء و الارض و ما بينهما باطلا ذلك ظن الذين كفروا فويل للذين كفروا من النار، ام نجعل الذين آمنوا و عملوا الصالحات كالمفسدين فى الارض ام نجعل المتقين كالفجار) اقامه شده است ، زيرا در آيه اول از اين راه اقامه حجت شده است كه فعل خداى متعال باطل نيست ، و در آن غايت و حكمتى هست ، و در آيه دوم از اين راه اقامه شده كه همسان داشتن كافر و مؤ من و فاجر و ظالم و پرهيزكار و گنهكار لايق ساحت قدس خدا نيست ، و چون اين دو طبقه در دنيا امتيازى نداشتند، خداوند نشات ديگرى بر پا مى كند تا اين دو دسته در آن نشات از هم متمايز شوند كه بر يكى سعادت و بر ديگرى شقاوت نصيب شود. بخلاف آيه مورد بحث كه در آن حجت بر معاد از راه رحمت اقامه شده است .

و له ما سكن فى الليل و النهار و هو السميع العليم

( سكون ) در ليل و نهار، به معناى وقوع در ظرف عالم طبيعتى است كه اداره آن بدست ليل و نهار است ، چون نظام عالم طبيعت بستگى كامل به وجود نور دارد، اين نور است كه از سرچشمه خورشيد به همه زواياى جهان ما ميتابد، و همه كرات منظومه را زير اشعه خود فرو مى گيرد، اين نور است كه از كمى و زيادى آن و طلوع و غروب و محاذاتش با اجسام عالم و همچنين از دورى و نزديكى اجسام به آن تحولاتى در عالم پديد مى آيد.
پس در حقيقت مى توان گفت شب و روز گهوارهاى است عمومى كه عناصر بسيط عالم و مواليدى كه از تركيب آنها با يكديگر متولد مى شود همه در آن گهواره تربيت مى شوند، و در آن گهواره است كه هر جزئى از اجزاى عالم و هر شخصى از اشخاص آن به سوى غايت خود و هدفى كه برايش مقدر شده و به سوى تكامل روحى و جسمى سوق داده مى شود.
و همانطورى كه محل سكونت - چه شخصى و چه عمومى - دخالت تامى در تكون و وضع زندگى ساكنينش دارد - اگر انسانند در آن سرزمين در طلب زرق تكاپو كرده و از محصولات زراعتى و ميوههاى آن و حيواناتى كه در آن تربيت مى يابند ارتزاق نموده و از آب آنجا مى آشامند، و از هوايش استنشاق مى كنند، و از خود در آن محيط تاثيراتى گذاشته و از محيط تاثراتى برداشت مى كنند و اجزاى بدنشان بر وفق مقتضيات آن محيط رشد و نمو مى كند -، همچنين شب و روز كه به منزله مسكنى است عمومى براى اجزاى عالم ، دخالت تامى در تكون عموم موجودات متكونه در آن دارد.
انسان يكى از همين ساكنين در ظرف ليل و نهار است كه به مشيت پروردگار از ائتلاف اجزاى بسيط و مركبى در اين قيافه و شكلى كه مى بينيم تكون يافته است ، قيافه و اندامى كه در حدوث و بقايش از ساير موجودات ممتاز است ، زيرا داراى حياتى است كه مبنى است بر شعور فكرى ، و ارادهاى كه زائيده قواى باطنى و عواطف درونى او است ، قوائى كه او را به جلب منافع و دفع مضار واداشته و به ايجاد مجتمع متشكل دعوتش مى كند، لذا مى بينيم هر كجا از اين جنس افرادى يافت شوند آن افراد هر چه هم كم باشند، براى خود مجتمعى تشكيل داده و براى تفاهم با يكديگر زبان مخصوصى براى خود وضع نموده اند، و بر پيروى سنن و قوانين و عادات و رسوم معاشراتى و معاملاتى و بر احترام آراء و عقايد عمومى در باره حسن و قبح ، عدالت و ظلم ، اطاعت و معصيت ، ثواب و عقاب و جزا و عفو با يكديگر بناگذارى دارند.
توضيحى در مورد (سميع ) و (عليم ) بودن خداى سبحان .
 و چون يگانه آفريدگار شب و روز و ساكنين در آن دو، خداى سبحان است ، از اين رو صحيح است گفته شود: (و له ما سكن فى الليل و النهار) چون ملك حقيقى ليل و نهار و سكان در آن دو، و جميع حوادث و افعال و اقوالى كه از آثار وجودى آنان است ،
از آن خدا است ، و همچنين نظامى كه در پهناى شگفتانگيز عالم جارى است به دست او است ، پس او شنواى گفتارها و صداها و اشارههاى ما است ، و داناى به اعمال و افعال نيك و بد ما و عدل و ظلم ما و احسان و اسائه ما و سعادت و شقاوتهائى است كه نفس ما كسب مى كند، و چگونه دانا به جميع اينها نباشد، و حال آنكه همه ما را او در ملك خود و به اذن خود ايجاد فرموده ؟ و نحوه وجودى اين نوع ، يعنى خوب و بد، عدالت و ظلم ، اطاعت و معصيت و هر يك از لغاتى كه دلالت بر معانى ذهنى دارند، همه امورى هستند علمى ، به اين معنا كه جز در ظرف علم وجود تحقق ندارند، و لذا مى بينيم عملى را كه انسان انجام مى دهد وقتى آنرا خوب و يا بد، معصيت و يا اطاعت مى ناميم كه از روى علم و عمد انجام يافته باشد، و همچنين صوتى كه از تركيب چند حرف از دهان آدمى بيرون مى آيد وقتى كلام خوانده مى شود كه از روى علم صادر شده و گويندهاش معناى آنرا قصد كرده باشد.
با اين حال چگونه ممكن است بشر اين امور علمى را در نفس خود مالك باشد، و به آن همانطور كه هست علم پيدا كند، آنوقت خدائى كه مالك او است از آن امور بى خبر باشد؟ (خوب دقت فرمائيد).
و حال آنكه خداى سبحان كسى است كه اين عالم را با وسعت عجيبى كه در عناصر و بسائط و مركبات آن وجود دارد و ما آدميان جزء بسيار كوچكى از آنيم ، ايجاد فرموده و اين كارگاه عظيم را تحت شرايط و نظامى حيرت آور بگردش درآورده است ، و در تحت همان نظام نسل آدمى را زياد كرده ، و نظام خاصى در بين افراد اين نوع اجراء نموده ، آنگاه وى را به وضع لغات و اعتبار سنن و وضع امورى اعتبارى و قراردادى هدايت فرموده ، و پيوسته با ما و ساير اسباب قدم به قدم همراهى كرده و ما را لحظه به لحظه به معيت ساير اسباب و آن اسباب را به معيت ما در مسير ليل و نهار براه انداخته ، و حوادثى بيرون از شمار يكى پس از ديگرى پديد آورده است .
تا آنجا كه يكى از ما توانسته به كلامى لب بگشايد و همينكه لب به كلامى گشود معنائى را در دلش الهام نموده ، و همان لفظ را دوباره در تعريف آن معنا بر زبانش جارى ساخته است ، تا كاملا آنرا از بر كرد و براى هميشه فهميد اين لفظ داراى اين معنا است ، آنگاه مخاطبش را هم گوشى داد تا بتواند آن صوت را از آن متكلم بشنود، و به محض شنيدن ، همان معنا را در دل او هم القاء نموده و به تعليم الهى خود آن معنا را به قوه فكر او خورانيده و فهمانده ، سپس مخاطب را با اراده خودش وادار كرد تا او هم لفظ مزبور را فقط در همان معنا بكار ببرد، و به كراهت خودش او را از بكار بردن در معنائى ديگر باز داشته ،
تا بدين وسيله لغات را در بين بشر وضع نمود، و در همه اين مراحل كه سر انگشتان از شمردن عدد آن عاجز است خودش قائد و آموزگار و راهنما و حافظ و مراقب بشر بود، با اين حال آيا ممكن است كسى اجازه گفتن غير اين سخن را به خود بدهد كه خداى تعالى شنوا و دانا است ؟ يقينا نه . و تعيينا هيچ نجوايى سه نفرى نيست مگر اينكه خداى تعالى چهارمى آنان ، و هيچ سرى در بين پنج نفر نيست مگر اينكه او ششمى آنان است ، و هيچ عده اى كمتر و يا بيشتر از آن ، نجوايى نمى كنند مگر اينكه خدا با ايشان است هر جا كه باشند، آنگاه روز قيامت آنان را به آنچه كه در باره آن نجوا كرده اند خبر مى دهد، و خدا به هر چيزى دانا است .
آرى اين نه تنها اقوال ما و لغات ما است كه خداى تعالى آنرا حرف به حرف بر زبان ما نهاده و به آن آگاهى دارد، بلكه جميع اعمال ما مستند به او است ، و به آنها عالم است . زيرا اگر عملى را كه يكى از ما انجام مى دهد در نظر بگيريم مى بينيم اين عمل چه خوب و چه بد فرزندى زائيده شده از پدران (سلسله علل فعاله ) و مادرانى (سلسله علل منفعله ) است كه تحت اراده و اختيار جريان داشته اند و در حقيقت اين عمل راهى بس دراز و زمانى بس طولانى را در انتقال از اصلاب سلسلهاى به ارحام سلسلهاى ديگر كه كسى جز خداى متعال شماره آنرا نمى داند طى كرده ، و پيوسته خداوند يعنى همان كسى كه زمين در قبضه قدرت او و آسمانها در دست اويند، آن عمل را به اراده خود از آغوشى به آغوشى ديگر انتقال ميداده ، تا آنكه كارش به اين عالم كه عالم اختيار است انجاميده ، در اين عالم هم باز از اين منزل به آن منزل انتقال يافته تا روزى كه از يك فردى از بنى نوع ما صادر شده و از افق هستى طلوع كرده و خلاصه جاى خود را در عالم اختيار و مسكن ليل و نهار باز كرده است ، و تازه يكى از اسباب و حلقهاى از سلسله علل گشته و بعد از اين هم خدا مى داند تا كى و چه مقدار در اجزاى ديگرى از عالم هستى اثر مى گذارد، در حالى كه خداى سبحان شاهد و ناظر آن و محيط بر آن است .
بنابراين چطور ممكن است خداى سبحان از چنين چيزى غفلت داشته باشد؟ !( الا يعلم من خلق و هو اللطيف الخبير).
و از اين بيان به خوبى معلوم مى شود كه جمله (و هو السميع العليم ) در آيه مورد بحث به منزله نتيجه است براى جمله (و له ما سكن فى الليل و النهار).
و شنوائى و دانائى گر چه از صفات ذاتى خداى تعالى و عين ذات مقدس اويند و متفرع بر امر ديگرى غير از ذات نمى شوند،
و ليكن يك قسم از شنوائى و بينائى و دانائى هست كه از صفات فعل و خارج از ذات هستند، و آن شنوائى و بينائى و دانائى است كه ثبوتش موقوف بر تحقق متعلق است ، نه بر ذات مقدسش ، نظير (خلق )، (رزق )، (احياء) و (اماته )، كه متوقفند بر وجود (مخلوق )، (مرزوق )، (حى ) و (ميت ).
و چون نفس موجودات و عين آنها مملوك و محاط او است پس بايد گفت : موجودى كه از نوع اصوات است هم سمع خدا و هم مسموع او است ، همچنانكه موجودى كه از مقوله نور و رنگ است هم بينائى خدا است و هم مبصر او است ، و اين دو مقوله با ساير موجوداتى كه از مقولههاى ديگرى هستند، همه ، هم علم خدايند و هم معلوم او.
و اين نوع علم از صفات فعل خدا است كه با تحقق فعل او متحقق مى شود نه قبل از آن ، و لازمه اين حرف يعنى تحقق صفتى در خداى تعالى بعد از فعل نه قبل از آن ، اين نيست كه در ذات پروردگار منزه از تغير، تغييرى پديد آيد، و در حالى فاقد صفتى و در حال ديگرى واجد آن شود، زيرا گفتيم اينگونه صفات يعنى امثال خلق و رزق و اماته و احياء و علم به مخلوقات ، صفات فعلند، و از مقام فعل تجاوز نكرده و ربطى به مقام ذات او ندارند.
پس آيه شريفه در مقام اين است كه با استنتاج علم از ملك ، علم فعلى خدا را اثبات كند (دقت فرمائيد).
بنابراين آيه مورد بحث يعنى (و له ما سكن فى الليل و النهار) به منزله مقدمه اى است براى حجتى كه در آيه قبل اقامه شد، زيرا حجت بر معاد گر چه با جملات (قل لمن ما فى السموات و الارض قل لله كتب على نفسه الرحمة ) تمام بود. و ليكن از آنجائى كه شنونده با نظر بدوى و ساده به اين معنا منتقل نمى شود كه ملك خداى تعالى نسبت به موجودات مستلزم علم نسبت به آنها است و ملكش نسبت به مسموعات (اصوات و اقوال ) مستلزم شنوايى او نسبت به آنها است ، از اين رو مجددا مالكيتش را نسبت به آسمانها و زمين تكرار نموده و خاطر نشان ساخته كه اين مالكيت مستلزم شنوائى و دانائى است . و لذا جمله (وله ما سكن فى الليل و النهار) را كه در حقيقت همان مالكيت آسمانها و زمينى است كه در آيه قبل بود اضافه كرد و روى اين حساب بود كه گفتيم آيه مورد بحث به منزله مقدمه اى است كه حجت آيه قبلى را توضيح داده و تتميم مى كند.
و اين آيه شريفه - صرف نظر از اينكه ما نتوانستيم حق آنرا ادا كنيم و ادا كردنى هم نيست - از جهت معنا يكى از لطيفترين آيات قرآنى و از جهت اشاره و حجت دقيقترين و از جهت منطق رساترين آنها مى باشد.

قل ا غير الله اتخذ وليا فاطر السموات و الارض و هو يطعم و لا يطعم

از اينجا شروع مى شود به استدلال بر يگانگى خدا و اينكه شريكى براى او نيست .
عوامل پيدايش مرام بت پرستى .
 آنچه كه از تاريخ و ثنيت و بتپرستى برمى آيد اين است كه باعث پيدايش اين مرام يعنى خضوع در برابر بت و پرستش آلهه ، يكى از دو غريزه زير بوده است :
اول غريزه جلب منفعت : توضيح اينكه ، انسانهائى دور از معارف دينى بنظر ساده خود احساس مى كرده اند كه در ادامه زندگى محتاج به اسباب و لوازم زيادى از قبيل طعام ، لباس ، مسكن ، همسر، اولاد، خويشاوند و امثال آن هستند، از اين ميان مهمتر از همه غذا است كه نياز انسان به آن بيش از نياز وى به غير آن است و معتقد شده بودند كه هر صنفى از اين حوائج بستگى به سببى دارد كه آن سبب آن حاجت را براى آنان فراهم مى كند مثلا براى باران سببى است كه آنرا از آسمان فرو فرستاده و چمنزارها را سرسبز و خرم مى سازد و در نتيجه آذوقه آنان و علوفه چهارپايانشان را تامين مى كند، و براى پستيها و بلنديهاى زمين سببى است كه امور آنرا اداره مى كند، و سبب ديگرى هست كه بين دو نفر علاقه و محبت ميافكند، و نيز سببى است كه اداره درياها و كشتيها را عهدهدار است .
و چون مى ديدند كه خودشان به تنهائى نيروى تسلط بر همه اين حوائج و حتى بر حوائج ضرورى را ندارند از اين رو براى دستيابى بهر حاجتى خود را ناچار مى ديدند كه در برابر سبب مربوط به آن حاجت خضوع نموده و او را پرستش كنند.
دوم غريزه دفع ضرر: آنها چون مى ديدند كه از هر سو هدف تير حوادث و ناملايمات و محصور بلاياى عمومى از قبيل سيل ، زلزله ، طوفان ، قحطى ، وبا و... و همچنين خطرات شخصى از قبيل امراض ، فقر، سقوط، بى اولادى ، دشمنى دشمنان ، حاسدين و عيبجويان و امثال آنند، لذا پيش خود به اين خيال افتادهاند كه لابد اسباب قاهرهاى در كار است كه اين گرفتاريهاى خرد كننده را براى انسان فراهم مى كند و در نتيجه صفاى زندگى را مبدل به كدورت مى سازد، و لابد اين اسباب موجوداتى هستند آسمانى ، نظير ارباب انواع و ارواح كواكب .
از اين جهت از ترس اينكه مبادا دچار خشم آنها شوند سر تسليم در برابرشان فرود آورده و آنها را معبود خود گرفتند، تا شايد بدين وسيله خشنودشان ساخته ، از آزارشان ايمن شده ، از مكاره و مصائب و شرور و ضررهائى كه از ناحيه آنها نازل مى شود مصون گردند.
اين آن چيزى است كه از تواريخ مربوط به پيدايش مسلك بتپرستى و منطق بتپرستان و ستارهپرستان استفاده مى شود.
احتياج عليه بت پرستان با بهره جستن از منطق خودشان .
 با در نظر گرفتن اين نكته تاريخى بخوبى معلوم مى شود كه خداى تعالى در آيه مورد بحث و همچنين آيات بعد از آن از اين راه احتجاج مى كند كه برهان خود آنان را بر پرستش اجرام علوى از آنان گرفته و بخودشان برمى گرداند،
به اين معنا كه اصل آن دو حجت را در اينكه حجت صحيح هستند قبول نموده و سپس اضافه مى كند كه لازمه اين حجت يگانهپرستى و نفى هر گونه شريك از خداى سبحان است ، نه بتپرستى و شرك ، اينكه فرمود: (قل ا غير الله اتخذ وليا فاطر السموات و الارض و هو يطعم و لا يطعم )، اشاره است به حجت اول آنان ، كه همان وجوب شكر منعم و پرستش معبود است بخاطر انعام او، و اينكه پرستش او شكر او و سبب مزيد انعام او است .
در اين جمله رسول گرامى خود را دستور مى دهد كه از راه سؤ ال و جواب آنان را به اشتباه و خطايشان واقف ساخته ، و بفهماند كه منطق (شكر منعم ) منطق و برهان صحيحى است ، ليكن منعم شما اين بتها نيستند، بلكه منعم و ولى نعمتى كه بنى نوع آدم و هر موجود ديگر از خوان نعمتش متنعم است ، تنها خداى سبحان است ، خدا است آن كسى كه روزى مى دهد و خود احتياجى به روزى ندارد، (يطعم و لا يطعم )، به دليل اينكه او كسى است كه آسمانها و زمين را آفريده ، و آنها را از ظلمت عدم ، به نور وجود درآورده ، و نعمت هستى و تحققش ارزانى داشته ، آنگاه به منظور بقاء وجودش نعمتهاى ديگرى كه بقاى وجود آسمان و زمين بستگى به آن دارد، و عددش را جز خودش كسى نمى داند، و مساله اطعام انسان كه يكى از آنها است بر آن افاضه فرموده ، زيرا همه اين نعمتها كه بقاى هستى عالم از انسان و غير انسان موقوف و مشروط به آن است و همچنين جميع وسائلى كه به توسط آن اين نعمتها به موارد استحقاقش مى رسد همه منتهى به خلقت پروردگار است . آرى اشياى عالم و سلسله اسباب و مسببات همه از صنع او است .
پس وقتى مساله رزق كه در نظر انسان اهم مظاهر آن مساله اطعام است بدست او است واجب است او به تنهائى پرستش شود، چون تنها او است كسى كه ما را غذا مى دهد، و ما در اين حاجت خود به غير او نيازمند نيستيم .
از آنچه بيان شد چند نكته بدست آمد:
اول : اينكه تعبير از عبوديت و پرستش به (اتخاذ ولى در جمله اغير الله اتخذ وليا) از اين جهت بود كه برهان از طريق إ نعام خداوند به اطعام و اينكه شكر ولى نعمت واجب است اقامه شده بود.
دوم : اينكه توصيف خداى تعالى به (فاطر السموات و الارض ) براى بيان همان جهتى بوده كه ما در انحصار اطعام به خداى تعالى ذكر كرديم . و چه بسا از تعريضى كه در جمله (و لا يطعم ) هست نيز جهت اين انحصار استفاده شود،
چون در اين جمله كنايه و تعريض است به اينكه ساير معبودهائى كه مشركين براى خود اتخاذ كرده اند مانند عيسى و امثال او، خود محتاج به اطعام خدا و ساير نعمتهاى اويند.
و نيز ممكن است از اينكه اين جمله را در بين برهان بكار برده استفاده شود كه غرض از آن اشاره به اين بوده كه برهان بر توحيد، راه ديگرى هم بهتر از آن دو راهى كه در منطق مشركين بود دارد، و خلاصه آن اين است كه ايجاد كننده اين عالم خداى تعالى است ، و هر موجودى وجودش به خلقت او منتهى و مستند مى شود، و چون چنين است خضوع در برابرش واجب است .
و وجه اينكه اين راه بهتر از آن دو راه است اين است كه گر چه آن دو راه نيز توحيد معبود را از جهت معبود بودنش اثبات مى كند، و ليكن آنطور هم كه بايد و شايد بى حرف نيست ، زيرا يكى وجوب عبادت معبود را از راه طمع در نعمت او نتيجه مى دهد، و ديگرى از راه ترس از نقمت و عذابش ، و بنابر اين دو طريق ، مطلوب بالذات در حقيقت جلب نعمت و امن از نقمت است ، نه خداى تعالى ، بخلاف اين مسلك كه نتيجهاش وجوب عبادت خدا است براى خدائيش نه براى اينكه عبادتش نعمت او را جلب و نقمتش را دفع مى نمايد.
سوم : اينكه از بين همه نعمتهاى بى شمار تنها اطعام را اختصاص به ذكر داده ، به اين عنايت بوده كه در نظر ساده عوام مساله اطعام روشنترين حاجتى است كه موجودات زنده و از آن جمله انسان ، در زندگى خود بدان محتاجند.
بارى ، بعد از اينكه خداى تعالى در آيه مورد بحث منطق كفار را گرفته به خود آنان بر مى گرداند، رسول گراميش را از طريق وحى دستور مى دهد كه با ذكر شاهدى برهان خود را برايشان تاييد نمايد، و آن شاهد اين است كه خداى تعالى وى را از طريق وحى دستور داده كه در اتخاذ معبود همان راهى را كه عقل به آن هدايت مى كند يعنى راه توحيد را سلوك كند، و صريحا از اينكه از راه مزبور تخطى نموده و با مشركين دمساز شود نهى نموده ، و مى فرمايد: (قل انى امرت ان اكون اول من اسلم ) سپس مى فرمايد: (و لا تكونن من المشركين ).
در اينجا دو نكته ديگر باقى مانده كه بايد آنها را خاطرنشان سازيم :
اول : اينكه اگر مراد از جمله (اول من اسلم ، اول من اسلم من بينكم - اولين كسى كه از شما اسلام آورد)، باشد معناى آيه واضح است ، زيرا رسول خدا قبل از همه امت ، اسلام آورده . و اما اگر مراد از آن (اولين كسى كه اسلام آورده ) باشد
همچنانكه ظاهر اطلاق هم همين است آنوقت معناى اوليت بحسب رتبه
دوم : اينكه چون نتيجه اين برهان وجوب عبوديت است و عبوديت هم نوعى خضوع و تسليم است ، از اين رو لفظ اسلام را بكار برد تا اشاره اى بغرض از عبادت يعنى خضوع هم كرده باشد، و اگر بجاى آن لفظ ايمان را به كار مى برد اين معنا استفاده نمى شد.

قل انى اخاف ان عصيت ربى عذاب يوم عظيم

اين دومين مسلك از همان دو نحو برهانى است كه گفتيم مشركين در اتخاذ معبود بكار مى بردند، و آن اين بود كه : پرستش خدايان آنان را از شمول سخط و نزول عذابى كه مترتب بر آنست ايمن مى سازد.
و در اين آيه خداى تعالى هم همين برهان را براى اثبات توحيد اقامه نموده ، با اين تفاوت كه مخوفترين و تلخترين انواع عذاب را كه بايد بيش از هر عذابى از آن ترسيد در برهان خود اخذ كرده است و آن عذاب قيامت است كه آسمانها و زمين هم از تحملش ‍ عاجزند، همچنانكه در برهان قبلى هم كه برهان از طريق احتياج بود نعمت اطعام را كه بحسب نظر بدوى ضروريترين حوائج انسان است اخذ نمود.
و در اينكه فرمود: (ان عصيت ربى ) و نفرمود: (ان اشركت بربى ) اشاره است به مخالفت نهيى كه در آيه قبل بود، يعنى : (و لا تكونن من المشركين ) و اشاره مزبور، اين نكته را افاده مى كند كه اگر مى بينيد پروردگار من مرا از شرك نهى فرموده از باب تعبد صرف نيست ، بلكه عقل نيز بر من واجب مى كند كه تنها خداى را پرستش كنم تا از عذاب روز بزرگى كه از آن بيمناكم ايمن شوم .
با اين بيان مى توان گفت آيه مورد بحث نظير آيه قبلى است ، براى اينكه اين آيه نيز نخست اقامه حجت را از راه عقل نموده ، آنگاه آنرا با وحى خداى سبحان تاييد مى كند (دقت فرمائيد). و اين خود از لطائف ايجاز قرآن كريم است كه با بكار بردن كلمه : (عصيت ) بجاى (اشركت ) معنائى چنين وسيع را افاده مى نمايد.

من يصرف عنه يومئذ فقد رحمه ...

معناى اين آيه روشن است و در حقيقت همان حجتى را كه در آيه قبلى اقامه شده بود تتميم مى كند، چون از مظاهر آيه قبلى بر حسب نظر ساده و بسيط چنين برمى آيد كه رسول خدا (صلى الله عليه وآله و سلم ) براى اثبات وجوب توحيد پروردگار دليل آورد به اينكه خدا او را از شرك نهى كرده ، پس لازم است به يگانگياش اقرار كند، شايد كه از عذاب آخرت ايمن گردد.
و چون ممكن بود اشخاص غافل و بى تدبر ايراد كنند كه اين نهى ، مختص به تو است و خداوند به طورى كه خودت ادعا ميكنى تنها تو را از شرك نهى كرده ، پس ترس از عذاب و وجوب توحيد هم مختص به خود تو است و اين برهان تو اقتضا نمى كند كه بر غير تو هم توحيد و دورى از شرك واجب باشد،
و در حقيقت اين حجت تنها عليه تو است ، نه ديگران ، از اين جهت با جمله (من يصرف عنه يومئذ فقد رحمه ) افاده فرمود كه عذاب پروردگار اختصاص به من ندارد، بلكه عذابش مشرف و محيط بر همه است ، و هيچ كس را از آن خلاصى نيست ، مگر به وسيله رحمت خود او، پس بر هر انسان است كه از عذاب چنين روزى بترسد، همانطورى كه رسول خدا (صلى الله عليه وآله و سلم ) ميترسيد.

و ان يمسسك الله بضر فلا كاشف له الا هو...

آن دو برهانى كه در آيات سابق بود
، يكى نمونهاى از خيراتى را كه آدمى آرزوى دستيابى به آن را دارد ذكر مى كرد، و ديگرى نمونهاى از شرور را كه همواره خائف و گريزان از آن است خاطرنشان مى ساخت ، و متعرض ساير انواع خيرات و شرور نبودند، با اينكه همه آنها از ناحيه خداى سبحان به آدمى مى رسد.
از اين رو در اين آيه صريحا توضيح مى دهد كه خيرات و شرور منحصر به اطعام و عذاب قيامت نيستند، بلكه خيرات و شرور ديگرى نيز هست كه خداوند آدمى را به آن متنعم و به اين معذب مى كند، نه كسى مى تواند جلوى آن را بگيرد و نه اين را دفع كند، آرى ، او است كه بر هر چيز قادر است ، و همين اميد خير، آدمى را وادار مى كند كه تنها او را معبود و اله خود بگيرد.
و چون اينجا جاى اين توهم بود كه اين برهان بيش از اين اقتضا ندارد كه بايد خداى را پرستيد، و اين را مشركين هم معترف هستند و اما اينكه جز او را نبايد پرستش نمود از كجا؟ خدايانى كه مورد احترام آنان بوده ، بزعم آنان اسبابى بودند كه بين خلق و خالق وساطت و شفاعت مى كردند، و در عالم خلقت تاثيرات نيك و بد بسزائى داشتند، روى اين حساب بوده كه بر خود لازم مى دانستند، آن اسباب را به اميد خيرشان و از ترس شرشان پرستش نمايند.
از اين رو خداى تعالى در مقام دفع اين توهم فرمود: (و هو القاهر...) تنها خداى سبحان است كه قاهر و غالب بر بندگان است ، كسى از مخلوقات مانند پروردگار فائق بر بندگان نيست ، مخلوقات چه خودشان و چه كارهايشان و چه آثار و خواصى كه دارند همه در تحت قهر و قدرت اويند،
هيچ عملى از نيك و بد آنها نيست مگر اينكه به اذن و مشيت پروردگار است ، در هيچ چيزى مستقل نبوده و براى خود مالك هيچ نفع و ضرر و هيچ چيز ديگرى نيستند، پس هر خير و شرى كه از افق ذات آنها سرزند، منتهى و مستند به امر و مشيت و اذن او است ، استنادى كه لايق به ساحت قدس و عزت او باشد.
پس مجموع اين دو آيه معناى واحدى را تكميل مى كند، و آن اين است كه : آنچه از خير و شر به انسان مى رسد، همه مستند به خدا است ، و اين استناد هم طورى است كه لايق ساحت او است ، در نتيجه خداى سبحان تنها معبودى است كه در الوهيت متوحد و در معبوديت متفرد است ، الهى و معبودى جز او نيست .
و اما اينكه چرا از اصابت خير و شر به (مس ) كه دلالت بر حقارت دارد تعبير كرده و در باره اصابت شر فرمود: (ان يمسسك ) و راجع به اصابت خير فرمود: و (ان يمسسك )؟ براى اين بود كه دلالت كند بر اينكه اين خيرات و شرور در مقابل قدرت بى نهايت پروردگار - كه هيچ چيز در قبال آن ايستادگى نمى كند و هيچ مخلوقى طاقت تحمل آن را ندارد - بسيار اندك و ناچيز است .
و چنين بنظر مى رسد كه جمله (فهو على كل شى ء قدير) كه تنها در طرف اصابت خير (و ان يمسسك بخير) ذكر شده در حقيقت بجاى (فلا مانع يمنعه ) و يا نظير آن بكار رفته باشد، و بنابراين ، دلالت مى كند بر اينكه خداى تعالى همانطورى كه قادر است بر رساندن هر ضرر مفروضى ، همچنين قادر است بر رسانيدن هر خيرى كه تصور شود، و از همين جمله علت جمله (فلا كاشف له الا هو) كه دنبال اصابت شر (و ان يمسسك الله بضر) ذكر شده بود نيز كشف مى شود، زيرا همانطورى كه قدرت كسى بر دفع خيرات پروردگار، مستلزم اين است كه به همان اندازه از خداوند سلب قدرت شود، همچنين قدرت بر دفع ضرر او نيز مستلزم چنين محذور و تالى فاسدى هست .
و اينكه اصابت خير و شر را در اين آيه اختصاص به پيغمبر (صلى الله عليه وآله و سلم ) داد، نظير اختصاصى است كه در دو آيه قبل يعنى آيه (قل انى اخاف ان عصيت ربى عذاب يوم عظيم ) واقع شده بود، همچنانكه تعميم در آيه بعدى (و هو القاهر فوق عباده نظير) تعميمى است كه از آيه قبل (من يصرف عنه يومئذ فقد رحمه ) استفاده مى شد.

و هو القاهر فوق عباده و هو الحكيم الخبير

(قهر) نوعى از غلبه را گويند، و آن اين است كه چيزى بر چيز ديگرى چنان جلوه و ظهور كند كه آنرا مجبور به قبول اثرى از آثار خود نمايد، اثرى كه يا بالطبع و يا به عنايت و فرض مخالف با اثر مقهور باشد،
مانند ظهور آب بر آتش كه آنرا خاموش مى سازد، و ظهور آتش بر آب كه آنرا تبخير و يا رطوبتش را خشك مى كند،
معناى (قاهر)بودن خداى سبحان و فرق آن با قهر و غلبه موجودات بر يكديگر.
 و از آنجائى كه تمامى اسباب عالم كون را، خداى تعالى ايجاد (اظهار) كرده تا وسائطى باشند براى حدوث حوادثى ، و او است كه مسببات را از آثار اسباب ، متاثر مى سازد و اين اسباب و مسببات هر چه باشند، مجبور به قبول آثارى هستند كه خداوند فعل آن را از يكى ، و انفعال از آنرا از ديگرى خواسته است ، از اينجهت مى توان گفت : تمامى آنها مقهور خداى سبحانند و خداى سبحان قاهر بر همه آنها است .
پس لفظ (قاهر) از اسمائى است كه هم بر خداى متعال اطلاق مى شود، و هم بر سلسله اسباب ، صادق است ، الا اينكه بين قهر او و قهر اسباب فرق است ، زيرا اگر غير او بعضى بر بعضى ديگر قهر و غلبه دارند در عين حال قاهر و مقهور از جهت مرتبه وجودى ، و درجه هستى ، با هم برابرند، باين معنا كه اگر آتش مثلا بر هيزم قهر مى كند و آنرا مشتعل مى سازد خودش با آن هيزم ، هر دو موجودى هستند طبيعى . چيزى كه هست ، اقتضاى طبع يكى ، مخالف اقتضاى طبع ديگرى است ، و اقتضاى طبع آتش در تحميل اثر خود بر هيزم ، قويتر است از اقتضاى هيزم در تحميل اثر خود بر آتش ، و از اين جهت است كه آتش بر هيزم غلبه و ظهور كرده و آنرا از تاثير خود متاثر مى سازد.
و ليكن خداى سبحان ، قهرش مانند قهر آتش بر هيزم نيست ، بلكه او قاهر است به تفوق و احاطه مطلق ، نه به قويتر بودن در اقتضاى طبيعى به اين معنا كه اگر ما آتش زدن و شعلهور ساختن چيزى از قبيل هيزم و امثال آن را به خداى سبحان نسبت دهيم معناى اين نسبت ما اين است كه خداى سبحان هم به وجود مخصوص و محدودى كه با آن وجود هيزم را ايجاد كرده و هم به خواص و كيفياتى كه به آن داده و آنرا با دست قدرت خود مجهز به آن خواص نموده و هم به ايجاد آتشى كه آنرا طعمه خود سازد و آن آتش نيز ذات و آثارش ملك او است ، و هم به اينكه نيروى مقاومت در برابر آتش را از آن سلب نموده بر آن قاهر است .


آرى ، قهر خداى تعالى بر هيزم به اين معنا است ، نه به معناى قهر موجودات بر يكديگر. چون او است كه هر چيزى را در جاى خود وضع كرده و از آنجمله احتراق و اشتعال را هم در هيزم قرار داده ، به طورى كه در برابر اراده و مشيت او قدرت سرپيچى از اين امر و از ساير امور و آثارى كه در آن نهاده ، ندارد. براى اراده و مشيت او افقى است مافوق هستى هيزم .
پس اگر مى گوييم خداوند بر بندگان قاهر است قهر او نظير قهر بعضى از بندگان بر بعضى ديگر (كه همه در عرض هم هستند) نيست ، قرآن كريم اين بحث ما را و هم چنين
نتيجهاى را كه از آن گرفتيم تصديق دارد، براى اينكه در دو جاى اين سوره يعنى در اين آيه و در آيه 61 قهر را به عنوان اسمى از اسماى خدا ذكر كرده ، در حالى كه اگر قهر او مانند قهر بندگان بود بايد به عنوان وصف ذكر مى فرمود.
گر چه در هر دو موضع آنرا مقيد به (فوق عباده ) كرده و اتفاقا تا آنجا هم كه ما ياد داريم اين كلمه در جائى استعمال مى شود كه مقهور از صاحبان عقل (انس و جن و ملك ) باشد، بخلاف لفظ غلبه كه هم در آنان استعمال مى شود و هم در غير آنان مانند جمادات و مايعات و امثال آن ، و لذا راغب هم لفظ قهر را به ذليل ساختن كه ظهورش در صاحبان عقل بيشتر است تفسير نموده و ليكن صرف (غلبه ) استعمال باعث نمى شود كه اين كلمه در غير مورد صاحبان عقل به هيچ عنايتى صادق نيايد.
خداى سبحان در اين دو آيه ، مساله رساندن خير و شر را به خود نسبت داده و فرموده است : او است كه به رسانيدن خير و شر به بندگان و به اجبار و ذليل ساختن آنان به قبول خير و شر خود و همچنين به آنچه مى كنند و به آثارى كه دارند بر آنان قاهر است ، و ما يملك آنان را، مالك و بر مقدورات آنان قادر است . و چون رساندن خير و شر به ديگران هم نسبت داده مى شود لذا با گفتن و (هو الحكيم الخبير) قهر خود را از قهر ديگران جدا و متميز ساخته و معلوم كرد كه قهر او مانند قهر ديگران از روى جهل و گزاف نيست ، و مثل ديگران در قهرش و در هيچ كار ديگرش دچار خبط و غلط نمى شود.
آيات 20 - 19 سوره انعام .

قل اى شى ء اكبر شهادة قل الله شهيد بينى و بينكم و اوحى الى هذا القرآن لانذركم به و من بلغ ائنكم لتشهدون انّ مع الله آلهة اخرى قل لا اشهد قل انما هو اله واحد و اننى برى مما تشركون (9) الذين آتيناهم الكتاب يعرفونه كما يعرفون ابناءهم الذين خسروا انفسهم فهم لا يؤ منون (20)

ترجمه آيات
(به اين كفار) بگو: چه چيزى در شهادت بزرگتر است (تا من او را براى شما گواه بر رسالت خود بياورم ؟) بگو خداى تعالى گواه بين من و شما است ، و اين قرآن به من وحى شده كه شما و هر كه را كه اين قرآن به گوشش بخورد انذار كرده ، هشدار دهم آيا (با چنين گواهى بزرگ ) باز هم شما شهادت مى دهيد كه با خداى تعالى خدايان ديگرى هست ؟ بگو من كه چنين شهادتى نمى دهم ، بگو حق مطلب همين است كه او معبودى است يگانه و به درستى كه من از هر چه كه شما شريك خدايش پنداشته ايد بيزارم (19) آنانكه ما كتابشان داديم رسول الله را مى شناسند همانطورى كه فرزندان خود را مى شناسند، و كسانى كه به نفس خود زيان كرده اند ايمان نمى آورند(20).
بيان آيات
اين آيات احتجاج مى كند بر مساله وحدانيت خداى تعالى از راه وحى . و حال آنكه اين مساله عقلى و از مسائلى است كه عقل از طرق مختلفى به آن راه دارد،
و ليكن صرف اين جهت باعث نمى شود كه نتوان آنرا از طريق وحى صريح قطعى هم اثبات نمود، مگر غرض از برهان عقلى ، جز تحصيل يقين چيز ديگرى است ؟ وقتى غرض از آن تحصيل يقين به وحدانيت خدا باشد و بر حسب فرض ، وحى الهى هم قطعى و غير قابل ترديد باشد چه مانعى دارد كه همان وحى برهان بر وحدانيت خدا قرار گيرد آنهم وحيى چون قرآن كه اساسش متكى بر تحدى است .

قل اى شى ء اكبر شهادة قل الله شهيد بينى و بينكم

رسول گرامى خود را دستور مى دهد كه از مشركين بپرسد چه چيزى از هر چيز در مساله شهادت بزرگتر است ؟ البته بايد دانست كه مراد از اين (شهادت ) اعم از تحمل آن از راه حس و مشاهده و از اداى آن است ، و چون تحمل و اداى شهادت مخصوصا تحمل آن ، از چيزهائى است كه بر حسب اختلاف درجه فهم متحملين و وضوح و پيچيدگى وقايع و قوت و ضعف بيان بيان كننده آن ، مختلف مى شود، و مسلما متحملى كه سهو و نسيان و غفلت بر مزاجش غلبه دارد، مانند متحملى كه هر چه بشنود و ببيند حفظ مى كند، نيست ، و مست همانند هوشيار و بيگانه به مثل آشناى به جزئيات واقعه نيست ، از اين رو بايد بدون ترديد گفت : خداى تعالى در تحمل شهادت و خبر يافتن از وقايع جهان و افعال بندگان از هر خبردارى خبردارتر است ، چون او است كه بزرگ و كوچك اشياء را آفريده ، و اختراع و ايجاد هر چيز منتهى به او مى باشد با هر چيز، و محيط بر هر چيز است ، حتى به سنگينى ذره اى كه در آسمانها و زمين است ، و كوچكتر از ذره و بزرگتر از آن علم او مخفى نبوده و او فراموش و گمش نمى كند. و از آنجائى كه پاسخ اين سؤ ال خيلى روشن بود لذا در آيه متعرض آن نشد و نيازى نديد به اينكه در جواب گفته شود: (قل الله اكبر شهادة ) همانطورى كه در آيه (قل لمن ما فى السموات و الارض ) از قول مخاطبين فرمود: (قل الله ) و يا گفته شود (سيقولون الله خواهند گفت خدا) همانطورى كه در آيه (قل لمن الارض و من فيها ان كنتم تعلمون ) فرمود: (سيقولون لله اعتراف خواهند كرد به اينكه زمين و هر كس كه در او است از آن خدا است ).
علاوه بر اينكه جمله (قل الله شهيد بينى و بينكم ) خود دلالت بر جواب هم دارد و در حقيقت قائم مقام همان جواب است .
بعيد هم نيست كه كلمه (شهيد) خبر باشد از مبتداى محذوف ، و آن مبتدا ضميرى باشد كه به كلمه (الله ) برگشته و تقديرش ‍ چنين باشد: (قل الله هو شهيد بينى و بينكم ) كه در اين صورت جمله مذكور هم جواب از آن سؤ ال خواهد بود، و هم شروع در مطلبى ديگر.
اين نكته را نيز نبايد از نظر دور داشت كه جمله (قل الله شهيد بينى و بينكم ) علاوه بر اينكه مشتمل است بر اخبار رسول خدا (صلى الله عليه وآله و سلم ) از اينكه خداوند شهيد است ، خود شهادت جداگانه اى هم هست ، براى اينكه كلمه (قل ) مى رساند كه خدا به او فرموده كه مشركين را به شهادتش خبر دهد، و اين معنا بدون شهادت خدا بر نبوت او صحيح نيست ، بنابراين جمله مذكور هم دلالت دارد بر شهادت خدا نسبت به هر چيز و هم بر شهادتش نسبت به نبوت رسول خدا (صلى الله عليه وآله و سلم ) و با اين حال ديگر حاجتى نيست به اينكه در اينجا به منظور شهادت به نبوت آنجناب كلام جداگانه اى تصريحا، نظير: (و الله يعلم انك لرسوله ) و يا تلويحا، نظير: (لكن الله يشهد بما انزل اليك انزله بعلمه ) ايراد بفرمايد.
و اينكه شهادت را مقيد كرد به (بينى و بينكم ) دلالت مى كند بر اينكه خداى تعالى بين پيغمبر اكرم و قومش كه دو طرف خصومتند واسطه است ، و چون مى دانيم كه خصومت و طرفيت آنجناب با قومش تنها بر سر مساله نبوت و رسالت و ادعاى نزول قرآن است كه بعدا با جمله (و اوحى الى هذا القرآن ) طرح مى شود، از اين جهت مى فهميم كه مراد از شهادت خدا بين او و قومش همان گواهى بر نبوت اوست ، چنانكه جمله (الذين آتيناهم الكتاب يعرفونه كما يعرفون ابناءهم ) هم به طورى كه بعدا خواهيم گفت اين دلالت را تاييد مى نمايد.
انذار و تخويف ، در دعوت نبوت مؤ ثرتر از تبشير و تطميع بوده است .

و اوحى الى هذا القرآن لانذركم به و من بلغ

حكايت قسمتى از بياناتى است كه رسول خدا بايد آنرا براى مشركين ايراد فرمايد و اين جمله عطف به (الله شهيد...) است در اين آيه مساله انذار و هشدار غايت و نتيجه نزول قرآن كريم قرار گرفته ، دعوت نبوت از طريق تخويف آغاز گشته ، و اين خود در فهم عامه مردم مؤ ثرتر از تطميع است .
براى اينكه گر چه تطميع و اميدوار ساختن مردم نيز راهى است براى دعوت انبيا و قرآن عزيز هم تا اندازهاى اين طريقه را به كار برده ،
ليكن اصولا اميدوارى آدمى را به طور الزام وادار به طلب نمى كند، و بيش از ايجاد شوق و رغبت در آدمى ، اثر ندارد، به خلاف تخويف و تهديد كه به حكم عقلى وجوب دفع ضرر احتمالى ، احتراز از آنچه تهديد به آن شده واجب و آدمى به دفع آن ملزم مى شود.
علاوه بر اين ، اگر مردم در گمراهى خود هيچ گونه تقصيرى نمى داشتند، مناسب بود كه دعوت الهى از راه تطميع آغاز گردد، ليكن مردم در گمراهى خود مقصر هستند، براى اينكه دعوت اسلام ، دعوت به دين فطرت ، يعنى به دينى است كه سرچشمه اش در نهاد خود بشر است ، و اين خود او است كه با دست خويش و با ارتكاب شرك و گناه ، فطرت خود را پشت سر افكنده و شقاوت را بر دل خود چيره نموده و در نتيجه دچار سخط الهى شده است ، و چون چنين است حزم و حكمت اقتضا مى كند كه دعوت آنان از راه انذار و هشدار آغاز گردد، و براى همين جهت بوده كه در آيات بسيارى وظيفه آنجناب منحصر در انذار شده است ، مانند آيه : (ان انت الا نذير) و آيه : (و انما انا نذير مبين ).
البته اين مطلب ، كه گفته شد، در باره مردم عامى است ، و اما خواص از مردم ، يعنى آنانكه خداى را از روى محبتى كه به او دارند عبادت مى كنند، نه از جهت ترس از آتش و يا طمع در بهشت ، البته از خوف و رجا و تهديد و تطميعى كه در دعوت دينى هست چيز ديگرى تلقى مى كنند، وقتى به تهديد از آتش برمى خورند از آن آتش ، آتش فراق و دورى از پروردگار و سخط وى را مى فهمند، و همچنين از شنيدن وصف بهشت به نعمت وصل و قرب ساحت او و خشنودى او منتقل شده و مشتاق آن مى گردند.
جمله : (لا نذركم به و من بلغ ) شاهد بر ابدى و جهانى بودن رسالت پيامبر اسلام(ص ) مى باشد.
 از ظاهر (لانذركم به و من بلغ ) گرچه برمى آيد كه خطابش به مشركين مكه و يا عموم قريش و يا جميع عرب است ، الا اينكه مقابله بين (كم ) و بين (من بلغ ) البته با حفظ اين جهت كه مراد از (من بلغ ) كسانى باشند كه مطالب را از خود پيغمبر نشنيده اند، چه معاصرين و چه مردمى كه بعد از عصر آنجناب به وجود مى آيند - دلالت دارد بر اينكه مقصود از ضمير خطاب (كم ) در جمله (لانذركم به ) كسانى هستند كه پيغمبر اكرم ايشان را پيش از نزول آيه يا مقارن يا پس از نزول انذار مى فرمود.
پس اينكه فرمود: (و اوحى الى هذا القرآن لانذركم به و من بلغ ) بر اين هم دلالت دارد
كه رسالت آن حضرت عمومى و قرآنش ابدى و جهانى است ، و از نظر دعوت به اسلام ، هيچ فرقى بين كسانى كه قرآن را از خود او مى شنوند و بين كسانى كه از غير او مى شنوند نيست ، و به عبارت ديگر آيه شريفه ، دلالت مى كند بر اينكه قرآن كريم حجت ناطقى است از ناحيه خدا و كتابى است كه از روز نزولش تا قيام قيامت به نفع حق و عليه باطل ، احتجاج مى كند.
و اگر فرمود: تا شما را به وسيله آن انذار كنم ، و نفرمود: به وسيله قرائت آن ؛ براى اين بود كه قرآن بر هر كسى كه الفاظ آنرا بشنود و معنايش را بفهمد و به مقاصدش پى ببرد و يا كسى برايش ترجمه و تفسير كند، و خلاصه بر هر كسى كه مضامين آن به گوشش بخورد حجت است ، آرى ، لازم نيست كتاب و نامهاى كه به سوى قومى ارسال مى شود حتما به زبان آن قوم باشد، بلكه شرط آن اين است كه اولا مضامينش شامل آنان شود و ثانيا حجت خود را بر آن قوم اقامه كند، همچنانكه رسول خدا (صلى الله عليه وآله و سلم ) به مردم مصر، حبشه ، روم و ايران نامه ها نوشت و حال آنكه زبان آنان غير زبان قرآن بود، و همچنين عده اى از قبيل سلمان فارسى و بلال حبشى و صهيب رومى به آنجناب ايمان آوردند، و بسيارى از يهود با اينكه زبانشان عبرى بود به آن حضرت گرويدند. و اينها كه گفته شد روشن و غير قابل ترديد است .

ائنكم لتشهدون ان مع الله آلهة اخرى قل لا اشهد...

پس از آنكه شهادت خداى را و اينكه خداوند بزرگترين گواه بر رسالت او است ذكر نمود و بيان كرد كه او جز به منظور دعوت به دين توحيد فرستاده نشده ، و خاطرنشان ساخت كه بعد از شهادت خداى سبحان بر اينكه او را در الوهيت شريك نيست ، ديگر انتظار نمى رود كسى بر تعدد آلهه شهادت دهد، اينك نبى محترم خود را دستور مى دهد كه از آنان به طور استعجاب و انكار بپرسد كه آيا باز هم به تعدد آلهه شهادت مى دهند؟ و اين معنا از بكار بردن حروف تاكيد (ان ) و (لام ) در مورد سؤ ال بخوبى استفاده مى شود، و گويا نفس نمى پذيرد كه بعد از اينكه ايشان شهادت پروردگار را شنيدند باز هم به خدايى خدايان ديگر شهادت دهند.
سپس با جمله (قل لا اشهد) دستور مى دهد كه با آنان در شهادت نابجائى كه داده اند مخالفت نموده ، آنرا از خود نفى نمايد. اين معنا از قرينه مقام استفاده مى شود. آنگاه مى فرمايد: (قل انما هو اله واحد و اننى برى ء مما تشركون ) و اين همان شهادت بر وحدانيت خداى تعالى و برائت از شرك و شركائى است كه مشركين مدعى آن بودند.
(الذين آتيناهم الكتاب يعرفونه كما يعرفون ابناءهم ) در اين فقره خبر مى دهد از شهادتى كه خداى سبحان در كتب آسمانى اهل كتاب بر نبوت خاتم الانبياء (صلى الله عليه وآله و سلم ) داده
و علماى آنان هم از آن شهادت اطلاع كافى دارند. زيرا كتبى كه از انبياء (عليهم السلام ) بر جاى مانده و مشتمل بر بشارتهاى پى در پى و غير قابل تشكيك در باره آمدن رسول خدا و اوصاف اوست هم اكنون نزد آنان موجود است .
بنابر اين علماى اهل كتاب به قدرى راجع به اوصاف آن حضرت استحضار دارند كه او را نديده مى شناسند، همانطورى كه بچه هاى خود را مى شناسند، و در جاى ديگر راجع به اين مطلب فرموده : (الذين يتبعون الرسول النبى الامى الذى يجدونه مكتوبا عندهم فى التورية و الانجيل ) و نيز فرموده : (محمد رسول الله و الذين معه اشداء على الكفار رحماء بينهم تريهم ركعا سجدا يبتغون فضلا من الله و رضوانا سيماهم فى وجوههم من اثر السجود ذلك مثلهم فى التورية و مثلهم فى الانجيل ) و نيز مى فرمايد: (اولم يكن لهم آية ان يعلمه علماء بنى اسرائيل ) و از آنجائى كه بعضى از علماى آنان بشاراتى را كه از اوصاف رسول خدا سراغ داشتند كتمان مى كردند، و از ايمان به او نيز استنكاف مى ورزيدند، لذا خداوند با جمله (الذين خسروا انفسهم فهم لا يؤ منون ) خسران و زيانكارى آنان را بيان نمود.
در اينجا گفتار ما در تفسير آيه شريفه به پايان مى رسد. و البته در تفسير آيه (146) سوره بقره كه شباهت تامى با آيه مورد بحث ما دارد پاره اى مطالب را گذرانديم . از آنجمله وجه التفاتى را كه در آيه از حضور به غيبت به كار رفته بيان داشتيم ، و به زودى در سوره اعراف نيز تتمه اين بحث خواهد آمد - ان شاء الله تعالى -
بحث روايتى . 54.
 در تفسير برهان از ابن بابويه نقل مى كند كه وى به سند خود از محمد بن عيسى بن عبيد روايت كرده كه گفت :
حضرت ابى الحسن (عليه السلام ) به من فرمود: اگر كسى از تو بپرسد كه آيا خداى عز و جل (شى ء) (چيز) است يا (لا شى ء)، چه جواب مى دهى ؟ محمد مى گويد: عرض كردم : خداى عز و جل در كلام خود آنجا كه مى فرمايد: (قل اى شى ء اكبر شهادة قل الله شهيد بينى و بينكم ) شى ء بودن خود را اثبات كرده ، چيزى كه هست در پاسخ از آن سؤ ال مى گوييم : خداوند شى ء است ليكن نه مانند ساير اشياء زيرا اگر شيئيت را بكلى از او نفى كنم ، در حقيقت وجودش را ابطال كرده ام ، حضرت فرمود: احسنت ، درست گفتى .
بيان روايتى از امام رضا عليه السلام درباره سه مذهب و مسلك مردم در توحيد.
 حضرت رضا (عليه السلام ) فرمود: مردم را در توحيد سه مذهب است : 1 - نفى 2 - تشبيه 3 - اثبات به غير تشبيه .
(مذهب نفى ) غلط است ، (مذهب تشبيه ) يعنى او را به چيز ديگرى شبيه ساختن نيز غلط و باطل است ، براى اينكه چيزى نيست كه شبيه خداى تبارك و تعالى باشد. بنابراين راه صحيح و ميانه همان (اثبات بدون تشبيه ) است .
مؤ لف : مراد از (مذهب نفى )، نفى كردن معانى صفات است از خداوند؛ مانند حرفى كه معتزله در باره صفات بارى تعالى دارند، و در حكم آنست اينكه گفته شود صفات ثبوتيه چنين نيست كه در خداوند موجود باشد، بلكه معنايش در حقيقت نبود صفات ضد آن است مثلا معنى (قادر) و (عالم ) اين است كه خداى تعالى عاجز و جاهل نيست و اين حرف همان نفى صفات است ، مگر اينكه برگشت آن به همان مذهب سوم و غرض گوينده آن از: (عاجز نيست ) اين باشد كه قدرت او مانند ساير قدرتها نيست .
و مراد از (مذهب تشبيه ) اين است كه خداى تعالى با اينكه (ليس كمثله شى ء چيزى شبيه او نيست ) به غير خودش تشبيه شود، يعنى از هر صفتى آن معناى محدودى كه در خود ما است و متمايز از ساير صفات است براى خدا اثبات و به وى نسبت داده شود، قدرتش مانند قدرت ما و علمش نظير علم ما و هم چنين ساير صفاتش مانند صفات ما باشد، و بطلان چنين مذهبى روشن است ، براى اينكه اگر اوصافى كه خداى تعالى به آن متصف است مانند صفات ما باشد او نيز مانند ما محتاج خواهد بود، و با اين فرض ‍ ديگر واجب الوجود نخواهد بود - تعالى الله عن ذلك -
و مراد از مذهب اثبات بدون تشبيه اين است
كه از هر صفتى اصل آن در باره خداى تعالى اثبات و خصوصياتى كه آن صفت در ممكنات و مخلوقات به خود گرفته از حقتعالى نفى شود و به عبارت ديگر اصل صفت اثبات ، و محدوديت آن به حدود امكانى نفى گردد.
در تفسير قمى در روايت ابى الجارود است كه حضرت ابى جعفر (عليه السلام ) در تفسير آيه (قل اى شى ء اكبر شهادة قل الله شهيد بينى و بينكم ) فرمود: مشركين مكه در اوايل بعثت و همان موقعى كه رسول خدا (صلى الله عليه وآله و سلم ) در مكه مى زيست به آنجناب گفتند: اى محمد آيا خداوند رسولى به غير تو نيافت كه به سوى ما گسيل دارد؟ گمان نمى كنيم كسى تو را در آنچه مى گويى تصديق كند، ما از يهود و نصارا هم راجع به تو پرسش كرديم آنها نيز اظهار بى اطلاعى كرده ، گفتند: در كتبى كه نزد ما است ذكرى از اين مرد نشده ، بنابر اين ، بايد گواهى بر رسالت خود بياورى . رسول خدا (صلى الله عليه وآله و سلم ) فرمود: خدا بين من و شما گواه است .
رواياتى در ذيل جمله : (و من بلغ ) و درباره معرفتاهل كتاب نسبت به پيامبر اسلام (ص ).
 در تفسير عياشى از بكير از محمد از ابى جعفر (عليه السلام ) روايت شده كه در تفسير كلام خدا كه مى فرمايد: (لانذركم به و من بلغ ) فرمود: على (عليه السلام ) از (من بلغ ) است .
مؤ لف : ظاهر اين روايت اين است كه : (من بلغ ) عطف بر ضمير (كم ) است ، و ظاهر آيه هم همين است ، و ليكن در بعضى از روايات وارد شده كه مقصود از (من بلغ ) تنها امام است ، و لازمه آن اين است كه عطف بر فاعل مقدر در (لانذركم ) بوده و معنايش اين باشد كه من و (من بلغ ) - امام - شما را انذار كنيم .
در تفسير برهان است كه ابن بابويه به سند خود از يحيى بن عمران حلبى از پدرش از ابى عبد الله (عليه السلام ) روايت كرده كه از آنجناب از معناى (و اوحى الى هذا القرآن لانذركم به و من بلغ ) سؤ ال شد، و در جواب فرمود: يعنى اهل هر ملت و زبانى كه باشند.
مؤ لف : وجه اينكه چطور اين معنا از آيه استفاده مى شود گذشت .
و در تفسير المنار است كه ابو الشيخ از ابى بن كعب روايت كرده كه گفت : اسيرانى را به حضور رسول خدا (صلى الله عليه وآله و سلم ) آوردند، آن حضرت فرمود: آيا به اسلام دعوت شده ايد؟ گفتند نه ، حضرت ايشان را رها كرده سپس اين آيه را تلاوت فرمودند:
(و اوحى الى هذا القرآن لانذركم به و من بلغ ) آنگاه فرمود: اينان را رها كنيد تا به ماءمن و ديار خود باز گردند چون هنوز دعوت اسلام به گوششان نخورده است .
و در تفسير قمى است كه عمر بن خطاب به عبد الله بن سلام گفت : آيا محمد را در كتب خود مى شناسيد؟ گفت آرى ، به خدا سوگند او را به همان صفاتى كه خداوند در كتابهاى آسمانى ما، براى ما توصيف فرموده وقتى در بين شما او را ديديم شناختيم ، همان طورى كه يكى از ما بچه خود را وقتى با بچه ها ببيند مى شناسد، و به آن خدائى كه من (ابن سلام ) هميشه به ذات او سوگند مى خوردم هر آينه معرفتم به محمد بيشتر از معرفتى است كه به فرزندم دارم .
آيات 32 - 21 سوره انعام .

و من اظلم ممن افترى على الله كذبا او كذب بآيته انه لا يفلح الظلمون (21) و يوم نحشرهم جميعا ثم نقول للذين اشركوا اين شركاؤ كم الّذين كنتم تزعمون (22) ثم لم تكن فتنتهم الاّ ان قالوا و اللّه ربّنا ما كنّا مشركين (23) انظر كيف كذبوا على انفسهم و ضل عنهم ما كانوا يفترون (24) و منهم من يستمع اليك و جعلنا على قلوبهم اكنّة ان يفقهوه و فى آذانهم وقرا و ان يروا كل آية لا يؤ منوا بها حتى اذا جاؤ ك يجادلونك يقول الذين كفروا ان هذا الا اسطير الاولين (25) و هم ينهون عنه و يناءون عنه و ان يهلكون الا انفسهم و ما يشعرون (26) و لو ترى اذ وقفوا على النار فقالوا يليتنا نرد و لا نكذب بآيات ربنا و نكون من المؤ منين (27) بل بدا لهم ما كانوا يخفون من قبل و لو ردوا لعادوا لما نهوا عنه و انهم لكاذبون (28) و قالوا ان هى الا حياتنا الدنيا و ما نحن بمبعوثين (29) و لو ترى اذ وقفوا على ربهم قال اليس هذا بالحق قالوا بلى و ربنا قال فذوقوا العذاب بما كنتم تكفرون (30) قد خسر الذين كذبوا بلقاء الله حتى اذا جاءتهم الساعة بغتة قالوا يحسرتنا على ما فرطنا فيها و هم يحملون اوزارهم على ظهورهم الا ساعة ما يزرون (31) و ما الحيوة الدنيا الا لعب و لهو و للدار الآخرة خير للّذين يتّقون افلا تعقلون (32).

ترجمه آيات
ستمكارتر از آن كسى كه به دروغ به خداوند افترا ببندد يا آيات او را تكذيب كند كيست ؟ به درستى كه ستمگران رستگار نمى شوند(21)
و روزى كه همگى آنها را محشور مى كنيم ، به كسانى كه شرك ورزيدند مى گوييم : كجايند آن شركائى كه براى ما مى پنداشتيد(22)
آنوقت است كه عذرى ندارند مگر اينكه بگويند به خدا، كه پروردگار ما است سوگند، ما مشرك نبوديم (23)
اى محمد ببين چگونه به خود دروغ مى بندند و چطور از شركائى كه براى خدا ساخته بودند، عين و اثرى نمى يابند(24)
از آنان كسانى هستند كه به كلام تو گوش مى دهند، ليكن ما بر دلهاى آنان پرده اى كه از فهمشان جلوگيرى كند افكنده و گوشهايشان را سنگين كرديم ، و اگر هر آيه اى را ببينند باز ايمان به آن نمى آورند، حتى وقتى هم كه نزد تو مى آيند غرضشان جدال است ، و لذا همانها كه كافر شدند بعد از شنيدن آيات قرآن مى گويند اين جز همان افسانه ها و حرفهاى قديمى نيست (25)
علاوه بر اين مردم را هم از شنيدن آن نهى نموده و از آن دور مى كنند، ولى بايد بدانند كه جز خود شان را از بين نمى برند، و نمى فهمند چه مى كنند(26)
و اگر تو اى محمد آنان را در موقعى كه مواجه با آتش مى شوند ببينى خواهى ديد كه مى گويند: اى كاش پروردگار ما را برمى گردانيد، كه اگر چنين مى كرد ديگر آيات او را تكذيب ننموده و از مؤ منين مى بوديم (27)
اعتمادى به اين وعده شان نيست ، بلكه چون مى بينند نزد كسانى كه حق را از آنان پنهان مى داشتند رسوا شدند از اين رو تمناى برگشتن به دنيا مى كنند و گر نه اگر بدنيا هم برگردند باز همان منهيات را از سر مى گيرند، و براستى دروغگويانند(28)
و گفتند زندگى ، جز همين حيات دنيوى ما چيز ديگرى نيست و ما هرگز پس از مرگ زنده نخواهيم شد(29)
و تو اى محمد اگر ان موقعى كه در برابر پروردگار خود ايستاده اند آنان را ببينى و ببينى كه پروردگارت مى پرسد آيا اين روز (روز بعث ) حق نبود؟ خواهى ديد كه در جواب مى گويند: چرا، به پروردگارمان سوگند. خدايشان مى فرمايد پس بچشيد عذاب را به كيفر كفرى كه مى ورزيديد(30)
به تحقيق زيانكار شدند كسانى كه ملاقات خدا را تكذيب نمودند و همچنان بر لجاج خود ادامه دادند تا آنكه بناگاه وقت لقايشان فرا رسيده ، گفتند: واحسرتا بر آن كوتاهى كه در دنيا كرديم و طرفى براى امروزمان نبستيم اين حسرت و ندامت را در حالى مى خورند كه بار سنگين گناهانشان را به دوش مى كشند
و بدان كه چه بار بدى است به دوششان (31)
و زندگى دنيا جز لهو و لعب چيزى نيست و هر آينه خانه آخرت بهتر است براى كسانى كه تقوا را پيشه خود مى سازند آيا باز هم تعقل نمى كنيد؟(32).
بيان آيات
در اين آيات به سياق اصلى كه سياق خطاب بود، برگشته و مجددا آنجناب را مخاطب قرار داده ، مظالم مشركين و انحرافاتى را كه در اصول عقايد پاك يعنى (توحيد)، (نبوت ) و (معاد) داشتند برايش بيان مى فرمايد، آيه (و من اظلم ...) راجع به توحيد، و آيه (و منهم من يستمع اليك ...) راجع به نبوت ، و آيه (و قالوا ما هى الا حياتنا الدنيا...) مربوط به معاد است .
بعد از بيان اين سه جهت مى فرمايد: اينان با اين انحرافات خود، به خويشتن شديدترين ظلم را كرده و خود را به هلاكت و خسران مى كشند، سپس بيان مى كند كه اين مظالم در روز قيامت به چه صورتى منعكس شده ، به چه كيفيت وحشتزائى به ايشان مى رسد، به طورى كه از شدت آن با انكار آنچه كه در دنيا مى گفتند خود را تكذيب كرده تمناى بازگشت به دنيا مى كنند، شايد كه اين بار عمل صالح كنند، و به خاطر كوتاهى هائى كه در حق خداى سبحان نموده اند اظهار حسرت مى كنند.
توضيح اينكه افترا زننده بر خداى عزوجل و تكذيب كننده آيات او از هر ظالمى ظالم تراست .

و من اظلم ممن افترى على الله كذبا او كذب بآياته

(ظلم ) يكى از شنيع ترين گناهان است ، بلكه با كمى دقت و تحليل عقلى بايد گفت : زشتى و شناعت گناهان ديگر هم به مقدار ظلمى است كه در آنها است ، و معناى ظلم عبارتست از خروج از عدالت ، و حد وسط و ظلم همانطورى كه از جهت اختلاف خصوصيات آن شخص مرتكب ، مختلف و كم و زياد مى شود، همچنين نسبت به اختلاف اشخاصى كه ظلم برايشان مى شود و يا اراده ظلم بر آنان شده است ، اختلاف و شدت و ضعف پيدا مى كند، به اين معنا كه هر چه موقعيت و شان او عظيمتر باشد ظلم بر او شنيعتر و بزرگتر خواهد بود، و معلوم است كه ساحتى مقدستر و منزلتى رفيعتر و عزيزتر از ساحت و منزلت پروردگار و آيات داله بر او نيست . بنابراين آنكسى هم كه به چنين ساحت قدسى و يا به چيزى كه منسوب به اين ساحت است ظلم روا بدارد از هر ظالمى ظالمتر خواهد بود، اين نيز معلوم است كه چنين كسى جز به خود ظلم نكرده .
و اين همان چيزى است كه دقت عقلى آنرا اقتضا دارد.
خداى سبحان نيز با جمله (و من اظلم ممن افترى على الله كذبا او كذب بآياته ) همين نظريه عقلى را تصديق فرموده است .
افتراى دروغ بر خداى تعالى عبارت است از اثبات شريك براى او، با اينكه او را شريكى نيست ، و همچنين ادعاى نبوت و نسبت دادن حكمى به وى از راه دروغ و بدعت . و تكذيب آيات داله بر او ، عبارتست از تكذيب پيغمبر صادق الوعدى كه دعوتش توام با آيات و معجزات الهى است ، و يا انكار دين حق كه از آن جمله است انكار كردن صانع بطور كلى .
احتجاجى كه در اين آيه است ، از چند جهت بر مشركين يعنى بت پرستان تطبيق مى شود:
يكى از جهت اينكه براى خداى سبحان شركائى به عنوان اينكه شفيع در درگاه خدا و مصدر امور عالمند، و تدبير شؤ ون عالم مستقلا مستند به آنها است اثبات كرده اند.
و ديگر از جهت اينكه آيات پروردگار متعال را كه دلالت بر نبوت و معاد مى كند انكار نموده اند.
قول به جواز شفاعت پيغمبر (ص ) و ائمة معصومين (ع ) و اولياء الله شرك نيست .
 و ليكن بعضى از مفسرين خواسته اند قائلين به جواز شفاعت پيغمبر و معصومين از ذريه آنجناب و يا اولياى كرام از امتش را نيز مشمول آيه قرار داده و آنان را هم مشرك بدانند؛ و گفته اند: اين آيه علاوه بر بت پرستان منطبق بر معتقدين به شفاعت نيز هست . و هر كس اين حضرات را در باره حاجتى از حوائج دنيا و آخرت خود شفيع درگاه خدا قرار دهد نيز مشرك است . و گويا از اين معنا غفلت ورزيده اند كه پروردگار متعال ، خودش شفاعت را در صورتى كه به اذن او باشد در كلام مجيدش بدون تقييد به دنيا و آخرت اثبات كرده و فرموده است : (من ذا الذى يشفع عنده الا باذنه ) علاوه بر اينكه فرموده : (و لا يملك الذين يدعون من دونه الشفاعة الا من شهد بالحق و هم يعلمون ) و بطورى كه مى بينيد شفاعت را حق علمايى دانسته كه به حق شهادت مى دهند، و قدر متيقن از اينگونه علما، انبيا (عليهم السلام ) هستند كه از جمله آنان نبى محترم ما است .
پس اگر در شفاعت اولياى كرام از امت هم بتوان تشكيك نمود، شفاعت اين برگزيدگان خلق به هيچ وجه قابل تشكيك نيست ،
مخصوصا رسول الله (صلى الله عليه وآله و سلم ) كه خود خدا هم شاهد به حق بودن وى را تصديق كرده و فرموده : (و جئنا بك على هؤ لاء شهيدا) و هم در باره علمش فرموده : (و نزلنا عليك الكتاب تبيانا لكل شى ء) و نيز فرموده : (نزل به الروح الامين على قلبك ).
و معلوم است وقتى قرآن كه بيان كننده هر چيزى است بر قلب كسى نازل شود صاحب آن قلب عالم به قرآن خواهد بود، و معقول نيست چنين كسى عالم به آن نباشد، همچنانكه معقول نيست خداى تعالى كسى را براى شهادت مبعوث كرده باشد و او خود شهادت به حق ندهد.
در آيه (لتكونوا شهداء على الناس ) و آيه : (و يتخذ منكم شهداء) و آيه و (تلك الامثال نضربها للناس و ما يعقلها الا العالمون ) علاوه بر انبيا و خاتم النبيين ، شهدا و علماى ديگرى را در امت اسلام اثبات مى كند، و معلوم است كه خداى تعالى جز حق اثبات نمى فرمايد، پس در امت اسلام هم شهداى به حقى هست .
و در خصوص اهل بيت پيغمبر (صلوات الله عليهم و اجمعين ) مى فرمايد: (انما يريد الله ليذهب عنكم الرجس اهل البيت و يطهركم تطهيرا) اين آيه بيان مى كند كه اهل بيت پيغمبر (عليهم السلام ) به تطهير خود پروردگار طهارت يافته اند، آيه (انه لقرآن كريم فى كتاب مكنون لا يمسه الا المطهرون ) هم بيان مى كند كه قرآن را جز مطهرون (پاكان ) نمى فهمند، در نتيجه اثبات مى شود كه اهل بيت پيغمبر (عليهم السلام ) پاكان و علماى به قرآنى هستند كه تبيان هر چيز است ، همانها در مساله شهادت به حقى كه در آن لغو و تاءثيم راه نداشته باشد قدر متيقن از افراد امتند.
پس نبايد گفت : توسل به اين بزرگواران و آنان را در درگاه خدا شفيع قرار دادن شرك است . و ما در جلد اول اين كتاب بحث مفصلى در اطراف شفاعت گذرانديم . (بدانجا مراجعه شود).
معناى (فلاح ).

انه لا يفلح الظالمون

(فلاح )، (فوز)، (نجاح )، (ظفر) و (سعادت ) همه الفاظى هستند كه معانيشان نزديك به هم هستند، و لذا راغب (فلاح ) را به رسيدن به آرزو كه همان معناى سعادت است تفسير نموده ، و در مفردات خود گفته : (الفلح ) به معناى شكافتن است ، و در مثل گفته شده است (الحديد بالحديد يفلح - يعنى آهن با آهن شكافته مى شود)، و اگر برزگران را هم (فلاح ) مى گويند به همين عنايت است كه آنان زمين را مى شكافند.
و (فلاح ) به معناى ظفر يافتن به مقصود است ، و آن دو قسم است : يكى دنيوى و ديگرى اخروى . فلاح و رستگارى دنيوى عبارتست از ظفر يافتن به سعادتهائى كه با دستيابى به آنها زندگى دنيائى آدمى خوش و خرم مى شود، مانند بقاء و توانگرى و عزت ، شاعر هم كه مى گويد:
افلح بما شئت فقد يدرك

بالضعف و قد يخدع الا ريب

همين معنى را اراده كرده است . و فلاح اخروى به داشتن چهار چيز است : 1- بقاء بدون فنا 2- غناى بدون فقر 3- عزتى كه آميخته و دستخوش ذلت نگردد 4- علمى كه جهل در آن راه نيابد.
و بنابراين ممكن است گفته شود كه فلاح همان سعادت است ، و براى خاطر عنايتى از سعادت به فلاح تعبير مى كنند، و آن عنايت اين است كه لازمه سعادت ظفر يافتن و رسيدن به آرزوها با شكافتن و دريدن حجابهائى است كه حايل بين آدمى و بين آن است ، و اين عنايت در همه موارد استعمال اين كلمه از قبيل : (قد افلح المؤ منون و قد افلح من زكيها) و انه (لا يفلح الكافرون ) و ساير موارد لحاظ مى شود.
توضيح اينكه : ظالمان (فلاح ) نمى يابند و به آرزوها و اهداف خود نمى رسند (انهلا يفلح الظالمون ).
 پس اينكه فرمود: (انه لا يفلح الظالمون ) با در نظر گرفتن اين جهت كه ظلم را به عنوان وصف بكار برده ، معنايش اين است كه ستمگران به آرزوهائى كه به منظور دستيابى به آنها، آن تشبثها را مى كنند، نمى رسند، چون ظالمند؛ و همين ظلمشان آنان را به آرزو و به سعادتشان رهبرى نمى كند چون سعادت وقتى سعادت است كه بحسب واقع و وجود خارج ، مطلوب بوده باشد - نه خيال - در چنين موقعى است كه طالب و آرزومند آن ، خود را بحسب وجود و طبع وجوديش به ادوات و وسائلى كه سازگار و مناسب با آن سعادتست مجهز مى سازد.
مثلا انسان كه يكى از سعادتهاى مورد آرزويش اين است كه با جبران اجزاى تحليل رفته ، بقاى زندگى خود را تامين نمايد وقتى به چنين آرزوئى نائل مى شود كه نخست به جهاز دقيق تغذيه اى كه مناسب با اين آرزو است مجهز بوده و سپس اسباب و ادواتى را هم كه سازگار با آن است واجد باشد، و علاوه بر اين در دنياى خارج از خودش به قدر احتياجش از مواد غذائى مناسب با مزاجش بيابد، و آن ادوات را هم بكار ببندد، يعنى مواد غذائى را از خارج گرفته و تصفيه نموده ، صورت اصلى آنرا بكلى بهم زده به صورت اجزائى كه از بدنش تحليل رفته درآورد، و آنرا جزء بدن خود نموده كمبودهاى آن را جبران نمايد، نه تنها انسان چنين است ، بلكه ساير انواع حيوانات نيز تا آنجا كه ما ديده و توانسته ايم بدست آوريم بدون هيچ تخلف و اختلافى محكوم به همين حكم هستند.
بلكه نظام تمامى موجودات عالم به همين منوال جريان دارد، هر غايت و هدفى كه مطلوب و هر سعادتى كه مقصود باشد، طريق مخصوصى دارد كه جز از آن طريق راه به آن برده نمى شود، و پيمودن غير آن مسيرى كه نظام كون براى رسيدن به هر هدفى تعيين نموده در حقيقت اسباب رسيدن به آن را عاطل و راه طبيعى رسيدن به آن را باطل كردن است ، و معلوم است كه عاطل گذاردن آن و باطل كردن اين ، ابطال جميع سببهائى است كه مربوط و متعلق به آن است و عينا شبيه انسانى است كه بخواهد بقاى در زندگى را از غير راه گرفتن غذا و لقمه كردن و جويدن و هضم آن تامين نمايد، همانطورى كه چنين شخصى دستگاه تغذيه و جهاز هاضمه خود را عاطل گذارده و در نتيجه انحرافى در قوه رشد دهنده و مولده خود پديد مى آورد، همچنين است كسى كه بخواهد براى رسيدن به هدفى راه را گذاشته از بيراهه برود.
عنايت الهى هم بر اين تعلق گرفته كه انسان و ساير حيوانات كه زندگيشان بر اساس شعور و اراده است
زندگى را با تطبيق اعمال با خارج تا آنجا كه مى توانند به خارج علم پيدا كنند ، ادامه دهند، به طورى كه اگر در عملى از اعمال خود به جهت عروض عوارضى از نظام خارج منحرف شوند، آن عمل بى نتيجه و باطل مى گردد، و اگر اين انحراف تكرار شود سر از بطلان ذات آنان درمى آورد، و انسانى را مى ماند كه زهر را به جاى غذا، و گل را بجاى نان مصرف كند، و يا به غلط كارهاى ديگرى نظير آن انجام دهد.
از همين نظام عالم خارج ، آراء و عقايدى عمومى و كلى ، نظير عقيده به مبداء و معاد و همچنين احكامى كلى براى نوع بشر پديد آمده كه آن عقايد را ملاك ساير عقايد خود و آن احكام را محك اعمال خويش قرار داده ، ساير عقايد خود را با آن عقايد، و اعمال عبادى و معامله اى خود را با آن احكام تطبيق مى دهد.
اين است همان راهى كه طبعا آدمى را به سعادت انسانيش مى رساند، و جز اين ، راه ديگرى براى رسيدن به آرزوها و ظفر يافتن به سعادتش نيست ، و انحراف از اين راه - كه همان ظلم است - او را به آرزويش نمى رساند، و به فرض هم كه برساند، دوام پيدا نمى كند، براى اينكه ساير طرق نيز مربوط به آن سعادتند، و با تمام قوا با آن راه منحرف (ظلم ) مبارزه و ضديت نموده و وى را مجبور به عقب نشينى و برگشت مى سازند، علاوه بر اينكه اجزاى عالم هم كه منشا آن عقايد و احكام (راه طبيعى رسيدن به سعادت ) بود، نيز با اعمال وى مخالفت نموده و او همچنان در چنين حالتى هست تا آنكه سعادتى را كه از بيراهه (ظلم ) به دست آورده ، از دست بدهد و روزگارش تلخ گردد.
بنابراين چه بسا ستمگرانى كه طغيان شهوت وادارشان كند به اينكه عزت صورى و قدرت كاذب خود را كه از راه غير مشروع بدست آورده اند در راه تحصيل آرزو و سعادت موهومى بكار ببرند كه مخالف با اعتقاد حق و توحيد خداى سبحان و مزاحم با حقوق مشروع ديگران باشد، يعنى تعدى به اموال نموده و آنرا به زور و قلدرى غصب كنند يا به ناموس آنان دست درازى كرده و به عنف عرضشان را به باد دهند، و يا به جان آنان تجاوز كرده و بناحق ، خونشان را بريزند و يا رسمى از مراسم عبوديت پروردگار، از قبيل نماز و روزه و حج و امثال آنرا عصيان ورزند، و يا گناهى از گناهان ، از قبيل دروغ ، افترا، خدعه و امثال آن را مرتكب شده ، بوسيله ارتكاب يكى از اين انحرافها به مقصد خود نائل آيند و خوشحالى و خرمى هم بكنند كه چه خوب شد به كام دل رسيديم .
همه اينها ممكن است ، ليكن بايد دانست كه چنين كسى در دنيا و آخرت خود را زيانكار ساخته و سعى و كوشش يك عمر را بهدر داده است .
اما در دنيا خود را چنين كرده ، براى اينكه راهى كه اين بينوا رفته ، راه هرج و مرج و اختلال نظام بوده ؛ به شهادت اينكه اگر اين راه حق بود جايز بود كه همه چنين راهى را سلوك كنند، و اگر براى همه جايز باشد، قطعا نظام اجتماع مختل مى شود ، و معلوم است كه با ابطال نظام اجتماعى ، حيات مجتمع انسانى نيز باطل مى شود. پس نظامى كه ضامن بقاى نوع انسانى است بهر شكل باشد با چنين شخص در آنچه كه از راه غير مشروع كسب كرده مبارزه نموده ، و تا زمانى كه - دير يا زود - نتيجه عملش را از كفش نربايد، از پاى نمى نشيند. آرى ظلم هرگز پايدار نمانده و نخواهد ماند.
و اما در آخرت خود را زيانكار، و كوشش يك عمر خود را بى نتيجه كرده است ، براى اينكه ظلمى كه كرده ، در نامه عملش ثبت شده ، علاوه بر اينكه جان و دلش را هم آلوده و پليد كرده ، و در قيامت بر طبق آن نامه كيفر ديده و به مقتضاى آن روح آلوده زندگى خواهد كرد، اين است معناى (ان تبدوا ما فى انفسكم او تخفوه يحاسبكم به الله ) و همچنين معناى آيات بسيارى ديگر از قبيل آيه (افتؤ منون ببعض الكتاب و تكفرون ببعض فما جزاء من يفعل ذلك منكم الاخرى فى الحيوة الدنيا و يوم القيمة يردون الى اشد العذاب و ما الله بغافل عما تعملون ) و آيه (كذب الذين من قبلهم فاتيهم العذاب من حيث لا يشعرون ، فاذاقهم الله الخزى فى الحيوة الدنيا و لعذاب الا خرة اكبر لو كانوا يعلمون ) و آيه (و من الناس من يجادل فى الله بغير علم و لا هدى و لا كتاب منير، ثانى عطفه ليضل عن سبيل الله له فى الدنيا خزى و نذيقه يوم القيمة عذاب الحريق ، ذلك بما قدمت يداك و ان الله ليس بظلام للعبيد) و آيات ديگرى كه راجع به اين مطالب است .
و اين آيات همانطورى كه ملاحظه كرديد همگى مشتملند بر ظلمهاى فردى و اجتماعى ، و اين خود شاهد صدق بحث ما است ، و شاملتر از همه اينها براى بحث ما، همان آيه مورد بحث ما است كه فرمود: (انه لا يفلح الظالمون ).

و يوم نحشرهم جميعا...

(يوم ) در اينجا ظرفى است متعلق به مقدر، و تقدير آن چنين است : (اذكر يوم ... - بياد آور روزى را كه ...) و عنايت كلام تنها در كلمه (جميعا) است ، زيرا اين كلمه است كه دلالت مى كند بر اينكه علم و قدرت پروردگار از احدى از آنان تخلف نكرده و محيط بر همه آنان است ، و به زودى همه شان را بحساب درآورده و محشورشان كرده ، احدى را از قلم نمى اندازد.
اين جمله در مقام بيان جمله قبلى يعنى : (انه لا يفلح الظالمون ) است . گويا وقتى گفته شد: ستمكاران رستگار نمى شوند، سؤ ال مى شد كه چرا چنين است ؟ در جواب گفته شده است : براى اينكه خداوند بزودى آنان را محشور كرده و از شركائى كه براى خدا قائل بودند، سراغ مى گيرد، و چون شركائى براى پروردگار نمى يابند تا حاضر سازند، لذا شرك خود را انكار كرده و به دروغ به خدا سوگند مى خورند.
و اگر ستمكاران در شركائى كه براى خدا اتخاذ كردند رستگار بودند، در آنروز شركا را يافته ، خود را تكذيب نمى كردند، بلكه بر طبق ادعاى خود، آنها را شفيع قرار داده و از شفاعتشان بهره مند مى شدند.
(ثم لم تكن فتنتهم ...) بعضى ها گفته اند: مقصود از (فتنه ) جواب است ، يعنى جوابى ندارند مگر اينكه به خدا سوگند ياد كنند كه ما در دنيا مشرك نبوديم .
بعضى ديگر گفته اند: در كلام چيزى مضاف بر كلمه فتنه بوده و حذف شده ، و تقدير آن چنين بوده : (ثم لم تكن عاقبة فتنتهم - سرانجام مفتونى و شيفتگيشان نسبت به بتها اين شد كه بگويند....)
بعضى ديگر گفته اند: مراد از فتنه معذرت است ، و البته براى هر يك از اين احتمالات وجهى است .
بيان اينكه مشركين در قيامت آلهه دروغين خود را نمى يابند.

انظر كيف كذبوا على انفسهم و ضل عنهم ما كانوا يفترون

اين آيه ، محل استشهادى را كه در داستان قيامت مشركين بود، بيان مى كند. و مراد اين است كه اينان به زودى بر خود دروغ بسته شركائى را كه افترا مى بستند نمى يابند. و اگر اينان در ظلمى كه كردند و در آنچه كه انتظارش را داشتند (شفاعت بتها) رستگار مى بودند كارشان منجر به اينجا نمى شد كه نه از شركاى خود عين و اثرى بيابند و نه از شفاعت آنها بهره مند شوند.
و اما اينكه چطور بر خود دروغ بستند؟ براى اينكه وقتى سوگند خوردند كه ما هرگز مشرك نبوديم در حقيقت انكار كردند ادعائى را كه در دنيا مى كردند، و مى گفتند براى خدا شركائى است ، و بر اين ادعا هم پافشارى نموده ، و از روى غرور و طغيان زير بار هيچ حجت و برهانى هر چه هم دندانشكن بود نمى رفتند، اين همان دروغ به خود بستن است .
و اما اينكه چطور در قيامت آلهه دروغى خود را نمى يابند؟ براى اين است كه روز قيامت روزى است كه بر هر كس عيان مى شود كه امر و ملك و قوت همگى از آن خدا است و بس ، و كسى غير او هيچ نشانى از اين شؤ ون را به طور استقلال دارا نيست ، مگر ذلت و فقر و احتياج كه لازمه عبوديت است .
خداى تعالى در اين باره مى فرمايد: (و لو يرى الذين ظلموا اذ يرون العذاب ان القوة لله جميعا و ان الله شديد العذاب ) و نيز مى فرمايد: (لمن الملك اليوم لله الواحد القهار) و نيز مى فرمايد: (يوم لا تملك نفس لنفس شيئا و الامر يومئذ لله ).
در چنين وقتى به طور عيان مشاهده مى كنند كه الوهيت تنها براى خدا است ، و براى او در اين امر شريكى نيست ، بتها و شركائى كه براى خدا قائل بودند در مقابلشان ظاهر شده مى بينند كه اين شركاء نه نفع و ضررى را براى خود مالك هستند و نه براى غير خود، و نيز مى بينند اوصافى كه براى اين بتها قائل بودند، از قبيل ربوبيت و شفاعت و غير آن ، همه اوصاف خداى تعالى بوده و بس ،
و امر بر آنها مشتبه شده بود، و به غلط خيال مى كردند كه ديگرى هم داراى چنين اوصافى هست ، (و ضل عنهم ما كانوا يفترون و آنچه به دروغ به خدا نسبت مى دادند، محو و نابود شد).
و به فرضى هم كه از شركاى خيالى استمداد بجويند همان شركا چنان دست ردى به سينهشان مى زنند كه براى هميشه از خود ماءيوسشان مى كنند. و خداى تعالى در اين باره مى فرمايد: (و اذا راى الذين اشركوا شركاءهم قالوا ربنا هؤ لاء شركاءنا الذين كنا ندعوا من دونك فالقوا اليهم القول انكم لكاذبون ، و القوا الى الله يومئذ السلم و ضل عنهم ما كانوا يفترون ) و نيز فرموده : (ذلكم الله ربكم له الملك و الذين تدعون من دونه ما يملكون من قطمير، ان تدعوهم لا يسمعوا دعاءكم و لو سمعوا ما استجابوا لكم و يوم القيمة يكفرون بشرككم ) و نيز مى فرمايد: (و يوم نحشرهم جميعا ثم نقول للذين اشركوا مكانكم انتم و شركاؤ كم فزيلنا بينهم و قال شركاؤ هم ما كنتم ايانا تعبدون ، فكفى بالله شهيدا بيننا و بينكم ان كنا عن عبادتكم لغافلين هنالك تبلوا كل نفس ما اسلفت و ردوا الى الله موليهم الحق و ضل عنهم ما كانوا يفترون ).
دقت در اين آيات شريفه اين معنا را روشن مى سازد كه مقصود از (و ضل عنهم ما كانوا يفترون ) كه در آيه مورد بحث نيز هست ، اين است كه شركاى خيالى آنان در آنروز حقيقتشان ظاهر شده
و معلوم مى شود كه فاقد وصف شركت و شفاعتند، و به خوبى متوجه مى شوند كه آن جلوه اى كه اين شركا در نظرشان داشتند، جز جلوه اى سرابى نبوده ، همچنانكه خداى تعالى در اين باره مى فرمايد: (و الذين كفروا اعمالهم كسراب بقيعة يحسبه الظمان ماء حتى اذا جائه لم يجده شيئا و وجد الله عنده فوفيه حسابه ).
سرّ دروغگويى كفار در روز قيامت .
 در اينجا راجع به آيه مورد بحث سؤ الى پيش مى آيد، و آن اين است كه از آياتى كه متعرض وصف روز قيامت است - همانطورى كه گذشت - برمى آيد كه آنروز، روزِ بُروز حقايق و بيرون افتادن اسرار است و خدعه و دروغى كه از لوازم نشات دنيوى است در آنروز تصور ندارد، به شهادت خود قرآن كه مى فرمايد: (يوم هم بارزون لا يخفى على الله منهم شى ء) و با اين حال به فرضى هم كه مشركين به دروغ سوگند ياد كنند چه نفعى بر دروغشان مترتب مى شود؟ و چطور ممكن است دروغ بگويند و حال آنكه هر دروغى كه بگويند خلافش مشهود و عيان است ؟ به شهادت اينكه خداى تعالى مى فرمايد: (يوم تجد كل نفس ما عملت من خير محضرا و ما عملت من سوء).
جواب اين است كه مساله دروغگوئى كفار و قسم دروغ خوردنشان در چند جاى قرآن ذكر شده است ، يكى آيه مورد بحث و ديگرى آيه شريفه (يوم يبعثهم الله جميعا فيحلفون له كما يحلفون لكم ) و اين دروغگوئى و به دروغ قسم خوردن كفار براى اين نيست كه به اين وسيله به اغراض فاسد خود رسيده حقيقت امر را پوشيده بدارند. آن دار دنيا است كه با دروغ ممكن است حقيقتى مكتوم و مشتبه شود نه آخرت ، زيرا آخرت جاى پاداش و كيفر است نه محل عمل و تحصيل غرض . و ليكن كفار از آنجائى كه در دنيا عادت كرده بودند كه به وسيله دروغ و خدعه و فريب و سوگندهاى دروغ ، خود را از مهلكه ها رهانيده و منافع را به خود جلب كنند،
و دروغگوئى ملكه راسخه اى در دلهايشان شده بود، و وقتى مله اى در نفس رسوخ نمود نفس ناگزير در اجابت خواسته هاى آن است ، همچنانكه مرد فحاش وقتى ملكه دشنام دادن در نفسش مستقر گشت ، هر چه هم تصميم بگيرد، نمى تواند از آن خوددارى نمايد، و همچنين مرد متكبر و لجوج و عنود نمى تواند نفس خود را به تواضع وادارد، و اگر هم احيانا در مواقف خطرناك خاضع شود خضوعش ظاهرى و ريائى است ، و در باطن همان متكبر و لجوجى است كه بود، و بقدر خردلى تغيير حالت نداده است . از اين جهت كفار نيز در قيامت روى عادت و مله اى كه در دنيا داشتند بى اختيار لب به دروغ مى گشايند.
اين است سرّ دروغگوئى كفار در روز قيامت ، چرا كه روز قيامت روز برون ريختن سريره ها است و معلوم است سريره و باطنى كه آميخته با دروغ است جز دروغ از او ترشح نمى كند. خداى تعالى هم در اين باره مى فرمايد: (و لا يكتمون الله حديثا).
خلاصه اينكه كفار و اهل دنيا رفتارشان در قيامت عينا همان رفتارى است كه در دنيا با يكديگر داشتند، و خداى تعالى هم در موارد بسيارى از قرآن رفتار آنان را حكايت مى كند، از آن جمله آيه زير است كه از همه آن آيات كوتاهتر و اشاره اش اجماليتر است : (ان ذلك لحق تخاصم اهل النار) همچنانكه اهل مغفرت و بهشت هم در آن نشات همان صفا و سلامتى را كه در دنيا داشتند از خود نشان مى دهند، و خداى تعالى در باره آنان مى فرمايد: (لا يسمعون فيها لغوا و لا تاثيما، الا قيلا سلاما سلاما).

و منهم من يستمع اليك ...


(اكنه ) جمع (كن ) - بكسر كاف -، به معناى چادر و پرده اى است كه در آن چيزى را پنهان و پوشيده مى دارند، و (وقر) به معناى سنگينى گوش است ، و (اساطير)جمع اسطوره و بنا بر آنچه از مبرد نقل شده به معناى دروغ و خدعه است ؛ و گويا ريشه اين لغت سطر بوده كه به معناى صفى از نوشته و يا از درخت و يا از انسان است ، آنگاه در مجموعه و منظومه اى از اخبار كاذب غلبه استعمال پيدا كرده است .
ظاهر سياق اقتضا مى كرد كه بدون ذكر كفار بفرمايد:
(يقولون ان هذا الا اساطير الاولين ) شايد جهت اينكه نام گوينده (كفار) را اظهار كرد و فرمود: (يقول الذين كفروا) اين باشد كه خواست بفهماند چه چيز آنان را بر اين داشت كه چنين نسبت ناروائى به قرآن دهند.

و هم ينهون عنه و يناون عنه و ان يهلكون الا انفسهم و ما يشعرون

نهى مى كنند از آن ، يعنى از پيروى آن ، و ناى به معناى دور شده است ، و قصرى كه در جمله (و ان يهلكون الا انفسهم ) به كار رفته قصر قلب است زيرا كفار خيال مى كردند اگر مردم را از پيروى قرآن نهى كنند و آنانرا از قرآن دور سازند قرآن را هلاك كرده و دعوت خدائى را از بين مى برند، و با اينكه خداى تعالى خواه ناخواه نور خود را تمام مى كند، لاجرم اين بينوايان دارند خود را هلاك مى كنند و نمى فهمند.

و لو ترى اذ وقفوا على النار...

بيان عاقبت انكار و اصرارشان بر كفر و سرانجام اعراضشان از آيات الهى است .
(يا ليتنا نرد و لا نكذب بايات ربنا...) بنابراين كه قرائت (نكذب ) بفتح با، و (نكون ) بفتح نون باشد، معناى آيه اين است كه : كفار آرزو مى كنند بار ديگر به دنيا برگشته و در سلك مؤ منين درآيند، باشد كه از عذاب آتش قيامت رهايى يابند. اين آرزويشان نظير همان انكار شرك به خدا و سوگند دروغ خوردنشان از باب ظهور ملكات نفسانيشان مى باشد زيرا كفار همانطورى كه دروغ ، ملكه نفسانيشان بود، آرزوى خيرات و منافعى هم كه از آنان فوت شده ، مخصوصا وقتى كه فوت آن مستند به اختيار خودشان و قصور تدبير در عملشان باشد خود ملكه ديگرى است در نفسشان ، همچنان اظهار تاسف و تحسرى هم كه درباره كوتاهى در امر قيامت مى كنند، - كه به زودى بحث آن خواهد آمد - ملكه ديگرى است در نفس آنان .
علاوه بر اينكه آرزوى امر محال صحيح است ، همانطورى كه آرزوى امرى كه ممكن هست و ليكن متعسر و دشوار است صحيح است ، نظير آرزوى برگشتن ايام گذشته و امثال آن ، همچنانكه اين شاعر عرب در شعر خود چنين آرزوئى كرده و گفته است :
ليت و هل ينفع شيئا ليت

ليت الشباب بوع فاشتريت

اى كاش - و آيا گفتن اى كاش سودى دارد؟ ! - بهر حال ، اى كاش جوانى خريد و فروش مى شد و من آنرا مى خريدم .
مواجه شدن با آتش و هول روز قيامت كفار را به تمناى رجوع به دنيا وادار مى كند نه ظهور حق .

بل بدا لهم ما كانوا يخفون من قبل ...

ظاهر كلام اين است كه مرجع ضمير در (لهم ) و (كانوا) و (يخفون ) يكى است و آن عبارت است از مشركين كه در آيات قبل ذكرشان گذشت ، و نيز ظاهر اين است كه مراد از قبل همان دار دنيا است . بنابراين معناى آيه اين مى شود كه : وقتى مشركين به لب پرتگاه دوزخ قرار مى گيرند، با ديدن آتش ، آنچه كه در دنيا پنهان مى داشتند برايشان ظاهر مى شود، و همين ظهور وادارشان مى كند كه آرزوى برگشتن به دنيا و ايمان به آيات خدا و دخول در جماعت مؤ منين كنند. و نيز از ظاهر آيه استفاده مى شود كه چيزى جز همان آتشى كه با آن مواجه مى شوند، برايشان ظاهر نمى شود، پس معلوم مى شود اين آتش همان عمل آنان بوده و كفرى بوده كه در دنيا مى ورزيدند و با كفر خود حق را با آنكه برايشان روشن بوده مستور و پوشيده مى داشتند، همچنانكه آيه شريفه : (لقد كنت فى غفلة من هذا فكشفنا عنك غطائك فبصرك اليوم حديد) هم به همين معنا اشاره مى كند.
و كفار را بر تمناى رجوع به دنيا وادار نكرد مگر همان برخورد به آتش و هول روز قيامت ، نه مساله ظهور حق ، چرا كه از ظاهر آيه مورد بحث و آيه سابق الذكر چنين برمى آيد كه حق و حقيقتى كه در دنيا به آن كفر مى ورزيدند، هم در دنيا و هم در قيامت و قبل از برخورد به آتش برايشان روشن بوده ، چنانكه بعضى از آياتى كه متعرض مباحثى نظير مبحث ما است ، نيز به اين معنا اشعار دارد؛ از آن جمله اين دو آيه است :
(و اذا قيل ان وعد الله حق و الساعة لا ريب فيها قلتم ما ندرى ما الساعة ان نظن الا ظنا و ما نحن بمستيقنين و بدا لهم سيئات ما عملوا و حاق بهم ما كانوا به يستهزؤ ن ) و (و لو ان للذين ظلموا ما فى الارض جميعا و مثله معه لافتدوا به من سوء العذاب يوم القيمة و بدا لهم من الله ما لم يكونوا يحتسبون ، و بدا لهم سيئات ما كسبوا و حاق بهم ما كانوا به يستهزؤ ن .)
وجوه نه گانه اى كه درباره (بل بدالهم من الله ...) گفته شده است .
 در معناى جمله (بل بدالهم من الله ما كانوا يخفون من قبل ) وجوه و احتمالاتى است كه صاحب المنار آنرا به نه وجه رسانيده .
وى مى گويد: در معناى اين آيه اقوالى است :
اول - اينكه آن چيزى كه برايشان ظهور مى كند همان عمليات زشت و گناهان بد آنان است كه در نامه هاى عملشان ظاهر شده و اعضاء و جوارحشان هم بر آن گواهى مى دهند.
دوم - اينكه مراد از آن ، همان كارهائى است كه مى كردند و آنرا به خدا نسبت مى دادند و خيال مى كردند كه سعادتشان در آن كارها است ، و اينك خداى تعالى آنرا هيچ و پوچ كرد.
سوم - اينكه مراد از آن كفر و تكذيبى است كه تا قبل از مواجه شدن با آتش پنهانش مى داشتند، چنانكه قبل از اين جمله در جمله : (ثم لم تكن فتنتهم الا ان قالوا و الله ربنا ما كنا مشركين ) حكايتش گذشت .
چهارم - اينكه مقصود از آن ، حق و ايمانى است كه از جهت عنادى كه با رسول الله و استكبارى كه از حق داشتند، با اظهار كفر، ايمان را و با تكذيب آن ، حق را مى پوشاندند، و البته اين وجه با كسانى تطبيق دارد كه كفرشان از همه مردم بيشتر بوده است ، و آنان همان معاندين و متكبرانى بوده اند كه خداى تعالى در باره بعضى از آنان فرمود: (و جحدوا بها و استيقنتها انفسهم ظلما و علوا)
پنجم - اينكه مقصود از آن حقايقى است كه انبيا آورده بودند و رؤ ساى آنان آنرا از اتباع خود پوشيده مى داشتند، و اينكه آن حقايق براى آن اتباعى كه از آن رؤ سا تقليد مى كردند روشن مى شود، از آن جمله ، كتمان بعضى از اهل كتاب است رسالت نبى محترم ما و صفات آن جناب و بشارتى را كه انبياى اهل كتاب به آمدن وى داده بودند.
ششم - اينكه مراد از آن ، عمل منافقين ، يعنى اظهار ايمان و اسلام كردن و كفر درونى را نهان داشتن ، است .
هفتم - اينكه مراد از آن ، بعث و جزا و من جمله عذاب جهنم است ،
و اخفاى آن عبارت است از تكذيب كردنش كه ريشه و ماده اصلى كفر است .
هشتم - اينكه در كلام مضافى حذف شده و تقدير چنين بوده : (و بدا لهم وبال ما كانوا...) و معلومشان شد وبال كفر و گناهى كه پنهان مى داشتند و گريبانگيرشان گشت عقاب آن ، و لذا به ناله درآمده آرزو كردند كه اى كاش روزى از اين عذاب نجات يافته و بار ديگر به دنيا برمى گشتند و ديگر به آيات خدا تكذيب ننموده ايمان به خدا را ترك نكرده و كارشان به اينجا نمى كشيد.
و هيچ يك از اين احتمالات در نظر ما رجحانى ندارد، احتمالى كه از همه راجحتر است ، احتمال نهم است :
نهم - اينكه در روز قيامت براى هر يك از كفارى كه اين آيه در حق آنان و امثال آنان نازل شده ، تمامى افعال قبيحى كه در دنيا پنهانش مى داشتند ظاهر مى شود، چه آن قبائحى كه در نظر خودشان قبيح بوده و چه آن افعالى كه در نظر بينندگان زشت بوده است .
اين بود احتمالاتى كه صاحب المنار در كتاب خود در باره آيه مورد بحث نقل كرده ، و پس از آن مختار و نظر خود را گفته ، و سپس در خلال كلام طويلى آيه را كه تنها در باره رؤ ساى كفار است تعميم داده و گفته است كه آيه شريفه ، پيروان و مقلدين آنان و همچنين منافقين و اهل فسق و هر كسى را كه گناه مرتكب مى شده و از مردم پنهان مى داشته و يا واجبات را ترك مى كرده و به عذرهاى بدتر از گناهى معتذر مى شده و حقيقت حال را پنهان مى داشته اند، شامل مى شود.
خوانندگان محترم اگر در مطالبى كه ما در معناى آيه گذرانديم تامل نمايند مى توانند به خلل و نقاط ضعف هر يك از اين وجوه و احتمالات واقف شوند. لذا حاجت و نيازى نيست كه ما معترض آن شده و كلام را طول دهيم .
(و لو ردوا لعادوا لما نهوا عنه ) اين جمله تاثير ملكات رذيله اى را كه در نشات دنيا در دلهايشان رسوخ كرده خاطر نشان مى سازد، زيرا آنچيزى كه وادارشان كرد به اينكه آرزوى برگشتن به دنيا و ايمان به آيات خدا و دخول در جماعت مؤ منين كنند همان جلوه نمودن حقى است كه در دنيا ترك نموده بودند، و اينك آن حق با جميع لوازم دوزخى و عذاب اخرويش ظاهر شده است ؛ و اين جلوه كردن رذائل نفسانى در قيافه عذاب خود از مقتضيات نشاءت آخرت است ، كه حقايق غيبى و معنوى هم در آن به صورت عيان جلوه مى نمايد،
روى اين حساب اگر به فرض محال بار ديگر هم به دنيا برگردند باز هم دچار همان غفلت نخستين شده حجابى بين آنان و بين عالم غيب انداخته خواهد شد. دنياى امروزشان هم دار اختيار است ، همان هواى نفس و وساوس شيطانى و قريحه عناد و تكبر و طغيانى را كه در اين دنيا داشتند عينا همان را در آن دنيا نيز خواهند داشت ، در نتيجه باز هم مشرك و معاند با حق خواهند بود، زيرا همان چيزى كه آنان را امروز وادار به مخالفت با حق و تكذيب آيات خداى تعالى كرد آنروز هم كه بر حسب فرض به دنيا برگشته اند همان عوامل به حال خود باقى است ، و همان آثارى را كه اين عوامل امروز دارند بدون كم و زياد آنروز هم خواهند داشت .
دروغ گفتن كفار، در آرزوى رجوع به دنيا و عدم تكذيب آيات خدا.
 (و انهم لكاذبون ) يعنى در اينكه گفتند: (يا ليتنا نرد و لا نكذب بايات ربنا...) دروغ مى گويند، گو اينكه تمنى انشاء است و صدق و كذب در آن راه ندارد، ليكن اينكه گفتند: (نرد و لا نكذب اى كاش خداوند ما را به دنيا برمى گردانيد، كه اگر برمى گرداند ديگر تكذيب نمى كرديم ) و نگفتند: (يا ليتنا نعود و لا نكذب - اى كاش برمى گشتيم و ديگر تكذيب نمى كرديم ) خيلى روشن است كه تنها انشاء نيست تا صدق و كذب در آن راه نيابد، بلكه هم انشاء (تمنى ) است ، و هم وعده ، هم تمناى برگرداندن است و هم وعده به اينكه اگر خداوند چنين كند به وى ايمان آورده عمل صالح مى كنيم . همچنانكه در آيه شريفه (و لو ترى اذ المجرمون ناكسوا رؤ سهم عند ربهم ربنا ابصرنا و سمعنا فارجعنا نعمل صالحا انا موقنون ) و آيه : (و هم يصطرخون فيها ربنا اخرجنا نعمل صالحا غير الذى كنا نعمل به ) اين دو جهت تصريح كرده است .
كوتاه سخن ، اينكه گفتند: (يا ليتنا نرد و لا نكذب ...) به معناى اين است كه گفته باشند: پروردگارا اگر ما را به دنيا برگردانى ديگر آيات تو را تكذيب نمى كنيم ، و از مؤ منين خواهيم بود. و به اين اعتبار احتمال صدق و كذب در آن راه دارد، و صحيح است كه از دروغگويان شمرده شوند.
بعضى ها خواسته اند نسبت كذبى كه خداى تعالى در آرزوئى كه كفار كرده اند، به آنان داده ، چنين توجيه كنند كه مراد اين است كه : آرزوى كفار، آرزوى كاذب است ،
يعنى از آرزوهائى است كه هرگز در خارج محقق نمى شود، همچنانكه به كسى كه تمناى چيزى را مى كند كه هيچوقت به آن نمى رسد گفته مى شود: آرزويت به تو دروغ گفته است .
بعضى ديگر گفته اند: مراد، دروغگوئى آنان است در ساير خبرهائى كه از خود مى دهند، از قبيل اصابت با واقع و اعتقاد به حق .
و اين توجيه همانطورى كه ملاحظه مى كنيد قابل اعتنا نيست .

و قالوا ان هى الا حياتنا الدنيا...

اين دو آيه انكار صريح مشركين نسبت به اصل معاد و فروع آن از قبيل : احضار گواهان و گرفتن اعتراف نسبت به آنچه انكار مى كردند را ذكر مى فرمايد: چون مسلك و ثنيت و بت پرستى قائل به معاد نيست همچنانكه خداى تعالى در چند جا از كلام مجيد خود انكار معاد را از آنان حكايت كرده است ، و اگر هم معتقد بودند به اينكه بتها در درگاه خدا شفيعند مقصودشان شفاعت در كار آخرت نبوده ، بلكه تنها منظورشان شفاعت در رفع گرفتاريها و جلوگيرى از پيش آمدهاى هول انگيز دنيوى و جلب منافع مادى بوده است .
بنابراين جمله (و قالوا ان هى ...) انكار معادشان را حكايت مى كند، و معنايش اين است كه جز همين حيات دنيوى حيات ديگرى بعد از آن نيست ، و ما پس از مرگ زنده شدنى نيستيم .
و جمله (و لو ترى اذ وقفوا) به منزله جوابى است از انكار آنان ، البته به اين بيان كه لازمه گفتارشان (ان هى الا) را، به صورت تمنا (و لوترى اى كاش مى ديدى ) خاطر نشان پيغمبر گرامى خود مى سازد، و آن لازمه و تالى فاسد اين است كه : به زودى آنچه را كه با گفتن (و ما نحن بمبعوثين ) انكار مى كردند، تصديق و اعتراف خواهند نمود، و اين در حالى است كه در برابر پروردگار خود مى ايستند و آنچه را كه انبياء (عليهم السلام ) در دنيا گوشزدشان مى كردند و مى گفتند كه بعد از مرگ دوباره زنده خواهيد شد و اينان انكارش مى كردند، به عيان مشاهده مى كنند.
از اينجا معلوم مى شود كه جمله (اذوقفوا) تفسير همان معاد و حشر است ، و مؤ يد آن اين است كه در آيه بعد هم كه مى فرمايد: (قد خسر الذين كذبوا بلقاء الله حتى اذا جاءتهم الساعة ...) از حشر و بعث و قيامتى كه در جملات قبلى بود به لقاء الله تعبير كرده و بلا فاصله ساعت را ذكر فرموده ، تا برساند كه منظور از آن همان ساعت لقاء الله است .
و اينكه فرمود: (اليس هذا بالحق ) معنايش اين است كه آيا بعث و برانگيختنى كه در دنيا انكارش مى كرديد با اينكه بعث همين لقاء الله بود، حق است يا نه ؟.
(قالوا بلى و ربنا قال فذوقوا العذاب بما كنتم تكفرون گفتند: بله ، به پروردگار ما سوگند. گفت پس بچشيد عذاب را به كيفر كفرى كه مى ورزيديد و حقى كه پنهان مى داشتيد).

قد خسر الذين كذبوا بلقاء الله ...

در مجمع البيان مى گويد: هر چيزى را كه ناگهانى پيش آيد (بغت ) گويند، مثلا گفته مى شود: (بغتة الامر فلان امر ناگهانى براى او پيش آمد). و به همين معنا است ساير مشتقات آن .
راغب هم در مفردات در باره معنى حسرت گفته است : (حسر) عبارت است از كنار زدن لباس از هر چيزى كه ملبس به آن است ، گفته مى شود: (حسرت عن الذراع يعنى آستين را از ذراع بالا زدم ) و (حاسر) كسى را گويند كه زره بر تن و كلاه جنگى بر سر نداشته باشد، و (محسرة ) به معناى جاروب است - تا آنجا كه مى گويد - خسته و فرسوده را هم كه حاسر مى خوانند براى اين است كه اندازه توانائيش براى ديگران معلوم شده - تا آنجا كه مى گويد - و حسرت به معناى اندوه و ندامت بر امرى است كه فوت شده باشد، و ارتباط اين معنا با معناى كشف از اين راه است كه گويد شخص اندوهناك برايش كشف شده و پى برده به جهلى كه او را وادار نمود به ارتكاب كارى كه مرتكب شده ، و يا از اين راه است كه قوايش از فرط اندوه و ندامت بر ما فات منحسر (ضعيف ) شده و يا از تدارك آن دچار حسر (خستگى ) گشته است ، اين بود آن مقدارى كه از كلام راغب در معناى كلمه حسر محل حاجت بود.
و نيز در باره معناى (وزر) مى گويد: (وزر) - به فتح واو و زاء - پناهگاه در كوه را گويند، در قرآن كريم هم كه فرموده : (كلا لا وزر الى ربك يومئذ المستقر) به همين معنا آمده ، و (وزر) - به كسر واو و سكون زاء - به معناى سنگينى است ، و رابطه بين اين لغت و لغت (وزر) شباهتى است كه سنگينى با كوه دارد. و لذا گناه را هم (وزر) مى خوانند و هم از آن به ثقل تعبير مى كنند.
از جمله آياتى كه در آن (وزر) به معنى گناه به كار رفته آيه (ليحملوا اوزارهم كاملة ) مى باشد. همچنانكه در آيه (و ليحملن اثقالهم و اثقالا مع اثقالهم ) نيز به اين معنا به كار رفته است .
به هر حال آيه مورد بحث يكى ديگر از آثار سوء انكار بعث مشركين را بيان مى كند و آن اثر سوء عبارت است از اينكه به زودى به طور ناگهانى قيامتشان قيام نموده و ناله شان به حسرت بر دنيائى كه مفت از دستشان رفته بلند شده ، گناهان را كه آن روز به صورت بارى سنگين مجسم مى شود به دوش خواهند كشيد. و اين خود پستترين و دشوارترين احوال آدمى است و بد بارى است كه به دوش مى كشند، يا بد گناه ، و يا بد وزر و وبالى است كه حمل مى كنند. و اين آيه ، يعنى آيه (قد خسر الذين كذبوا بلقاء الله ) به منزله نتيجه اى است كه از جمله (و قالوا ان هى الا حياتنا الدنيا...) گرفته مى شود و آن اين است كه مشركين با عوض كردنشان راحت آخرت و مسرت لقاء الله را با انكار بعث و عذاب اليمى كه از لوازم آن است خود را خاسر و زيانكار كردند.

و ما الحيوة الدنيا الا لعب و لهو و للدار الاخرة خير...

اين آيه تتمه كلام قبلى است كه در آن بيان مى كند حال حيات دنيوى و اخروى و مقايسه بين آندو را، و اينكه حيات دنيوى لهو و لعب است و بس ، زيرا كه اين زندگى چيزى جز يك سلسله عقايد اعتبارى و غرضهاى موهوم نيست ، و چون لعب هم عبارت است از سرگرمى به موهومات ، بنابراين دنيا نيز يك نوع لعب خواهد بود. و از آنجائى كه آدمى را از مهمات حيات اخرويش كه حيات حقيقى و دائمى است بازمى دارد، و لهو هم چيزى است كه آدمى را از مهماتش بازمى دارد؛ پس دنيا هم نوعى لهو است . و اما اينكه چرا دار آخرت خير است آنهم تنها براى متقين ؟ جهتش اين است كه دار آخرت حياتى است حقيقى و ثابت ، و چنين حياتى جز براى متقين دست نمى دهد، از اين جهت فرمود: (خير است براى متقين ).
بحث روايتى .
 در تفسير عياشى از هشام بن سالم از ابى عبد الله (عليه السلام ) نقل كرده كه فرمود: خداى تعالى در روز قيامت اين قدر عفو مى كند كه احدى تصور آنرا نمى كند، حتى مشركين هم به طمع افتاده و مى گويند: (و الله ربنا ما كنا مشركين ).
در مجمع البيان در ذيل آيه (ثم لم تكن فتنتهم الا ان قالوا...) مى گويد: فتنه در اينجا به معناى معذرت است ، و بر طبق همين معنا روايتى هم از امام صادق (عليه السلام ) نقل شده .
در تفسير قمى در ذيل جمله : (و هم ينهون عنه و يناون عنه ...) گفته است كه بنى هاشم همواره رسول خدا را يارى كرده و قريش را مانع مى شدند از اينكه به آن جناب آسيب رسانند، و در عين حال : (يناون عنه از او دورى نموده و ايمان نمى آوردند).
مؤ لف : مضمون اين روايت قريب به مضمون روايتى است كه از عطا و مقاتل نقل شده كه : مراد از اين آيه ابو طالب عموى رسول خدا (صلى الله عليه وآله و سلم ) است ، زيرا وى قريش را از آسيب رساندن به رسول الله (صلى الله عليه وآله و سلم ) بازمى داشت ، و در عين حال از آن جناب و از ايمان به او هم دورى مى كرد.
و ليكن سياق اين آيه با اين مطلب سازگار نيست ، براى اينكه ظاهرش اين است كه ضمير به قرآن برمى گردد، نه به رسول الله ، علاوه بر اينكه رواياتى كه از ائمه اهل بيت (عليهم السلام ) در خصوص ايمان ابو طالب وارد شده ، بسيار زياد است .
روايات و شواهدى در مورد ايمان جناب ابوطالب .
 در مجمع البيان مى گويد: اجماع اهل بيت (عليهم السلام ) بر ايمان ابو طالب به ثبوت رسيده ، و اجماع آنان حجت است ، براى اينكه آنان يكى از دو ثقلى هستند كه رسول الله امت را امر به تمسك به آن دو كرده و فرموده است : (ما ان تمسكتم بهما لن تضلوا مادامى كه تمسك كنيد به آن دو، هرگز گمراه نمى شويد).
روايت عبد الله عمر هم دلالت بر اين معنا دارد، كه ابوبكر در روز فتح مكه پدرش را كه در آن ايام مرد نابينائى بود نزد رسول الله آورد. حضرت فرمود: چرا اين پير مرد را زحمت دادى ؟ به من مى گفتى من خود نزد او مى رفتم ؟ ابوبكر عرض كرد: خواستم تا خداوند اجر و ثواب به او مرحمت كند، به خدائى كه تو را به حق مبعوث كرد من آن روزى كه ابو طالب اسلام آورد بيشتر خوشحال بودم تا امروز كه پدرم اسلام مى آورد، منظورم خوشحالى و خشنودى و روشنى چشم شما است ، حضرت فرمود : راست مى گوئى .
طبرى هم به سند خود روايت كرده كه وقتى رؤ ساى قريش حمايت ابوطالب را از رسول الله (صلى الله عليه وآله و سلم ) ديدند نزد وى اجتماع كرده گفتند: ما عمارة بن وليد را كه زيباترين و سخيترين و شجاعترين جوانان قريش است آورده ايم كه به تو واگذارش كنيم و تو در عوض برادرزاده ات را كه باعث تفرقه جماعت ما شده و عقايد ما را خرافات و سفاهت دانسته به ما واگذار كنى تا او را بكشيم . ابو طالب فرمود: شما با من انصاف نكرديد، فرزندتان را به من مى دهيد تا آب و نانش دهم و من فرزند خود را به شما واگذار كنم تا او را بكشيد؟ انصاف اينست كه شما قريش هم از هر خانواده يك فرزند از فرزندان خود را به من واگذار كنيد تا بكشم ، آنگاه گفت :
منعنا الرسول رسول المليك

ببيض تلا لا كلمع البروق

اذ ودوا حمى رسول المليك

حماية حام عليه شفيق

و كلمات و اشعارى كه از او نقل شده و دلالت بر اسلامش مى كند بسيار و بى شمار و همه مشهور است ، از آن جمله اين شعر است :
الم تعلموا انا وجدنا محمدا

نبيا كموسى خط فى اول الكتب

اليس ابونا هاشم شد ازره

و اوصى بنيه بالطعان و بالضرب

و نيز از آن جمله ، اين دو بيت است كه از ابيات قصيده او است :
و قالوا لا حمد انت امرؤ

خلوف اللسان ضعيف السبب

الا ان احمد قد جائهم

بحق و لم ياتهم بالكذب

و از آن جمله اين چند بيت است كه آن جناب در ضمن اشعارى كه درباره داستان عهد نامه قريش و معجزه رسول الله (صلى الله عليه وآله و سلم ) سروده است :
و قد كان فى امر الصحيفة عبرة

متى ما يخبر غائب القوم يعجب

محا الله منها كفرهم و عقوقهم

و ما نقموا من ناطق الحق معرب

و امسى ابن عبد الله فينا مصدقا

على سخط من قومنا غير معتب

و نيز از آن جمله اين چند بيت از قصيده اى است كه وى در تحريك برادرش حمزه بر پيروى رسول خدا (صلى الله عليه وآله و سلم ) و صبر در اطاعتش سروده است :
صبرا ابا يعلى على دين احمد

و كن مظهرا للدين وفقت صابرا

فقد سرنى اذ قلت انى مؤ من

فكن لرسول الله فى الله ناصرا

و اين بيت از قصيده ديگر اوست :
اقيم على نصر النبى محمد

اقاتل عنه بالقنا و القنابل

و همچنين اين چند بيت است كه در آن نجاشى را بر يارى رسول الله (صلى الله عليه وآله و سلم ) تحريك مى كند:
تعلم مليك الحبش ان محمدا

وزير لموسى و المسيح بن مريم

اتى بهدى مثل الذى اتيابه

و كل بامر الله يهدى و يعصم

و انكم تتلونه فى كتابكم

بصدق حديث لا حديث المرجم

فلا تجعلوا لله ندا و اسلموا

و ان طريق الحق ليس بمظلم

و نيز از آن جمله اين چند بيت است كه در دم مرگ به عنوان وصيت سروده است :
اوصى بنصر النبى الخير مشهده

عليا ابنى و شيخ القوم عباسا

و حمزة الاسد الحامى حقيقته

و جعفرا ان يذودوا دونه الناسا

كونوا فدى لكم امى و ما ولدت

فى نصر احمد دون الناس اتراسا

و از اين قبيل ابيات در قصائد مشهور آن جناب و وصيتها و خطبه هايش آنقدر زياد است كه اگر بخواهيم همه را در اينجا نقل كنيم كتاب طولانى مى شود.
و عمده دليل كسانى كه مى گويند ابو طالب اسلام نياورده بعضى از رواياتى است كه از طريق عامه در اين باره نقل شده ، و در قبال آن روايات اجماع اهل بيت (عليهم السلام ) و بعضى از روايات ديگر از طريق خود عامه و اشعارى كه از آن جناب نقل شده همه دلالت بر اسلام وى دارند، تا ببينى اشخاص كدام يك از اين دو قول را اختيار نموده و كدام يك از اين دو دليل را ترجيح دهند.
دو روايت در مورد عالم ذر، در ذيل جمله : (و لو ردوا العادوا لما عنه ...).
 و در تفسير عياشى از خالد از ابى عبد الله (عليه السلام ) روايت شده كه فرمود: اگر مشركين به دنيا برگردند باز همان شرك را از سر خواهند گرفت ، براى اينكه اينها در اصل ملعونند.
و در همان كتاب از عثمان بن عيسى از بعضى از اصحابش از امام صادق (عليه السلام ) روايت شده كه فرمود: خداى تعالى به آب فرمود گوارا و شيرين شو تا از تو بهشتم و بندگان صالحم را خلق كنم ، و نيز به آب فرمود: شور و تلخ شو تا از تو آتشم و اهل معصيتم را بيافرينم . آنگاه اين دو آب را با خاك بياميخت و با دست راست خود قبضهاى از آن برگرفته مخلوقاتى به ريزى ذره بيافريد، آنگاه از خود آنها عليه خودشان گواهى خواست كه آيا من پروردگار شما نيستم ؟ و آيا اطاعتم بر شما واجب نيست ؟ گفتند چرا. آنگاه به آتش ‍ فرمود: آتش شو، ناگهان آتشى افروخته شد، به آن ذرات فرمود:
در آتش شويد، بعضى ها سرعت كردند، بعضى ديگر به كندى جانب آتش روان شدند، و بعضى اصلا از جاى برنخاستند، پس آنهائى كه رفتند وقتى حرارت آتش را ديدند برگشتند و احدى از آنان داخل آتش نشد. سپس به دست خود از آن گل قبضه ديگرى برداشته مخلوقاتى به ريزى ذره ، مانند مخلوقات بار نخستين آفريد، آنگاه از خود آنها عليه خودشان گواهى خواست ، نظير همان گواهى مخلوقات بار نخست ، سپس فرمود: در اين آتش قرار گيريد، بعضى ها به كندى و بعضى ديگر به سرعت و پاره اى به طرفة العين در آتش شده احدى تخلف نكرد.
آنگاه فرمود: به سلامت درآئيد، پس همگى بيرون شدند در حالتى كه چيزى از آتش به آنها اصابت نكرده بود. آن طائفه ديگر گفتند: پروردگارا از ما بگذر تا ما هم همان كارى كه اينها كردند بكنيم ، فرمود: گذشتم ، پس بعضى به سرعت در آتش شده و بعضى مانند بار اول از جاى برنخاستند، آيه شريفه (و لو ردوا لعادوا لما نهوا عنه و انهم لكاذبون ) درباره همين طايفه اخير است .
مؤ لف : اين روايت و روايت قبليش از روايات مربوط به مساله عالم ذر است ، و ما به زودى در سوره اعراف در تفسير آيه (و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم و اشهدهم على انفسهم الست بربكم قالوا بلى ...)، بحث مفصلى راجع به اين مساله خواهيم نمود، و خلاصه اش اين است كه : همانطورى كه نظام ثواب و عقاب در آخرت ارتباط مستقيمى با نظام نشات قبل از آخرت يعنى نشاءت دنيا و اطاعت و معصيت در آن دارد همچنين اطاعت و معصيت در دنيا با نشاءت ديگرى كه به حسب رتبه قبل از رتبه دنيا قرار گرفته ارتباط تامى دارد.
پس مراد امام از اينكه در روايت فرمود: آيه شريفه (و لو ردوا...) درباره اينها است ، اين است كه اگر مشركين از عرصات محشر به دنيا عودت داده شوند هر آينه شرك و منهيات ديگرى را كه داشتند از سر خواهند گرفت زيرا اينان از همان عالم ذر دروغگو بودند، و در آنجا هم به خداى تعالى دروغ گفتند، و عينا مراد امام (عليه السلام ) از اينكه در روايت اولى فرمود: اگر مشركين به دنيا برگردند باز همان شرك را از سر خواهند گرفت براى اينكه اينان در اصل ملعونند، نيز همين معنا است ، و مقصود آن جناب از اصل همان عالم ذر است .
بنابراين ، اين دو روايت مشتمل است بر وجه ديگرى در تفسير آيه ، غير آن سه وجهى كه در بيان سابق گذشت .
در مجمع البيان از اعمش از ابى صالح از رسول خدا (صلى الله عليه وآله و سلم ) روايت كرده كه در تفسير جمله (يا حسرتنا على ما فرطنا فيها...) فرموده اند: اهل آتش منزلهاى بهشتى خود را در آتش مى بينند و آه از نهاد برآورده مى گويند: (يا حسرتنا....).
آيات 36 - 33 سوره انعام .

قد نعلم انه ليحزنك الذى يقولون فانهم لا يكذبونك و لكن الظالمين بايات الله يجحدون (33) و لقد كذبت رسل من قبلك فصبروا على ما كذبوا و اوذوا حتى اتيهم نصرنا و لا مبدل لكلمت الله و لقد جائك من نباءالمرسلين (34) و ان كان كبر عليك اعراضهم فان استطعت ان تبتغى نفقا فى الارض او سلما فى السماء فتاتيهم بآية و لو شاء الله لجمعهم على الهدى فلا تكونن من الجهلين (35) انما يستجيب الذين يسمعون و الموتى يبعثهم الله ثم اليه يرجعون (36).

ترجمه آيات
ما مى دانيم كه گفته هاى آنان تو را اندوهگين مى سازد، و اين حرفها در حقيقت تكذيب تو نيست ، و ليكن ستمكاران آيات خدا را انكار مى كنند(33)
ما سرگذشت انبياى سلف را در قرآن براى تو شرح داده ايم ، و تو مى دانى كه آنان نيز به مثل تو تكذيب شدند، و در برابر تكذيب قوم خود آنقدر صبر كردند تا آنكه نصرت ما شامل حالشان شد، در باره تو نيز رفتار ما همين خواهد بود و كسى نمى تواند سنت ما را تغيير دهد(34)
گر چه اعراض آنان بر تو خيلى گران مى آيد، و ليكن تو چه مى توانى كرد؟ آيا مى توانى زمين را سوراخ كرده و يا نردبانى بر آسمان گذاشته از آسمان و يا از شكم زمين آيه اى برايشان بياورى ؟ (حاشا) خدا است كه اگر بخواهد همه آنان را بر هدايت مجتمع مى سازد، پس زنهار كه از جاهلان نباشى (35)
تنها كسانى دعوت تو را مى پذيرند كه داراى گوش شنوا باشند، و اما مردگان (همچنان مرده هستند تا آنكه ) خدايشان محشور نموده و همه به سوى او بازگشت كنند(36).
بيان آيات
اين آيات رسول خدا (صلى الله عليه وآله و سلم ) را در لغزشهائى كه مشركين در باره امر دعوت وى داشتند تسليت داده و با وعده حتمى نصرتش ، دلخوش مى سازد، و بيان مى كند كه دعوت دينى دعوتى است كه بايد در محيط آزاد و با حفظ اختيار اشخاص ‍ صورت گيرد، تا هر كه مى خواهد ايمان آورد و هر كه مى خواهد كفر ورزد، و چون دعوت دينى اساسش بر اختيار است ، قدرت و مشيت حتمى الهى در آن دخالت نمى كند، و اشخاص را مجبور به قبول نمى سازد، و گرنه خداوند مى توانست تمامى افراد بشر را بر هدايت مجتمع سازد.

قد نعلم انه ليحزنك الذى يقولون ...

(قد) حرفى است كه اگر بر سر فعل ماضى (گذشته ) درآيد تحقيق آن فعل را مى رساند، و اگر بر سر مضارع (آينده ) درآيد افاده مى كند كه اين فعل كمتر اتفاق مى افتد، و چه بسا در مضارع هم به معناى تحقيق استعمال شود، از آن جمله همين آيه مورد بحث است .
معناى جمله : (فانهم لا يكذبونك و لكن الظالمين باياتنا يجحدون ).
 (حزنه كذا) و (احزنه ) به يك معنا است ، و لذا در اين آيه به هر دو قسم قرائت شده است . (فانهم لا يكذبونك ) كلمه (يكذبونك ) هم به تشديد باب تفعيل قرائت شده و هم به تخفيف ، و ظاهر اين است كه (فا) در (فانهم ) براى تفريع است گويا مى خواهد بفرمايد كه : به تحقيق ما مى دانيم سخنان مشركين تو را اندوهناك ساخته ، ليكن سزاوار نيست كه از اين سخنان ناراحت شوى ، براى اينكه تكذيب مشركين تكذيب تو نيست ؛ چون تو آنان را جز به سوى ما نمى خوانى ، و در اين امر جز يك رسول و پيغام آور نيستى ، پس تكذيب آنان تكذيب ما و ظلم به آيات ما است . بنابراين مضمون اين آيه به ضميمه جمله آخر آن يعنى جمله (ثم اليه يرجعون ) همان مضمونى است كه آيه (و من كفر فلا يحزنك كفره الينا مرجعهم فننبئهم بما عملوا ان الله عليم بذات الصدور) و آيه (فلا يحزنك قولهم انا نعلم ما يسرون و ما يعلنون ) و آيات ديگرى كه درباره تسليت رسول خدا (صلى الله عليه وآله و سلم ) نازل شده ، آنرا افاده مى كند.
البته اين وقتى است كه كلمه (يكذبونك ) به تشديد قرائت شود، و اما بنا بر قرائت به تخفيف معنايش اين مى شود كه : غم مخور، زيرا اينان نمى توانند با اثبات دروغ بودن آنچه كه تو مردم را به آن دعوت مى كنى بر تو غلبه كرده و حجت تو را به وسيله حجتى ديگر ابطال نمايند، اينان كارى كه مى كنند اين است كه به آيات خدا ظلم نموده و آنرا انكار مى نمايند. و سرانجام به سوى خدا بازگشت خواهند نمود.
(و لكن الظالمين بآيات الله يجحدون ) ظاهر سياق ، اقتضا داشت كه بفرمايد (و لكنهم ) و اگر از ضمير به اسم ظاهر عدول نموده و فرمود: (و لكن الظالمين ) براى اين بود كه بفهماند انكار آنان ناشى از ظلمشان بود، نه از قصور و جهل و امثال آن ، پس انكارشان جز ياغيگرى و ستم و طغيان چيز ديگرى نبوده ، و به زودى خداوند مبعوثشان نموده به سوى او بازگشت مى كنند، التفاتى هم كه در آيه از تكلم (قد نعلم ) به غيبت (بآيات الله ) به كار رفته ، به همين منظور بوده كه دلالت كند بر اينكه انكارشان از باب ستيزه و معارضه با مقام الوهيت و استعلاى بر آن بوده است ، و حال آنكه اين مقام ، مقامى است كه هيچ چيزى را تاب مقاومت آن نيست ، و گرنه اگر افاده چنين معنائى منظور نبود جا داشت بفرمايد: (بآياتنا).
در تفسير معناى اين آيه ، وجوه ديگرى نيز گفته شده است :
يكى از آن وجوه ، وجهى است كه از بيشتر مفسرين نقل شده كه گفته اند معناى آيه اين است كه : اينان اگر تو را تكذيب مى كنند معتقد به گفته خود نيستند. بلكه از روى عناد و در عين اعتقاد به راستگوئى تو، به زبان تو را تكذيب مى كنند.
دوم - اين است كه اينان تو را تكذيب نمى كنند، بلكه در حقيقت مرا تكذيب مى كنند زيرا برگشت تكذيب تو به تكذيب من است ، و تو تنها تكذيب نشده اى .
اين وجه بى شباهت به وجهى كه ما در معناى آيه ذكر كرديم نيست ، و ليكن عين آنهم نيست .
در هر صورت ، اين وجه و وجه اولى كه از اكثر مفسرين نقل شده وقتى صحيح است كه (يكذبونك ) با تشديد قرائت شود.
سوم - اينكه اينها هرگز مصادف با دروغ تو نشده و از تو دروغ نشنيده اند، چون عرب از اينگونه تعبيرات دارد مثلا در جائى كه مى خواهد بگويد: (ما صادفناهم جبناء ما در نبردهائى كه با فلان قوم كرده ايم هرگز مصادف با جبن و بزدلى آنان نشده ايم )، مى گويند: (قاتلناهم فما اجبناهم ) و ليكن وجه صحيح همان بود كه ما در معناى آيه بيان نموديم .

و لقد كذبت رسل من قبلك فصبروا على ما كذبوا...

رسول گرامى خود را به راهى كه انبياى گذشته پيمودند، هدايت مى كند، و آن راه عبارت است از صبر در راه پروردگار، همچنانكه در جاى ديگر مى فرمايد: (اولئك الذين هدى الله فبهديهم اقتده ).
و جمله (حتى اتيهم نصرنا) بيان نتيجه حسنه صبر انبيا (عليهم السلام ) و اشاره به وعده الهى به يارى آن جناب است . و در اينكه فرمود: (لا مبدل لكلمات الله ) تاكيد نصرت و حتمى بودن آن است ، و نيز اشاره اى است به همان معنائى كه در آيه (كتب الله لاغلبن انا و رسلى ) و آيه (و لقد سبقت كلمتنا لعبادنا المرسلين ، انهم لهم المنصورون ) و اينكه مبدل در جمله (لا مبدل لكلمات الله ) در سياق نفى واقع شده خود دليل بر اين است كه هيچ مغير مفروضى كلمات خدا را تغيير نمى دهد، چه مغيرى كه از ناحيه خود او باشد، مثلا مشيتش در خصوص كلمه اى تغيير يافته آنرا پس از اثبات ، محو يا پس از ابرام ، نقض كند، و چه از ناحيه غير او باشد، و غير او به كلمه خدا دست يافته و آنرا بر خلاف مشيت وى به وجهى از وجوه تغيير دهد، از اينجا معلوم مى شود: اين كلماتى كه خداى تعالى از آن چنين خبر داده كه قابل تبديل نيستند، امورى هستند كه از لوح محو، و از اثبات خارجند، در نتيجه مى توان گفت كه :
مراد از: (كلمة الله )، (قول الله ) و (وعد الله ) در عرف قرآن مجيد.
 (كلمة الله )، (قول الله ) و (وعد الله )، به طور كلى در عرف قرآن عبارتند از: (احكام حتميه اى كه تغيير و تبديل در آن راه ندارد). از جمله آياتى كه در آن از اين گونه احكام به قول تعبير شده ، آيه (قال فالحق و الحق اقول ) و آيه (و الله يقول الحق ) است . و از جمله آياتى كه از اينگونه امور به (وعد الله ) تعبير فرموده ، آيه (الا ان وعد الله حق ) و آيه (لا يخلف الله الميعاد) است و ان شاء الله تعالى به زودى بحث مفصلى درباره (كلمات الله و تعبيرات ديگرى كه در عرف قرآن مرادف آن است خواهد آمد.
و جمله (و لقد جائك من نباء المرسلين ) تثبيت و استشهاد است براى جمله (و لقد كذبت رسل من قبلك ...) از همين جمله ممكن است استفاده شود كه سوره انعام بعد از بعضى از سوره هاى مكى اى كه قصص انبيا (عليهم السلام ) را بيان مى كند - مانند سوره شعراء و مريم و امثال آن - نازل شده ، و از طرفى چون مى دانيم كه سوره انعام بعد از سوره هاى علق و مدثر و امثال آن نازل شده ، نتيجه مى گيريم كه اين سوره در طبقه سوم از سوره هائى است كه قبل از هجرت در مكه نازل شده (و خدا داناتر است ).

و ان كان كبر عليك اعراضهم ... فتاتيهم بآية

راغب مى گويد: (نفق ) به معنى تونل و راهى است كه از زير زمين برود، آنگاه آيه مورد بحث را كه مى فرمايد: (فان استطعت ان تبتغى نفقا فى الارض ) ذكر كرده ، سپس مى گويد: و از همين باب است كه سوراخ و لانه موش صحرائى را (نافقاء) ناميده و مى گويند: (نافق - و يا - نفق اليربوع )، يعنى موش صحرائى به سوراخ رفت ، و نيز از اين باب است كلمه (نفاق ) يعنى دخول در دين از درى و خروج از آن از در ديگر خداى تعالى هم به همين معنا اشاره كرده و فرموده است : (ان المنافقين هم الفاسقون منافقين خارج از دينند) و نيز منافقين را بدتر از كفار دانسته و فرموده : (ان المنافقين فى الدرك الاسفل من النار منافقين در پستترين درجه و درك دوزخند) و (نيفق ) زيرجامه و خشتك آن است .
و درباره (سلّم ) مى گويد: (سلّم ) در اصل لغت چيزى را گويند كه در مواقع خطر به وسيله آن مى توان به مكانهاى بلند برآمده و سلامت خود را حفظ نمود، آنگاه اين لفظ اسم شده براى هر چيزى كه آلت بالا رفتن و وسيله آن باشد. خداى تعالى فرموده : (ام لهم سلم يستمعون به ) و نيز فرموده : (او سلما فى السماء).
شاعر هم گفته است : و لو نال اسباب السماء بسلم و اگر چه به وسيله نردبان به اسباب آسمان دست مى يافت .
و چون جواب شرط (ان ) معلوم بوده ، لذا در كلام ذكر نشده ، و تقدير آيه چنين است : (فان استطعت ان تبتغى كذا و كذا فافعل پس ‍ اگر مى توانى همچو كارى بكنى ، بكن ) و مراد از آيه در (فتاتيهم باية ...)، چيزى است كه مشركين را مجبور به ايمان كند نه صرف معجزه ،
زيرا اگر مشركين به صرف ديدن معجزه ، ايمان مى آوردند، خود اين خطاب يعنى جمله و (ان كان كبر عليك اعراضهم ...) خطابى است قرآنى ، و قرآن خود بهترين معجزه است براى دلالت بر حقانيت دعوت آن جناب ، معجزه اى است كه اتفاقا با فهم مشركين هم كه خود از بلغا و عقلاى عرب بودند نزديك است ، پس معلوم مى شود مراد از آيه صرف معجزه نيست ، بلكه چيزى است كه سلب اختيار از آنان كند، و اين هم با دعوت الهى سازگار نيست ،
دعوت به حق و قبول آن بايد در مجراى اختيار جريان يابد گو اينكه خداوند بر هدايتاجبارى و اضطرارى مردم قادر است .
 پس حاصل معناى آيه اين است كه : جا ندارد تو اينقدر در مقابل اعراض آنان متاثر شوى ، زيرا دنيا دار اختيار است و دعوت به حق و قبول آن بايد در مجراى اختيار جريان يابد، و تو نمى توانى آيه اى تهيه كنى كه آنان را بر ايمان آوردن مضطر و بى اختيار سازى ، براى اينكه خداوند چنين ايمانى را از آنان نخواسته ، بلكه از آنان ايمان به طوع و رغبت و اختيار خواسته است . از همين جهت آيه اى كه مردم را مجبور بر ايمان و اطاعت كند نيافريده ، و گرنه خودش مى توانست چنين كار را بكند، و جميع افراد بشر را به جبر، مجتمع بر ايمان سازد و در نتيجه اين كفار هم ، به مؤ منين به تو، ملحق شوند؛ پس ، از اينكه اينان اعراض كرده اند اينقدر جزع و ناشكيبى مكن ، تا در شمار كسانى كه نسبت به معارف الهى جاهل هستند قرار نگيرى .
و اينكه بعضى ها احتمال داده اند كه مراد از جمله (فتاتيهم بآية ) اين باشد كه معجزه اى بالاتر از معجزه قرآن برايشان بياورى ، با سياق آيه مخصوصا جمله و (لو شاء الله لجمعهم على الهدى ) سازگار نيست ، زيرا ظاهر اين جمله اين است كه مراد از اين هدايت ، هدايت اجبارى و اضطرارى است .
از اينجا ظاهر مى شود كه مراد از (شاء الله ) هم ، مشيت تكوينى پروردگار است ، و معنايش اين است كه خداى تعالى به طورى هدايت را از آنان بخواهد كه مجبور به قبول شده و اختيارشان باطل گردد.
از ظاهر سياق آيه شريفه استفاده مى شود كه خداى تعالى چنين چيزى را نخواسته و ليكن خداى سبحان در آيات ديگرى كه مشابه با اين آيه است مانند آيه (و لو شئنا لاتينا كل نفس هديها و لكن حق القول منى لاملان جهنم من الجنة و الناس اجمعين ) اين را هم نفرموده كه نخواستنش طورى است كه كفر كفار و گمراهى گمراهان بطور اجبار و اضطرار باشد، زيرا به طورى كه ملاحظه مى كنيد از آيه سابق الذكر و هم چنين از آيه (قال فالحق و الحق اقول لاملان جهنم منك و ممن تبعك منهم اجمعين ) استفاده مى شود كه :
اگر مشيت خداى تعالى تعلق نگرفته باشد به اينكه جميع افراد بشر هدايت بيابند، از جهت حكمى بوده كه در برابر سوگند ابليس ‍ مبنى بر اينكه جميع بندگان خدا مگر مخلصين از آنان را گمراه خواهد نمود حتمى كرده ، بلكه در مواضع ديگرى از قرآن صريحا گمراهى گمراهان را به خود آنان نسبت داده ، و در داستان آدم و ابليس فرموده : (قال رب بما اغويتنى لازينن لهم فى الارض و لاغوينهم اجمعين ، الا عبادك منهم المخلصين قال هذا صراط على مستقيم ان عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين ، و ان جهنم لموعدهم اجمعين ) همچنانكه شيطان هم همين نسبت را به آنان داده ، و خداى تعالى گفتارى را كه در روز قيامت خطاب به گمراهان مى كند، چنين حكايت فرموده : (و قال الشيطان لما قضى الامر ان الله وعدكم وعد الحق و وعدتكم فاخلفتكم - تا آنجا كه مى فرمايد - انى كفرت بما اشركتمون من قبل ) از اين آيات به طورى كه مى بينيد استفاده مى شود كه گناهان ، كه از جمله آنها شرك به خدا است ، همه منتهى به گمراهى خود انسان مى شود و گمراهى انسان هم مستند به نفس اوست ، منافاتى هم با ساير آياتى كه ظاهر است در اينكه آدمى نمى تواند چيزى را بخواهد مگر اينكه خدا بخواهد ندارد؛ مانند آيه (ان هذه تذكرة فمن شاء اتخذ الى ربه سبيلا، و ما تشاؤ ن الا ان يشاء الله )،
و آيه (ان هو الا ذكر للعالمين ، لمن شاء منكم يستقيم و ما تشاؤ ن الا ان يشاء الله رب العالمين ).
پس مشيت انسان گر چه در تحققش محتاج و متوقف بر مشيت خداى سبحان است ، الا اينكه خداى سبحان هم وقتى مشيتش به مشيت او تعلق گرفته و خواست او را مى خواهد كه او خود با داشتن حسن سريره ، استعداد و قابليت اين معنا را كسب كرده و از اين طريق متعرض رحمت او شده باشد، به شهادت اينكه مى فرمايد: (و يهدى اليه من اناب ).
و اما فاسق كه دلش منحرف شده و به پستى و گمراهى متمايل گشته ، البته خداوند هدايتش را نخواسته و رحمتش او را فرا نمى گيرد، همچنانكه فرموده : (يضل به كثيرا و يهدى به كثيرا و ما يضل به الا الفاسقين ) و نيز فرموده : (فلما زاغوا ازاغ الله قلوبهم ) و نيز فرموده : (و لو شئنا لرفعناه بها و لكنه اخلد الى الارض و اتبع هويه ) و كوتاه سخن اينكه ، دعوت دينى جز طريقه اختيار را سلوك ننموده ، و آيات الهى جز با مراعات آن نازل نشده ، و خداى سبحان هم به سوى خود هدايت نمى كند مگر آن كسى را كه به اختيار خود متعرض رحمت وى و مستعد هدايتش شده باشد.
چرا مشيت خداى تعالى بر هدايت همگانى انسانها با حفظ اختيار آنها، تعلق نگرفته است ؟
 به همين بيان شبهه ديگرى هم كه خالى از پيچيدگى نيست ، حل مى شود، و آن شبهه اين است كه به فرض هم كه اين معنا را قبول كنيم كه نازل كردن آيه اى از طرف خداى تعالى كه كفار را هم مجبور به ايمان و قبول دعوت دينى سازد منافات با اختيارى دارد كه بناى آن دعوت ، بر آن اساس است ، ليكن چرا جايز نباشد كه خداوند ايمان جميع افراد مردم را بخواهد، همانطورى كه ايمان مؤ منين را خواسته ، و در نتيجه همه مردم ايمان آورند و چه عيبى داشت
كه خداى تعالى بخواهد همه افراد بشر هدايت و ايمان را بخواهند، همانطورى كه از مؤ منين خواست ، آنگاه علاوه بر مشيت و خواستش آيه اى را هم نازل كند تا آن آيه آنانرا به اختيار خودشان به هدايت سوق داده و به لباس ايمان متلبسشان سازد؟ و در نتيجه هم حريت و اختيار آنان محفوظ بماند و هم جميع افراد بشر هدايت يابند؟.
جواب اين سؤ ال و حل اين شبهه به طور اجمال از بيان قبلى ما استفاده مى شود، و اينك در توضيح آن مى گوئيم : گر چه هدايت دسته جمعى بشر همانطورى كه در شبهه گفته شد امر ممكنى است ، و ليكن با ناموس عمومى عالم اسباب و نظامى كه در استعداد قابل و افاضه فاعل است منافات دارد، چون هدايت تنها و تنها به كسى افاضه مى شود كه تقوا پيشه خود ساخته و نفس را تزكيه كند، (قد افلح من زكيها) و در مقابل ، ضلالت هم تنها نصيب كسى مى شود كه از ذكر پروردگارش اعراض نموده و نفس را آلوده سازد، (و قد خاب من دسيها) و اين اصابت ضلالت عبارت است از اينكه آدمى زير بار هدايت نرود.
خداى تعالى در اين باره مى فرمايد: (من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثم جعلنا له جهنم يصليها مذموما مدحورا، و من اراد الاخرة و سعى لها سعيها و هو مؤ من فاولئك كان سعيهم مشكورا، كلا نمد هؤ لاء و هؤ لاء من عطاء ربك و ما كان عطاء ربك محظورا) (محظورا) به معناى ممنوع است .
پس خداى سبحان عطاى هر نفسى را به آن مقدارى كه استحقاق دارد به او مى رساند، اگر خير بخواهد به او مى دهد، و اگر شر بخواهد باز هم به او مى دهد، به اين معنا كه چنين كسى را از خير منع مى كند، و با اين حال اگر خداى تعالى بخواهد كه جميع مردم - از صالح و طالح - خير را بخواهند و همه آنان به اختيار خود ملازم ايمان و تقوا شوند معلوم است كه نظام عمومى عالم با اينكه عالم اسباب است تباه مى شود.
آيه (انما يستجيب الذين يسمعون ...) كه بعد از آيه مورد بحث ما است ، و به زودى معنايش خواهد آمد بيان ما را تاييد مى كند.
95 ***
توصيف مؤ منين به وصف حيات و شنوايى و توصيف مشركين و معرضين به وصف مردگى ،كرى و كورى .

انما يستجيب الذين يسمعون و الموتى يبعثهم الله ثم اليه يرجعون

اين آيه شريفه به منزله بيانى است براى جمله (و ان كان كبر عليك اعراضهم ...) زيرا حاصل جمله مزبور اين بود كه : تو نمى توانى كفار را از اين اعراضشان منصرف كنى ، و به معجزه اى كه آنان را سوق به ايمان دهد دست بيابى .
در اين آيه نيز همين معنا را توضيح داده مى فرمايد: به جهت اينكه اينان به منزله مرده اند، شعور ندارند و داراى گوش شنوا نيستند تا دعوت دعوت كننده اى را كه پيغمبر خدا است شنيده معناى دعوت دينى را بفهمند، اين هيكلها كه از مردم به چشم تو مى خورد، دو جور است : يكى زنده و شنوا كه البته چنين كسانى دعوت تو را اجابت مى كنند، و يكى مردگانى ناشنوا كه به ظاهر در صورت زندگانند، و اين طايفه شنوائيشان موقوف بر اين است كه خداوند پس از مرگ مبعوثشان كند، و به زودى خواهد كرد، آن وقت است كه مى شنوند آنچه را كه در دنيا قدرت شنيدنش را نداشتند.
خداى تعالى همين معنا را از خود آنان حكايت نموده مى فرمايد: (و لو ترى اذ المجرمون ناكسوا رؤ سهم عند ربهم ربنا ابصرنا و سمعنا فارجعنا نعمل صالحا انا موقنون ).


در حقيقت سياق آيه مورد بحث سياق كنايه است ، و مراد از كسانى كه مى شنوند، مؤ منين و مراد از مردگان ، اعراض كنندگان از پذيرش دعوت الهى است ، چه مشركين و چه ديگران ، و اين كنايه تنها در اين آيه به كار برده نشده ، بلكه در كلام خداى تعالى مكرر مؤ منين به حيات و شنوائى و كفار به مردگى و كرى وصف شده اند، از آن جمله مى فرمايد: (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس كمن مثله فى الظلمات ليس بخارج منها) و نيز مى فرمايد: (انك لا تسمع الموتى و لا تسمع الصم الدعاء اذا ولو مدبرين ، و ما انت بهادى العمى عن ضلالتهم ان تسمع الا من يؤ من بآياتنا فهم مسلمون )
و همچنين آيات بسيارى ديگر.
بيشتر مفسرين هم اينگونه اوصاف را حمل بر تشبيه و كنايه كرده اند ، و ليكن ما در بعضى از مباحث گذشته خود مكررا بيان كرديم كه براى اينگونه اوصاف ، معنائى از حقيقت نيز هست - به آن مباحث رجوع شود -.
اين آيه دلالت مى كند بر اينكه به زودى در عالم آخرت خداى تعالى حقيقت را به كفار و مشركين فهمانيده و دعوت خود را به گوششان فرو خواهد كرد، همانطورى كه در دنيا به مؤ منين فهمانيده و شنوانيد. بنابراين ، انسان - چه مؤ من و چه كافر - ناگزير است از فهميدن حق در دنيا يا در آخرت .
بحث روايتى .
 قمى در تفسير خود مى گويد: و در روايت ابى الجارود است كه امام ابى جعفر (عليه السلام ) فرمود، رسول خدا (صلى الله عليه وآله و سلم ) به اسلام آوردن حارث بن عامر بن نوفل بن عبد مناف بسيار علاقه داشت و او را به اسلام دعوت نموده خيلى سعى مى كرد بلكه قبول كند، ليكن بدبختى بر او غلبه كرده از قبول اسلام سرباز زد، اين معنا بر رسول خدا (صلى الله عليه وآله و سلم ) گران آمد، لذا اين آيه نازل شد: (و ان كان كبر عليك اعراضهم - تا آنجا كه مى فرمايد - نفقا فى الارض ).
مؤ لف : اين روايت علاوه بر ضعف سند و ارسالش با ظاهر روايات بسيارى كه دلالت دارد بر اينكه سوره انعام يكجا نازل شده سازگار نيست ، گر چه ممكن است آنرا چنين توجيه نمود كه اين واقعه قبل از نزول اصل سوره رخ داده و اين آيه به عنوان انطباق ، اشاره به آن فرموده است .
آيات 55 - 37 سوره انعام .

و قالوا لو لا نزل عليه آية من ربه قل ان الله قادر على ان ينزل آية و لكن اكثرهم لا يعلمون (37) و ما من دابة فى الارض و لا طائر يطير بجناحيه الا امم امثالكم ما فرطنا فى الكتاب من شى ء ثم الى ربهم يحشرون (38) و الذين كذبوا بآيتنا صم و بكم فى الظلمات من يشاء الله يضلله و من يشاء يجعله على صراط مستقيم (39) قل ارايتكم ان اتيكم عذاب الله او اتتكم الساعة اغير الله تدعون ان كنتم صادقين (40) بل اياه تدعون فيكشف ما تدعون اليه ان شاء و تنسون ما تشركون (41) و لقد ارسلنا الى امم من قبلك فاخذناهم بالباساء و الضراء لعلهم يتضرعون (42) فلو لا اذ جائهم باسنا تضرعوا و لكن قست قلوبهم و زين لهم الشيطن ما كانوا يعملون (43) فلما نسوا ما ذكروا به فتحنا عليهم ابوب كل شى ء حتى اذا فرحوا بما اوتوا اخذناهم بغتة فاذاهم مبلسون (44) فقطع دابر القوم الذين ظلموا و الحمد لله رب العالمين (45) قل ارايتم ان اخذ الله سمعكم و ابصاركم و ختم على قلوبكم من اله غير الله ياتيكم به انظر كيف نصرف الآيات ثم هم يصدفون (46) قل ارايتكم ان اتيكم عذاب الله بغتة او جهرة هل يهلك الا القوم الظالمون (47) و ما نرسل المرسلين الا مبشرين و منذرين فمن آمن و اصلح فلا خوف عليهم و لا هم يحزنون (48) و الذين كذبوا بآيتنا يمسهم العذاب بما كانوا يفسقون (49) قل لا اقول لكم عندى خزائن الله و لا اعلم الغيب و لا اقول لكم انى ملك ان اتبع الا ما يوحى الى قل هل يستوى الاعمى و البصير افلا تتفكرون (50) و انذر به الذين يخافون ان يحشروا الى ربهم ليس لهم من دونه ولى و لا شفيع لعلهم يتقون (51) و لا تطرد الذين يدعون ربهم بالغدوة و العشى يريدون وجهه ما عليك من حسابهم من شى ء و ما من حسابك عليهم من شى ء فتطردهم فتكون من الظالمين (52) و كذلك فتنا بعضهم ببعض ليقولوا اهؤ لاء منّ الله عليهم من بيننا اليس الله باعلم بالشاكرين (53) و اذا جائك الذين يؤ منون بآيتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة انه من عمل منكم سوءا بجهالة ثم تاب من بعده و اصلح فانه غفور رحيم (54) و كذلك نفصّل الآيات و لتستبين سبيل المجرمين (55)

ترجمه آيات
و گفتند: چرا علامتى از ناحيه پروردگارش بر او نازل نشد؟ بگو به درستى كه خدا قادر بر فرستادن معجزه و علامت هست ، و ليكن بيشتر كافران نمى دانند(37)
و هيچ جنبده اى در زمين و پرنده اى كه با دو بال خود مى پرد نيست مگر اينكه آنها نيز مانند شما گروههائى هستند، و همه به سوى پروردگار خود محشور خواهند شد، ما در كتاب از بيان چيزى فروگذار نكرديم (38)
و كسانى كه آيات ما را، تكذيب كردند كر و كورانى در ظلمتند، كسى را كه خدا بخواهد گمراه مى كند و كسى را كه بخواهد در راه راست قرارش مى دهد(39)
بگو: اگر راست مى گوئيد به من خبر دهيد اگر بيايد شما را عذاب خدا و يا روز قيامت آيا غير خدا كسى را به فريادرسى خود مى خوانيد(40)
(قطعا نه )، بلكه تنها همو را مى خوانيد، و او است كه اگر بخواهد آن گرفتارى را از شما مى برد و آنروز شركاى امروزتان را فراموش ‍ خواهيد كرد(41)
و به تحقيق فرستاديم پيغمبرانى به سوى امتهائى كه قبل از تو مى زيستند پس به منظور اينكه شايد روى تضرع به درگاه ما آورند آنان را به سختيها و گرفتاريهاى گوناگون گرفتيم (42)
پس چرا وقتى عذاب ما را ديدند تضرع نكردند، و ليكن دلهايشان سخت شد و شيطان عمل زشتشان را برايشان زينت داد(43)
پس وقتى عذاب ما را به كلى از ياد بردند درهاى همه لذائذ مادى را به رويشان گشوديم و وقتى سرگرم و شادمان به آن شدند بناگاه گرفتيمشان ، پس آنگاه ايشان فرومانده و خاموشانند(44)
پس بريده شد دنباله گروهى كه ظلم كردند، و ستايش سزاوار خدائى است كه پروردگار عالميان است (45)
بگو خبر دهيد مرا كه اگر روزى خداوند گوش و چشمهايتان را از شما گرفته و بر دلهايتان مهر نهد آيا كيست آن خداى ديگرى كه گوش و چشم و دل ديگرى به شما بدهد، ببين چگونه تكرار مى كنيم آيات خود را براى ايشان و با اين حال باز هم آنان اعراض ‍ مى كنند(46)
بگو مرا خبر دهيد اگر عذاب خداوند به طور ناگهانى و يا آشكارا شما را بگيرد آيا جز گروه ستمكاران كسى هلاك مى شود؟(47)
و ما نمى فرستيم پيغمبران را مگر براى بشارت و انذار، پس كسانى كه ايمان آورده عمل صالح كنند نه بيمى برايشان است و نه اندوهناك مى شوند(48)
و آنانكه تكذيب كردند آيات ما را به جرم همين فسقى كه مرتكب شدند عذاب ما به آنان خواهد رسيد(49)
بگو من نمى گويم خزينه هاى خداوند نزد من است ، و نيز نمى گويم علم غيب دارم ، و نمى گويم فرشته اى هستم ، من دنبال نمى كنم مگر همان چيزى را كه به سويم وحى مى شود، بگو آيا كور و بينا يكسان است ؟ (پس چرا تفكر نمى كنيد)(50)
كسانى را كه در دل از محشور شدن در روزى كه جز خداوند ولى و شفيعى نيست ترس دارند با اين قرآن بترسان ، باشد كه بپرهيزند(51)
و كسانى را كه در هر صبح و شام پروردگار خود را مى خوانند و جز رضاى او منظورى ندارند از خود طرد مكن و بدان كه از حساب ايشان چيزى بر تو و از حساب تو چيزى برايشان نيست كه آنان را از خود برانى ، و در نتيجه از ستمكاران بشوى (52)
اين چنين بعضى از آنان را به دست بعضى ديگر آزموديم تا در قيامت (با يك دنيا تاسف ) از خود بپرسند آيا اينان بودند آن گروهى كه خداوند از ميان همه ما بر آنان نعمت داد؟ آنگاه در جواب خود بگويند آرى همين هايند، آيا خداوند به بندگان شكرگزار داناتر نيست ؟(53)
و وقتى كه مؤ منين به آيات ما نزد تو مى آيند بگو سلام بر شما، پروردگار شما رحمت را بر خود واجب كرده كه هر كسى از شما از روى جهالت عمل زشتى مرتكب شود و سپس توبه كرده عمل صالح كند، خداوند هم آمرزنده و مهربان است (54)
اينطور آيات را تفصيل مى دهيم تا شايد بندگان به آن عمل نموده و راه گنهكاران هم روشن گردد(55).
بيان آيات
در اين آيات در خصوص امر توحيد و معجزه نبوت احتجاجات گوناگونى شده است .

و قالوا لو لا نزل عليه آية من ربه قل ان الله قادر...

اين آيه شريفه گفتار مشركين را حكايت مى كند كه به منظور عاجز ساختن رسول خدا (صلى الله عليه وآله و سلم ) گفته بودند: چرا معجزه اى از ناحيه پروردگارش بر وى نازل نشد؟. و چون وقتى اين كلام از آنان صادر شده كه بهترين آيات و معجزات يعنى قرآن كريم در دسترسشان بوده ، و سوره ها و آياتش يكى پس از ديگرى نازل و در هر لحظه بر آنان تلاوت مى شده ، از اين جهت به طور مسلم معلوم مى شود كه غرضشان از اين معجزه اى كه با جمله (لو لا نزل عليه آية من ربه ) پيشنهاد آنرا نمودند، غير قرآن است و معلوم مى شود قرآن را آيه و معجزه قانع كننده اى نمى دانستند، چون قرآن مشتمل بر گزافه گوئى هائى كه دل هوسباز آنان را راضى كند نبود.
و نيز از اينكه گفتند: از ناحيه پروردگارش ، و نگفتند: از ناحيه پروردگار ما، يا از ناحيه خدا و يا تعبير ديگر، معلوم مى شود تعصب نسبت به بتها وادارشان ساخته كه چنان از پروردگار متعال نام ببرند كه تو گوئى خداى تعالى پروردگار آنان نيست ، و گويا مى خواستند به منظور توهين به امر آن جناب و اينكه بيشتر به ستوهش آورند بگويند: اگر ادعايش حق است مى بايستى پروردگارش يعنى همان كسى كه او ما را به سويش دعوت مى كند براى تشويق و ياريش معجزه اى نازل كند كه دلالت بر صدق ادعايش داشته باشد.
سبب اينكه مشركين به منظور عاجز ساختن پيامبر (ص ) درخواست معجزه از او كردندجهل به دو امر بوده است .
 و تنها چيزى كه به چنين پيشنهادى وادارشان نمود، جهل به دو امر بود:
اول - اينكه اينان معتقد بودند كه خدايانشان هر كدام در امرى كه از امور جهان به آنها محول شده ، مستقل در تاءثيرند، مثلا (خداى جنگ ) و همچنين (خداى صلح ) و (خداى خشكى ) و (خداى دريا) و (خداى محبت ) و (خداى دشمنى ) و ساير خدايان هر كدام در كار خود مستقلند، و از ناحيه خدايان ديگر در كارشان كارشكنى نمى شود، روى اين حساب كار ديگرى براى خداى تعالى نمانده كه در آن دخل و تصرف نمايد، بلكه همه را ميان كاركنان خود تقسيم نموده ، گر چه خداى تعالى را (رب الارباب ) و اين خدايان را شفيع درگاه او مى دانستند، و ليكن در عين حال معتقد بودند (رب الارباب ) هرگز نمى تواند معجزه اى را كه دلالت بر نفى الوهيت خدايان مى كند به كسى نازل نموده ، اختيارات خدايان را باطل سازد.
اينان چنين اعتقادى داشتند، چيزهائى هم كه از يهود درباره خداوند مى شنيدند،
آنان را در گمراهى و اشتباهشان تاييد و تشويق مى نمود، از آن جمله اين بود كه يهود مى گفتند: (يدالله مغلولة خدا دست بسته است )، و بعد از ايجاد و به جريان انداختن نظام جارى در عالم اسباب ، ديگر نمى تواند چيزى از آن نظام را به طور خرق عادت تغيير دهد.
دوم - اين بود كه اينان نمى فهميدند كه معجزه اگر از قبيل معجزاتى باشد كه خود خداى تعالى هر كدام را به يكى از انبياى گرامى خود اختصاص داده ، و به تقاضاى مردم نازل نشده باشد، البته اينگونه معجزات مفيد به حال مردم است ، چون شاهد صحت ادعاى پيغمبر صاحب معجزه بوده و هيچ محذورى هم بر آن مترتب نمى شده ، مانند عصا و يد بيضاى موسى (عليه السلام ) و مرده زنده كردن و به كور مادرزاد و جذامى شفا دادن و مرغ آفريدن حضرت مسيح (عليه السلام ) و قرآن رسول خدا (صلى الله عليه وآله و سلم ).
و اما اگر از قبيل معجزاتى باشد كه خود مردم درخواست آن را كرده اند، سنت پروردگار در چنين معجزاتى اين بوده كه درخواست كنندگان را در صورت ديدن آن معجزه و ايمان نياوردن ، بدون مهلت عذاب مى فرموده ، مانند معجزات نوح ، هود، صالح و امثال آنان .
در قرآن كريم آيات بسيارى بر اين معنا دلالت مى كند. مانند آيه (و قالوا لو لا انزل عليه ملك و لو انزلنا ملكا لقضى الا مر ثم لا ينظرون ) و آيه (و ما منعنا ان نرسل بالا يات الا ان كذب بها الاولون و آتينا ثمود الناقة مبصرة فظلموا بها و ما نرسل بالا يات الا تخويفا و در آيه مورد بحث اشاره بهر دو قسم معجزه كرده و فرموده : و قالوا لو لا نزل عليه آية من ربه قل ان الله قادر على ان ينزل آية و لكن اكثرهم لا يعلمون )
چنانچه مى بينيد در اين آيه مى فرمايد: خدا قادر است بر اينكه معجزه اى را كه فرض شود نازل كند و چطور ممكن است كسى كه مسماى به اسم (الله ) است چنين قدرت مطلقه اى نداشته باشد، و اگر در جواب ، لفظ (رب ) را كه در سؤ ال بود به اسم جلاله (الله ) تبديل نمود براى اين بود كه دلالت بر برهان و علت حكم نموده ، بيان كند كه چرا قدرت او مطلقه است .
وجه اين دلالت از اين قرار است كه الوهيت مطلقه هر كمالى را به طور مطلق داراست ، كمالات او محدود به هيچ حدى و مقيد به هيچ قيدى نيست ، و بنابراين قدرت او هم كه يكى از كمالات است مطلق است ، و جهل به همين معنا مشركين را وادار ساخت كه به منظور به ستوه آوردن رسول خدا و عاجز كردن خدا، تقاضاى معجزه كنند، و نفهميدند كه هيچ چيز خدا را عاجز نمى كند.
علاوه بر اينكه نفهميدند نزول آيه مورد تقاضايشان موافق مصلحتشان نيست ، - همانطورى كه گفته شد - جراءت بر چنين تقاضائى ، خود باعث هلاكت تمامى آنها و قطع نسلشان مى شود. و دليل بر اينكه اين معنا به وجهى و تا اندازه اى مورد نظر آيه است اين است كه در ذيل اين احتجاجات مى فرمايد: (قل لو ان عندى ما تستعجلون به لقضى الامر بينى و بينكم و الله اعلم بالظالمين ).
و در دو كلمه (نزل ) و (ينزل ) به تشديد از باب تفعيل دلالت بر اين هست كه مشركين معجزه اى را مى خواسته اند كه تدريجى باشد يا چند معجزه يكى پس از ديگرى باشد، همچنانكه آيات ديگرى هم كه تقاضاهاى ديگرشان را حكايت مى كند نيز دلالت بر اين معنا دارند، مانند آيه (و قالوا لن نؤ من لك حتى تفجر لنا من الارض ينبوعا، او تكون لك جنة - تا آنجا كه مى فرمايد - او ترقى فى السماء و لن نؤ من لرقيك حتى تنزل علينا كتابا نقرؤ ه ...) و مانند: (و قال الذين لا يرجون لقائنا لو لا انزل علينا الملائكة او نرى ربنا) و نيز مانند آيه : (و قال الذين كفروا لو لا نزل عليه القرآن جملة واحدة ).
البته از ابن كثير نقل شده كه وى ، دو كلمه مزبور را به تخفيف قرائت كرده است .

و ما من دابة فى الارض و لا طائر يطير بجناحيه الا امم امثالكم ...

(دابة ) هر حيوانى را گويند كه بر روى زمين بجنبد، ولى بيشتر در اسب استعمال مى شود،
(دب ) - به فتح دال - و همچنين (دبيب ) به معناى آهسته راه رفتن است . (طائر) هر حيوانى را گويند كه با دو بال خود، در فضا شناورى كند، و جمع آن (طير) است . (امت ) به معناى جماعتى است از مردم ، كه اشتراك در هدف واحد مانند: (دين ) و يا (سنت واحده ) و يا (وحدت ) در زمان و مكان آنان را مجتمع ساخته باشد. اين كلمه در اصل لغت به معناى قصد است ، (اءم ) يعنى قصد كرد و (يؤ م ) يعنى قصد مى كند. و (حشر) به معناى كوچ دادن جمعى است از جائى به جائى و يا بسيج دادن جمعى است به سوى جنگ و امثال آن .
چنين به نظر مى رسد كه توصيف طائر به (يطير بجناحيه ) صرفا براى محاذات با جمله (دابة فى الارض ) است و به منزله اين است كه بگوئيم : (هيچ حيوان زمينى و هوائى نيست مگر اينكه ...) و نيز از آنجائى كه بيشتر اوقات (طيران ) به طور مجاز در سرعت حركت استعمال مى شود، و چون (دبيب ) هم به معناى حركت آهسته است ، و با بودن چنين قرائنى ممكن بود كسى احتمال دهد كه مراد از طائر به قرينه اينكه در مقابل (دابة ) قرار گرفته ، سرعت در حركت باشد، توصيف مزبور تنها براى محاذات نيست بلكه براى فهماندن اين جهت هم هست كه مراد از طائر معناى مجازى آن (سرعت حركت ) نيست ، بلكه معناى حقيقيش ‍ (پرنده ) منظور است .
گفتارى پيرامون اجتماعات حيوانى .
 اين آيه خطابش به مردم است ، و مى فرمايد حيوانات زمينى و هوائى همه امتهائى هستند مثل شما مردم ، و معلوم است كه اين شباهت تنها از اين نظر نيست كه آنها هم مانند مردم داراى كثرت و عددند، چون ، جماعتى را به صرف كثرت و زيادى عدد، امت نمى گويند، بلكه وقتى به افراد كثيرى امت اطلاق مى شود كه يك جهت جامعى اين كثير را متشكل و به صورت واحدى درآورده باشد، و همه يك هدف را در نظر داشته باشند حال چه آن هدف ، هدف اجبارى باشد و چه اختيارى .
همچنانكه از اين نظر هم نيست كه اين حيوانات انواعى و هر نوعى براى خود امتى است كه افرادش همه در نوع خاصى از زندگى و ارتزاق و نحوه مخصوصى از تناسل و توليدمثل و تهيه مسكن و ساير شؤ ون حيات مشتركند، زيرا اگر چه اين مقدار اشتراك براى شباهت آنها به انسان كافى است ، ليكن از اينكه در ذيل آيه فرمود: (ثم الى ربهم يحشرون ) استفاده مى شود كه مراد از اين شباهت تنها شباهت در احتياج به خوراك و جفتگيرى و تهيه مسكن نيست ؛
بلكه در اين بين ، جهت اشتراك ديگرى هست كه حيوانات را در مساله بازگشت به سوى خدا شبيه به انسان كرده است .
وجه اشتراكى كه بين انسان و حيوانات ديگر وجود دارد و موجب تشابه انسان و حيواناتديگر در مساءله (حشر) و بازگشت
 حال بايد ديد آن چيزى كه در انسان ملاك حشر، و بازگشت به سوى خدا است چيست ؟ هر چه باشد همان ملاك در حيوانات هم خواهد بود، و معلوم است كه آن ملاك در انسان جز نوعى از زندگى ارادى و شعورى كه راهى به سوى سعادت و راهى به سوى بدبختى ، نشانش مى دهد، چيز ديگرى نيست ، آرى ، يك فرد از انسان ممكن است در طول زندگيش در دنيا به لذيذترين غذاها و موافقترين ازدواجها و زيباترين منزلها برسد و در عين حال به خاطر ظلم و جورى كه كرده سعادتمند در زندگى هم نباشد، و بر عكس ‍ ممكن است جميع انواع بلاها و شدائد به او روى آورده باشد و او در عين حال به خاطر داشتن كمالات انسانى و نور عبوديت ، خوش و سعادتمند بوده باشد.
پس ملاك تنها همان داشتن شعور و يا به عبارت ديگر، فطرت انسانيت است كه به كمك دعوت انبيا راه مشروعى از اعتقاد و عمل به رويش باز مى كند كه اگر آن راه را سلوك نمايد و مجتمع هم با او و راه و روش او موافقت كند در دنيا و آخرت سعادتمند مى شود، و اگر خودش به تنهائى و بدون همراهى و موافقت مجتمع آن راه را سلوك كند در آخرت سعادتمند مى شود، يا در دنيا و آخرت هر دو، و اگر آن راه را سلوك نكند بلكه از مقدارى از آن و يا از همه آن تخلف نمايد، در دنيا و آخرت بدبخت مى شود.
اين آن سنتى است كه فطرت هر انسانى آن را قبول داشته ، و در دو كلمه خلاصه مى شود، و آن دو كلمه عبارتند از: 1 - به كار خير و اطاعت خدا وادار كردن ، 2 - از عمل بد و معصيت بازداشتن و يا بگو: 1 - به عدل و استقامت دعوت نمودن ، 2 - از ظلم و انحراف از حق نهى كردن . آرى هر انسانى به فطرت سليم خود امورى را در باره خود و ديگران نيكو شمرده و آنرا عدالت مى داند، و امورى ديگر را زشت دانسته آن را به خود و به ديگران ظلم مى شمارد، دين الهى هم اين فطرت را در همين تشخيص اجماليش ‍ تاييد نموده و تفصيل عدالت و ظلم را برايش شرح مى دهد.
اين خلاصه و چكيده مطالبى است كه بحثهاى گذشته ، آنرا افاده نموده و بسيارى از آيات قرآنى تاييدش مى نمايد، مانند آيه (و نفس ‍ و ما سويها فالهمها فجورها و تقويها قد افلح من زكيها و قد خاب من دسيها)
و آيه (كان الناس امة واحدة فبعث الله النبيين مبشرين و منذرين و انزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه و ما اختلف فيه الا الذين اوتوه من بعد ما جائتهم البينات بغيا بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من الحق باذنه و الله يهدى من يشاء الى صراط مستقيم ).
تفكر عميق در اطوار زندگى حيواناتى كه ما در بسيارى از شؤ ون حياتى خود، با آنها سر و كار داريم ، و در نظر گرفتن حالات مختلفى كه هر نوع از انواع اين حيوانات در مسير زندگى به خود مى گيرند، ما را به اين نكته واقف مى سازد كه حيوانات هم مانند انسان داراى آراء و عقايد فردى و اجتماعى هستند، و حركات و سكناتى كه در راه بقاء و جلوگيرى از نابود شدن از خود نشان مى دهند، همه بر مبناى آن عقايد است ، مانند انسان كه در اطوار مختلف زندگى مادى ، آنچه تلاش مى كند، همه بر مبناى يك سلسله آراء و عقائد مى باشد، و چنانكه يك انسان وقتى احساس ميل به غذا و يا نكاح و داشتن فرزند و يا چيز ديگر مى كند بيدرنگ حكم مى كند به اينكه بايد به طلب آن غذا برخاسته يا اگر حاضر است بخورد، و اگر زياد است ذخيره نمايد، و همچنين بايد ازدواج و توليد نسل كند. و نيز وقتى از ظلم و فقر و امثال آن احساس كراهت مى نمايد حكم مى كند به اينكه تن به ظلم دادن و تحمل فقر حرام است ، آنگاه پس از صدور چنين احكامى ، تمامى حركت و سكون خود را بر طبق اين احكام انجام داده ، و از راهى كه احكام و آراى مزبور برايش تعيين نموده ، تخطى نمى كند.
همين طور يك فرد حيوان هم - به طورى كه مى بينيم - در راه رسيدن به هدفهاى زندگى و به منظور تامين حوائج خود از سير كردن شكم و قانع ساختن شهوت و تحصيل مسكن ، حركات و سكناتى از خود نشان مى دهد، كه براى انسان ، شكى باقى نمى ماند در اينكه اين حيوان نسبت به حوائجش و اينكه چگونه مى تواند آنرا برآورده سازد، داراى شعور و آراء و عقايدى است كه همان آراء و عقايد او را مانند انسان به جلب منافع و دفع ضرر، وامى دارد. بلكه بسيار شده است كه در يك نوع و يا در يك فرد از يك نوع ، در مواقع به چنگ آوردن شكار و يا فرار از دشمن به مكر و حيله هائى برخورده ايم كه هرگز عقل بشر آنرا درك نمى كرده و با اينكه قرن ها از عمر اين نژاد گذشته ،
هنوز به آنچه كه آن حيوان درك كرده ، منتقل نشده است .
آرى ، زيستشناسان در بسيارى از انواع حيوانات ، مانند: مورچه ، زنبور عسل و موريانه به آثار عجيبى از تمدن و ظرافتكاريهائى در صنعت ، و لطائفى در طرز اداره مملكت ، بر خورده اند كه هرگز نظير آن جز در بعضى از ملل متمدن ديده نشده است .
قرآن كريم هم در امثال آيه (و فى خلقكم و ما يبث من دابة آيات لقوم يوقنون ) مردم را به شناختن عموم حيوانات و تفكر در كيفيت خلقت آنها و كارهائى كه مى كنند، ترغيب نموده ، و در آيات ديگرى به عبرت گرفتن از خصوص بعضى از آنها، مانند: چهارپايان ، پرندگان ، مورچگان و زنبور عسل دعوت كرده است .
انسان وقتى اين آراء و عقايد را در حيوانات مشاهده كرده و مى بيند كه حيوانات نيز با همه اختلافى كه انواع آن در شؤ ون و هدفهاى زندگى دارند، با اينهمه ، همه آنها اعمال خود را بر اساس عقايد و آرائى انجام مى دهند، به خود مى گويد: لابد حيوانات هم احكام باعثه (اوامر) و زاجره (نواهى ) دارند، و اگر چنين احكامى داشته باشند، لابد مثل ما آدميان خوب و بد را هم تشخيص مى دهند، و اگر تشخيص مى دهند ناچار، مانند ما عدالت و ظلم هم سرشان مى شود، و گرنه اگر داراى آن احكام نبودند، و خوب و بد و عدالت و ظلم سرشان نمى شد، چرا بايستى انواع مختلفشان در آراء و عقايد مختلف باشند؟ از اين هم كه بگذريم ، چرا افراد يك نوع با هم فرق داشته باشند؟ مى بايستى همه ، مثل هم باشند، و حال آنكه مى بينيم اين اسب با آن اسب و اين قوچ با آن قوچ و اين خروس با آن خروس در تند خلقى و نرمى ، تفاوت فاحش و روشنى دارند، و همچنين در جزئيات ديگرى از قبيل حب و بغض و مهربانى و قساوت و رامى و سركشى و امثال آن ، همين اختلافات را مشاهده مى كنيم .
و اين اختلافات خود مؤ يد اين معنا است كه حيوانات هم مثل انسان احكامى دارد، خير و شر و عدالت و ظلم را تشخيص مى دهد، چطور شد كه ما اختلاف افراد انسان را در اينگونه اخلاقيات دليل بر اختلاف عقايد و آراء وى و تشخيص خوب و بد و عدالت و ظلم در افعالش مى دانيم ، و مى گوئيم كه نه تنها اين اختلاف در زندگى دنيايى وى تاثير دارد، بلكه در سعادت و بدبختى اخرويش نيز مؤ ثر است ، چون ملاك خوبى و بدى در قيامت و حساب اعمال و استحقاق كيفر و پاداش همين (عدالت ) و (ظلم ) است ، آنوقت ، همين سخن را درباره حيوانات نگوييم ،
و نگوييم كه حيوانات هم مانند انسان حشرى دارند؟ مگر جز اين است كه خداى سبحان ، ملاك خوبى حشر و سعادت اخروى انسان را، اين دانسته كه اعمالش با عدالت و تقوا منطبق باشد، و ملاك بدى آنرا اين دانسته ، كه اعمالش با ظلم و فجور تطبيق كند؟ و مگر نفرموده : (ام نجعل الذين آمنوا و عملوا الصالحات كالمفسدين فى الارض ام نجعل المتقين كالفجار) از اين بالاتر مگر نبودن حشر را مستلزم اين ندانسته است كه تمامى آسمانها و زمين و آنچه كه در آن دو است بازيچه و گزاف شود و مگر در آيه پيش از آن نفرموده : (و ما خلقنا السماء و الارض و ما بينهما باطلا ذلك ظن الذين كفروا فويل للذين كفروا من النار) پس چرا حيوانات مانند انسان حشرى نداشته باشند؟. آيا به راستى حيوانات هم قيامتى دارند؟ و آيا در پيشگاه خداى سبحان ، محشور مى شوند به همان نحوى كه انسان محشور مى شود؟ و آيا اگر محشور مى شوند، حشر آنها هم مانند حشر انسان است ؟ اعمال آنها هم به حساب درآمده و در ميزانى سنجيده شده آنگاه بر حسب تكاليفى كه در دنيا داشتند با دخول در بهشت پاداش يا با ورود در آتش كيفر مى بينند؟ و آيا آنها نيز براى خود انبيائى دارند، و در دنيا تكاليفشان به وسيله بعثت انبيائى به گوششان مى رسد؟ و اگر چنين است آيا انبياى آنها از جنس خود آنها است ، و يا از جنس بشر است ؟
اينها همه سؤ الاتى است كه در اين بحث به ذهن خواننده مى رسد، و جواب يك يك آنها از آيات قرآنى استفاده مى شود:
پاسخ به چند سؤ ال در مورد حشر حيوانات غير انسانى و حشرامثال آسمانها و زمين و آفتاب و ماه و...
 1 - آيا حيوانات غير انسانى هم نظير انسان حشر دارند يا نه ؟
آيه (ثم الى ربهم يحشرون ) متكفل جواب از اين سؤ ال است ، همچنانكه آيه (و اذا الوحوش حشرت ) قريب به آن مضمون را افاده مى كند، بلكه از آيات بسيار ديگرى استفاده مى شود كه نه تنها انسان و حيوانات محشور مى شوند، بلكه آسمانها و زمين و آفتاب و ماه و ستارگان و جن و سنگها و بتها و ساير شركائى كه مردم آنها را پرستش مى كنند و حتى طلا و نقرهاى كه اندوخته شده و در راه خدا انفاق نگرديده همه محشور خواهند شد،
و با آن طلا و نقره پيشانى و پهلوى صاحبانشان داغ مى شود.
خلاصه اينكه آيات در اين باره بسيار و روايات از حد شمار بيرون است .
2 - آيا حشر حيوانات شبيه حشر انسان است ، و آنها هم مبعوث شده ، و اعمالشان حاضر گشته و بر طبق آن پاداش و يا كيفر مى بينند؟
جواب : آرى معناى حشر همين است ، زيرا حشر به معناى جمع كردن افراد و آنها را از جاى كندن و به سوى كارى بسيج دادن است .
3 - آيا امثال آسمانها و زمين و آفتاب و ماه و سنگها و غير آن نيز حشر دارند؟
جواب : قرآن كريم در خصوص اينگونه موجودات تعبير به حشر نفرموده ، و ليكن چنين فرموده است : (يوم تبدل الارض غير الارض ‍ و السموات و برزوا لله الواحد القهار) و نيز فرموده : (و الارض جميعا قبضته يوم القيمة و السموات مطويات بيمينه ) و نيز فرموده : (و جمع الشمس و القمر) و نيز فرموده : (انكم و ما تعبدون من دون الله حصب جهنم انتم لها واردون ، لو كان هؤ لاء آلهة ما وردوها) علاوه بر اينكه از آيه شريفه (ان ربك هو يفصل بينهم يوم القيمة فيما كانوا فيه يختلفون ) و آيه (ثم الى مرجعكم فاحكم بينكم فيما كنتم فيه تختلفون ) و همچنين از آيات ديگرى استفاده مى شود كه : تنها ملاك حشر مساله فصل خصومت در بين آنان و احقاق حق است كه در آن اختلاف دارند. و مرجع همه اين آيات به دو كلمه است ، و آن انعام نيكوكار و انتقام از ظالم است ، همچنانكه در آيه (انا من المجرمين منتقمون ) و آيه (فلا تحسبن الله مخلف وعده رسله ان الله عزيز ذو انتقام ،
يوم تبدل الارض غير الارض و السموات و برزوا لله الواحد القهار) همين دو چيز را ذكر فرموده ، يعنى (انعام ) و (انتقام ) را جزاى دو وصف احسان و ظلم دانسته ، و چون اين دو وصف در بين حيوانات وجود دارد، و اجمالا افرادى از حيوانات را مى بينيم كه در عمل خود ظلم مى كنند و افراد ديگرى را مشاهده مى كنيم كه رعايت احسان را مى نمايند از اين رو به دليل اين آيات بايد بگوييم كه حيوانات نيز حشر دارند.
مؤ يد اين معنا ظاهر آيه (و لو يؤ اخذ الله الناس بظلمهم ما ترك عليها من دابة و لكن يؤ خرهم الى اجل مسمى ) است ، زيرا كه اين آيه ظهور در اين دارد كه اگر ظلم مردم مستوجب مؤ اخذه الهى است تنها به خاطر اين است كه ظلم است ، و صدورش از مردم دخالتى در مؤ اخذه ندارد، بنابراين هر جنبده ظالمى ، چه انسان و چه حيوان ، بايد انتقام ديده و هلاك شود - دقت بفرمائيد -.
گو اينكه بعضى ها گفته اند كه مراد از دابة در اين آيه خصوص انسان است .
اين را هم بايد خاطر نشان ساخت كه لازمه انتقام از حيوانات ، در روز قيامت ، اين نيست كه حيوانات در شعور و اراده با انسان مساوى بوده و در عين بى زبانى همه آن مدارج كمال را كه انسان در نفسانيات و روحيات سير مى كند، آنها نيز سير كنند، تا كسى اشكال كند و بگويد: اين سخن مخالف با ضرورت است ، و شاهد بطلان آن آثارى است كه از انسان و حيوانات بروز مى كند، براى اينكه : صرف شريك بودن حيوانات با انسان در مساله (مؤ اخذه ) و (حساب ) و (اجر) مستلزم شركت و تساويشان در جميع جهات نيست ، به شهادت اينكه افراد همين انسان ، در جميع جهات با هم برابر نيستند و جميع افراد انسان در روز قيامت از جهت دقت و سختگيرى در حساب ، يك جور نبوده ، عاقل و سفيه ، رشيد و مستضعف به يك جور حساب پس نمى دهند.
علاوه بر اينكه خداى تعالى از پاره اى از حيوانات لطائفى از فهم و دقائقى از هوشيارى حكايت كرده كه هيچ دست كمى از فهم و هوش انسان متوسط الحال در فهم و تعقل ندارد، مانند داستانى كه از مورچه و سليمان حكايت كرده و فرموده است :
(حتى اذا اتوا على واد النمل قالت نملة يا ايها النمل ادخلوا مساكنكم لا يحطمنكم سليمان و جنوده و هم لا يشعرون ) و نيز مانند مطلبى كه از قول هدهد در داستان غايب شدنش حكايت كرده و فرموده است : (فقال احطت بما لم تحط به و جئتك من سبا بنبا يقين ، انى وجدت امراة تملكهم و اوتيت من كل شى ء و لها عرش عظيم ، وجدتها و قومها يسجدون للشمس من دون الله و زين لهم الشيطان اعمالهم فصدهم عن السبيل فهم لا يهتدون ....).
خواننده هوشيار اگر در اين آيات و مطالب آن دقت نموده و آن مقدار فهم و شعورى را كه از اين حيوانات استفاده مى كند وزن كرده و بسنجد، ترديد برايش باقى نمى ماند كه تحقق اين مقدار از فهم و شعور موقوف به داشتن معارف بسيارى ديگر و ادراكات گوناگونى است از معانى بسيطه و مركبه .
و چه بسا عجائب و غرائبى كه دانشمندان حيوانشناسى پس از مطالعات عميقى در انواع مختلفى از حيوانات و تحت نظر گرفتن تربيت آنها به دست آورده اند، گفتار ما را تاييد نمايد، براى اينكه چنين عجائب و غرائبى ، جز از موجودى صاحب اراده و داراى فكر لطيف و شعور تيز و عميق ، سرنمى زند.
و اما سؤ ال چهارم و پنجم اينكه : آيا حيوانات تكاليف خود را در دنيا از پيغمبرى كه وحى بر او نازل مى شود مى گيرند يا نه ؟ و آيا پيغمبرانى كه فرضا هر كدام به يك نوع از انواع حيوانات مبعوث مى شوند، از افراد همان نوعند يا نه ؟ جوابش اين است كه : تاكنون بشر نتوانسته از عالم حيوانات سر درآورده و حجابهائى كه بين او و بين حيوانات وجود دارد، پس بزند، لذا بحث كردن ما پيرامون اين سؤ ال ، فائده اى نداشته و جز سنگ به تاريكى انداختن چيز ديگرى نيست ، كلام الهى نيز، تا آنجا كه ما از ظواهر آن مى فهميم ، كوچكترين اشاره اى به اين مطلب نداشته و در روايات وارده از رسول خدا (صلى الله عليه وآله و سلم ) و ائمه اهل بيت (عليهم السلام ) هم چيزى كه بتوان اعتماد بر آن نمود ديده نمى شود.
از آنچه كه گفتيم به خوبى معلوم شد كه اجتماعات حيوانى هم مانند اجتماعات بشرى ، ماده و استعداد پذيرفتن دين الهى در فطرتشان وجود دارد، همان فطرياتى كه در بشر سر چشمه دين الهى است و وى را براى حشر و بازگشت به سوى خدا، قابل و مستعد مى سازد، در حيوانات نيز هست .
گو اينكه حيوانات بطورى كه مشاهده مى كنيم ، جزئيات و تفاصيل معارف انسانى را نداشته و مكلف به دقائق تكاليفى كه انسان از ناحيه خداوند مكلف به آن است ، نيستند، چنانكه آيات قرآنى نيز اين مشاهده را تاييد مى نمايد، زيرا جميع اشياء عالم را مسخر انسان مى داند و او را از ساير حيوانات افضل مى شمارد. اين منتها چيزيست كه در باره حيوانات مى توان اظهار داشت .
اكنون به متن آيه مورد بحث برگشته و مى گوييم : اينكه خداى تعالى فرمود: (و ما من دابة فى الارض و لا طائر يطير بجناحيه الا امم امثالكم ) دلالت بر اين دارد كه تاسيس اجتماعاتى كه در بين تمامى انواع حيوانات ديده مى شود، تنها به منظور رسيدن به نتائج طبيعى و غير اختيارى ، مانند تغذيه و نمو و توليد مثل كه تنها محدود به چهار ديوارى زندگى دنيا است ، نبوده ، بلكه براى اين تاسيس ‍ شده كه هر نوعى از آن ، مانند آدميان به قدر شعور و اراده اى كه دارند به سوى هدفهاى نوعيهاى كه دامنه اش تا بيرون اين چهار ديوار، يعنى عوالم بعد از مرگ هم كشيده است ، رهسپار شده و در نتيجه ، آماده زندگى ديگرى شود، كه در آن زندگى سعادت و شقاوت منوط به داشتن شعور و اراده است .
تاءمل و دقت در (مختار) بودن بود و حالات نفسانيه اى كه به وسيله آنافعال اختيارى خود را انجام مى دهد.
 در اينجا ممكن است كسانى اعتراض كرده ، بگويند: گويا دانشمندان حيوانشناس هم همه متفق باشند بر اينكه غير انسان ، از انواع حيوانات ، هيچ نوعى نيست كه از موهبت اختيار برخوردار باشد، به شهادت اينكه مى بينيم كارهاى حيوانات را مانند كارهاى نباتات طبيعى و غير اختيارى مى دانند، و شايد حق هم با ايشان باشد، براى اينكه مى بينند وقتى حيوان به چيزى كه نفعش در آن است برخورد نمايد، مثلا وقتى گربه به موش و شير به شكار دست بيابد از اقدام به عمل نمى تواند خوددارى نمايد، و همچنين موش و شكار وقتى به دشمن خونخوار خود برمى خورند، نمى توانند از فرار خوددارى كنند، با اين حال چگونه مى توان گفت حيوانات ديگر هم مانند انسان داراى سعادت و شقاوت اختيارى هستند؟
جواب اين اعتراض از تامل در معناى اختيار و دقت در حالات نفسانيهاى كه انسان بوسيله آن افعال اختياريه خود را انجام مى دهد به دست مى آيد،
زيرا اگر عنايت الهى ، شعور و اراده اى را - كه در حقيقت ملاك اختيار انسان در افعالش مى باشد - در آدمى به وديعه سپرده ، براى اين است كه وى حيوانيست كه به وسيله شعور مى تواند در مواد خارجى عالم دخل و تصرف نموده و از آن مواد براى بقاى خود استفاده نمايد، مفيد آنرا از مضرش تشخيص دهد. وقتى در ماده اى از مواد سودى سراغ كرد، اراده خود را به كار زده ، از آن بهره بردارى كند، بنابراين ، اگر انسان به شعور و اراده بيشترى احتياج دارد اين دليل نيست بر اينكه حيوان در آن مقدار شعورى كه دارد، در بكار زدنش اختيارى ندارد، بلكه خيلى از كارهاى انسان هست كه عينا مانند موش گرفتن گربه ، به تفكر احتياج ندارد، او نيز مانند گربه و شير بيدرنگ اقدام مى كند.
آرى ، انسان هم چيزهائى را كه نفعش روشن است و حكم به نافع بودنش مقدمه اى جز سراغ داشتن نمى خواهد، همين كه آنرا در جائى سراغ كرد اراده اقدام به عمل مى كند، مانند تنفس و غالب عمليات ديگرى كه از روى ملكه انجام مى دهد.
البته چيزهائى كه يا از نظر نقص وسائل ، و يا وجود موانع خارجى ، و يا اعتقادى ، نفعشان براى انسان روشن نيست و صرف علم به وجود آن در برانگيختن اراده كافى نيست ، چون جزم به نافع بودن آن را ندارد و انگيزش اراده به سوى آن ، محتاج به تفكر است ، ناگزير است كه فكر و شعور خود را به كار زده ببينند كه آيا نواقص و موانعى همراه آن هست يا نه ؟ و خلاصه نافع است يا مضر؟ اگر ديد كه نافع است البته اراده اش به آن تعلق گرفته ، آن كار را مى كند، عينا مثل اينكه از اول ، علم به نافع بودنش داشت .
مثلا انسان گرسنه اى كه به غذائى قابل ، براى سد جوع دست يافته ، اگر در امر آن شك كند و نفهمد كه آيا غذاى پاكيزه و صالحى است يا پليد و مسموم و مشتمل بر مواد مضره ؟ و همچنين نفهمد كه آيا اين غذا، ملك خود او است و يا ملك غير است و تصرف در آن جايز نيست ؟ و اگر هم ملك او است آيا مانعى از تصرف در آن ، از قبيل : روزه بودن و يا احتياج مبرم بعدى هست يا نه ؟ و ناگزير شود كه در چنين مواردى آنقدر فكر خود را به كار بزند تا به يك طرف اين احتمالات يقين پيدا كند اين چطور دليل بر آن است كه حيواناتى كه طهارت و نجاست و ملك غير و ملك خود، سرشان نمى شود، كارهايشان اختيارى نباشد؟ خلاصه اينكه همه تلاش و اعمال فكرى ، كه بشر در اينگونه موارد دارد، براى اين است كه مورد را، يا مانند موش براى گربه نافع بداند و يا مانند گربه براى موش ‍ مضر بودنش را مسلم سازد، وقتى نافع و ضرر مورد را به اين روشنى تشخيص داد، هر وقت به آن دست يافت ، بيدرنگ تحصيلش ‍ نموده و هر وقت دچار اين شد، بدون تامل از آن مى گريزد، عينا مثل اينكه از اول نفع و ضررش روشن بوده است .
پس خلاصه معناى اختيار اين شد كه : انسان وقتى بعضى از امور را تشخيص نمى دهد و نمى تواند بفهمد كه آيا تصرف در آن نافع است يا مضر؟ فكر را به كار مى اندازد تا نفع و ضرر آن را در بين ساير محتملات ، معلوم نمايد، و اما اگر مانند موش در نظر گربه و گربه در نظر موش نفع و ضررش روشن باشد از همان اول بدون درنگ و بدون هيچ احتياجى به تفكر، اراده خود را در تصرف آن به كار مى زند.
پس انسان اختيار مى كند چيزى را كه نفعش را، يا همان حال و يا بعد از تفكر ببيند، و در حقيقت انديشيدن و تفكر جز براى رفع موانع حكم نيست .
اختلاف فاحشى كه در مبادى (اختيار) و اسباب آن در انسان وجود دارد.
 حال كه اين نكته روشن شد مى گوييم : اگر شما حالات افراد انسان را، كه مختار بودنش ، مورد اتفاق ما و شما است ، در نظر بگيريد، خواهيد ديد كه افراد آن در مبادى اختيار، يعنى صفات روحى و احوال باطنى از قبيل شجاعت و ترس ، عفت و بيبندوبارى ، نشاط و كسالت ، وقار و سبكى ، و همچنين قوت تعقل و ضعف آن و برخورد فكر و خطاى آن با هم اختلاف زيادى دارند، و بسيار مى شود كه آدم شهوتران ، خود را در مقابل شهوتى كه اشتهاى آنرا دارد، ناچار و مضطر و مسلوب الاختيار مى بيند، در حالى كه آدم عفيف و پاكدامن ، هيچ اعتنائى به امر آن شهوت ندارد، و همچنين آدم ترسو، چه بسا ممكن است از ترس جانش كوچكترين آزارى كه احتمال مى دهد در اين جنگ و يا در اين امر مهم به وى برسد از او آرام و قرار را سلب نمايد، در حالى كه مرد شجاع و دلير و زورنشنو، مرگ خونين ، و هر صدمه بدنى ديگر را، امر آسانى شمرده و در راه رسيدن به مقاصدش حتى براى بزرگترين مصائب ، اهميتى قائل نمى شود، و چه بسا اشخاص سفيه و سبك مغز، با تصور واهى مختصرى ، چيزى را ترجيح داده و اختيار نمايند و حال آنكه عاقل وزين ، ترجيحى در آن فعل نديده و چيزهائى كه در نظر آن بى مغز، مرجح بوده در نظر اين جز مشتى لهو و لعب نباشد، و نيز كارهائى كه بچه هاى غير مميز مى كنند با اينكه به اعتراف خصم ، اختيارى است ، و با مقدارى تامل و اعمال رويه انجام مى شود با اينهمه در نظر اشخاص بالغ و رشيد قابل اعتنا نيست .
حتى خود اشخاص بالغ هم در بسيارى از كارهائى كه انجام مى دهند وقتى صحبت از آن كارها به ميان مى آيد خود را در ارتكاب آن مضطر و مجبور مى دانند، و به صرف اينكه به خاطر بعضى از ملاحظات اجتماعى ، ارتكاب كرده اند و با اينكه عذرشان موجه نيست ، مى گويند: مجبور به ارتكاب بوديم . شخص سيگارى مى گويد: چه كنم ؟ معتادم . پرخواب مى گويد: چاره چيست ؟ كسلم . دزد و خائن مى گويد: بى پولى و فرط احتياج مجبورم كرد و...
همين اختلاف فاحشى كه در مبادى اختيار و اسباب آن هست و همين عرض عريضى كه افعال اختيارى دارد،
باعث شده كه دين و ساير سنن اجتماعى ، آن فعلى را اختيارى بدانند كه افراد متوسط اجتماع آنرا اختيارى تشخيص دهند، و مساله صحت امر و نهى و ثواب و عقاب و نفوذ تصرف و امثال آن را هم منوط به اين جور تشخيص بدانند، و كسى را كه عملش از روى مبادى و اسباب اختيار، يعنى استطاعت و فهم اشخاص متوسط نبوده ، معذور بدانند.
البته اين كه گفتيم حد متوسط از افعال آدمى اختيارى است ، مقصود اين نبود كه كمتر از آن به حسب واقع اختيارى نيست ، زيرا به حسب واقع و نفس الامر و بر حسب نظر تكوينى ، كمتر از آنهم اختيارى است . ليكن بر حسب نظريه دين و يا سنن اجتماعى و به ملاحظه مصلحت دين و اجتماع است كه تنها حد متوسط، اختيارى شناخته شده است .
مى توان گفت حيوانات هم تا اندازه اى مختار هستند و احتمالا به تكاليفى مناسب با افقفهم و اختيارشان مكلف هستند.
 دقت در آنچه گذشت آدمى را مطمئن و جازم مى كند به اينكه حيوانات نيز مانند آدميان تا اندازه اى از موهبت اختيار بهره دارند، البته نه به آن قوت و شدتى كه در انسانهاى متوسط هست . شاهد روشن اين مدعا اين است كه ما به چشم خود بسيارى از حيوانات و مخصوصا حيوانات اهلى را مى بينيم كه در بعضى از موارد كه عمل مقرون با موانع است . حيوان از خود حركاتى نشان مى دهد كه آدمى مى فهمد اين حيوان در انجام عمل مردد است ، و در بعضى از موارد مى بينيم كه به ملاحظه نهى صاحبش و از ترس شكنجهاش ‍ يا به خاطر تربيتى كه يافته از انجام عملى خوددارى مى كند.
اينها همه دليل بر اين است كه در نفوس حيوانات هم حقيقتى به نام اختيار و استعداد حكم كردن به سزاوار و غير سزاوار، هست . او نيز مى تواند يكجا حكم كند به لزوم فعل و جائى ديگر حكم كند به وجوب ترك ، ملاك اختيار هم همين است ، و لو اينكه اين صلاحيت بسيار ضعيفتر از آن مقدارى باشد كه ما آدميان در خود سراغ داريم .
و وقتى صحيح باشد كه بگوييم حيوانات هم تا اندازهاى خالى از معناى اختيار نيستند و آنها هم از اين موهبت سهمى دارند، هر چه هم ضعيف باشد، چرا صحيح نباشد احتمال دهيم كه خداى سبحان حد متوسط از همان اختيار ضعيف را ملاك تكاليف مخصوصى قرار دهد كه مناسب با افق فهم آنان باشد، و ما از آن اطلاعى نداشته باشيم ؟ و يا از راه ديگرى با آنها معامله مختار بكند و ما به آن معرفت نداشته باشيم ، و خلاصه راهى باشد كه از آن راه پاداش دادن به حيوان مطيع و مؤ اخذه و انتقام از حيوان سركش ، صحيح باشد. و جز خداى سبحان كسى را بر آن راه آگهى نباشد؟.
و جمله (ما فرطنا فى الكتاب من شى ء) جمله اى است معترضه ، و ظاهرش اين است كه : مراد از آن چيز، كه در آن تفريط و كوتاهى نشده ، همان كتاب است ،
و مراد از (شى ء) كوتاهيهاى گوناگونى است كه نفى شده ، و خلاصه معنا اينكه : چيزى نيست كه رعايت حال آن واجب و قيام به حق آن و بيان آن لازم باشد، مگر اينكه ما آن را در اين كتاب رعايت نموده و در امر آن كوتاهى نكرده ايم ، پس كتاب ما تام و كامل است .
چند احتمال در معناى (كتاب ) در (ما فرطنا فى الكتاب من شى ء).
 و در معناى (كتاب ) دو احتمال هست : يكى اينكه مراد از آن لوح محفوظى باشد كه خداى سبحان در مواردى از كلام خود آنرا كتابى ناميده كه تمامى اشيائى كه بوده و هست و خواهد بود، در آن نوشته شده است .
بنابراين احتمال ، معناى آيه چنين مى شود: اين نظامها كه در حيوانات جارى است و نظير نظام انسانى است ، نظامى است كه عنايت خداى سبحان واجب دانسته كه انواع حيوانات را بر طبق آن ايجاد نمايد، تا برگشت خلقتش به عبث نبوده و وجود حيوانات عاطل و بى فايده نباشد، و تا آنجا كه مى توانند و لياقت قبول كمال را دارند از موهبت كمال بى بهره نمانند.
و بنابراين احتمال ، آيه شريفه آن معنائى را به طور خصوص مى رساند كه آيه شريفه (و ما كان عطاء ربك محظورا) و آيه شريفه (ما من دابة الا هو اخذ بناصيتها ان ربى على صراط مستقيم ) آن را به طور عموم مى رساند.
دوم اينكه مراد از آن ، همين قرآن باشد، به شهادت اينكه در چند جا از كلام مجيدش قرآن را كتاب ناميده است . و در اين صورت معناى آيه چنين مى شود: قرآن مجيد از آنجائى كه كتاب هدايت است و بنايش بر اساس بيان حقايق و معارفى نهاده شده كه چاره اى در ارشاد به حق صريح جز بيان آن نيست ، از اين جهت ، در اين كتاب ، در بيان جميع آنچه كه در سعادت دنيا و آخرت آدمى دخيل است دريغ و كوتاهى نشده است . همچنان كه آيه (و نزلنا عليك الكتاب تبيانا لكل شى ء) هم همين مضمون را افاده مى كند.
و از جمله مطالبى كه آگهى بر آن براى مردمى كه مى خواهند از امر معاد مطلع شوند، لازم و ضرورى است ، اين است كه چگونگى ارتباط حشر و بعث دسته جمعى را با تشكلشان در صورت امت در دنيا بدانند، چنانكه اين حال را در خودشان و در ساير حيوانات نيز مى بينند، و دقت در اين امر علاوه بر كمك در فهم معاد آدمى را در توحيد خداى تعالى و قدرت و عنايت لطيف حضرتش نسبت به امر مخلوقات و نظام عامى كه در عالم جارى است نيز بينا و هوشيار مى سازد،
مهمترين فايده اش اين است كه آدمى را به اين جهت آشنا مى كند كه موجوداتى كه در سلسله نظام عمومى قرار گرفته اند، به طور كلى از نقص رو به كمال ميروند، بعضى از قسمتهاى اين سلسله و زنجير را كه خود مشتمل بر حلقههائى است ، انسان و حيوان تشكيل مى دهد، البته پائينتر از انسان و حيوان مراتب مختلف ديگرى است كه هر كدام پس از ديگرى قرار گرفته اند، و از پستترين مراتب نباتى شروع شده به آخرين مرحله حيوانيت كه بعد از آن ، مرتبه انسانيت است و از آنجا به خود انسانيت ختم مى شود.
خداى تعالى هم در خصوص دقت و سيرى كه گفتيم سفارش كرده و مردم را با تاكيد هر چه بيشتر به مطالعه و دقت در امر حيوانات و آياتى كه در آنها به وديعه سپرده شده است ، دعوت فرموده ، و مطالعه در آنرا وسيله رسيدن بهترين نتائج علمى دانسته ، و آن ايمان و يقين به پروردگار است كه خود مايه سعادت انسانى است . از آن جمله فرموده : (و فى خلقكم و ما يبث من دابة آيات لقوم يوقنون ) و آيات مشابه اين آيه كه مردم را به مطالعه و تفكر در امر حيوانات توصيه مى كند، در قرآن كريم بسيار است . اين بود آن دو معنائى كه درباره معناى كتاب احتمال مى داديم .
و نيز ممكن است آيه را طورى معنا كنيم كه هر دو قسم كتاب را شامل شود، چنانكه گفته شود: معناى آيه اين است كه خداى سبحان در آنچه كه مى نويسد (چه در كتاب تكوين و چه در قرآن كه كلام او است ) تفريط و كوتاهى نمى كند.
اما اينكه نسبت به نوشته شده هاى در كتاب تكوين كوتاهى نمى كند؟ براى اينكه در اين كتاب آن مقدار كمال را كه هر نوعى از انواع موجودات استحقاق رسيدن به آن را دارند، براى آن نوع مقدر فرموده است ، از آن جمله براى حيوانات هم تا آنجا كه ظرفيت و لياقت دارند از نعمت سعادت در زندگى اجتماعى ، چيزى مقدر كرده است .
و اما اينكه در كتابى كه كلام او است و بر بشر وحى شده ، تفريط نكرده ؟ براى اينكه در آن كتاب هر چيزى را كه معرفتش براى بشر نافع و موجب سعادت دنيا و آخرت آنان است ، بدون هيچ مسامحه و كوتاهى بيان فرموده . و از جمله چيزهائى كه دانستنش براى بشر مفيد است اين است كه خداى تعالى در باره امتها و انواع حيوانات هم كوتاهى نكرده است و در آيه مورد بحث هم همين معنا را تذكر مى دهد،
و حقيقت آنچه را كه خداوند از سعادت وجود به حيوانات بخشيده و آنها را امتهاى زندهاى قرار داده كه با هستى خود به سوى خدا در حركت و تكاملند، و سرانجام هم مانند انسان به سوى او محشور مى شوند، بيان مى كند.


و جمله (ثم الى ربهم يحشرون ) عموميت حشر را به حدى كه شامل حيوانات هم مى شود، بيان مى كند، و از آن برمى آيد كه زندگى حيوانات ، نوعى از زندگى است كه مستلزم حشر به سوى خداوند است ، همانطورى كه زندگى انسانى مستلزم آن است ، و لذا ضمير (هم ) را كه مخصوص ذوى العقول و صاحبان شعور است در باره حيوانات به كار برده و فرموده : (الى ربهم ) و نفرموده : (الى ربها). و اين خود اشاره است به اينكه ملاك اصلى رضاى خدا و سخطش و ثواب و عقابش در حيوانات نيز هست .
در اين آيه شريفه التفات از غيبت به تكلم مع الغير (ما) و از متكلم مع الغير به غيبت به كار رفته ، و دقت در آن اين معنا را به خوبى مى رساند كه اصل در اين سياق همان سياق غيبت بوده و اگر در جمله (ما فرطنا فى الكتاب من شى ء) سياق برگشته و متكلم مع الغير شده براى اين بوده است كه اين جمله ، جمله معترضهاى است و خطاب در آن ، مخصوص به رسول خدا (صلى الله عليه وآله و سلم ) است ، پس وقتى كه جمله معترضه تمام شد به سياق اصلى كه غيبت بود برگشته مى فرمايد: (ثم الى ربهم يحشرون ).
سخنان نادرستى كه در معناى آيه مربوط به (امت بودن ) و (محشور شدن )حيوانات غير انسانى گفته شده است .
 درباره معناى اين آيه ، ديگران حرفهاى عجيبى زده اند، از آن جمله ، استدلالى است كه بعضى از علما با اين آيه براى مساله تناسخ كرده ، و گفته اند كه روح آدمى پس از مرگ و مفارقت از بدن ، متعلق به بدن حيوانى مى شود كه طبع آن با فضائل و رذائل اخلاقى وى متناسب باشد، مثلا شخص مكار و حيله گر وقتى مى ميرد روحش به كالبد روباهى منتقل مى شود و شخص فتنه انگيز و كينه توز جانش ‍ در بدن گرگ حلول مى كند، و آن ديگرى كه در زندگى كارش دنبال كردن لغزشها و معايب مردم بوده ، پس از مرگ جانش به بدن خوك ، و آنكه شهوتپرست و پرخور بوده ، جانش به بدن گاو منتقل مى شود، و همچنين از اين بدن به آن بدن انتقال يافته و به همين وسيله عذاب مى بيند. و اگر مرد با سعادت و داراى فضائل نفسانى باشد روحش به بدن نيكانى از افراد انسان كه از سرمايه سعادت خويش متنعمند، متعلق مى شود و روى اين حساب معناى اين آيه چنين مى شود: هيچ حيوانى از حيوانات نيست مگر اينكه امتهايى از انسان ، مانند خود شما بوده اند، و بعد از مرگ هر كدام همينطورى كه مى بينيد به صورت حيوانى درآمده اند. اين است آن معناى عجيبى كه براى آيه شريفه كرده اند، و ليكن از گفته هاى قبلى ما بطلان اين حرف به خوبى روشن مى شود،
و خواننده خود قضاوت مى كند كه معناى آيه ، با اين معنائى كه كرده اند، فرسنگها فاصله دارد. علاوه بر آنچه گفته شد، ذيل آيه شريفه كه مى فرمايد: (ثم الى ربهم يحشرون ) با اين معنا مخالفت دارد، زيرا انتقال به بدنهاى ديگر، حشر به سوى خدا نيست ، از اين هم كه بگذريم اصل اين سخن بطلان و فسادش به حدى واضح است كه هيچ حاجت به تعرض آن و بحث در صحت و فسادش ‍ نيست .
و از آن جمله اين است كه مراد از حشر حيوانات ، مرگ آنها است ، نه اينكه بعد از مرگ دوباره زنده مى شوند، و يا مراد از آن مجموع مرگ و بعث است .
اين دو معنا نيز باطل است ، اما اولى - به دليل اينكه ظاهر (الى ربهم ) آنرا نفى مى كند، زيرا اگر اين سخن صحيح باشد معناى (الى ربهم يحشرون ) اين خواهد بود كه : به سوى پروردگار خود مى ميرند و اين معناى غلطى است .
و اما دومى - براى اينكه هيچ دليلى بر التزام به آن نيست ، و هيچ عنايت و جهتى ايجاب نمى كند كه مرگ را ضميمه بعث بگيريم . در آيه هم چيزى كه مستوجب آن باشد نيست .

و الذين كذبوا باياتنا صم و بكم فى الظلمات ...

مقصود از اين جمله ، بيان اين جهت است كه تكذيب كنندگان آيات خداوند، از نعمت شنوائى و گويائى و بينائى محرومند و محروميتشان بدان علت است كه در ظلماتى قرار دارند كه در آن ظلمات ، چشم كار نمى كند. پس تكذيب كنندگان آيات خدا به خاطر كر بودنشان ، قادر به شنيدن كلام حق نيستند، تا چه رسد به اينكه آنرا بپذيرند، و به خاطر لال بودنشان ، نمى توانند به گفتن حق ، لب گشوده به توحيد و رسالت انبيا، شهادت دهند، و به خاطر ظلمتى كه به آنان احاطه كرده نمى توانند طريق حق را از راه باطل تشخيص ‍ داده ، آنرا اختيار نمايند.
(من يشا الله يضلله ...) - اين جمله دلالت بر اين دارد كه اين كرى و لالى و در ظلمت بودن ، عذابى است كه به كيفر تكذيب آيات خدا دچار آن شده اند، و دلالتش از اين راه است كه خداى سبحان اضلال چنين كسى را كه به خود نسبت داده ، كيفر عمل قرار داده ، نظير آيه (و ما يضل به الا الفاسقين ) پس تكذيب آيات خدا مسبب از كر و لال و تاريك بودنشان نيست ،
بلكه بر عكس كر و لال بودن و در ظلمت قرار گرفتنشان مسبب از تكذيب است .
و بنابراين مراد از اضلال بر حسب انطباق بر مورد ، كر و گنگ كردن و در ظلمت انداختن آنان است . و مراد از (من يشا) همان كسانند كه آياتش را تكذيب نمودند.
از اينكه (صراط مستقيم ) را مقابل كورى و كرى و تاريكى قرار داد، استفاده مى شود كه مراد از آن ، داشتن گوشى است كه دعوت خداى را بشنود و آنرا بپذيرد، و داشتن چشمى است كه حق را ببيند و درباره آن روشن باشد، اين است پاداش آنكس كه آيات خداى را تكذيب نكند، پس خداوند هر كس را كه بخواهد گمراه مى كند، و البته مشيتش جز به گمراه كردن كسانى كه استحقاق آنرا دارند تعلق نمى گيرد، و هر كس را بخواهد بر صراط مستقيم قرارش مى دهد، و البته مشيتش به اين تعلق نمى گيرد مگر درباره كسى كه متعرض رحمتش شود.
نكته اى كه در توصيف مشركين به گنگى و كورى و كرى ، گاه بهوصل و گاه به فصل ، وجود دارد.
 و اما اينكه چگونه خداى تعالى آنان را به كرى و كورى و لالى توصيف فرموده ، و اينكه معناى حقيقى آن و توصيفهاى نظير آن چيست ، قبلا در آن بحث كرده ايم .
در اين آيه نكته ديگرى منظور است ، و آن نكته از فصل و وصل در جمله (صم و بكم فى الظلمات ) استفاده مى شود، چون اول يكى از صفات آنان را كه همان كرى است ذكر نموده آنگاه صفت ديگرى از آنان را كه همان گنگى است ذكر و به عنوان دومين صفت ، بر اولى عطف مى كند، ولى وقتى در ظلمت بودنشان را كه صفت سوم آنان است ذكر مى كند، عطف به آن دو ننموده و واو عاطفه به كار نمى برد، و با بكار بردن (واو) اين صفت را از آن دو جدا نمى سازد، و حال آنكه همين سه وصف در باره منافقين در آيه (صم بكم عمى ) بدون ذكر (واو) ذكر شده ، و در آيه (ختم الله على قلوبهم و على سمعهم و على ابصارهم غشاوة ) به وصل آمده و شايد نكته اينكه يكجا همه به وصل آمده و جاى ديگر به فصل ، و در آيه مورد بحث هم به وصل آمده و هم به فصل ، اين باشد كه خواسته است اشاره بفرمايد به اينكه آنانكه كر بودند غير از كسانى بودند كه لال بودند، ليكن هر دو در كورى و تاريكى مشتركند، زيرا كرها عموما كسانى بودند كه از بزرگان خود كوركورانه تقليد مى كردند، و اين تقليد به حدى رسيده بود كه ديگر گوش ‍ شنوائى برايشان نگذاشت تا دعوت حق را بشنوند، و گنگها همان بزرگانى بودند كه مردم گوش به فرمان آنان بودند، به طورى كه اگر مردم را به حق دعوت مى كردند مردم مى پذيرفتند،
و ليكن در عين اينكه مى دانستند دعوت به توحيد صحيح و دعوت به شرك باطل است ، با اينحال به خاطر عناد و گردنكشى از گفتن حق و اعتراف به آن و همچنين از شهادت دادن بر آن لال شدند، و اين دو طايفه - چنانكه گفتيم - هر دو مشتركند در اينكه در ظلمتى قرار دارند كه حق در آن ديده نمى شود، و اشخاص بينا و شنواى ديگر هم نمى توانند با اشارتهاى خود آنان را هوشيار و بينا سازند.
اين معنائى است كه از فصل و وصل در آيه استفاده مى شود، و مؤ يد آن اين است كه جملات مرتبى هم كه در اين آيات است از قبيل جمله (و هم ينهون عنه و يناون عنه ) و همچنين جمله (و لكن اكثرهم لا يعلمون ) همه شامل هر دو طايفه مى شوند.
و اما وجه فصل در آيه مربوط به منافقين : (صم بكم عمى ) اين است كه آنان همه اين صفات را يك جا و در زمان واحد داشتند، زيرا به كلى از رحمت خدا منقطع و بى بهره بودند، همچنانكه وجه وصل در آيه مربوط به كفار: (ختم الله على قلوبهم و على سمعهم و على ابصارهم غشاوة ) اين است كه بفهماند: مهر شدن گوش غير از مهر شدن دلها است ، چنانكه اين تفاوت را در آيه (و قالوا قلوبنا فى اكنة مما تدعونا اليه و فى آذاننا وقر و من بيننا و بينك حجاب ) صريحا بيان فرموده است .
البته آيه مورد بحث به وجوه ديگرى هم توجيه شده است .

قل ارايتكم ان اتيكم عذاب الله او اتتكم الساعة ...

لفظ (ارايتكم ) لفظى است مركب از: 1 - همزه استفهام 2 - صيغه مفرد مذكر ماضى از ماده رؤ يت 3 - ضمير جمع مخاطب .
اهل ادب اين كلمه را به معناى : (خبرده مرا) گرفته اند، راغب در مفردات مى گويد: (ارايت ) به منزله (خبرده مرا) است ؛ و (كاف ) هم بر آن داخل مى شود تا در تثنيه و جمع تغييرات بر كاف واقع شده و صيغه بحال خود باقى بماند، خداى تعالى در كلام مجيد خود اين لفظ را استعمال كرده مى فرمايد: (ارايتك هذا الذى و قل ارايتكم ).
در اين آيه احتجاج عليه مشركين تجديد شده ، مجددا به وجه ديگرى بر بطلان شركشان اقامه حجت شده است ،
و آن وجه اين است كه آيه شريفه عذاب و يا قيامتى را فرض كرده كه از جانب خدا خواهد آمد، آنگاه چنين فرض مى كند كه مشركين در آن عذاب معذبند و بر طبق ارتكازى كه دارند كسى را مى خوانند كه نجاتشان دهد، چون ارتكازى انسان اين است كه وقتى در شدائد كاردش به استخوان رسيد به كسى كه قادر بر رفع پريشانى او است روى آورده تقاضا كند.
سپس در چنين فرضى از آنان مى پرسد اگر راست مى گوئيد دست به دامان چه كسى خواهيد شد؟ و درخواست خود را از چه كسى خواهيد نمود؟ آيا جز خدا كسى از بتهاى شما هست كه به داد شما برسد؟ و شما آنرا به فريادرسى خود بخوانيد؟ حاشا كه غير خداى را به فريادرسى خود بخوانيد، چطور چنين چيزى ممكن است و حال آنكه بتها را مى بينيد كه مانند خود شما محكوم جريان جبرى جهان هستند؟ بلكه از شدت گرفتارى ، بتها را كه خدا و شركاى خدا ناميده بوديد فراموش خواهيد كرد.
در شدائد و سختى ها، روى آوردن به خدا از فطريات بشر است .
 آرى ، انسان وقتى كه از چهار طرف هدف تير بلا و مصيبت واقع مى شود و هجوم گرفتارى او را از جايش مى كند غير خود هر چيزى را فراموش مى كند، الا اينكه در عين حال اميدى بر رفع پريشانيش دارد، و معلوم است آنكسى كه مى تواند پريشانى او را بر طرف سازد همانا پروردگار او است ، البته خداى تعالى هم اگر چنانچه مشيتش تعلق گرفت ، آن پريشانى را بر طرف مى سازد، و چنان هم نيست كه محكوم به استجابت دعاى او و مجبور به رفع پريشانيش باشد، بلكه قدرت او در همه احوال محفوظ است .
وقتى خداى قادر سبحان پروردگارى باشد كه انسان هر چيز را هم فراموش كند او را فراموش نخواهد كرد، و نفسش او را مجبور مى سازد كه در شدائد و گرفتاريهاى خرد كننده به سوى او توجه كند نه به سوى شركايى كه مشركين خدايشان ناميده اند، پس بنابراين ، همان خداى سبحان معبود و پروردگار مردم است ، نه آن شركائى كه اله ناميده شده اند.
روى اين حساب معناى آيه چنين مى شود: بگو اى محمد (ارايتكم خبر دهيد مرا) (ان اتيكم عذاب الله او اتتكم الساعة ) چنين فرض مى كند كه مساله معاد و عذاب قيامت را انكار ندارند، و فرا رسيدن قيامت را هم طورى قطعى و روشن فرض مى كند كه اگر هم فرضا آنان انكارش كنند، انكارشان قابل اعتناء نيست .
(اغير الله تدعون ) آيا براى رفع آن غير خداى را مى خوانيد؟ خداى تعالى در كلام خود از همين مشركين نقل كرده كه هم در دنيا و هم در آخرت از پروردگار متعال درخواست رفع عذاب كرده اند، آرى در مواقع گرفتارى روى آوردن به سوى خدا از فطريات بشر است .
(ان كنتم صادقين ) اگر راستگو مى بوديد و رعايت انصاف مى نموديد آيا يقينا در چنين فرضى غير او را مى خوانديد؟
(بل اياه تدعون ) بلكه يقينا تنها خداى سبحان را مى خوانديد، نه بتهايتان را. (فيكشف ما تدعون اليه ان شاء) خدا هم آن پريشانى را از شما بر طرف مى سازد، همچنانكه از قوم يونس بر طرف كرد.
البته اين وقتى است كه مشيتش تعلق بگيرد، و گر نه مى تواند بر طرف نسازد، زيرا كه خداوند مجبور و ناچار در قبول دعاى شما نمى شود، قدرت او مطلق و ذاتى است .
(و تنسون ما تشركون ) و بتهاى تراشيده را فراموش مى كنيد، آرى غريزى انسان است كه در مواقع هجوم بلا، غير از خود، هر چيز ديگرى را فراموش كند، و جز به خود اهتمام نداشته باشد زيرا كه مى بيند مجال تنگ شده و ديگر وقت آن نيست كه خود را گذاشته به چيزهائى بپردازد كه برايش فايدهاى ندارند.
و اين برهان كه عبارت بود از فراموش كردن بتها در شدايد و مشغول خود شدن و خداى را براى رفع پريشانى خواندن ، خود صريحترين برهان است بر توحيد معبود، و اينكه جز خداى تعالى معبود ديگرى نيست .
نكاتى چند كه از توضيحات قبلى روشن گرديد.
 از توضيحاتى كه در معناى آيه داديم چند نكته روشن گرديد:
اول اينكه : مساله آمدن عذاب و يا قيامت و همچنين دعا براى نجات از عذاب ، هر دو در برهان ، طورى فرض شده اند كه خود مشركين هم آنرا قبول دارند، و تنها مقصود از برهان اين است كه ثابت كند در چنين فرضى تنها كسى كه به فريادرسى خوانده مى شود، خداى (عز اسمه ) است و بس ، نه بتها. و اما اصل دعا كردن در شدايد و مصيبتها و جبلى بودن آن خود برهان ديگرى است كه اصل وجود صانع با آن اثبات مى شود، به خلاف برهانى كه در آيه است ، كه غرض از آن اثبات توحيد صانع است ، اگر چه اين دو نتيجه ملازم همند.
دوم اينكه : مقيد كردن جمله (فيكشف ما تدعون اليه ) به جمله (ان شاء) براى اين بود كه قدرت مطلقه خداى سبحان را برساند، و بفهماند كه براى خداى متعال چنين قدرتى هست كه حتى گرفتاريهاى اخروى را هم كه در آن ترديدى نيست رفع كند، زيرا درست است كه قضاى حتمى خدا، وقتى امرى را واجب نمود حتمى مى شود، و ليكن آنطور هم نيست كه قدرت بر ترك را هم از خود سلب نمايد، پس قدرت او در هر چيز، چه مورد قضايش باشد و چه نباشد مطلقه است و اين نه تنها قيامت است كه قدرت خداوند برآوردن و نياوردنش مطلقه است ، بلكه هر عذاب حتمى و هر امر حتمى ديگرى هم حالش همين است ، اگر خدا بخواهد آنرا ايجاد مى كند و گر نه ، نه ، گر چه عملا هميشه ايجاد و آوردن چيزهائى را مى خواهد
كه قضاى حتمى بر آنها كرده و وعده جزمى به آوردن آنها داده و هرگز خلف وعده نمى كند، و ليكن در عين حال قدرت بر نخواستن هم دارد (دقت بفرمائيد).
و همچنين در مساله استجابت دعا، زيرا خداى سبحان در عين اينكه در آيه (و اذا سالك عبادى عنى فانى قريب اجيب دعوة الداع اذا دعان ) خود را جوابگوى دعا خوانده است ، مى تواند دعاى احدى را جواب نگويد، در عين اينكه در آيه (ادعونى استجب لكم ) وعده قطعى داده كه دعاى هر كسى كه او را بخواند مستجاب مى كند. و نيز مى تواند دعاى كسى را اجابت نكند، براى اينكه گر چه دائما استجابت مى كند و ليكن چنان هم نيست كه اين وعده استجابت ، قدرت بر ترك استجابت را از حضرتش سلب نموده و دستبندى به دست قدرتش زده باشد، نه ، بلكه باز هم قدرت بر ترك دارد، و ليكن اين قدرت را به كار نمى زند و روشش به طور يكنواخت بر اين جارى است .
بيان عدم منافات آيه مورد بحث با: (و ما دعا الكافرين الا فىضلال ).
 از اين بيان فساد اشكالى كه بر آيه شده است روشن مى گردد، و آن اين است كه : از آيه مورد بحث استفاده مى شود كه خدا اگر بخواهد دعاى كفار را مستجاب نموده و عذاب را از آن برمى دارد، و حال آنكه اين سخن مخالف است با مطلبى كه نصوص كتاب و سنت بر آن دلالت دارد، و آن اين است كه ترديدى در قيامت نبوده و چاره اى جز وقوعش نيست ، و همچنين چيزى از عذاب استيصال جلوگيرى نمى كند، چنانكه آيه (و ما دعاء الكافرين الا فى ضلال ) بر آن دلالت دارد.
فساد اين اشكال از اين جهت است كه آيه مذكور، بيش از اين دلالت ندارد كه خداى سبحان بر هر چه بخواهد قادر است ، و اما اينكه هر كارى را هم مى خواهد و مى كند، در آيه دلالتى بر آن نيست ، و شكى نيست در اينكه وقتى خداى تعالى به وقوع قيامت و عذاب استيصال ، حكم حتمى كرد موجب نمى شود كه قدرتش بر خلاف آنچه كه حكم كرده ، باطل شده و از او سلب شود، بلكه در عين اينكه خلف وعده و نقض اراده نمى كند، اگر بخواهد مى تواند خلاف آنچه حكم كرده عمل نمايد.
و اما آيه (و ما دعاء الكافرين الا فى ضلال )؟ مراد از آن دعائى است
كه كفار در جهنم به منظور رفع عذاب و تخفيف آن مى كنند، و معلوم است كه با قطعى بودن حكم و حتمى بودن قضا ديگر دعاى واقعى محقق نمى شود، زيرا از خدا خواهش كردن اينكه : خدايا مخلوقات را از قبرها مبعوث مكن و يا اهل جهنم را در جهنم عذاب مفرما به منزله اين است كه از خدا خواهش شود كه : (اى خدا تو خدا مباش ) براى اينكه معناى الوهيت خدا همين است كه خلق بر طبق اعمالشان به سوى او بازگشت كنند.
بنابراين چنين دعاهائى فقط صورت دعا را داشته و از حقيقت معناى آن خالى است ، و گر نه اگر حقيقت دعا محقق شود، و همانطورى كه از آيه (اجيب دعوة الداع اذا دعان ...) استفاده مى شود، صاحب دعا راستى بخواهد و آنچه مى خواهد راستى از خدا بخواهد، البته چنين دعائى رد نخواهد شد، و دعائى كه داراى چنين اوصافى باشد يقينا نمى گذارد كه كافر به كفر خود باقى بماند، و لو براى همان لحظات دعا هم كه شده او را از كفرش بر كنار نموده ، مصداق اين آيه اش مى سازد كه خداى تعالى مى فرمايد: (فاذا ركبوا فى الفلك دعوا الله مخلصين له الدين فلما نجيهم الى البر اذا هم يشركون ).
از اين روى دعائى كه در جمله (و ما دعاء الكافرين الا فى ضلال ) است ، دعائى است كه كفار در عين كفر كرده اند. آرى ، گر چه ممكن است در دنيا با توبه و ايمان به خدا ملكه كفر را از دل پاك كنند، و ليكن روز قيامت ممكن نيست بتوانند آنرا از دلها زايل گردانند. پس اينكه در قيامت و يا در جهنم از خدا مى خواهند كه عذاب را از آنان بر طرف سازد اين دعايشان نظير همان دروغهائى است كه در قيامت به خداى خود مى گويند و خداوند از آنان چنين حكايت كرده : (و الله ربنا ما كنا مشركين ). همانطورى كه چنين دروغهائى را در عين اينكه مى دانند فايده ندارد، مى گويند، و نمى توانند نگويند، زيرا رذيله دروغ در دنيا ملكه آنان شده ، و در دلهايشان رسوخ كرده ، و لذا در قيامت هم كه روز افشاء و بيرون ريختن اسرار درونى است ، از آن چشم نمى پوشند، همچنين است درخواست رفع عذابشان ، و همچنين خوردن و آشاميدن و سر و صدائى كه در جهنم با يكديگر دارند و نمى توانند نداشته باشند.
چنانكه خداى تعالى هم مى فرمايد: (تسقى من عين آنية ليس لهم طعام الا من ضريع لا يسمن و لا يغنى من جوع ) و نيز مى فرمايد:
(ثم انكم ايها الضالون المكذبون لاكلون من شجر من زقوم فمالئون منها البطون فشاربون عليه من الحميم فشاربون شرب الهيم ) و نيز مى فرمايد: (ان ذلك لحق تخاصم اهل النار) همه اينها از قبيل ظهور و بروز ملكات درونى است .
بنابراين روشن شد كه اين آيه هيچ منافاتى با آيه مورد بحث ندارد، بلكه جمله هاى ما - قبل آن هم اين معنا را كه دعاى كفار از روى حقيقت نيست ، تاييد مى كند. زيرا در آن جمله ها مى گويند:( و قال الذين فى النار لخزنة جهنم ادعوا ربكم يخفف عنا يوما من العذاب قالوا ا و لم تك تاتيكم رسلكم بالبينات قالوا بلى قالوا فادعوا و ما دعاء الكافرين الا فى ضلال ) و اين كلام ظهور در اين دارد كه كفار از استجابت دعاى خودشان مايوسند، و لذا به خازنان دوزخ مى گويند: شما دعا كنيد.
و معلوم است كه دعاى از روى نوميدى دعاى حقيقى نيست ، زيرا دعا عبارت است از طلب كردن ، و چيزى كه يقين داريم واقع نمى شود، طلبش معنا ندارد.
سوم اينكه : مقصود از نسيان در جمله (و تنسون ما تشركون ) هم ممكن است معناى حقيقى آن باشد و هم معناى مجازيش ، و چنان نيست كه نشود معناى حقيقيش مراد باشد زيرا ما آدميان خود، حال خود را خوب درك مى كنيم ، و مى دانيم كه در مواقع غرق شدن در شدائد و گرفتاريها چگونه متوجه خود و خداى خود شده و هر چيزى را از ياد مى بريم . بنابراين هيچ حاجت به اين نيست كه مانند بعضى ها ملتزم شويم به اينكه مراد از جمله مزبور معناى مجازى آن است و مقصود اين است كه (از شرك خود اعراض خواهيد كرد، مانند اعراض كسى كه چيزى را فراموش كرده باشد.) گ چه مانعى هم از التزام معناى مجازى آن نيست ، زيرا اينگونه مجازات براى كلمه (نسيان ) زياد است ، حتى در قرآن كريم هم نسيان در معناى اعراض و بى اعتنائى مجازا استعمال شده است ، از آن جمله آيه : (و قيل اليوم ننسيكم كما نسيتم لقاء يومكم هذا) است و همچنين آياتى ديگر. ليكن خواستيم بگوئيم مجبور به چنين التزامى نيستيم ،
بلكه اگر نسيان را به همان معناى حقيقيش هم بگيريم صحيح است .

و لقد ارسلنا الى امم من قبلك فاخذناهم بالباساء و الضراء لعلهم يتضرعون

(باءساء) و (بؤ س ) و (باءس ) هر سه به معناى شدت گرفتارى است ، الا اينكه (بؤ س ) بيشتر در جنگ و امثال آن استعمال مى شود، و (باءس ) و (باءساء) بيشتر در غير جنگ ، از قبيل فقر و قحطى و امثال آن به كار مى رود. و ضر و ضراء به معناى بد حالى است ، چه بد حالى روحى ، مانند اندوه و نادانى ، يا بد حالى جسمى ، مانند مرض و نقصهاى بدنى ، و يا بد حاليهاى خارجى ، مانند سقوط از رياست و جاه و از بين رفتن مال و امثال آن .
شايد مقصود از اينكه هم باءساء را ذكر كرد و هم ضراء را اين بوده كه دلالت كند بر شدايدى كه در خارج واقع شده ، نظير قحطى و سيل و زلزله ، و همچنين خوف و فقر و بد حالى مردم .
ابتلاء امم قبل از امت اسلام به (باءساء) و (ضراء)، تا شايد در برابر خدا سرفرود آورند.
 و (ضراعة ) به معناى ذلت و خوارى و (تضرع ) به معناى تذلل است و مراد از آن در اينجا ذليل شدن در برابر خداى سبحان است به اين منظور كه شايد گرفتاريها را رفع نمايد.
در اين آيه و چهار آيه بعديش خداى سبحان براى پيغمبر گراميش رفتار خود را با اممى كه قبل از وى مى زيسته اند ، ذكر مى كند و بيان مى فرمايد كه آن امم ، بعد از ديدن معجزات ، چه عكس العملى از خود نشان مى دادند، و حاصل مضمون آن اين است كه : خداى تعالى انبيائى در آن امم مبعوث نمود، و هر كدام از آنان ، امت خود را به توحيد خداى سبحان و تضرع در درگاه او و به توبه خالص ‍ متذكر مى ساختند ، و خدا امتهاى نامبرده را تا آنجا كه پاى جبر در كار نيايد و مجبور به تضرع و التماس و اظهار مسكنت نشوند به انواع شدتها و محنتها امتحان مى نمود، و به اقسام باساء و ضراء مبتلا مى كرد، تا شايد كه با حسن اختيار به درگاه خدا سر فرود آورده و دلهايشان نرم شده ، از خوردن فريب جلوه هاى شيطانى و از اتكاى به اسباب ظاهرى اعراض نمايند. ولى زحمات انبياء به جائى نرسيد و امتها در برابر پروردگار سر فرود نياوردند، بلكه اشتغال به مال دنيا، دلهايشان را سنگين نمود، و شيطان هم عمل زشتشان را در نظرشان جلوه داده و ياد خداى را از دلهايشان برد.
وقتى كارشان به اينجا رسيد خداى تعالى هم درهاى همه نعمتها را به رويشان گشود و چنان به انواع نعمتها متنعمشان كرد كه از شدت خوشحالى به آنچه كه از نعمتها در اختيار داشتند مغرور شده و خود را از احتياج به پروردگار متعال بى نياز و مستقل دانستند،
آنوقت بود كه به طور ناگهانى و از جائى كه احتمالش را نمى دادند، عذاب را بر آنان نازل كرد، يك وقت به خود آمدند كه ديگر كار از كار گذشته و اميدى به نجات برايشان نمانده بود و به چشم خود ديدند كه چگونه از جميع وسائل زندگى ساقط مى شوند (فقطع دابر القوم الذين ظلموا و الحمد لله رب العالمين ).
اين همان سنت استدراج و مكرى است كه خداى تعالى آن را در آيه (و الذين كذبوا بآياتنا سنستدرجهم من حيث لا يعلمون و املى لهم ان كيدى متين ) خلاصه كرده است .
تا زمانى كه شدت باءسا و ضراء باعث انقطاع از اسباب ظاهرى نشود فطرت توحيدىانسان مشرك بروز نمى كند.
 در آنچه كه ما در باره معانى آيه بيان نموديم و همچنين در سياق خود آيه ، اگر دقت شود، معلوم خواهد شد كه آيه مورد بحث منافاتى با ساير آياتى كه مى گويند: فطرت آدمى بر توحيد است و به مقتضاى فطرتش مجبور به اقرار به توحيد است و روزى كه اميدش از همه سببهاى ظاهرى قطع گرديد، خواه ناخواه متوجه خدا مى شود ندارد. مانند آيه (و اذا غشيهم موج كالظلل دعوا الله مخلصين له الدين فلما نجيهم الى البر فمنهم مقتصد و ما يجحد باياتنا الا كل ختار كفور).
وجه منافات نداشتن ، اين است كه باساء و ضراء در آيه مورد بحث غير از باساء در اين قبيل آيات است باساء در اين آيات به قدرى ناگوار و غير قابل تحمل است كه توسل به اسباب ظاهرى را به كلى از ياد آدمى مى برد و اما باساء در آيه مورد بحث به اين حد از شدت نيست ، به شهادت جمله (لعلهم يتضرعون ) زيرا (لعل ) براى اميدوارى است ، و اميدوار تضرع بودن غير اجبار و اضطرار به تضرع است ، و نيز به شهادت جمله (و زين لهم الشيطان ما كانوا يعملون ) براى اينكه ظاهر اين جمله اين است كه مشركين از اسباب ظاهرى غافل نشدند و گرفتاريشان به حدى نبوده كه به كلى اسباب ظاهرى را فراموش كنند، بلكه از غرورى كه در مغزشان پيدا شده بود مى خواستند با نيرو و تدابيرى كه براى رفع موانع و منافيات زندگى انديشيده بودند، پريشانى خود را بر طرف سازند، و همين سرگرمى به اسباب طبيعى آنان را از تضرع در درگاه خداى سبحان و خود را به او سپردن بازداشت .
خلاصه اينكه ، آيه مورد بحث همان مطلبى را افاده مى كند كه آيه اولى از دو آيه زير در مقام افاده آنست : (فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم و حاق بهم ما كانوا به يستهزؤ ن فلما راوا باسنا قالوا آمنا بالله وحده و كفرنا بما كنا به مشركين ) و آيه دومى آن در مقام بيان و حكايت توحيد اضطرارى است كه ساير آيات آنرا حكايت مى نمود.
فساد اين گفتار كه امم سابق حتى در شدائد اضطرارآور زير بار توحيد نرفته اند!
 از اينجا معلوم مى شود كه تا چه اندازه اين سخن فاسد است كه كسى بگويد: ظاهر آيه اين است كه امم سابق حتى در شدايد اضطرارآور، و بى اختيار كننده هم ، زير بار توحيد نرفته و از تضرع در درگاه خدا، سر باز مى زدند. گوينده اين حرف در تفسير اين آيه چنين مى گويد: خداى تعالى براى پيغمبر قسم مى خورد كه قبل از وى پيغمبرانى براى امم سابق و براى مردمى فرستاده كه به مراتب در شرك راسختر و بر ظلم مصرتر از امت وى بوده اند، زيرا اگر امت وى مشركند اقلا در شدايد شركاء و بتهايشان را فراموش ‍ مى كنند، و به درگاه خدا روى آورده و او را به يگانگى مى خوانند ولى امم سابق حتى شدايد هم دلهايشان را نرم نكرد، و نتوانست فطرت آنانرا كه به دست شيطان فاسد شده بود اصلاح سازد.
و بطلان آن از اين جهت است كه لازمه آن ، يا اين است كه توحيد پروردگار جزو فطرياتى نباشد كه با بر طرف شدن اوهام و قطع اميد از اسباب ظاهرى ظهور مى نمايد ، يا اين است كه ممكن باشد روزى حكم فطرت ، از اصل باطل شود. و حال آنكه چنين لوازمى را نمى توان ملتزم شد. براى اينكه آيه شريفه فاقم وجهك للدين حنيفا فطرة الله التى فطر الناس عليها لا تبديل لخلق الله صريحا دين توحيد را فطرى بشر دانسته ، و فطرت بشر را چيزى معرفى كرده كه به هيچ وجه قابل تغيير نيست . آيات ديگرى هم هست كه اين معنا را تاييد نموده و با صراحت مى گويد: انسان در مواقع نوميدى از اسباب متوجه پروردگار خود شده ، ناچار او را از روى اخلاص به فريادرسى خود مى خواند.
علاوه بر اينكه اقرار به معبود يگانه و در مواقع شدت به وى توسل جستن امرى است كه ما بالوجدان در خود مى بينيم ؛
و آنقدر هم ضرورى و روشن مى بينيم كه حتى هيچ انسان وحشى را هم سراغ نداريم كه در آن ترديد داشته باشد، بلكه انسانهاى غارنشين ديروز و متمدنين امروز را مى بينيم كه در اين وجدان متحدند.

فلو لا اذ جائهم باسنا تضرعوا و لكن قست قلوبهم

(لولا) در اينجا چه براى وادار كردن باشد و چه براى نفى ، به هر حال در اين مقام افاده نفى مى كند، به شهادت جمله (و لكن قست قلوبهم ) قساوت قلب به معناى سنگدلى و مقابل نرم دلى است و آن اينست كه آدمى چنان سخت دل شود كه از مشاهده مناظر رقت آور و از شنيدن سخنانى كه معمولا شنونده را متاثر مى كند، متاثر نشود.
بنابراين معناى آيه اين است كه : اينان در مواقع برخورد با ناملايمات و بليات هم به سوى پروردگار خود رجوع نكرده ، در برابرش ‍ تذلل ننمودند، و دلهايشان تحت تاثير قرار نگرفته ، همچنان سرگرم اعمال شيطانى خود شدند، اعمالى كه آنان را از ياد خداى سبحان باز مى داشت و به اسباب ظاهرى اعتماد نموده خيال كردند كه اصلاح امورشان همه بستگى به آن اسباب دارد، و آن اسباب مستقل در تاثيرند.

فلما نسوا ما ذكروا به فتحنا عليهم ابواب كل شى ء ...

مراد از اينكه مى فرمايد: گشوديم بر آنان درهاى هر چيزى را اين است كه از هر نعمت از نعمتهاى دنيوى كه مردم با داشتن آن از مزاياى حيات بهره مند شده ، به يكديگر فخر مى فروشند، فراوان و بى حساب در اختيارشان گذاشتيم ، مال ، فرزند، سلامتى بدن ، آسايش خاطر، ارزانى ، امنيت ، طول عمر و نيرومندى در جسم ارزانيشان داشتيم ، چنانكه رسم هم چنين است كه وقتى بخواهند از خزينه اموال مقدار معينى به كسى بدهند، در خزينه را باز كرده و آنمقدار را در اختيار وى گذاشته ، دوباره در را مى بندند ، و اما اگر بخواهند به كسى بدون حساب بدهند در را باز كرده و ديگر به رويش نمى بندند.
پس كلمه (كل شى ء - هر چيز) مى خواهد اين بى حسابى را برساند. نه اينكه از هر چيز حتى از نكبت و بدبختى هم درى به رويشان گشوديم ، براى اينكه گر چه كلمه ، (كل شى ء) عام است ، ليكن قرينه مقام دلالت بر اين دارد كه مراد از آن ، خصوص ‍ نعمتها است ، و شامل درد و بلا و بدبختيها نمى شود، علاوه بر اينكه خود كلمه فتح باب اشاره بر اين معنا دارد ، زيرا (فتح باب ) تعبيرى است كه در مورد حسنات و نعمتها به كار مى رود همچنانكه در مورد بليات سد باب استعمال مى شود.
آيه (ما يفتح الله للناس من رحمة فلا ممسك لها و ما يمسك فلا مرسل له من بعده ) هم اشاره به اين معنا دارد.
(حتى اذا فرحوا بما اوتوا اخذناهم بغتة فاذا هم مبلسون ). كلمه (مبلسون ) اسم فاعل از (ابلس ابلاسا) است . راغب مى گويد: (ابلاس ) به معناى اندوهى است كه از شدت گرفتارى به دل روى مى آورد - تا آنجا كه مى گويد - و چون مبلس و اندوهگين بيشتر اوقات خاموش و از فرط اندوه هر كار مهمى را هم فراموش مى كند، از اين جهت به كسى هم كه در مباحثه و محاكمه ، دليلش ‍ كند و سست شود، مى گويند (ابلس فلان - فلانى واماند و خاموش شد).
بنابراين ، معنائى كه مناسب با جمله (فاذا هم مبلسون ) باشد، اين است كه بگوييم : ناگاه خاموش شدند و حجتى در دست نداشتند. و معناى همه آيه اين است كه وقتى كفار فراموش كردند تذكراتى را كه به آنها داده شد، و يا اگر هم يادشان بود از آن اعراض نمودند، ما آنان را استدراج كرديم يعنى از هر نعمتى به آنان داديم و تمتع از لذائذ مادى را برايشان تكميل نموديم ، و در نتيجه فرح و سرور كه از آثار تكميل نعمت است ، در دلشان پديد آمد كه ناگاه در حالى كه ديگر عذرى نداشتند به عذاب خود دچارشان نموده ، هلاكشان كرديم .

فقطع دابر القوم الذين ظلموا و الحمد لله رب العالمين

(دبر) مقابل (قبل ) است . دبر به معناى عقب و قبل به معناى جلوى هر چيز است ، دو عضو جلو و عقب را هم به همين جهت و به طور كنايه ، قبل و دبر مى نامند، و چه بسا بر هر چيزى هم كه در دنبال و يا جلو چيز ديگرى قرار گرفته باشد مجازا اطلاق بشود.
از اين دو لفظ افعال زيادى بر حسب انحائى كه در جلو و عقب هست مشتق مى گردد، از آن جمله است : (اقبل - روى آورد)، (ادبر - پشت كرد)، (قبل - بوسيد)، (دبر الامر - در عاقبت كار انديشيد)، (تقبل - پذيرفت و زير بار رفت )، (تدبر - در اطراف و عواقب كار انديشيد)، (استقبل - به استقبال و پيشواز رفت ) و (استدبر - چيزهائى در عاقبت كار ديد كه در اولش نمى ديد و آن را پيش بينى نمى كرد).
و نيز از آن جمله است لفظ: (دابر) كه در هر چيز به معناى دنباله ايست كه از پى مى رسد، مثلا گفته مى شود: (امس الدابر - ديروز گذشته ) يعنى روزى كه در پى امروز بود،
همچنانكه گفته مى شود: (عام قابل - سال آينده ). و (دابر) به اثر هر چيزى هم اطلاق مى شود، مثلا به نسل آدمى و هر اثر ديگرى كه از وى به جا مى ماند (دابر) گفته مى شود، پس اينكه خداى تعالى فرمود: (فقطع دابر القوم الذين ظلموا) معنايش اين است كه هلاكت و نابودى همه ايل و تبارشان را فرا گرفت ، و از آنان عين و اثرى را باقى نگذاشت يا از آنان احدى نجات نيافت ، البته اگر به اين معناى دومى باشد، در حقيقت معناى آيه (فهل ترى لهم من باقية ) را خواهد داشت .
و اينكه به جاى ضمير (هم ) اسم ظاهر (القوم الذين ظلموا) را به كار برد و نفرمود (دابرهم ) براى اين بود كه دلالت كند بر اينكه ظلمشان سبب شد كه خداى تعالى محكوم به هلاك شان كند، و نسلشان را براندازد، علاوه بر اين ، راه را هم براى جمله (و الحمد لله رب العالمين ) هموار مى سازد، زيرا با در نظر گرفتن اين معنا كه آيه مشتمل است بر توصيف كفار به ظلم و بر ستايش ‍ خدا به ربوبيت به خوبى فهميده مى شود كه در جميع بلاهائى كه بر سر كفار آمده ، تا جائى كه مستاصل و منقرضشان ساخته تقصير با خودشان بوده ، چون مردمى ستمگر بوده اند، و هيچ ملامتى بر خداى تعالى نيست ، بلكه او سزاوار مدح و ثنا است ، زيرا در باره آنان جز به مقتضاى حكمت بالغهاش رفتار نكرده و در راهى كه منتهى به هلاكتشان شد جز به سوى چيزى كه خودشان اختيار كردند سوقشان نداده .
با اين بيان روشن شد كه هر خوارى و زشتى بر كافرين و هر حمد و ثنا از آن خداى رب العالمين است .
احتياج عليه مشركين به عجز شركاى ادعائى و بت هايشان از هردخل و تصرفى در عالم .

قل ا رايتم ان اخذ الله سمعكم و ابصاركم ...

گرفتن گوش و چشم به معناى كر و كور كردن آن است ، و مهر بر دلها نهادن ، به معناى بستن دريچه دل است ، به طورى كه ديگر چيزى از خارج در آن داخل نشود، تا قلب در باره آن فكر كند و به كار افتد و خير و شر و واجب و غير واجب آنرا تشخيص دهد، آرى ، مهر بر دلها نهادن به اين معنا است ، نه اينكه به كلى قلب را از خاصيتى كه دارد كه همان صلاحيت براى تفكر است ، بياندازد، زيرا اگر به اين معنا باشد، آن وقت چنين كسى بايد ديوانه شود، و حال آنكه كفار ديوانه نبودند، بلكه تنها فرقى كه دلهاى آنان با دلهاى سايرين داشت اين بود كه كفار كلام حق را در باره خداى سبحان گوش نمى دادند و آياتى را كه دلالت مى كند بر اينكه او يگانه است و شريك ندارد، نمى ديدند، پس مى توان گفت كه دلهايشان ،
دلى است كه چيزى از واردات چشم و گوش در آن وارد نمى شود، تا آنكه حق و باطل را تشخيص دهند، اين طرز بيان خود حجتى است بر ابطال مذهب مشركين .
و ملخص آن اين است كه : گفتن اينكه خداى را شركايى است ، گفتارى است كه خودش مستلزم بطلان خويش است ، زيرا معتقد به اين سخن ، شركا را از اين نظر ميپرستد كه در جلب منافع و دفع مضار شفيع در درگاه خدايند، بنابراين خود اين شخص معتقد است كه خداى سبحان مى تواند بدون برخورد به هيچ مزاحم و مانعى در ملك خود و به دلخواه خود تصرف كند و از آن جمله چشم و گوش او را گرفته بر دلش مهر بزند، و اگر چنين كند كداميك از آن شركا مى تواند از خزينه خود، چشم و گوش و دل ديگرى به او بدهد؟ با اينكه او خود معترف بود كه شركا، واسطه و شفيعى بيش نيستند، و در امر خلقت و ايجاد، دخالتى ندارند؟ و با اين حال الوهيت و خدائى شركا، چه معنا دارد. اله و خدا كسى را گويند كه بتواند در عالم چيزى را ايجاد نموده و چيزى را اعدام و نابود نمايد و به هر طورى كه بخواهد تصرف كند.
فطرت انسان هم اگر مجبور شده كه اقرار كند بر اينكه براى عالم معبودى است ، از اين جهت بوده كه ميديده حوادثى از خير و شر در عالم هستى به وقوع مى پيوندد كه جز با بودن مبدأ و سلسله جنبانى تصور ندارد، و اما نسبت به سنگ و چوب و هر چيز ديگرى كه كوچكترين اثرى در نفع و ضرر ندارد، چه اجبارى دارد كه آنرا خداى خود بخواند، و آيا بر چنين چيزهائى نام خدا گذاشتن ، جز لغو معناى ديگرى دارد؟ و آيا هيچ انسان عاقلى تجويز مى كند كه يك مجسمهاى كه خود انسان آنرا از سنگ و يا چوب و يا فلز تراشيده يا ريخته و فكر خود او ابتكارش كرده ، آفريدگارى باشد كه در عالم چيزى ايجاد و يا اعدام كند؟ و همچنين آيا معقول است كه رب النوع اين مجسمه ، آفريدگار عالم باشد؟ و عالمى را بدون اينكه الگويش را از عالم جلوترى برداشته باشد ايجاد نمايد؟ حاشا، حتى خود بت پرست هم معترف است كه رب النوع هم بنده ايست مربوب براى رب العالمين .
اين بود خلاصه آن حجتى كه آيه مورد بحث آنرا افاده مى كرد، و برگشت آن به عبارت ديگرى به اين مى شود كه : معناى الوهيت معنائى است كه بر شريك به معناى شفيع و واسطه ، صدق نمى كند، براى اينكه الوهيت لازمه معنايش مبدأ بودن براى صنع و ايجاد است ، و مبدأ صنع و ايجاد بودن ، لازمه معنايش اينست كه اين مبدأ در تصرفات خود مستقل بوده ، در استحقاق اينكه همه مربوبين براى او خضوع كنند، متعين باشد و واسطهاى كه مشركين آنرا اله مى دانند، اگر در تصرفات خود مستقل و بى نياز از خالق و صانع است ، چرا پس اسمش را واسطه و شفيع مى گذارند؟ بايد بگويند همين مجسمه اصل و مبدأ آفرينش است ،
و اگر از استقلال بهرهاى نداشته و در حقيقت آلت و اسبابى است ، چرا اسمش را اله و معبود مى گذارند؟ اگر صحيح باشد كه هر سبب و آلتى را معبود و اله بخوانند، چرا صحيح نباشد كه اسباب مادى عالم را كه براستى داراى سببيت و داراى اثرند اله و معبود ناميد؟ مثلا خوردن ، سبب سير شدن ، و آشاميدن باعث سيراب گشتن ، و پدر و مادر سبب پيدايش فرزند، و قلم سبب و آلت نوشتن ، و قدم برداشتن وسيله طى مسافت و راستى هم تاثير دارد، اين مجسمهها و بتها چه اثر و خاصيتى دارند؟.
(انظر كيف نصرف الا يات ثم هم يصدفون ) تصريف آيات به معناى گرداندن و آنرا تا افق افكار مردم نازل كردن است . و (صدف يصدف ، صدوفا) به معنى اعراض كردن است .
مشركين ، همان ستمكارانند و جز به خاطر ظلمشان غذاب نمى شوند.

قل ارايتكم ان اتيكم عذاب الله بغتة او جهرة ...

(جهر) به معناى ظهور و روشنى تامى است كه جاى ترديد باقى نگذارد و لذا در مقابل (بغتة ) كه به معناى آمدن ناگهانى است ، قرار گرفته . چون اين قسم آمدن براى انسان تا حدى مخفى است ، زيرا از آن خبردار نيست و يك زمانى از آن خبردار مى شود كه در بحبوحه عذاب قرار گرفته و ديگر راه گريز ندارد، اين آيه شريفه متضمن حجتى است كه عليه عموم ستمكاران اعلام خطر نموده ، بيان مى كند كه عذاب خداوند آنان را از قلم نخواهد انداخت ، چون عذاب خدا هرگز هدف را اشتباه نمى كند، و نيز بيان مى كند كه همين مشركين ستمكارانند، براى اينكه ايشانند كه از دعوت الهى سرباز زده و آيات خدائى را تكذيب كرده اند.
وجه دلالت آيه بر اين معنا اين است كه عذاب عبارتست از: رسانيدن مجرم به كيفر خود، البته كيفرى كه او را به قدر جرمش پريشان حال كند. و معلوم است كه هيچ جرمى بدون ظلم نمى شود ، پس اگر از ناحيه خداى سبحان عذابى نازل شود جز ستمكاران را هلاك نمى كند، اين آن مقدارى است كه آيه مورد بحث ، دلالت بر آن دارد. در دو آيه بعد هم ، همين معنا را بيان مى كند كه : ظالمين ، خود مشركين هستند.

و ما نرسل المرسلين الا مبشرين و منذرين ...

اين دو آيه اين جهت را بيان مى كند كه مشركين همان ستمكارانند و به عذاب خدا هلاك نمى شوند مگر به خاطر ظلمشان ، و لذا سياق قبل را تغيير داده ، خطاب را متوجه رسول الله (صلى الله عليه وآله و سلم ) نمود، تا خبر عذابش را رسول الله (صلى الله عليه وآله و سلم ) داده باشد، و در نتيجه عذرشان بهتر باطل گردد، و به لفظ متكلم مع الغير (نرسل ) تعبير فرمود تا دلالت كند كه اين پيام از ساحت عظمت و كبريائى پروردگار آورده شده است .
بنابراين ، ملخص معناى آيه اين مى شود كه : خداى تعالى پيغمبر خود را دستور مى دهد كه عليه مشركين اتمام حجت نمايد، و اعلام كند كه اگر عذاب خدا بر آنان نازل گردد، جز ستمكاران آنان ، هلاك نمى شوند، آنگاه به رسول گراميش مى فرمايد: ماييم كه اين حجت را به تو القاء كرده ايم ، و ماييم كه عذاب را نازل مى نماييم ، و به تو گوشزد مى كنيم كه فرستادن پيغمبران تنها به منظور بشارت و انذار است ، پس هر كس ايمان آورد و عمل صالح كند، حرجى بر او نيست ، و كسى كه تكذيب كند، بايد بداند كه به جرم فسق ، و خروجش از رسم عبوديت ، عذاب گريبانش را مى گيرد، اينك بايد فكر خود را بكنند و ببينند كه از كدام طايفه اند.
در مباحث قبلى هم ، بحث از معناى (ايمان )، (صلاح ) و (فسق ) گذشت و در آن مباحث معناى اينكه (خوف و اندوهى بر مؤ منين نيست ) نيز گذشت .
مراد از: (خزائن الله ).

قل لا اقول لكم عندى خزائن الله و لا اعلم الغيب و لا اقول لكم انى ملك

شايد مراد از خزينه هاى خدا، همان چيزى باشد كه آيه شريفه (قل لو انتم تملكون خزائن رحمة ربى اذا لامسكتم خشية الانفاق ) در مقام بيان آن است . و مراد از خزينه هاى رحمتى هم كه در اين آيه است ، همان حقيقتى است كه در آيه (ما يفتح الله للناس من رحمة فلا ممسك لها) از آثار آن خبر مى دهد. و خلاصه مراد از خزينه و يا خزائن رحمت ، همانا منبع فيض الهى است كه هستى و آثار آنرا به هر چيزى افاضه مى كند، و اما اينكه نحوه افاضه چگونه است ، از آيه (انما امره اذا اراد شيئا ان يقول له كن فيكون ) استفاده مى شود كه مصدر اين اثر، همانا كلمه (كن ) است كه از مقام عظمت و كبريائى خدا صادر مى گردد، و در آيه (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ) هم از همان كلمه به عبارت ديگرى تعبير فرموده است .
پس منظور از خزينه هاى خدا، آن مقام از مقامات پروردگار است كه هر عطائى كه مى كند صدورش از آن مقام است ،
و هيچ بذل و بخششى از آن مقام نكاهيده و آن را به ستوه در نمى آورد، و اين مقام تنها و تنها براى خداى سبحان است ، زيرا غير او هر كه و هر چه باشد، از آن جائى كه وجود و كمالاتش همه محدود است ، وقتى چيزى را بذل كند، به همان مقدار از كمالاتش كاسته مى گردد، و كسى كه اينطور است ، نمى تواند هيچ فقيرى را بى نياز ساخته و هيچ درخواست كننده اى را راضى نموده ، و هيچ سؤ الى را اجابت نمايد.
مراد از نفى علم غيب (و لا اعلم الغيب ) از لسان پيامبر (ص ).
 و غرض از اينكه فرمود: (و لا اعلم الغيب ) اين است كه من در علم به چيزى از خود، استقلال ندارم ، و چنان نيستم كه بى اينكه از وحى بياموزم به چيزى علم پيدا كنم . اين مطلب از اينجا استفاده مى شود كه خداى تعالى از طرفى در ذيل آيه ، مساله وحى را اثبات مى كند و مى فرمايد: (ان اتبع الا ما يوحى الى ) و از طرفى ديگر در مواضع ديگرى از كلام خود بيان مى كند كه بعضى از وحى ها غيب است . از آن جمله مى فرمايد: (عالم الغيب فلا يظهر على غيبه احدا الا من ارتضى من رسول ) و نيز در خلال داستان يوسف (عليه السلام ) مى فرمايد: (ذلك من انباء الغيب نوحيه اليك و ما كنت لديهم اذ اجمعوا امرهم و هم يمكرون ) و در داستان مريم (عليهاالسلام ) مى فرمايد: (ذلك من انباء الغيب نوحيه اليك و ما كنت لديهم اذ يلقون اقلامهم ايهم يكفل مريم و ما كنت لديهم اذ يختصمون ) و بعد از حكايت داستان نوح (عليه السلام ) مى فرمايد: (تلك من انباء الغيب نوحيها اليك ما كنت تعلمها انت و لا قومك من قبل هذا).
پس مراد از اينكه مى فرمايد: من علم غيب ندارم اين است كه من از ناحيه خودم و به طبع خود مجهز به چيزى نيستم كه با آن به اسرار نهفتهاى كه انسان به حسب عادت راه به علم آن ندارد راه پيدا كنم .
جمله : (و لا اقول لكم انى ملك ) تعبير ديگرى است از: (انما انا بشر مثلكم ).
 و اما اينكه فرمود: (و لا اقول لكم انى ملك ) كنايه است از اينكه آثارى را هم كه فرشتگان دارند، من ندارم ، چه آنها منزهند از حوائج زندگى مادى ، از قبيل خوردن و آشاميدن و ازدواج و امثال آن ، و من چنين نيستم . و در مواضع ديگرى از قرآن به عبارت : (قل انما انا بشر مثلكم يوحى الى ) از آن تعبير فرموده ، و اگر در اينجا به جاى اثبات بشر بودن خود، فرشته بودن را از خود نفى كرده ، براى اين بود كه جواب توقعات بيجايشان را كه مى گفتند: (ما لهذا الرسول ياكل الطعام و يمشى فى الاسواق ) داده باشد.
از همين جا بدست مى آيد كه آيه مورد بحث كه يكى پس از ديگرى چيزهائى را از رسول خدا (صلى الله عليه وآله و سلم ) نفى مى كند ناظر به جواب از توقعاتى است كه از آنجناب داشتند و پاسخ اعتراضاتى است كه به كارهايش مى كردند، و مى گفتند چرا كارهايش مثل كارهاى مردم متعارف است ؟ چنانكه مى فرمايد: (و قالوا ما لهذا الرسول ياكل الطعام و يمشى فى الاسواق لو لا انزل اليه ملك فيكون معه نذيرا او يلقى اليه كنز او تكون له جنة ياكل منها) و نيز مى فرمايد: (و قالوا لن نؤ من لك حتى تفجر لنا من الارض ينبوعا او تكون لك جنة من نخيل و عنب فتفجر الانهار خلالها تفجيرا او تسقط السماء كما زعمت علينا كسفا او تاتى بالله و الملائكة قبيلا او يكون لك بيت من زخرف ) - تا آنجا كه مى فرمايد - (قل سبحان ربى هل كنت الا بشرا رسولا) و نيز مى فرمايد: (فسينغضون اليك رؤ سهم و يقولون متى هو).
و از جمله سؤ الاتى كه مى كردند اين بود كه تاريخ قطعى بپا شدن قيامت را برايشان تعيين كند، و خداى تعالى در اين باره مى فرمايد: (يسالونك عن الساعة ايان مرسيها) بنابراين ، معناى اينكه در آيه مورد بحث مى فرمايد: (قل لا اقول لكم ...) اين خواهد بود كه : بگو من در آنچه كه شما را بدان دعوت مى كنم و در هر دستورى كه به شما ابلاغ مى نمايم براى خود مدعى هيچ امرى نيستم ، و خود را بيشتر از يك انسان متعارف نمى دانم ، با اين حال ، اين چه شاخ و شانهاى است كه براى من مى كشيد و به خيال خودتان مى خواهيد مرا نسبت به توقعات خود ملزم كنيد؟ مگر من گفته ام كه كليد خزينه هاى الوهيت را در دست دارم كه انتظار داريد نهرهائى براى شما جارى ساخته و يا بهشتى و يا خانهاى از طلا برايتان بيافرينم ؟ يا مگر ادعا كرده ام كه غيب مى دانم ، تا از هر چيزى كه پشت پرده هاى غيب نهان است ، مانند روز رستاخيز، شما را خبر دهم . يا مگر ادعا كرده ام كه من فرشته ام كه اينطور سرزنشم مى كنيد و غذا خوردن و رفتن به بازار را - به منظور كار و كسب - دليل بر بطلان شريعت و دينم مى گيريد؟.
فرق بين پيامبر(ص ) و ديگر مردمان ، مانند فرق بينا و نابينا است .
 (ان اتبع الا ما يوحى الى ) اين جمله بيان مى كند آنچه را كه رسول الله (صلى الله عليه وآله و سلم ) حقيقتا مدعى آن بود، و خلاصه بيان مى كند معناى جمله : (انى رسول الله ) را و اينكه اگر مى گويم : من پيغمبر خدايم معنايش اين نيست كه خزينه هاى خدائى در دست من است يا من علم غيب دارم و يا من فرشته اى هستم ، بلكه تنها ادعايم اين است كه خداى تعالى هر مطلبى را كه بخواهد به من وحى مى كند.


در اينجا ادعا نفرمود كه به من وحى مى شود، بلكه اصل وحى را مسلم گرفت و گفت : من پيروى نمى كنم مگر همان دستورهائى را كه به من وحى مى شود. و اين طرز بيان براى اين بود كه دلالت كند بر اينكه رسول خدا (صلى الله عليه وآله و سلم ) مامور به تبليغ حقايقى است كه به وى وحى مى شود، و جز پيروى از آن دستورات وظيفه ديگرى ندارد، گويا وقتى گفت : نمى گويم فلان و بهمانم ، كسى مى پرسد، اگر چنين است و تو هم مثل ما بشرى عاجز و ناتوانى پس چه مزيتى بر ما دارى كه به خاطر آن ما مجبور به پيروى از تو باشيم ؟ و با اين حال حرف حسابيت با ما چيست ؟ چون جاى چنين سؤ الى بود لذا فرمود: من پيروى نمى كنم مگر دستورهائى را كه به من وحى شده ، و آن اين است كه شما را بشارت به نعيم بهشت داده ، از عذاب دوزخ بترسانم ، و به سوى دين توحيد دعوتتان كنم .
دليل بر اينكه اين جمله جواب از سؤ الى است مقدر، اين است كه بعدا مى فرمايد:
(قل لا يستوى الاعمى و البصير افلا تتفكرون ) زيرا معناى اين جمله به طورى كه از سياق آن استفاده مى شود، اين است كه : گر چه من در بشر بودن و ناتوانى مثل شمايم ، ليكن اين دليل نمى شود كه من شما را به پيروى خود دعوت نكنم ، براى اينكه خداى تعالى مرا با وحى خود به معارفى آشنا كرده و شما را نكرده . و در نتيجه فرق من با شما مثل تفاوتى است كه بينا با نابينا دارد، همانطورى كه نابينا و بينا در عين اينكه در انسانيت مشتركند، در عين حال اوضاع و احوال آن دو حكم مى كند كه بايد نابينا پيروى بينا را بكند، همچنين جاهل بايد عالم را متابعت بكند.

و انذر به الذين يخافون ان يحشروا الى ربهم ...

ضميرى كه در (به ) است به قرآن برمى گردد، خواهيد گفت جلوتر اسمى از قرآن به ميان نيامده بود تا ضمير به آن برگردد؟ جواب اين است كه كلمه قرآن در تقدير است ، و جمله (ما يوحى الى ) دلالت بر آن دارد.
و جمله (ليس لهم من دونه ولى و لا شفيع ) جمله اى است حاليه ، و عامل در آن يا كلمه (يخافون ) است و يا (يحشروا).
در اينجا شايد بعضى ها خيال كرده باشند كه مراد از (يخافون )، (يعلمون ) است ، و معناى آيه اين است كه : بترسان كسانى را كه مى دانند حشرى و قيامتى در كار هست . ولى در سياق آيه دليلى بر آن نيست ، بلكه مراد همان معناى متعارفى آن است ، خواهيد گفت اگر اينطور است ، آيه چه معنائى خواهد داشت ؟ مگر پيغمبر تنها كسانى را بايد انذار كند كه از خدا مى ترسند؟ انذار امرى است عمومى ، كه بايد پيغمبر نسبت به عموم مردم از عهده آن برآيد، جواب اين است كه درست است كه مساله انذار امرى است عمومى به شهادت اينكه مى فرمايد: (و اوحى الى هذا القرآن لانذركم به و من بلغ ) الا اينكه ترس از قيامت در دل كسانى كه از آن مى ترسند كمك مؤ ثرى است براى قبول دعوت پيغمبر، زيرا همين ترس از عذاب دعوت وى را به فهمشان نزديك مى كند، از اين رو امر به انذار را اختصاص به همين ها داد، تا هم دعوت را تاكيد و تشديد كند و هم پيغمبر اكرم را تحريك نمايد كه در باره دعوت آنان مسامحه روا ندارد، و آنان را با كسانى كه از قيامت باك ندارند، به يك چشم ننگرد، بلكه اينطور اشخاص را در امر دعوت به عنايت بيشترى اختصاص دهد،
زيرا موقف اينان به حق نزديك تر و اميد ايمان آوردنشان بيشتر است ، بنابراين ، آيه شريفه مورد بحث و ساير آياتى كه امر عمومى به انذار مى كند، روى هم يك معنا را افاده مى نمايند. و آن اين است كه عموم مردم را انذار كن و ليكن كسانى را كه از قيامت مى هراسند، بيشتر.
وجه اينكه در جمله : (و ليس لهم من دونه ولى و لا شفيع ) شفاعت ، بدون استثناء، نفىشده است .
 در اين آيه ولايت و شفاعت را به طور كلى از غير خدا نفى مى كند و در آيات ديگرى آنرا مقيد به اذن خدا مى نمايد، مثلا مى فرمايد: (من ذا الذى يشفع عنده الا باذنه ) و مى فرمايد: (و لا يشفعون الا لمن ارتضى ) و نيز مى فرمايد: (و لا يملك الذين يدعون من دونه الشفاعة الا من شهد بالحق و هم يعلمون ).
و اگر در آيه مورد بحث ، شفاعت را بدون استثناء نفى كرده ، از اين جهت بوده كه خطاب متوجه كسانى است كه اگر مى گفتند: بتها داراى ولايت و شفاعتند، اين ولايت را به اذن خدا براى بت قائل نبودند، و راهى هم به اثبات آن و اعتقاد به آن نداشتند، براى اينكه اثبات اذن ، در شفاعت و ولايت براى بتها محتاج به علم و داشتن دليل است ، و علم به چنين مطالب احتياج به وحى و نبوت دارد، و مشركين قائل به نبوت نبودند. خواهيد گفت پس مشركين درباره بتها قائل به چه مزيتى بودند؟ جواب اين است كه گويا ولايت و شفاعتى را كه براى بتها قائل بودند، از اين باب بوده كه مى گفتند مساله ولايت و شفاعت نه بخاطر وجود كمال و فضيلتى در بتها و يا اذنى از خدا است ، بلكه خود به خود و بر حسب ضرورت و طبع درست شده است ، و مثل اينكه معتقد بوده اند كه موجودات و مخلوقات قوى طبعا يك نوع اختيار و حق تصرفى در موجودات ضعيف دارند، و لو اينكه خداى سبحان هم اذن نداده باشد، و يا معتقد بوده اند: همينكه خداوند بعضى از موجودات را قوى آفريده اين خود اذن تكوينى در تصرف آنها در موجودات ضعيف است .
و خلاصه اشكال اين است كه چرا در آيه مورد بحث ، مانند موارد ديگر قرآن ، بعد از گفتن (ليس لهم من دونه ولى و لا شفيع ) نفرمود: (الا باذنه ) و خلاصه جوابش هم اينكه مشركين معتقد بودند كه : بت ها اوليا و شفعاى خدايند، و اين ولايت و شفاعت بتها را مقيد به اذن خدا نمى دانستند،
لذا در آيه مورد بحث در برابر اثبات ولايت و شفاعت مطلق و بدون استثناى مشركين همان ولايت را به طور مطلق نفى نمود، و گرنه اگر هم مى فرمود: (الا باذنه ) صحيح بود الا اينكه حالا هم كه نفرموده كلام ناقص نيست ، براى اينكه غرض از اين سياق اثبات اذن نيست .
معناى جمله : (و انذر به الذين يخافون ان يحشروا) با توجه به اينكه مشركين موردخطاب در سوره انعام ، معتقد به حشر
 از بيانات قبلى به خوبى استفاده مى شود كه آيه مورد بحث به طور اطلاق ، رسول الله (صلى الله عليه وآله و سلم ) را امر مى كند به انذار، هر كسى كه در دلش از حشر ترسى هست ، كسيكه وقتى آيات خدا به يادش مى آيد، ترس دلش را فرا مى گيرد، حالا چه اينكه مانند مؤ منين اهل كتاب ، اصل حشر را قبول داشته باشد و چه اينكه مثل بت پرستان ايمان به آن نداشته باشد، و ليكن تنها احتمالش را بدهد، و همين احتمال و يا مظنه در دلش ترس ايجاد كرده باشد. زيرا كه براى ترس از چيزى صرف احتمال آن كافى است .
مفسرين در باره اين آيه ، نظرات مختلفى دارند، بعضى گفته اند: اين آيه درباره مؤ منين و معتقدين به حشر نازل شده ، و همچنين آيه بعدى هم كه مى فرمايد: (و لا تطرد الذين يدعون ربهم بالغدوة و العشى ) درباره اينگونه اشخاص است .
بعضى ديگر گفته اند كه : گر چه ثابت نشده كه در بين طوائف مشركين و يا عرب در روزهاى نزول اين آيه ، كسانى بوده اند كه آمدن حشر را احتمال ميداده اند، ليكن ممكن است همين آيه را دليل بر وجود چنين كسانى گرفته و گفت آيه مورد بحث در باره چنين اشخاصى نازل شده است . ليكن اين سخن صحيح نيست ، زيرا سياق سوره سياقى است كه تمامى خطاباتش متوجه همه مشركين قريش يا مشركين همه عرب است ، و كتب تاريخ وجود چنين كسانى را در عرب سراغ نمى دهد.
بعضى ديگر گفته اند كه : مراد از اين اشخاص هر كسى است كه به حشر اعتقاد و اعتراف داشته باشد، چه مسلمان و چه اهل كتاب ، و اگر دستور داده ، كه تنها كسانى را انذار كند كه معتقد به حشرند با اينكه وظيفه انذار وظيفهاى است عمومى ، براى اين بوده كه حجت بر چنين كسانى تمامتر است ، زيرا اصل معاد را معترفند. و اين سخن نيز صحيح نيست ، زيرا آيه شريفه آنانرا جز به خوف از حشر وصف نكرده ، و صرف خوف از حشر كافى نيست براى اعتقاد و اعتراف به آن ، زيرا ممكن است آدمى از حشر بترسد، در حاليكه هيچ اعتقادى به آن نداشته باشد، بلكه تنها و تنها احتمال آنرا بدهد. آرى ، احتمال متساوى الطرفين و همچنين احتمال راجح ، مانند علم ، منشا خوف مى شود.
خلاصه كلام اين شد كه : آيه شريفه ، رسول الله (صلى الله عليه وآله و سلم ) را تشويق و ترغيب مى كند
به اينكه هر كسى را - از هر طايفهاى كه باشد - كه در سيمايش آثار و علائم خوف از حشر مشهود بود انذارش كند. چون بناى دعوت دينى ، بر اساس حشر و بپاداشتن ميزان نيك و بد و مجازات و پاداش است ، و اثر اين دعوت در اشخاص بر حسب تفاوت و شدت و ضعف احتمال حشر و مجازات مختلف مى شود. كمترين اثر دعوت در كسى است كه تنها احتمال حشر را بدهد، و هر چه اين احتمال قويتر شد، ترس از حشر بيشتر و اثر دعوت زيادتر مى گردد، تا جائى كه به حد يقين رسيده باشد، و طرف كسى باشد كه حتى احتمال نبودن حشر را هم ندهد، زيرا معلوم است كه اثر دعوت دينى در چنين كسى تام و كامل است .
برحذر داشتن رسول خدا(ص ) از راندن مؤ منين فقير، كه خواست امتياز طلب هاى ثروتمندبود.

و لا تطرد الذين يدعون ربهم بالغدوة و العشى يريدون وجهه ...

آنچه از ظاهر سياق آيه برمى آيد و آيه بعدى هم كه مى فرمايد: (و كذلك فتنا بعضهم ببعض ...) آنرا تاييد مى كند، اين است كه مشركين معاصر رسول الله (صلى الله عليه وآله و سلم )، از آنجناب توقع داشته و پيشنهاد مى كرده اند كه : اين يك مشت فقير و بيچاره اى كه دور خود جمع كردهاى ، متفرق ساز. ساير امتها هم از انبياى خود از اينگونه خواهشهاى بيجا داشتند، كه چرا امتيازى براى اغنيا بر فقرا قائل نمى شوند، و از روى نخوت و غرور انتظار داشتند كه پيغمبرانشان اغنيا را دور خود جمع كرده ، فقرا و بينوايان را، با اينكه از صميم دل ايمان آورده اند، از خود دور سازند، از آن جمله از قوم نوح اين نوع خواهشهاى بيجا را حكايت مى كند: (فقال الملا الذين كفروا من قومه ما نريك الا بشرا مثلنا و ما نريك اتبعك الا الذين هم اراذلنا بادى الراى و ما نرى لكم علينا من فضل بل نظنكم كاذبين قال يا قوم ارايتم ان كنت على بينة من ربى و آتانى رحمة من عنده فعميت عليكم ا نلزمكموها و انتم لها كارهون ) - تا آنجا كه مى فرمايد - (و ما انا بطارد الذين آمنوا انهم ملاقوا ربهم ) - در ادامه مى فرمايد - (و لا اقول لكم عندى خزائن الله و لا اعلم الغيب و لا اقول انى ملك و لا اقول للذين تزدرى اعينكم لن يؤ تيهم الله خيرا الله اعلم بما فى انفسهم انى اذا لمن الظالمين ).
اگر اين آيات را با آيات مورد بحث دقيقا مقايسه نموده تطبيق دهيم اين معنا بدست مى آيد كه ناگزير بايد مراد از: (الذين يدعون ربهم بالغدوة و العشى يريدون وجهه ) مؤ منين باشند، و اگر صريحا نفرموده : مؤ منين بلكه وصف آنانرا كه همان دعاى صبح و شام و يا نماز صبح و شامشان است ذكر كرده براى اين بوده كه بفهماند ارتباط و دوستيشان نسبت به خداى تعالى در امرى است كه جز خدا كسى در آن مداخله ندارد.
آيه (اليس الله باعلم بالشاكرين ) هم كه به زودى ذكر خواهد شد اين معنا را تاييد مى نمايد.
نظر راغب اصفهانى در مورد معناى (وجه ) در: (وجه الله )، (وجه ربك ) وامثال آن .
 (يريدون وجهه ) راغب در مفردات خود مى گويد: (وجه ) در اصل لغت به معناى عضوى از اعضاى بدن يعنى صورت است ، و در آيه : (فاغسلوا وجوهكم و ايديكم ) و آيه (و تغشى وجوههم النار) به همين معنا است ، و چون صورت اولين و عمده ترين عضوى است كه از انسان به چشم مى خورد بهمين مناسبت قسمت خارجى هر چيز را هم كه مشرف به بيننده است وجه (روى ) آن چيز گويند، مثلا گفته مى شود: (وجه النهار: يعنى ابتداى روز) و در بسيارى از آيات قرآنى ذات هم به (وجه ) تعبير شده است .
از آن جمله فرموده : (و يبقى وجه ربك ذو الجلال و الاكرام ) چون بعضى ها گفته اند كه مراد از (وجه ) در اين آيه (ذات ) است ، البته بعضى ها هم گفته اند كه مراد از آن (توجه به سوى خدا است به عمل صالح )، همچنانكه در آيه (فاينما تولوا فثم وجه الله ) و آيه (كل شى ء هالك الا وجهه ) و آيه (يريدون وجه الله ) و آيه (انما نطعمكم لوجه الله ) هم ، بعضى ها گفته اند كه مراد از همه آنها، ذات است و معنايش اين است كه هر چيزى از بين رفتنى است ، مگر ذات خدا و همچنين آن آيات ديگر.
اين قول را نزد ابى عبد الله بن الرضا ذكر كردند، وى گفت : سبحان الله چه حرف بزرگى است كه زده اند، مراد از وجه در اين آيات نحوه و وجهى است كه عبادت و عمل با آن وجه انجام مى شود، و معناى آيه اولى اين است كه : هر عملى كه بندگان خدا انجام مى دهند، از بين رفتنى است ، مگر عملى كه در آن ، خدا منظور بوده باشد. و به همين معنا است آن آيات ديگر.
مراد از (وجه الله ) ذات خدا نيست ، بلكه هر چيزى كه به خدا انتساب دارد و نيز آنچه كه بنده از خداى خود انتظار دارد،
 مؤ لف : اما اينكه گفت : وجه به مناسبتى كه بين صورت و سطح برونى هر چيز هست به طور مجاز بر همان سطح برونى هر چيز هم اطلاق مى شود، حرف صحيحى است ، زيرا كه ما خود نيز از اينگونه تطورات در الفاظ و معانيشان مى بينيم ، ليكن اينكه گفت : در آيات فوق مقصود از (وجه )، ذات است ، مخالف با تحقيق است ، براى اينكه ذات چيزى براى چيز ديگرى هيچوقت جلوه و ظهور نمى كند، تنها و تنها ظاهر و سطح برونى و اسماء و صفات است كه براى موجود ديگرى جلوه مى كند، و معرفت اين موجود، تنها متعلق به همان ظواهر موجود، مرئى مى شود نه بذات آن ، البته از همين ظواهر پى به ذاتش هم برده مى شود و ليكن چنين هم نيست كه بتوان مستقيما با ذات چيزى تماس گرفت ، آرى ما با حواس خود از موجودات خارج ، ابتدا تنها همان صفات و اشكال و خطوط و الوان و ساير كيفيتها را درك مى كنيم ، نه جوهر و ذات آنها را، آنگاه از آن صفات و الوان پى به ذات آنها مى بريم ، و به خود مى گوييم لابد ذاتى و جوهرى دارد كه اين عوارض بر آن عارض مى شوند، براى اينكه اين عوارض ، ذاتى را لازم دارد كه بر آن عارض شود، و آن ذات اين عوارض را حفظ نمايد.
پس اينكه مى گوييم : (ذات زيد) در حقيقت معنايش حقيقتى است كه نسبت آن به اوصاف و خواص زيد، مثل نسبت ما است به اوصاف و خواص ما، پس درك ذات ، دركى است فكرى كه جز با استدلال و قياس فكرى مورد علم و معرفت قرار نمى گيرد و وقتى ممكن نبود كه ذات اشياء، متعلق علم ما قرار گيرند و تنها راه معرفت به ذوات استدلال به اوصاف و آثار بود، پس به ذات خداى تعالى نيز نمى توانيم پى ببريم ، بلكه اين دليل در باره خداى تعالى روشنتر است ، براى اينكه به طور كلى علم و معرفت يك نوع تحديد فكرى است ، و ذات مقدس خداى تعالى بى حد و نهايت است و قابل تحديد نمى باشد، چنانكه خودش فرمود: (و عنت الوجوه للحى القيوم ) و نيز فرموده : (و لا يحيطون به علما).
و ليكن از آنجايى كه وجه (روى ) هر چيز همان قسمتى است كه ديگران با آن مواجه مى شوند، از اين جهت مى توان گفت : از هر چيزى آن قسمتى كه به آن اشاره مى شود نيز وجه آن چيز است ،
زيرا همانطورى كه روى آدمى هر اشاره اى را تحديد نموده به خود منتهى مى سازد، همچنين از هر چيزى آن جهتى كه اشاره ديگران را به خود منتهى مى كند وجه آن چيز خواهد بود، و به اين اعتبار مى توان گفت كه : اعمال صالح وجه خداى تعالى است ، همچنانكه كارهاى زشت وجه شيطان است . و اين اعتبار يكى از اعتباراتى است كه ممكن است آيات امثال : (يريدون وجه الله ) و (انما نطعمكم لوجه الله ) و غير آن را بر آن منطبق ساخت . چنانكه صفاتى را كه خداى تعالى به آن صفات با بندگان خود رو برو مى شود، نظير رحمت ، خلق ، رزق و هدايت و امثال آن از صفات فعليه ، بلكه صفات ذاتيهاى را هم كه به وسيله آن مخلوقات خداى خود را تا حدى مى شناسند، مانند علم و قدرت ، مى توان وجه خدا دانست ، براى اينكه خداى تعالى به وسيله همين صفات ، با مخلوقات خود روبرو مى شود و مخلوقات نيز به وسيله آن به جانب خداوند خود رو مى كنند. همچنانكه آيه (و يبقى وجه ربك ذو الجلال و الاكرام ) نيز تا اندازهاى اشاره و يا دلالت بر اين معنا دارد، زيرا از ظاهر آن استفاده مى شود كه كلمه (ذو الجلال و الاكرام ) صفت است براى (وجه ) نه براى (رب ) - دقت بفرمائيد -.
و از اين روى وقتى صحيح باشد بگوييم ناحيه خدا جهت و وجه او است ، صحيح خواهد بود كه به طور كلى بگوييم هر چيزى كه منسوب به او است و به هر نوعى از نسبت به وى انتساب دارد، از اسماء و صفاتش گرفته تا اديان و اعمال صالح بندگان و همچنين مقربين درگاهش ، از انبيا و ملائكه و شهدا و مؤ منينى كه مشمول مغفرتش شده باشند همه و همه وجه خدايند.
و به اين بيان اولا، معنى آيات زير به خوبى روشن مى شود: (و ما عند الله باق ) و (من عنده لا يستكبرون عن عبادته ) و (ان الذين عند ربك لا يستكبرون عن عبادته و يسبحونه و و لا تحسبن الذين قتلوا فى سبيل الله امواتا بل احياء عند ربهم يرزقون ) و (و ان من شى ء الا عندنا خزائنه ).
اين آيات به ضميمه آيه اولى دلالت دارند بر اينكه اين امور، تا خدا خدائى كند باقى خواهند بود، و نابودى و هلاك برايشان نيست . و وقتى آيه (كل شى ء هالك الا وجهه ) را هم ضميمه اين آيات كنيم ، نتيجه مى دهد كه همه آن امور وجه خداى سبحانند، و به عبارت ديگر، همه آنها در جهت خداوند قرار داشته و از گزند حوادث و از نابودى مصونند.
و ثانيا: چيزهائى كه بنده ، از خداى خود انتظار دارد نيز وجه خدا است ، مانند فضل و رحمت و رضوان ، زيرا خداى تعالى از طرفى مى فرمايد: (يبتغون فضلا من ربهم و رضوانا) و نيز مى فرمايد: (ابتغاء رحمة من ربك ) و نيز مى فرمايد: (و ابتغوا اليه الوسيلة ) و از طرفى همه اينها را (وجه ) خداى ناميده و مى فرمايد: (الا ابتغاء وجه الله ).
معناى جمله : (ما عليك من حسابهم من شى ء و ما من حسابك من شى ء).
 (ما عليك من حسابهم من شى ء و ما من حسابك عليهم من شى ء) (حساب ) عبارت است از استعمال عدد و جمع و تفريق آن ، و چون تزكيه اعمال بندگان و معدلگيرى آن براى دادن پاداش ، عادتا از استعمال عدد و جمع و تفريق خالى نيست ، از اين جهت خود اين معدلگيرى ، حساب اعمال ناميده شده است ، و از آنجايى كه رسيدن به حساب اعمال بندگان براى دادن كيفر و پاداش است ، و كيفر و پاداش هم از ناحيه خداى سبحان است ، از اين رو قرآن كريم اين حساب را به عهده خداى تعالى دانسته و مى فرمايد: (ان حسابهم الا على ربى ) و نيز مى فرمايد: (ثم ان علينا حسابهم ) و اگر در آيه (ان الله كان على كل شى ء حسيبا) مانند آيات قبل ، خداى را محكوم و عهده دار حساب ندانسته و بر عكس ، هر چيزى را محكوم و تحت نظر خداوند دانسته براى اين بوده است كه خواسته قدرت و سلطنتى را كه خداوند بر هر چيز دارد برساند.
بنابراين مراد از اينكه در آيه مورد بحث فرمود: (حساب آنان بر تو و حساب تو بر آنان نيست )، اين است كه از تو برنمى آيد و توان آنرا ندارى كه حساب آنان را رسيده و كيفر و پاداششان دهى ، پس نمى توانى كسانى را كه رفتارشان خوشايند تو نيست ، و يا از همنشينى آنان كراهت دارى از خود برانى ، چنان كه شان آنان نيست كه حسابدار اعمال تو باشند، و تو از ترس اينكه مبادا مورد اعتراضشان واقع شوى و تو را به وجه بدى كيفر كنند و يا از ترس اينكه مبادا از نخوت و غرورى كه دارند از تو بدشان بيايد، از آنان فاصله گرفته و طردشان نمائى .
از اين روى هر كدام از دو جمله (ما عليك ...) و (ما عليهم ...) معناى مستقلى را ميرسانند.
و نيز ممكن است از جمله (ما عليك من حسابهم من شى ء)، استفاده تحمل حساب شود، يعنى بخواهد بفرمايد: سنگينى و وزر و وبال اعمال زشت آنان بر تو نيست ، تا هر چه بيشتر گناه كنند، تو بيشتر ناراحت شوى .
اين نكته اى است كه از لفظ (على ) استفاده مى شود، زيرا اين كلمه ، اشاره دارد به اينكه گناه براى مرتكبش و يا هر كسى كه وزر آن را به دوش بگيرد، داراى سنگينى است ، بنابراين ، اينكه در دنباله اش فرمود: (و ما من حسابك عليهم من شى ء) با اينكه نيازى به ذكر آن نبود و معناى مزبور بدون آن هم تمام بود براى اين بوده است كه همه احتمالاتى كه به ذهن مى رسد ذكر شده و برابرى هر دو طرف كلام ، با هم تاكيد شده باشد.
و نيز ممكن است كسى بگويد: مجموع اين دو جمله كنايه است از اينكه بين رسول الله (صلى الله عليه وآله و سلم ) و بين آنان از جهت حساب ارتباطى نيست .
بعضى ها هم گفته اند: مراد از حساب ، حساب رزق است نه حساب اعمال ، و منظور اين است كه حساب رزق آنان بر تو نيست ، خداوند روزيشان داده و حساب روزيشان هم با او است و جمله و (ما من حسابك عليهم ...) تنها براى تاكيد همين معنا است ، چنانچه در وجه قبلى هم گذشت ، و اين دو وجه را گر چه ممكن است به نحوى توجيه نموده و ليكن وجه مورد قبول ، همان وجه اول است .
(فتطردهم فتكون من الظالمين ) دخول در جماعت ظالمين متفرع بر طرد كسانيست كه پروردگار خود را مى خوانند، بنابراين ، رعايت نظم كلام به حسب طبعى كه دارد اقتضا مى كرد كه جمله (فتكون من الظالمين ) متفرع بر جمله اى شود كه در اول آيه است ، يعنى جمله (و لا تطرد الذين ....).
و ليكن از آنجائى كه بين اين جمله و جمله اول آيه ، فاصله زيادى افتاده است
از اين جهت براى برقرار ساختن ربط و اتصال ، لفظ (طرد) تكرار و سپس جمله (فتكون من الظالمين ) را متفرع بر آن نموده ، و از اشتباه جلوگيرى به عمل آورده ، و ديگر اشكالى متوجه آيه نمى شود كه چرا در اين آيه جمله (فتكون ...) بر خودش تفريع شده است ؟ زيرا گفتيم اعاده لفظ (طرد) به منظور اتصال دادن فرع (فتكون ...) است به اصل (و لا تطرد....).
فاصله طبقاتى بين مردم امتحانى الهى است .

و كذلك فتنا بعضهم ببعض ليقولوا...

(فتنه ) به معناى امتحان است . سياق اين آيه ، دلالت دارد بر اينكه استفهامى كه در جمله (اهؤ لاء من الله عليهم من بيننا) است استفهام استهزاء است ، و معلوم است كه گويندگان اين سخن ، كسانى را كه مسخره كرده اند، اشخاصى بوده اند كه در نظر آنان حقير و فاقد ارزش اجتماعى به حساب مى آمده اند، زيرا اين را مى دانيم كه اين سخن گفتار اقويا و زورمندان آنروز بوده كه براى فقرا و زير دستان ارزش و قيمتى قائل نبوده اند، و خداى سبحان پيغمبر خود را چنين خبر مى دهد كه اين تفاوت و فاصله اى كه بين طبقات مردم وجود دارد امتحانى است الهى ، كه اشخاص با آن محك و آزمايش شده ، افراد ناسپاس از شكرگزاران ، متمايز مى شوند، آنانكه اهل كفران نعمت و اهل استكبارند در باره فقراى با ايمان مى گويند: (آيا خداوند از ميان همه ما مردم بر اين تهيدستان بينوا نعمت داد ؟).
آرى سنن اجتماعى كه در بين مردم معمول و مجرى مى شود ارزشش به قدر ارزش صاحبان آن سنت است ، و بر حسب اختلافى كه صاحبان اين سنن از جهت شرافت و پستى با هم دارند، مختلف مى شود، همچنانكه ميزان ارزش يك عمل در نظر مردم مادى به مقدار وزن اجتماعى صاحب عمل است ، بنابراين طريقه و سنتى كه در بين مردم فقير و ذليل و بردگان اجرا مى شود چنين طريقهاى به نظر اعيان و اشراف و صاحبان عزت خوار و بى مقدار مى رسد، و همچنين عملى را كه يك نفر بيچاره انجام دهد و يا سخنى را كه يك برده و خدمتكار و يا اسير بگويد، هر چه هم صحيح باشد خوار و بى ارزش خواهد بود. و از همين جهت بود كه وقتى اغنيا و گردنكشان ديدند كه اطراف رسول الله (صلى الله عليه وآله و سلم ) را يك مشت مردم فقير و كارگر و برده گرفته و به دينش گرويده و رسول الله (صلى الله عليه وآله و سلم ) هم چنين كسانى را مورد عنايات خود قرار داده و به خود نزديك ساخته است همين معنا را دليل قطعى بر بى مقدارى دين وى دانستند، و به همين معنا استدلال كردند بر اينكه اين دين آن اندازه قابل اعتنا نيست كه اشراف و اعيان به آن اعتنا و التفاتى كنند.
كرامت و عزت ، با شكر كه همانا توحيد است همراه مى باشد و تفاوت هاى مادى ، امتحان است .
 (اليس الله باعلم بالشاكرين ) اين جمله جواب از استهزائى است كه كرده و از در استبعاد گفته بودند: (آيا در بين همه ما، خداوند نعمت به اين فقرا داد)؟ و خلاصه جواب اين است كه :
اينان شكرگزاران نعمتهاى خدايند نه كفار، و لذا لفظ (هؤ لاء) را كه اشاره به مؤ منين است جلوتر از كفار ذكر فرموده تا بر مؤ منين منت گذاشته باشد، و اين جواب را به اين عبارت تعبير فرمود كه : (خداوند شكرگزاران نعمت خود را، بهتر مى شناسد) و مسلم است كه منعم به آن كسى منت مى گذارد و نعمت خود را ارزانيش مى دارد كه شكرگزار نعمتش باشد.
خود پروردگار در داستان حضرت يوسف ، توحيد و نفى شريك از خود را، شكر ناميده است ، آنجا كه از قول آنجناب حكايت نموده كه گفت : (ما كان لنا ان نشرك بالله من شى ء ذلك من فضل الله علينا و على الناس و لكن اكثر الناس لا يشكرون ).
بنابراين ، آيه شريفه مورد بحث اين معنا را مى رساند كه كفار از در جهل و نادانى ، كرامت و عزت را، در پيشرفت در ماديات و داشتن مال و فرزند و جاه بيشتر مى دانند، و حال آنكه اين زخارف در نزد خداوند قدر و احترامى ندارد، بلكه كرامت همه دائر مدار شكر نعمت است و نعمت حقيقى هم همانا (ولايت الهى ) است .

و اذا جائك الذين يؤ منون بآياتنا فقل سلام عليكم ...

معناى سلام را در سابق بيان نموديم و اما اينكه فرمود: (كتب ربكم على نفسه الرحمة ) معنايش اين است كه : خداوند رحمت را بر خود واجب كرده و محال است كه كارى از كارهاى او معنون به عنوان رحمت نباشد. و (اصلاح ) عبارت است از اتصاف به صلاح ، بنابراين اصلاح فعل لازمى خواهد بود، اگر چه در حقيقت متعدى باشد، و معنايش اصلاح نفس و يا اصلاح عمل به حساب آيد.
اتصال اين آيه به آيه قبلى ، روشن است . براى اينكه در آن آيه نهى مى فرمود رسول الله را از اينكه مؤ منين را از خود طرد نمايد، و در اين آيه امر مى كند به اينكه با ايشان ملاطفت نموده و بر آنان سلام كند و كسى را كه از آنان توبه خلل ناپذير كند به مغفرت و رحمت خدا بشارت دهد، تا دلهايشان گرم و اضطراب درونيشان مبدل به آرامش و سكونت شود.
چند روايت درباره توبه كه از آيه : (و اذا جائك الذين يؤ منون ...)استفاده مى شود.
 با اين بيان چند نكته روشن مى شود: اول اينكه : آيه مورد بحث ، راجع به توبه است ، تنها متعرض توبه از گناهان و كارهاى ناستوده است ، نه كفر و شرك ، به دليل اينكه فرموده : (و من عمل منكم - يعنى هر كس از شما مؤ منين به آيات خدا، عملى انجام دهد).
دوم اينكه : (جهالت ) در مقابل (عناد)، (لجاجت ) و (تعمد)است . زيرا كسى كه صبح و شام خداى خود را مى خواند، و در صدد جلب رضاى اوست ، و به آياتش ايمان دارد، هرگز از روى استكبار و لجاجت گناهى مرتكب نمى شود و گناهى هم كه از او سر زند، از روى جهالت و دستخوش شهوت و غضب شدن است .
سوم اينكه : مقيد كردن كلمه (تاب ) را به قيد و (اصلح ) براى اين است كه دلالت كند بر اينكه توبه وقتى قبول مى شود كه از روى حقيقت و واقع باشد، زيرا، كسى كه حقيقتا به سوى خداى سبحان بازگشت نموده و به وى پناه برد، هرگز خود را به پليدى گناهى كه از آن توبه كرده و خود را از آن پاك ساخته ، آلوده نمى كند، اين است معناى توبه ، نه صرف اينكه بگويد: (اتوب الى الله ) و در دل همان آلوده اى باشد كه بوده است . چگونه خداوند چنين توبه اى را قبول مى كند و حال آنكه خود فرموده : (و ان تبدوا ما فى انفسكم او تخفوه يحاسبكم به الله ).
چهارم اينكه : صفات فعليه خداوند از قبيل (غفور) و (رحيم ) و... ممكن است حقيقتا مقيد به زمان نشود، براى اينكه گر چه خداى سبحان رحمت بر بندگان را بر خود لازم و واجب كرده ، و ليكن اثر اين رحمت وقتى ظاهر مى شود كه در دل كافر نبوده و اگر گناهى از او سر مى زند از روى نادانى باشد، و بعد از ارتكاب ، توبه هم نموده و علاوه بر آن ، عمل صالح هم انجام بدهد.
ما سابقا در تفسير آيه (انما التوبة على الله 9 تا آخر آيه بعديش (آيه 16 و 17 (سوره نساء) در جلد 4 ص 375) اين كتاب مطالبى بيان كرديم كه بى ارتباط با اين مقام نيست .

و كذلك نفصل الا يات و لتستبين سبيل المجرمين

تفصيل آيات به طورى كه از قرينه مقام ، استفاده مى شود به معناى شرح معارف الهى و رفع ابهام از آنها است . و (لام ) در كلمه و (لتستبين ) براى تعليل است ، و اين كلمه عطف است بر مقدرى كه چون امر عظيمى بوده در كلام ذكر نشده است ، و اينگونه تقديرها در كلام خداى سبحان بسيار است ، از آنجمله است آيه (و تلك الايام نداولها بين الناس و ليعلم الله الذين آمنوا) و آيه و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين ) بنابراين ،
معناى آيه مورد بحث ، چنين مى شود كه : (اين طور معارف الهى را شرح داده و بعضى را از بعضى جدا و متمايز نموده ، ابهامى كه عارض بر آن شده بود، از بين برديم براى غرضهاى مهمى كه از آن جمله اين است كه راه مجرمين روشن و رسواييشان بر ملا گردد، و در نتيجه ، مؤ منين از آن راه ، دورى نمايند.) بنابراين مراد از (روش مجرمين ) آن طريقه اى است كه در مقابل آيات ناطق به توحيد و معارف حقه اى كه متعلق به توحيد است به كار مى برند، و آن طريقه ، همانا انكار و عناد و اعراض از آيات و كفران نعمت است .
بعضى گفته اند: مراد از سبيل مجرمين ، روشى است كه خداى تعالى در باره مجرمين به كار مى برد و آنان را در دنيا لعنت و در آخرت به عذاب و سختگيرى در حساب و عقاب دردناك مبتلا مى سازد، و ليكن معناى اولى با سياقى كه آيات دارد موافق تر است .
بحث روايتى .
 در كتاب كافى به سندى مرفوع از حضرت رضا (عليه السلام ) نقل كرده كه فرمود: خداى عز و جل پيغمبر ما را قبض روح نكرد مگر بعد از آنكه دين را برايش تكميل نمود، و قرآن را كه در آن بيان هر چيزى است ، نازل فرمود، و در آن حلال و حرام و حدود و احكام و جميع ما يحتاج بشر را بطور كامل شرح داد، و خودش در اين كتاب فرمود: (ما فرطنا فى الكتاب من شى ء - ما در اين كتاب هيچ چيزى را فروگذار نكرديم ).
قمى در تفسير خود مى گويد: حديث كرد مرا احمد بن محمد و گفت حديث كرد مرا جعفر بن محمد و گفت حديث كرد براى ما كثير بن عياش از ابى الجارود و او از حضرت ابى جعفر (عليه السلام ) كه در تفسير آيه (و الذين كذبوا باياتنا صم و بكم ) مى فرمود (صم ) كر هستند از هدايت ، (بكم ) و لالند از اينكه به خير لب بگشايند، (فى الظلمات ) و در ظلمتهاى كفر قرار دارند، (من يشا الله يضلله و من يشا يجعله على صراط مستقيم ) هر كس را خدا بخواهد گمراه مى كند و هر كس را بخواهد بر طريق مستقيمش وا مى دارد. و فرمود:
اين جمله رد بر قدريه از اين امت است ، كه خداوند در روز قيامت با صابئين و نصارا و مجوس محشورشان مى كند. مى گويند: (ربنا ما كنا مشركين - پروردگارا ما كه از مشركين نبوديم چطور با آنان محشور شديم )؟ خداى تعالى مى فرمايد: (انظر كيف كذبوا على انفسهم و ضل عنهم ما كانوا يفترون - ببين چطور بر خود دروغ بسته و به بطلان افترائاتى كه مى زدند پى مى برند؟!).
چند روايت درباره (قدريه ) و توضيحى در مورد حديث معروف : (قدريه مجوس اين امتاست ).
 آنگاه امام فرمود: رسول خدا فرموده است : بدانيد و آگاه باشيد كه براى هر امتى مجوسى است و مجوس اين امت كسانى هستند كه مى گويند قدرى در كار نيست ، و چنين معتقد مى شوند كه مشيت و قدرت خدا همه محول به آنان و براى آنان است .
در تفسير برهان پس از آن كه اين حديث را نقل مى كند، مى گويد: در نسخه ديگرى از تفسير قمى ديدم كه در اين حديث داشت : رسول خدا (صلى الله عليه وآله و سلم ) فرمود: بدانيد كه براى هر امتى مجوسى هست و مجوس اين امت كسانى هستند كه مى گويند قدرى نيست ، و مشيت و قدرت نه به نفع كسى و نه به ضرر كسى است .
و در نسخه ديگرى داشت : مجوس اين امت كسانى هستند كه مى گويند قدرى در كار نيست و معتقدند كه مشيت و قدرت نه محول به آنان است و نه به نفع آنان .
مؤ لف : مساله (قدر) از مسائلى است كه در صدر اول اسلام مورد بحث قرار مى گرفته ، بعضى ها منكر آن شده و مى گفتند: اراده پروردگار هيچ گونه تعلقى به اعمال بندگان ندارد، و معتقد بودند كه اراده و قدرت آدمى در كارهائى كه مى كند مستقل است ، و در حقيقت آدمى خالق مستقل افعال خويش است ، اين دسته را (قدريه ) يعنى متكلمين در بحث قدر مى ناميدند.
شيعه و سنى روايت كرده اند كه رسول خدا (صلى الله عليه وآله و سلم ) فرمود: قدريه مجوس اين امت است ، و انطباق اين روايت بر دارندگان عقيده مزبور، خيلى واضح است ، براى اينكه آنان براى اعمال آدمى خالقى را اثبات مى كردند كه همان خود آدمى است ، و خداى تعالى را خالق غير اعمال مى دانستند، و اين همان عقيده اى است كه مجوسيها دارند.
زيرا كه آنان نيز قائل به دو خدا بودند: يكى خالق خير، و ديگرى خالق شر.
و در اين باب روايات ديگرى از رسول خدا (صلى الله عليه وآله و سلم ) و ائمه اهل بيت وارد شده كه اين روايت را به همان معنائى كه گذشت تفسير مى كند، و اثبات مى نمايد كه قدر هست ، و مشيت و اراده خداوند، در اعمال بندگان نافذ است ، همچنانكه قرآن هم همين معنا را اثبات مى كند، ولى معتزله كه همان منكرين قدر هستند اين روايت را تاويل نموده و مى گويند: مراد رسول خدا (صلى الله عليه وآله و سلم ) كسانى است كه قدر را اثبات مى كنند و مانند مجوس خير و شر هر دو را به خالقى غير انسان نسبت مى دهند.
ما در مباحث قبلى مقدارى در باره قدر بحث نموديم بعدا هم به طور مشروح در اطراف آن بحث خواهيم كرد - ان شاء الله تعالى -
از آنچه گذشت اين معنى به دست آمد كه جمع ميان اينكه : (قدر در كار نيست ) و ميان اينكه (براى آدمى مشيت و قدرت نيست ) جمع بين دو قول متنافى است ، زيرا گفتن اينكه قدر در كار نيست ملازم است با قول به استقلال آدمى در مشيت و قدرت ، و گفتن اينكه قدر هست ، ملازم است با قول به نفى استقلال در مشيت و قدرت ، با اين حال چطور ممكن است كسى منكر قدر بوده و در عين حال منكر مشيت و اراده آدميان هم باشد؟.
بنابراين ، آن دو نسخه اى كه جمع كرده بود بين قول به (نفى قدر) و (انكار مشيت و قدرت از آدميان ) صحيح نيست ، و گويا كسانى كه تفسير مزبور را استنساخ كرده اند، عبارت اصلى را تحريف نموده و در اثر نفهميدن معناى روايت عبارت (لا قدر) را درست نوشته و مابقى را تغيير داده اند.
چند روايت در مورد سنت (املاء) و (استدراج ) و مهلت دادن خداوند به كفار در دنيا.
 و در كتاب در المنثور است كه احمد، ابن جرير، ابن ابى حاتم ، ابن المنذر، و طبرانى در تفسير كبير، و ابو الشيخ ، ابن مردويه ، و بيهقى در كتاب شعب ، از عقبة بن عامر از رسول خدا (صلى الله عليه وآله و سلم ) روايت كرده اند كه فرمود: وقتى ديديد خداوند نعمتش را به بندهاى ارزانى داشت و او سرگرم معصيت شده و هر چه دلش خواست كرد، بدانيد كه خداوند او را استدراج كرده است ، آنگاه اين آيه را تلاوت فرمود: (فلما نسوا ما ذكروا به فتحنا عليهم ابواب كل شى ء...).
و نيز در كتاب مزبور است كه ابن ابى حاتم ، ابو الشيخ ، و ابن مردويه از عبادة بن صامت نقل كرده اند كه گفت :
رسول خدا فرمود: خداى تبارك و تعالى وقتى بخواهد قومى را باقى گذاشته يا ترقى دهد، اقتصاد و قناعت و عفاف را به آنان روزى مى كند، و وقتى بخواهد قومى را منقرض سازد، باب خيانت را به رويشان باز كرده و كارشان را به جائى مى كشاند كه از خيانت و مالى كه از اين راه به دست مى آورند، خوشحالى كنند، آنوقت است كه ناگهان به عذاب خود گرفتارشان ساخته و وقتى خبردار مى شوند كه ديگر راه پس و پيش برايشان نمانده است ، نسل مردمى كه ستم كردند، بريده مى شود و حمد خداى را كه پروردگار عالميان است .
و نيز در كتاب مزبور است كه ابن منذر از جعفر نقل كرده كه گفت خداوند وحى فرستاد به داوود كه : اى داوود در هر حال از من بترس ، و از هر حالى بيشتر آن موقعى بترس كه نعمتهايم از هر درى به سويت سرازير مى شود مبادا كارى كنى كه به زمينت زنم و ديگر به نظر رحمت به سويت نظر نكنم .
و در تفسير قمى در ذيل آيه شريفه (قل ارايتكم ان اتيكم عذاب الله بغتة او جهرة ...) دارد كه اين آيه وقتى نازل شد كه رسول الله (صلى الله عليه وآله و سلم ) به مدينه مهاجرت كرده بود و يارانش مبتلا به گرفتاريها و امراض شده و شكايت حال خود را نزد رسول خدا بردند، خداى تعالى وحى فرستاد كه اى محمد، به يارانت بگو: (مرا خبر دهيد اگر عذاب ناگهانى يا علنى بر مردم نازل شود، آيا جز اين است كه تنها ستمگران هلاك مى شوند؟). يعنى به ياران پيغمبر جز رنج و تلاش و ضرر دنيايى چيز ديگرى نمى رسد اما عذاب دردناك كه هلاكت در آن است فقط به ظالمين مى رسد.
مؤ لف : اين روايت علاوه بر ضعفى كه در سند دارد، منافى با روايات بسيارى است كه دلالت دارند بر اينكه سوره انعام يك مرتبه در مكه نازل شده است ، علاوه بر اينكه آيه شريفه با داستانى كه در روايت هست منطبق نمى باشد. توجيهى هم كه مرحوم قمى براى روايت كرده از نظم قرآن دور است .
و در مجمع البيان در ذيل آيه شريفه (و انذر به الذين يخافون ...) مى گويد: امام صادق (عليه السلام ) در تفسير اين آيه فرموده : معناى اين آيه اين است كه : اى محمد ! به وسيله قرآن كسانى را كه برخورد با پروردگار خود هراسانند انذار نموده و آنان را به آنچه در نزد خدا است ترغيب كن ، زيرا قرآن وسيله شفاعت است و شفاعتش هم در حق آنان پذيرفته است .
مؤ لف : ظاهر اين حديث چنين حكم مى كند كه ضمير من دونه به قرآن برمى گردد و صحيح هم هست ، الا اينكه سابقه ندارد كه در قرآن از خود قرآن به ولى تعبير شده باشد، همانطورى كه به امام تعبير شده است .
رواياتى پيرامون درخواست اشراف و اغنياء از پيامبر(ص ) كه فقراء را از خود دور كند،و نهى خداوند از اين عمل .
 در كتاب الدر المنثور است كه احمد ، ابن جرير، ابن ابى حاتم ، طبرانى ، ابو الشيخ ، ابن مردويه و ابو نعيم در كتاب حليه خود از عبد الله بن مسعود روايت كرده اند كه گفته است : عده اى از قريش روزى به رسول الله (صلى الله عليه وآله و سلم ) برخوردند و ديدند كه صهيب ، عمار، ياسر، بلال و خباب و امثال آنان در خدمت اويند. گفتند: اى محمد ! آيا به خاطر چنين مردم تهيدستى از قوم خود بريدى ؟ و آيا خداوند اين همه اعيان و اشراف و مردمان محترم را گذاشته و اين مشت مردم تهيدست را برترى داد ؟ و راستى ما بايد تابع چنين مردمى بشويم ؟ آيا چنين چيزى معقول است ؟ تو اگر ميخواهى ما پيرويت كنيم ناچار بايد اينگونه اشخاص را از خود دور سازى . بعيد نيست كه اگر چنين كارى كنى ما دورت را بگيريم . در پاسخ آنها اين آيه نازل شد: (و انذر به الذين يخافون ان يحشروا الى ربهم ).
مؤ لف : اين روايت را صاحب مجمع البيان هم از ثعلبى به سند خود از عبد الله بن مسعود، به طور اختصار نقل نموده است .
و نيز در كتاب الدر المنثور است كه : ابن جرير و ابن منذر از عكرمه نقل كرده اند كه گفت : عتبة بن ربيعه و شيبة بن ربيعه و قرظة بن عبد عمرو بن نوفل و حارث بن عامر بن نوفل و مطعم بن عدى بن خيار بن نوفل و عده اى ديگر از اشراف و اعيان كفار بنى عبد مناف ، به نزد حضرت ابى طالب (عليه السلام ) رفته و گفتند: اگر برادرزاده ات اين يك مشت مردم فقيرى را كه خدمتكاران و بردگان ما هستند، از خود دور مى كرد، ما بهتر و بيشتر احترامش نموده و سر در طاعتش مينهاديم ، و اگر اين جهت نبود، ما خيلى زودتر از اين پيروى و تصديقش مى كرديم .
ابو طالب خواسته آنان را با رسول خدا (صلى الله عليه وآله و سلم ) در ميان نهاد، عمر كه در آن مجلس حاضر بود پيشنهاد آنان را پسنديده و عرض كرد: بد نيست و لو براى امتحان هم كه شده خواسته شان را عملى بفرمائى تا ببينيم غرضشان از اين سخن چه بوده و بعد از اين آيا بهانه ديگرى به دست مى گيرند يا اينكه ايمان مى آورند؟ در اين هنگام بود كه اين آيه نازل شد: 0و انذر به الذين يخافون ان يحشروا الى ربهم ) - تا آنجا كه فرمود - (اليس الله باعلم بالشاكرين ) آنگاه عكرمه گفت : در آن ايام گروندگان به اسلام عبارت بودند از: بلال ، عمار ابن ياسر، سالم غلام ابى حذيفه ، و صبح غلام اسيد. و از هم سوگندان ، ابن مسعود، مقداد بن عمرو، واقد بن عبد الله حنظلى ، عمرو بن عبد عمر، ذو الشمالين ، و مرثد بن ابى مرثد، و امثال آنان .
و در باره ائمه و رؤ ساى كفر از قريش و موالى و هم سوگندان اين آيه نازل شد: (و كذلك فتنا بعضهم ببعض ليقولوا...) وقتى اين آيه نازل شد عمر نزد رسول الله (صلى الله عليه وآله و سلم ) آمده از گفته هاى قبلى خود عذرخواهى كرد. آنگاه اين آيه نازل شد (و اذا جائك الذين يؤ منون بآياتنا...).
و نيز در الدر المنثور است كه ابن ابى شيبه ، ابن ماجه ، ابو يعلى و ابو نعيم در حليه و ابن جرير، ابن منذر، ابن ابى حاتم ، ابو الشيخ ، ابن مردويه و بيهقى در كتاب دلائل از خباب نقل كرده اند كه گفت : اقرع بن حابس تميمى و عيينة بن حصين فزارى شرفياب حضور رسول خدا (صلى الله عليه وآله و سلم ) شدند، ديدند كه آنجناب با بلال ، صهيب ، عمار و خباب و عده ديگرى از مؤ منين تهيدست نشسته است ، وقتى نامبردگان را ديدند تحقير و بى اعتنائى نموده از رسول خدا (صلى الله عليه وآله و سلم ) تقاضاى خلوت كردند، و در خلوت عرض كردند: آرزو داريم براى ما سرشناسان عرب مجلس مخصوصى قرار داده و بدين وسيله ما را بر ساير عرب برترى دهى ، چون همه روزه از اطراف و اكناف عربستان جمعيتهائى شرفياب حضورت مى شوند، و ما را مى بينند كه با اين فقرا و بردگان همنشين شده ايم ، و اين خود مايه شرمندگى ما است ، استدعاى ما اين است كه دستور دهيد هر وقت ما وارد مجلس شديم آنان از مجلس خارج شوند و وقتى ما فارغ شده برگشتيم آنوقت اگر خواستيد با آنان همنشين شويد.
حضرت فرمود: بسيار خوب ، عرض كردند: حال كه تقاضايمان را پذيرفتى مرحمتى كن و همين قرار داد را در سندى برايمان بنويس ، حضرت دستور داد تا كاغذ آوردند و على (عليه السلام ) را براى نوشتن آن احضار فرمود.
خباب مى گويد در همه اين گفت و شنودها، ما در گوشه اى خزيده بوديم كه ناگاه حالت وحى به آنجناب دست داد و جبرئيل اين آيه را نازل كرد: (و لا تطرد الذين يدعون ربهم بالغدوة و الغشى ) - تا آنجا كه مى فرمايد - (فقل سلام عليكم كتب ربكم على نفسه الرحمة ) وقتى آيه نازل شد رسول خدا (صلى الله عليه وآله و سلم ) كاغذ را از دست خود انداخت و ما را نزديك خود خواند، در حالى كه مى گفت : (سلام عليكم كتب ربكم على نفسه الرحمة )، از آن پس هميشه در خدمتش مى نشستيم ، و از آنجناب جدا نمى شديم مگر اينكه ايشان برخاسته تشريف مى بردند، خداى تعالى اين آيه را نازل كرد: (و اصبر نفسك مع الذين يدعون ربهم بالغدوة و العشى يريدون وجهه ...) خباب سپس گفت : رسول خدا از آن پس با ما مى نشست ، و ليكن ما وقتى احساس مى كرديم كه موقع برخاستن آنجناب شده برخاسته و مى رفتيم ، و آنجناب هم برخاسته و تشريف مى برد.
مؤ لف : اين روايت را صاحب مجمع البيان از سلمان و خباب نقل نموده ، و نظير اين سه روايتى كه گذشت روايات ديگرى است ، و با مراجعه به آنچه كه در اول سوره گذشت كه گفتيم روايات دال بر اينكه اين سوره يك دفعه نازل شده ، بسيار زياد و مستفيض است ، و همچنين با تامل و دقت در سياق آيات ترديدى در اين باقى نخواهد ماند كه در اين روايات آن معنائى كه ما اسمش را تطبيق مى گذاريم به كار رفته .
توضيحى درباره روش تطبيق ، در تفسير آيات قرآن و روايات شاءننزول ، و اشاره به اينكه اين روايات ، قابل اعتماد نيستند.
 توضيح اينكه اصحاب رسول خدا (صلى الله عليه وآله و سلم ) چون بعضى از آيات را قابل انطباق با بعضى از داستانها و وقايع دوران زندگى آنجناب مى ديدند، همان حادثه را سبب نزول آيه مى شمرده اند. البته منظورشان اين نبوده است كه بگويند فلان آيه تنها به خاطر فلان حادثه نازل شده و با ذكر آن داستان شبهاتى را كه عارض بر آيه شده است ، رفع نمايند، بلكه منظورشان اين بوده است كه اگر شبه هاى در حدوث فلان حادثه و يا اشباه و نظائر آن هست ، با ذكر آيه ، آن شبهه بر طرف شود.
شاهد اين معنا همين سه روايتى است كه در شان نزول آيه (و لا تطرد الذين يدعون ...) وارد شده ، زيرا به طورى كه ملاحظه مى كنيد اين سه روايت ، در عين اينكه هر كدام داستان مخصوصى را نقل مى كنند در عين حال هر سه يك غرض را ايفا مى نمايند،
معلوم مى شود، اشراف مكه و قريش چند نوبت ضعفاى مؤ منين را نزد آنجناب ديده و اين درخواست بيجا را كرده اند. در خود آيه هم اشاره به اين درخواستها و يا بعضى از آنها شده است . و اين معنا تنها در روايات وارده در شان نزول آيه مورد بحث نيست ، بلكه ساير روايات شان نزول هم كه آيات قرآنى را با قصص و حوادثى كه در زمان آن حضرت اتفاق افتاده و مناسبتى با مضمون آن آيات دارد تطبيق مى دهد به همين منوال و از همين باب است ، و آيات مزبور نظرى به خصوص آن حوادث ندارد، علاوه براين ، شايع شدن نقل به معنا در حديث و بيمبالاتى در ضبط حديث اينگونه اشتباهات را به ميان آورده و اعتماد را به اينگونه احاديث سست نموده است .
بنابراين ، نبايد به اينگونه روايات كه اسباب نزول را نقل مى كنند و مخصوصا در مثل سوره انعام كه از سورههائى است كه يكباره نازل شده ، خيلى اعتماد نمود. آرى ، اين مقدار قابل اعتماد هست كه انسان از آنها كشف كند كه ارتباط مخصوصى بين آيات و وقايع ايام زندگى رسول خدا (صلى الله عليه وآله و سلم ) وجود دارد.
و نيز نكته ديگرى كه اعتماد آدمى را از امثال اين روايت سلب مى كند، مساله جعل روايت و دس در روايات و مسامحه كارى قدما در اخذ حديث است .
صاحب الدر المنثور هم از زبير بن بكار در اخبار مدينه از عمر بن عبد الله بن مهاجر نقل كرده كه گفت : آيه شريفه مورد بحث در باره درخواست بيجاى بعضى از مردم نازل شد كه از رسول خدا (صلى الله عليه وآله و سلم ) تقاضا كردند ضعفاى اصحاب صفه را از خود دور كند، در اين روايت هم داستانى نظير همان چند داستان قبلى ، نقل شده است و ليكن همان اشكالات به اين روايت هم وارد است ، و مساله نزول تمامى سوره ، قبل از هجرت ، اين روايت را هم موهون مى سازد.
و در تفسير عياشى از ابى عمرو الزبيرى از ابى عبد الله (عليه السلام ) نقل مى كند كه فرمود: خداوند رحمت كند بندهاى را كه قبل از مردنش به سوى خداوند متعال توبه و بازگشت كند، زيرا كه توبه ، پاك كننده آدمى از آلودگى گناه است ، و نجات دهنده او است از بدبختى هلاك ، آرى ، به خاطر همين توبه است كه خداوند براى بندگان صالحش حقى بر خود واجب كرده و فرموده است : (كتب ربكم على نفسه الرحمة انه من عمل منكم سوءا بجهالة ثم تاب من بعده و اصلح فانه غفور رحيم و من يعمل سوءا او يظلم نفسه ثم يستغفر الله يجد الله توابا رحيما).
و در تفسير برهان از ابن عباس روايت شده كه در تفسير آيه (و اذا جائك الذين يؤ منون بآياتنا...) گفته : اين آيه در حق على (عليه السلام ) و حمزه و زيد نازل شده است .
مؤ لف : و در عده اى از روايات است كه آيات سابق بر اين آيه ، در باره دشمنان اهل بيت (عليهم السلام ) نازل گرديده ، و ظاهرا اين روايات يا از قبيل همان تطبيق به معنائى است كه گفتيم و يا از باب اخذ به باطن معناست . خلاصه ، اين روايات را هم نمى توان حمل بر اسباب نزول كرد، براى اينكه با يكباره نازل شدن سوره ، قبل از هجرت ، منافات دارد، و به همين خاطر ما از ايراد آن و بحث در اطرافش چشم پوشيديم - و خدا داناتر است -.


آيات 73 - 56 سوره انعام .

قل انى نهيت ان اعبد الذين تدعون من دون الله قل لا اتبع اهوائكم قد ضللت اذا و ما انا من المهتدين (56) قل انى على بينة من ربى و كذبتم به ما عندى ما تستعجلون به ان الحكم الا لله يقص الحق و هو خير الفاصلين (57) قل لو ان عندى ما تستعجلون به لقضى الامر بينى و بينكم و الله اعلم بالظالمين (58) و عنده مفاتح الغيب لا يعلمها الا هو و يعلم ما فى البر و البحر و ما تسقط من ورقة الا يعلمها و لا حبة فى ظلمات الارض و لا رطب و لا يابس الا فى كتاب مبين (59) و هو الذى يتوفيكم بالليل و يعلم ما جرحتم بالنهار ثم يبعثكم فيه ليقضى اجل مسمى ثم اليه مرجعكم ثم ينبئكم بما كنتم تعملون (60) و هو القاهر فوق عباده و يرسل عليكم حفظة حتى اذا جاء احدكم الموت توفته رسلنا و هم لا يفرطون (61) ثم ردوا الى الله موليهم الحق الا له الحكم و هو اسرع الحسابين (62) قل من ينجيكم من ظلمات البر و البحر تدعونه تضرعا و خفية لئن انجينا من هذه لنكونن من الشاكرين (63) قل الله ينجيكم منها و من كل كرب ثم انتم تشركون (64) قل هو القادر على ان يبعث عليكم عذابا من فوقكم او من تحت ارجلكم او يلبسكم شيعا و يذيق بعضكم باس بعض انظر كيف نصرف الا يات لعلهم يفقهون (65) و كذب به قومك و هو الحق قل لست عليكم بوكيل (66) لكل نباء مستقر و سوف تعلمون (67) و اذا رايت الذين يخوضون فى آياتنا فاعرض عنهم حتى يخوضوا فى حديث غيره و اما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين (68) و ما على الذين يتقون من حسابهم من شى ء و لكن ذكرى لعلهم يتقون (69) و ذرالذين اتخذوا دينهم لعبا و لهوا و غرتهم الحيوة الدنيا و ذكر به ان تبسل نفس بما كسبت ليس لها من دون الله ولى و لا شفيع و ان تعدل كل عدل لايؤ خذ منها اولئك الذين ابسلوا بما كسبوا لهم شراب من حميم و عذاب اليم بما كانوا يكفرون (70) قل اندعوا من دون الله ما لا ينفعنا و لا يضرنا و نرد على اعقابنا بعد اذ هديناالله كالذى استهوته الشياطين فى الارض حيران له اصحاب يدعونه الى الهدى ائتنا قل ان هدى الله هو الهدى و امرنا لنسلم لرب العالمين (71) و ان اقيموا الصلوة و اتقوه و هو الذى اليه تحشرون (72) و هو الذى خلق السموت و الارض بالحق و يوم يقول كن فيكون قوله الحق و له الملك يوم ينفخ فى الصور عالم الغيب والشهادة و هوالحكيم الخبير(73)

ترجمه آيات
بگو من نهى شده ام از اينكه عبادت كنم آن چيزهائى را كه شما آنها را به غير خدا مى خوانيد و عبادت مى كنيد، بگو من متابعت نمى كنم خواهشهاى شما را كه اگر چنين كنم به تحقيق گمراه باشم و از زمره راه يافتگان بشمار نيايم (56)
بگو به درستى كه من از ناحيه پروردگارم بر حجتى هستم كه شما آن حجت را تكذيب مى كنيد، نزد من نيست آن عذابى كه در آن شتاب مى كنيد، حكم نيست مگر از براى خدا، او خود حق را بيان مى كند و خدا بهترين داوران است (57)
بگو اگر نزد من مى بود آنچه بر آن مى شتابيد، هر آينه امر حتمى و گذرا مى شد ميان من و شما، و خدا به ستمكاران داناتر است (58)
و نزد خدا است خزينه هاى غيب ، و نمى داند آنها را مگر خودش ، و مى داند هر چه را كه در بيابان و دريا است ، و نمى افتد برگى از درختان ، مگر اينكه او از افتادنش با خبر است ، و نيست دانه اى در تاريكيهاى زمين و نيست هيچ ترى و خشكى ، مگر اينكه در كتاب مبين خدا است (59)
و او چنان خدائى است كه مى ميراند شما را در شب و مى داند آنچه را كه كسب مى كنيد به روز،
بعد از آن بر مى خيزاند شما را در آن روز، تا بگذرد آن موعدى كه معين فرموده ، سپس به سوى خدا است برگشت شما، آنگاه ، آگاه مى سازد شما را به آنچه كه امروز مى كنيد(60)
و خدا قاهر است و در قهر و قدرت مافوق بندگان مى باشد و مى فرستد بر شما نگاهبانانى تا ضبط كنند اعمال شما را در همه عمر، تا آنكه بيايد يكى از شما را مرگ و بگيرد جان شما را فرشتگان ما و ايشان در انجام ماموريت خود، هرگز كوتاهى نمى كنند(61)
بعد از آن برگردانيده مى شوند به سوى خدائى كه مستولى امور ايشان و راستگو و درست كردار است ، بدانيد كه از براى خدا است حكم در آنروز، و خداوند سريعترين حساب كنندگان است (62)
بگو چه كسى مى رهاند شما را از تاريكى هاى صحرا و دريا، مى خوانيد او را به زارى و پنهانى ، و مى گوئيد: اگر خدا برهاند ما را از اين شدايد، البته از شكرگزاران خواهيم بود(63)
بگو اى محمد! خدا نجاتتان مى دهد از ظلمات خشكى و دريا و از هر اندوه ديگرى و شما بعد از آن شرك مى ورزيد؟!(64)
بگو اى محمد! خدا قادر است بر اينكه برانگيزد بر شما عذابى از بالاى سرتان و يا از زير پايتان و يا گروه گروه كند شما را و بچشاند به بعضى از شما آزار بعضى ديگر را. ببين چگونه مى گردانيم آيات خود را، شايد ايشان بفهمند(65)
و قوم تو تكذيب كردند عذاب را و آن حق است ، بگو من بر شما وكيل نيستم (66)
و از براى هر وعده و وعيدى ، وقتى مقرر است ، و زود باشد كه شما بدانيد(67)
و هنگامى كه ديدى آنكسانى را كه از روى سخريه ، در آيات قرآن گفتگو كرده بر آن طعنه مى زنند، پس اعراض كن از آنان تا آنكه به سخنى ديگر بپردازند، و اگر شيطان اين معنا را از يادت برد و بعدا به يادت آمد، فورا برخيز و با قوم ستمگر منشين (68)
و چيزى از حساب ايشان بر كسانى نيست كه پرهيزكارى مى كنند و ليكن برايشان است كه پند دهند آنان را شايد بپرهيزند(69)
و واگذار كسانى را كه دين خود را بازيچه گرفتند، و زندگى دنيا مغرورشان كرده و پند ده آنان را به قرآن مبادا گرفتار شود نفسى به آنچه كسب مى كند در حالى كه نيست براى آن نفس به غير خدا دوستى و شفيعى و اگر فرضا بخواهد با دادن رشوه - هر چه هم زياد فرض شود - از آن بند، رهائى يابد نمى تواند، آنان هستند كه گرفتار شدند به آنچه كسب كرده اند و از براى ايشان است شرابى از آب جوشان و عذابى دردناك به خاطر كفرانى كه مى كردند و حقى كه كتمان مى نمودند(70)
بگو اى محمد! آيا بپرستيم غير خدا چيزى را كه : نه نفع مى دهد و نه ضرر مى رساند ما را؟، و آيا به كفر قبلى رجوع كنيم بعد از آنكه خداوند ما را هدايت فرمود؟ اگر چنين كنيم آنوقت مثل كسى باشيم كه ديوهاى زمين او را برده باشند به بيابان دور و دراز و در آنجا حيران و سرگردان باشد، و اصحابى كه براى او است او را به طرف راه دعوت كنند كه بيا راه نجات اينجا است ، بگو اى محمد! به درستى كه راه خدا كه همان دين اسلام است راه حق است نه غير آن و ما مامور شده ايم كه گردن نهيم در برابر پروردگار عالميان (71)
(و بگو) كه به پاى داريد نماز را و از خدا بترسيد و او خدائى است كه به سويش محشور مى شويد(72)
و آن خدائى است كه خلق كرد آسمانها و زمين را به حق ، و ياد كن روز قيامت را روزى كه (چون بخواهد ايجاد بفرمايد) مى گويد باش ‍ پس مى باشد، راست و درست گفتار خدا است ، و از براى خدا است پادشاهى ، روزى كه دميده مى شود در صور، او داناى نهان و آشكار است و او است محكم كار و آگاه (73).
بيان آيات
اين آيات تتمه احتجاجاتى است كه در سابق عليه مشركين بر مساله توحيد و معارف مربوط به آن از نبوت و معاد شده بود، و همه اين آيات داراى سياق واحدى هستند.

قل انى نهيت ان اعبد الذين تدعون من دون الله ...

در اين آيه خداوند رسول خدا (صلى الله عليه وآله و سلم ) را امر مى كند كه مشركين را خبر دهد به اينكه خداى تعالى وى را از پرستيدن شركا و بتهاى آنان نهى فرموده . البته اين نهى به طور كنايه نهى از بتپرستى آنان نيز هست . سپس با جمله (قل لا اتبع اهواءكم ) به ملاك نهى اشاره نموده مى فرمايد: براى اين نهى شده ام كه عبادت آنها پيروى از هواى نفسانى است ، و من از پيروى هوا نهى شده ام ، سپس با جمله (قد ضللت اذا و ما انا من المهتدين ) اشاره به سبب خودداريش از پيروى هوا نموده مى فرمايد: پيروى هوى ضلالت و خروج از زمره هدايت يافتگانى است كه به صفت (قبول هدايت الهى )، متصف شده و به اين اسم و رسم شناخته شده اند، و معلوم است كه با اين حال پيروى هوا با استقرار صفت هدايت در نفس منافات داشته و مانع است از اينكه نور توحيد بر قلب تابيده و تابشش ثابت و دائم باشد، تا بتوان از آن استفاده برد و نتيجه گرفت .
خلاصه اينكه اين آيه از پرستش بت ، با بيانى تمام نهى نموده ، و علت نهى و جهت اين را كه چرا بايد از بتپرستى دورى نمود، ذكر فرموده است ، و آن علت عبارت از اين است كه : پرستش بت پيروى هوى است ، و در پيروى هوى ، ضلالت و خروج از صف كسانى است كه هدايت الهى شاملشان شده است .

قل انى على بينة من ربى و كذبتم به ...

(بينة ) به معناى راهنمائى با بيان روشن است ، و معناى اصلى اين ماده جدائى و كنار رفتن چيزى است از چيز ديگر، به طورى كه ديگر اتصال و اختلاطى با هم نداشته باشند، و كلمه (بين ) و (بون ) و (بينونه ) و امثال آن از مشتقات همين ماده است ، (بينه ) را از اين نظر بينه گفتند كه به وسيله آن حق از باطل جدا گشته و به خوبى و به آسانى و بدون سختى و مشقتى مى توان بر آن وقوف يافت .
و مراد از مرجع ضميرى كه در جمله (و كذبتم به ) هست ، قرآن است ، و از سياق آيه چنين استفاده مى شود كه مقصود از تكذيب ، تكذيب بينهاى باشد كه رسول خدا (صلى الله عليه وآله و سلم ) داراى آن است ، به شهادت اينكه بعدا مى فرمايد: (ما عندى ما تستعجلون به ...) زيرا كه با انضمام اين جمله خلاصه معنائى كه از آيه استفاده مى شود اين است : آن چيزى كه خداى تعالى رسالت مرا به آن تاييد نموده ، همانا قرآن است كه بينه رسالت من است ، و شما آنرا تكذيب مى كنيد و معجزه و بينه ديگرى طلب مينمائيد كه نه من به خودى خود اختيار آن را دارم ، و نه پروردگارم امر آن را به من واگذار نموده ، بنابراين ، بين من و شما چيزى كه بر سر آن توافق كنيم وجود ندارد. زيرا آن معجزه اى كه به من واگذار شده شما قبولش نداريد، و آن چيزى كه مورد قبول شما است به من واگذار نشده است .
از اين بيان به خوبى ظاهر مى شود كه ضمير مجرور در (به ) به همان بينه برمى گردد، براى اينكه اگر چه مراد از تكذيب ، تكذيب قرآن است ، الا اينكه مراد از بينه هم همان قرآن است ، و نيز روشن مى شود كه جمله (ما عندى ما تستعجلون به )، كنايه از اين است كه : من توانائى انجام خواسته هاى شما را ندارم ، زيرا چيزهائى كه آدمى تسلط بر آن دارد و مخصوصا چيزهايى كه انفاق مى كند، غالبا در نزد او و در دسترسش قرار دارد، به طورى كه هر قدر كه بخواهد از آن انفاق مى كند، از همين جهت به طور كنايه فرمود: (ما عندى ) در حقيقت ملزوم را كه قدرت و تسلط است به نفى لازمهاش نفى كرد، جمله (ان الحكم الا لله ) جهت نفى مزبور را بيان مى كند، و به همين منظور در اين جمله نفى و استثنا كه خود مفيد حصر است به كار برده شده تا به وسيله نفى جنس ، دلالت كند بر اينكه از جنس حكم ، هيچ چيزى براى غير خداى تعالى نيست ، و زمام حكم تنها و تنها به دست خداى سبحان است .
گفتارى در معناى حكم و اينكه حكم تنها از آن خدا است .
 ماده (حكم ) دلالت دارد بر اتقان و استحكامى كه اگر در هر چيزى وجود داشته باشد، اجزائش از تلاشى و تفرقه محفوظ است ، خلاصه هر موجودى كه از روى حكمت به وجود آمده باشد، اجزايش متلاشى نگشته و در نتيجه ، اثرش ضعيف و نيرويش در هم شكسته نمى شود، اين است همان معناى جامعى كه برگشت جميع مشتقات اين ماده ، از قبيل احكام و تحكيم و حكمت و حكومت و... به آن است . انسان در وظائف مقرره در ميان موالى و عبيد و حقوق دائره در بين مردم به يك نوع از اين اتقان برمى خورد، و مى بيند كه موالى و رؤ سا،
وقتى عبيد و مرؤ وسين خود را به چيزى امر مى كنند، گويا تكليف را به مامورين گره زده و آنان را بدان پايبند مى سازند، گرهى كه نتوانند بگشايند و قيدى كه نتوانند از آن رهائى بيابند. همچنين در بين دارنده هر متاع و متاعش و صاحب هر حقى با حقش التيام و اتصالى قائلند كه مانع دخالت اغيار و فاصله شدن بين او و متاعش مى شود، به طورى كه اگر كسى با مالك متاع ، نزاع نموده و مدعى آن متاع شود و يا با صاحب حقى در حقش نزاع نموده و بخواهد حق او را باطل كند چنين كسى را بى اعتنا به حق مردم دانسته و مى گويند: احكام و اتقانى كه در بين مالك و ملكش هست خوار و ضعيف شمرده است ، روى همين حساب است كه قاضى را هم حاكم مى گويند زيرا وقتى قاضى در قضيه اى حكم و مرجع قرار مى گيرد و حكم مى كند به اينكه ملك و حق مورد نزاع ، مال فلان است ، در حقيقت با حكم خود، ضعف و فتورى كه در رابطه با ملك و مالك و حق و صاحب آن روى داده ، جبران نموده و مبدل به قوت و اتقان مى سازد، و بدين وسيله به غائله نزاع و مشاجره خاتمه مى دهد، ديگر آن شخص نمى تواند بين مالك و ملكش و بين حق و صاحبش ، فاصله و حائل شود.
و كوتاه سخن اينكه : آمر در امرى كه مى كند، و قاضى در حكمى كه صادر مى نمايد گوئى در مورد امر و حكم ، نسبتى ايجاد نموده و مورد امر و حكم را، با آن نسبت مستحكم مى سازد، و بدين وسيله ضعف و فتورى كه در آن راه يافته بود، جبران مى نمايد.
اين همان معنائى است كه مردم در امور وضعى و اعتبارى از لفظ حكم درك مى كنند و همين معنا را قابل انطباق بر امور تكوينى و حقيقى هم ديده احساس مى كنند كه امور تكوينى از نظر اينكه منسوب به خداى سبحان و قضا و قدر اويند، داراى چنين استحكامى هستند. اگر مى بينند كه هسته درخت از زمين روئيده و داراى شاخ و برگ و ميوه مى شود، و همچنين اگر نطفه به تدريج به صورت جسمى جاندار درآمده و داراى حس و حركت مى گردد، همه را به حكم خداى سبحان دانسته و مستند به قضا و قدر او مى دانند، اين است آن معنائى كه انسان از لفظ حكم مى فهمد. و آنرا عبارت مى داند از: اثبات چيزى براى چيز ديگر، و يا اثبات چيزى مقارن با وجود چيز ديگر.
حكم تكوينى ، مختص به خدا و حكم تشريعى ، همانند امور ديگر، بالاصالة و مستقلا منتسب به خداى تعالى است .
 بعد از واضح شدن اين معنا مى گوييم كه : نظريه توحيد كه قرآن كريم معارف خود را بر اساس آن بنا نهاده ، حقيقت تاثير را در عالم وجود، تنها براى خداى تعالى اثبات مى كند، و در موارد مختلف انتساب موجودات را به خداى سبحان به انحاء مختلفى بيان مى نمايد، به يك معنا - استقلالى - آنرا به خداى سبحان نسبت داده و به معناى ديگر همان را - غير استقلالى و تبعى - آنرا به غير او منسوب نموده است .
مثلا مساله خلقت را به معناى اول به خداوند نسبت داده و در عين حال در موارد مختلفى به معناى دوم آنرا به چيزهاى ديگر هم نسبت مى دهد، همچنين از طرفى علم و قدرت و حيات و مشيت و رزق و زيبائى را به خداوند نسبت مى دهد و از طرفى همين ها را به غير خدا منسوب مى سازد.
حكم هم كه يكى از صفات است ، از نظر اينكه خود نوعى از تاثير مى باشد معناى استقلاليش تنها از آن خداوند است چه حكم در (حقايق تكوينى )، و چه در (شرايع و احكام وضعى و اعتبارى ). قرآن كريم هم در بسيارى از آيات ، اين معنا را تاييد نموده است كه از آن جمله آيات زير است : (ان الحكم الا لله ) (الا له الحكم ) (له الحمد فى الاولى و الاخرة و له الحكم ) (و الله يحكم لا معقب لحكمه ).
و معلوم است كه اگر غير خداوند كسى داراى حكم بود، مى توانست حكم خدا را به وسيله حكم خود دنبال كند و با خواست او معارضه نمايد: (فالحكم لله العلى الكبير) و همچنين آيات ديگرى كه به طور عموم يا به طور خصوص ، دلالت دارند بر اختصاص ‍ حكم تكوينى به خداى تعالى .
و اما حكم تشريعى : از جمله آياتى كه دلالت دارند بر اختصاص حكم تشريعى به خداى تعالى اين آيه مى باشد: (ان الحكم الا لله امر الا تعبدوا الا اياه ذلك الدين القيم ) با اينكه اين آيه و ظاهر آيات قبلى دلالت دارند بر اينكه حكم تنها براى خداى سبحان است و كسى با او شريك نيست ، در عين حال در پاره اى از موارد حكم را و مخصوصا حكم تشريعى را به غير خداوند هم نسبت داده است ، از آن جمله اين چند مورد است : (يحكم به ذوا عدل منكم ) و (يا داود انا جعلناك خليفة فى الارض فاحكم بين الناس بالحق ) و در باره رسول خدا (صلى الله عليه وآله و سلم ) مى فرمايد:
(و ان احكم بينهم بما انزل الله ) (فاحكم بينهم بما انزل الله ) (يحكم بها النبيون ) و همچنين آيات ديگرى كه اگر ضميمه شوند با آيات دسته اول ، اين نتيجه را مى دهد كه حكم به حق به طور استقلال و اولا و بالذات ، تنها از آن خداى سبحان است ، و غير او كسى مستقل در آن نيست ، و اگر هم كسى داراى چنين مقامى باشد، خداى سبحان بر او ارزانى داشته ، و او در مرتبه دوم است ، و از همين جهت است كه خداى تعالى خود را (احكم الحاكمين ) و (خير الحاكمين ) ناميده و فرموده : (اليس الله باحكم الحاكمين ) و نيز فرموده : (و هو خير الحاكمين ). آرى ، لازمه اصالت و استقلال و اولويت همين است .
آياتى كه حكم را به اذن خداى تعالى به غير او نسبت مى داد - همانطورى كه ملاحظه گرديد - مختص بود به احكام وضعى و اعتبارى ، و تا آنجا كه من به ياد دارم در اين سنخ آيات ، آيه اى كه احكام تكوينى را هم به غير خدا نسبت داده باشد وجود ندارد، گو اينكه معناى صفات و افعالى كه منسوب به خداى تعالى است ، از قبيل (علم )، (قدرت )، (حيات )، (خلق )، (رزق )، (احياء)، (مشيت ) و امثال آن چنان نيست كه به هيچ وجه ، حتى بدون استقلال نيز قابل انتساب به غير او نباشد، بلكه اگر اينگونه صفات و از آن جمله احكام تكوينى به اذن خدا به غير او نسبت داده شود، صحيح است ، ليكن گويا از اين جهت در هيچ آيه اى چنين نسبتى به غير خدا داده نشده كه احترام جانب خداى تعالى رعايت شده باشد، براى اينكه در لفظ اين صفت (حكم ) يك نوع اشعارى به استقلال هست ، به طورى كه مجوزى براى نسبت دادن آن به اسباب متوسطه نيست ، چنانكه (امر) و (قضاى تكوينى ) و همچنين الفاظ (بديع )، (بارى )، (فاطر) و امثال آن هم داراى چنين اشعارى هستند، و همه بر معناى خود طورى دلالت مى كنند كه از نحوه دلالت آن نوعى اختصاص فهميده مى شود، به همين خاطر در قرآن كريم اينگونه الفاظ در غير خداى سبحان استعمال نشده تا حرمت ساحت مقدس ربوبى رعايت شده باشد.
معنا و تفسير (ان الحكم الا لله ) و (يقص الحق و هو خير الفاصلين ).
 بحث ما در اينجا پيرامون معناى حكم به پايان مى رسد، اينك به كلامى كه در تفسير آيه داشتيم بر مى گرديم :
مراد از حكم در جمله (ان الحكم الا لله ) حكم تكوينى است ، و اين جمله علت نفيى را كه در جمله (ما عندى ما تستعجلون به ) بود، ذكر مى كند. و معناى آن به طورى كه از سياق كلام استفاده مى شود اين است كه : حكم تنها براى خدا است و بس . و مرا نمى رسد كه در بين خودم و شما حكم نموده و تقاضاى بيجاى شما را عملى نمايم و آيه و معجزه اى به غير قرآن برايتان بياورم .
و بنابراين معنا، جمله مزبور به طور كنايه ، استعمال شده است ، گوئى كه مشركين با درخواست خود و اينكه بايد آيه اى بغير قرآن بياورى مى خواسته اند رسول خدا بين خود و آنان حكم نمايد، و شايد علت اينكه لفظ موصول (ما) و صله (تستعجلون ) را در آيه بعدى تكرار كرده و فرموده : (قل لو ان عندى ما تستعجلون به ) همين نكته باشد، و گرنه ظاهر سياق اقتضا داشت بفرمايد: (قل لو ان عندى ذلك - بگو اگر چنين اختيارى به دست من بود)، و از اينكه چنين نفرمود، بلكه جمله را تكرار كرد معلوم مى شود از جمله دوم ، معناى ديگرى اراده كرده است . و بعيد نيست كه مراد از آيه در جمله اولى لازمه آيه ، كه همان (حكم بر طبق سنت الهيه )است باشد، و مراد از آن در جمله دومى خود آيه و معجزه بوده باشد، احتمال هم دارد كه بر عكس باشد، يعنى مراد از آيه در جمله اولى معناى صريح آن و مراد از آن در جمله دوم معناى كنائى آن (آيه ) بوده باشد.
(يقص الحق و هو خير الفاصلين ) از ميان هفت نفر قاريان قرآن ، (عاصم )، (نافع ) و (ابن كثير) كلمه (يقص ) را با (قاف ) و (صاد) مهمله (بى نقطه ) قرائت كرده ، و آنرا از ماده قص گرفته اند كه به معناى بريدن چيزى است ، همچنانكه در آيه (و قالت لاخته قصيه ) به همين معنا آمده است . و ليكن بقيه قاريان ، كلمه مزبور را با (قاف ) و (ضاد) معجمه (با نقطه ) قرائت كرده و آنرا از ماده قضا گرفته اند، و اگر در قرآنهاى موجود حرف (يا) از اين كلمه حذف شده است ، از نظر رسم الخط بوده ، همچنانكه در آيه (فما تغن النذر) حرف (يا) را از كلمه (تغن ) حذف مى كنند.
البته براى هر كدام از اين دو قرائت وجهى و دليلى است . و ليكن از جهت معنا برگشت هر دو به يكى است ، براى اينكه بريدن و جدا كردن حق از باطل لازمه قضا و حكم به حق كردن است ،
گو اينكه جمله (و هو خير الفاصلين ) با قرائت اول مناسبتر است .
و اما اينكه بعضى از مفسرين كلمه مزبور را به معناى خبر دادن از چيزى يا به معناى تعقيب و پى جوئى گرفته اند صحيح نيست ، زيرا با مورد آيه قابل تطبيق نيست .
اما اينكه به معناى خبر دادن و نقل داستان نيست جهتش اين است كه گرچه خداى تعالى در كلام خود بسيارى از داستانهاى انبياء (عليهم السلام ) و امم گذشته را نقل كرده الا اينكه در آيه مورد بحث ، داستانى نقل نشده تا در آخرش بفرمايد: (يقص الحق خداوند داستان راست و خالى از دروغ را نقل مى كند). و اما اينكه به معناى دوم نيست ؟ دليلش اين است كه اگر به آن معنا باشد، خلاصه معناى آيه چنين مى شود كه : سنت خداى تعالى در تدبير مملكت و تنظيم امور بندگانش بر اين جارى است كه همواره حق و حقيقت را تعقيب نموده و از آن پيروى كند. و اين معنا از اين نظر غلط است كه گر چه خداى سبحان جز به حق حكم ننموده و جز حق را دنبال نمى كند و ليكن ادب قرآن حكيم از اينكه نسبت تعقيب و پيروى به خداى تعالى دهد دور است ، اگر هم بخواهد چنين معنائى را برساند مى فرمايد: (الحق من ربك ) و هرگز نمى گويد: (الحق مع ربك حق با پروردگار تو است ) براى اينكه در تعبير دومى بوئى از استمداد و تاييد استشمام مى شود كه خود نشانه ضعف است .
گفتارى در معناى حقيقت فعل و حكم خداى سبحان .
 فعل خداى تعالى و حكمش نفس حق است ، نه اينكه مطابق با حق و موافق با آن باشد.
توضيح اينكه : هر چيزى وقتى حق است كه در خارج و در اعيان ، ثابت و واقع بوده باشد، نه اينكه وجودش وابسته به وهم و ذهن انسانى باشد، مانند خود انسان كه يكى از موجودات خارجى است ، و همچنين مانند زمينى كه انسان در روى آن زندگى مى كند، و گياه و حيوانى كه از آن تغذيه مى نمايد، بنابراين وقتى آمرى ما را امر به چيزى مى كند و يا قاضى به چيزى حكم مى نمايد امر آمر و حكم قاضى وقتى حق مطلق است كه با مصالح مطلقى كه ماخوذ از سنت جارى در عالم است ، موافق باشد. و وقتى حق نسبى و غير مطلق است كه اگر با نظام عام جهانى موافقت ندارد با مصالح نسبى ماخوذ از سنت جارى ، نسبت به بعضى از اجزاى عالم موافق بوده باشد.
پس اگر آمرى ما را به التزام به عدالت و اجتناب از ظلم امر مى كند، اين امر حق خواهد بود، براى اينكه موافق با نظام عام جهانى است ، چرا كه نظام عالم هم كه هر چيزى را به سعادت و خير خود هدايت مى كند بر آدميان واجب كرده است كه به طور اجتماعى زندگى نموده و اجزاى جامعه شان با هم متلائم و سازگار بوده باشد و برخى از آن مزاحم برخى ديگر نشوند، و يك گوشه جامعه گوشه ديگر را فاسد نسازد تا بدين وسيله از سعادت وجود آنچه كه براى جامعه مقدر است به دست آمده و همه اجزايش بهره خود را از آن سعادت بگيرند پس مصلحت مطلق نوع انسانى هم همان سعادت در زندگى او است ، و امر به عدالت و نهى از ظلم با اين مصلحت مطلق موافق است ، و چون موافق است حق است . بر عكس ، چون امر به ظلم و نهى از عدالت ، با اين نظام عام موافقت ندارد باطل است .
همچنين توحيد، حق است ، چون انسان را به سعادت حقيقى در زندگى هدايت مى كند، و شرك باطل است چون سرانجام آدمى را به شقاوت و هلاكت و عذاب دائمى مى كشاند. همچنين زمانى حكومت بين دو نفر حق است كه با حكم مشروعى كه در آن مصلحت مطلق انسانى و يا مصلحت قوم خاصى و يا امت مخصوصى رعايت شده موافق باشد، مصلحت حقيقى هم همانطورى كه گفته شد، مصلحتى است كه از سنت جارى در مطلق عالم و يا جارى در بعضى از آن ، گرفته شده باشد.
با اين بيان اين معنا به خوبى روشن مى شود كه حق هر چه باشد، ناگزير الگوئى است كه از نظام و سنت جارى در عالم كون برداشته شده است ، و جاى ترديد نيست كه كون و جهان هستى با نظامى كه دارد و سنن و نواميسى كه در آن جارى است ، فعل خداى سبحان است ، ابتدايش از او و قوامش با او و انتها و بازگشتش هم به سوى او است ، پس حق هر چه باشد و مصلحت هر قسم كه فرض شود، تابع فعل او و پيرو اثر او است ، و به استناد به وى ثابت و موجود است ، نه اينكه او در كارهايش تابع حق بوده و پيرو آثار آن باشد، زيرا كه خداى تعالى به ذات خود حق است ، و هر چيزى به وسيله او و از پرتو او حق شده است .
ما آدميان هم كه مى خواهيم با افعال اختيارى خود نواقص وجوديمان را تتميم و جبران نموده حوائج زندگى خود را تامين نماييم ، از آنجائى كه پاره اى از افعال ما با سعادت مطلوبمان وفق داده و پاره اى ديگر مخالف با آن است ، ناچاريم در كارهاى خود جانب مصلحتى را كه ايمان به مصلحت بودن آن داريم ، و راستى صلاح حال ما در آن است ، و تلاش ما را به نتيجه مى رساند، رعايت كنيم : همين احساس ارتكازى ، ما را بر آن مى دارد كه نسبت به قوانين جارى و احكام عام عالم اذعان نموده ،
شرايع و سنن اجتماعى را معتبر و لازم الرعايه و واجب الاتباع بشماريم . زيرا مى بينيم كه رعايت اين احكام و شرايع ، آدمى را به مصلحت انسانيت و به سعادت مطلوبش مى رساند.
اين احساس نيز ما را بر آن مى دارد كه اذعان كنيم به اينكه مصالح و مفاسد، جداى از عالم ذهن و خارج ، حقيقت و واقعيت داشته و براى خود ظرف تحققى دارند، و در عالم خارج ، آثار موافق و مخالفى باقى مى گذارند، اگر افعال و احكام ما مطابق با مصالح واقعى باشد، خودش هم داراى مصلحت گشته و منتهى به سعادت ما مى گردد، و اگر با آن مصالح مخالفت داشته و موافق مفاسد واقعى و حقيقى باشد، ما را به ضررها و شرها سوق مى دهد. اين نحو از ثبوت ، ثبوتى است واقعى كه به هيچ وجه قابل زوال و تغيير نيست ، پس مفاسد و مصالح واقعى و همچنين صفاتى كه با آندو است و آدمى را به انجام و ترك كارهائى وامى دارد، مانند حسن و قبح و همچنين احكامى كه از آن صفات منبعث مى شود، مانند وجوب و حرمت ، همه اينها داراى ثبوت واقعى هستند، و فنا و بطلان در آنها راه نداشته و قابل زوال و تغيير نيستند. آرى ، عقل آدمى همانطورى كه به موجودات خارجى و واقعيت آنها نائل مى شود، همچنين به اينگونه امور نفس الامرى هم نائل مى گردد.
افراط و تفريط دو گروه از مسلمين در مساءله حسن و قبح و رابطه آن با تشريع .
 پاره اى از متكلمين چون مى ديدند كه احكام و شرايع الهى به هيچ وجه از احكام و قوانينى كه در جامعههاى انسانى است ، از جهت معناى حكم جدائى ندارد. و همچنين مى ديدند كه افعال خداى تعالى از جهت معنا مخالف با افعال ما نيست ، از اين جهت از نكته اى كه ما خاطرنشان ساختيم غفلت ورزيده و حكم كردند به اينكه احكام الهى و افعالى كه منسوب به خداى سبحان است ، مانند افعال خود ما مطابق با مصالح واقعى و متصف به حسن است ، و نيز چنين خيال كردند كه مصالح واقعى در افعال خداى تعالى تاثير داشته و بر احكام او مخصوصا از نظر اينكه واقف به حقايق امور و بصير بر مصالح بندگان است ، حكومت دارد.
و اين خود از غرور فكرى و افراط در راى آنان بوده ، و شما خواننده عزيز از بيانات گذشته ما به خوبى فهميديد كه اينگونه احكام و مقررات ، واقعيت خارجى نداشته و تنها احكامى اعتبارى و غير حقيقى هستند كه حوائج طبيعى و ضرورتهاى زندگى اجتماعى ، انسان را مجبور نموده كه آنها را معتبر بشمارد، و گرنه در خارج از ظرف اجتماع و در نفس الامر نه از آن احكام اثرى هست و نه ارزشى دارد، بلكه اثر و ارزش آن ، در همان ظرف اعتبار است كه انسان به وسيله آن ، كارهاى نيك و بد و مفيد و مضر خود را از هم تشخيص ‍ داده ، صلاح و فساد و سعادت و شقاوتش را از هم تميز مى دهد.
آرى ، اينگونه افراط و تفريطها در عقائد تفويضى ها و جبرى ها كه در صدر اسلام يكه تازان ميدان بحث ، در اطراف معارف اسلامى بودند، بسيار است ، انحراف در مساله مورد بحث هم از اشتباهات همين دو طايفه است ، زيرا اين دو طايفه در اثر تعصب هاى مذهبى به وجه عجيبى در دو طرف افراط و تفريط قرار گرفته اند، مفوضه بر اين عقيده اند كه مصالح و مفاسد و حسن و قبح از امور واقعى بوده و بلكه حقايقى هستند ازلى و ابدى و تغييرناپذير، و حتى به اينهم اكتفا نكرده گفته اند كه : اين امور بر همه چيز حتى بر خداى سبحان حكومت داشته و ساحت مقدس پروردگار نيز در كارهاى تكوينى و تشريعيش محكوم به اين امور است ، و اين امور چيزهائى را بر خداى تعالى واجب و چيزهاى ديگرى را بر او حرام مى كند. آرى ، معتزليها با اين راى فاسد خود، خداى را از سلطنت مطلقه اش كنار زده و مالكيت على الاطلاقش را ابطال نمودند.
در مقابل آنان ، طائفه جبريها اين سخنان را انكار كرده و از آنطرف زياده روى نموده و گفته اند كه حسن و قبح نه تنها واقعيت ندارند، بلكه حتى از امور اعتبارى هم نيستند. و حسن در هر كارى تنها عبارت است از اينكه مورد امر قرار گيرد، همچنانكه قبح در هر كارى عبارت است از اينكه مورد نهى قرار گرفته باشد، و در عالم چيزى به نام حسن و قبح وجود ندارد ، و اصلا غايت و غرضى در كار عالم نيست ، نه در آفرينش آن و نه در شرايع و احكام دينى آن . بلكه آنان به اين هم اكتفا نكرده و گفتند: آدمى هيچ كارى از كارهاى خود را مالك نبوده و در هيچ يك از آنها اختيارى از خود ندارد، بلكه كارهاى او هم مثل خود او مخلوق خدايند. درست عكس طائفه اولى كه در مقابل اين طائفه مى گفتند: به طور كلى كارهاى انسان مخلوق خود او است ، و خدا در آن هيچگونه مالكيت و اختيارى ندارد، و قدرتش به آن تعلق نمى گيرد.
اين دو مذهب به طورى كه ملاحظه مى كنيد يكى در طرف افراط و ديگرى در طرف تفريط قرار دارند، و حقيقت امر نه به آن شورى است و نه به اين بى نمكى . بلكه حقيقت مطلب اين است كه اين امور هر چند امورى اعتبارى هستند و ليكن ريشه حقيقى دارند.
توضيح اينكه انسان و هر حيوانى كه مانند انسان زندگى اجتماعى دارد هر كدام به قدر خود در مسيرى كه در زندگى دارند و راهى كه براى بقاى حيات و رسيدن به سعادت اتخاذ كرده اند، داراى نواقصى هستند كه ناچارند كارهائى را از روى اراده و شعور انجام داده و بدان وسيله نواقص خود را بر طرف سازند و حوائج اجتماعى خويش را برآورده كنند، و ناگزيرند اين كارها را و هر امرى را - كه اگر نباشد، سعى و كوشششان در راه رسيدن به سعادت نتيجه نمى دهد -
به اوصاف امور خارجى از قبيل حسن ، قبح ، وجوب ، حرمت ، ملكيت ، حق و باطل و امثال آن وصف نمايند. حتى قانون علت و معلول را كه مخصوص موجودات خارجى است در كارهايشان جارى سازند و به دنبال آن قوانين عمومى و خصوصى براى كارهاى خود وضع نموده و يك نوع واقعيت و ثبوت كه الگويش از واقعيت موجودات خارجى برداشته شده براى آن قوانين قائل بشوند، تا بدين وسيله امور زندگى اجتماعيشان بگذرد.
شاهد در اين معنا، اين است كه ما خودمان همانطورى كه معتقديم به اينكه گل زيبا است به همان معنا قائليم عدالت نيز زيبا است ، و همچنانكه معتقديم مردار زشت است قائليم به اينكه ظلم زشت است . همانطورى كه دست خود را مال خود مى دانيم همچنين فلان متاع را هم كه واقعا جزئى از ما نيست ، مال خود مى دانيم ، همانطورى كه اثر و معلول را براى علتش واجب مى دانيم (و واقعا هم واجب است ) همچنين فلان عمل را واجب مى شماريم . و اين معنا اختصاص به انسان خاصى ندارد، بلكه در بين همه اقوام و ملل وجود دارد. چيزى كه هست از نظر اختلافى كه در مقاصد اجتماعى آنان هست ، مختلف مى شود.
مثلا مى بينيد چيزهائى را كه اين قوم زيبا مى دانند قوم ديگرى آنرا زشت شمرده و احكامى را كه قومى معتبر مى داند، قومى ديگر كوچكترين اعتبارى برايش قائل نيست ، چيزهائى را كه اين معروف مى داند آن ديگرى منكرش مى شمارد، امورى كه خوشايند او است در نظر اين منفور مى آيد، و چه بسا ملتى چند صباحى سنتى را براى خود اتخاذ كرده و در اثر همگامى با گذشت زمان و طى كردن مراحلى از سير اجتماعى و برخورد به احتياجاتى نو ظهور، آن سنت را رها كرده سنت ديگرى را براى خود اتخاذ مى كند.
البته اين اختلافات و تغيير و تبديلها كه گفته شد نسبت به مقاصدى است كه هر كدام مخصوص يك جامعه است ، و گرنه مقاصد عمومى كه حتى دو نفر هم در آن اختلاف راى ندارند، از قبيل اصل لزوم تشكيل جامعه و يا لزوم عدالت و حرمت ظلم و امثال آن ، قابل تغيير نمى باشد، و هيچ جامعهاى در اصل آن (نه در جزئيات ) اختلاف ندارند.
شرايع و احكام الهى ، معلل به جهات حسن و مزاياى مصالح است ولى نه آنچنانكه افعال و احكام بشرى چنين است .
 آنچه تاكنون گفته شد نسبت به انسان و حيوانات شبيه به انسان بود، و خداوند هم از آنجائى كه دين خود را در قالب سنن عمومى و اجتماعى بشر ريخته است ، از اين جهت در معارف حقيقى خود، همان سبكى را كه خود ما در سنن اجتماعى خود رعايت مى كنيم مراعات كرده است ، مثلا همانطورى كه ما تفكر در زندگى خود را لازم شمرده و پذيرفتن سنن زندگى را لازم مى دانيم ، خداى تعالى هم تفكر در معارف دينيش و پذيرفتن آن را بر ما واجب فرموده ، و به همين ملاحظه خود را پروردگار و معبود، و ما را بنده و مربوب خود شمرده است ،
و به ما خاطرنشان ساخته كه براى او دينى است مركب از عقايدى اصولى و قوانينى عملى كه عمل به آنها واجب و موجب ثواب و تخلف از آن حرام و مورث عقاب است ، و صلاح حال ما و سرانجام نيكمان و به نتيجه رسيدن كوششهاى ما در اين است كه آن عقايد و احكام را مانند آراى اجتماعى خود پيروى نموده و محترم بشماريم .
آرى ، در دين خدا عقايدى است كه بايد بدان معتقد بود، و وظائف عملى و قوانينى در عبادات و معاملات و سياسات وجود دارد كه بايد بدان عمل نمود، همچنان كه هر جامعه اى به قوانين خود اعتقاد داشته و به آن عمل مى كند.
همين معنا است كه ما را وادار به بحث در اطراف معارف اعتقادى و عملى دين نموده و به ما اجازه مى دهد كه معارف دينى و آراى عقلى و احكام عملى آنرا عينا به چيزى مستند كنيم كه معارف اجتماعى خود را بدان مستند مى سازيم و آن مساله وجود مصلحت و نبود مفسده است .
اينجاست كه حكم مى كنيم به اينكه خداى سبحان هم براى بندگان خود وظائف و تكاليفى تعيين نمى كند مگر اينكه در آن مصلحتى باشد كه دنيا و آخرت آنان را اصلاح نمايد. و خلاصه ، خداى سبحان جز به امر حسن و پسنديده دستور نداده ، و جز از امرى كه قبيح و موجب فساد دنيا و دين بندگان است نهى نكرده . و كارى را انجام نمى دهد مگر اينكه عقل نيز همان را مى پسندد، و چيزى را ترك نمى كند ، مگر اينكه عقل هم ترك آنرا سزاوار مى داند.
عقول بشرى از درك تمام حقائق عاجز است .
 اين بود آنچه كه عقل ما آن را درك مى كند، و ليكن با اين حال خداى تعالى ما را به دو حقيقت ديگر تذكر داده است :
اول اينكه : اين عقل است كه از معارف اعتقادى و عملى دين ما اين مقدار را درك مى كند، و گرنه حقيقت امر از اين مقدارها بالاتر و باز هم بالاتر است ، براى اينكه آنچه را كه ما از معارف دين درك مى كنيم ، حقايقى است كه از مواد آراى اجتماعى گرفته شده و در حقيقت الگويش از آن آراء برداشته شده است ، و عقل قاصر است از اينكه پا فراتر گذاشته و قرآنى را كه از آسمان نازل شده و مشتمل بر حقايقى آسمانى است ، آن طور كه هست درك نمايد.
و در اين باره فرموده است : (انا جعلناه قرآنا عربيا لعلكم تعقلون و انه فى ام الكتاب لدينا لعلى حكيم ).
و در مثالهائى كه زده است فرموده : (انزل من السماء ماء فسالت اودية بقدرها فاحتمل السيل زبدا رابيا و مما يوقدون عليه فى النار ابتغاء حلية او متاع زبد مثله كذلك يضرب الله الحق و الباطل ) رسول خدا نيز فرموده است : ما گروه پيغمبران ماموريم كه با مردم به قدر عقلشان تكلم كنيم . و امثال اين آيات و روايات بسيار است .
و شايد همين عبارات ، جبرى مذهبان را به انكار حسن و مصلحت وادار ساخته است ، غافل از اينكه معناى اينگونه عبارات ، نفى حسن و مصلحت از افعال خدا و اثبات قبح و مفسده آن و يا - العياذ بالله - ساقط كردن افعال خدا را از اعتبار عقلائى و آنرا به منزله افعال كودكان قرار دادن نيست . همچنانكه اگر كسى بگويد: عقل چشم ندارد، معنايش اثبات كورى براى عقل يا آن را به كلى از ادراك ساقط ساختن نيست ، بلكه معنايش منزه دانستن آن است از نقص و احتياج به داشتن عضو.
جهات حسن و مصلحت نسبت به احكام و افعال ما حاكميت دارند ولى خداوند محكوم به اين جهات نيست .
 دوم اينكه : گر چه افعال خداى تعالى و شرايع و احكامش معلل به جهات حسن و مزاياى مصالح است ، و وظائف عبوديت را به داشتن آن جهات تعليل مى كند، همانطورى كه احكام و اعمال عقلائى همين طور است ، و ليكن بين شرايع و احكام او و احكام عقلائى ما اين فرق هست كه جهات مزبور نسبت به ما حاكميت داشته و در اراده و اختيار ما مؤ ثر است و ما از جهت اينكه عقلا هستيم وقتى فعلى را داراى حسن و مصلحت بدون مزاحم مييابيم وادار به انجام آن شده و وقتى حكمى را واجد اين اوصاف مييابيم بدون ترديد قانونيت آن را امضا نموده و آنرا در جامعه خود اجرا مى كنيم .
و اين جهات غير از معانيى كه ما آنرا از سنت تكوين و وجود خارجى مستقل از ما و از ذهنمان اقتباس كرده ايم چيز ديگرى نيست ، و اگر اعمال حسنه را اختيار مى كنيم براى اين است كه در مسير خود دچار گمراهى و بى هدفى نشده و اعمالمان منطبق با سنت تكوين بوده باشد
و مانند موجودات خارجى در مسير حقيقت قرار بگيرد. به عبارت ديگر، اين جهات و مصالح معانيى هستند كه از اعيان خارجى انتزاع شده و متفرع بر آنها هستند، و اعمال و احكام مجعوله ما متفرع بر اين جهات و محكوم آن و متاثر از آنند. به خلاف افعال و احكام خداى تعالى كه خودش وجود خارجى است ، همان وجودى است كه ما از آن حسن و مصلحت را انتزاع كرده و افعال خود را متفرع بر آن مينمائيم ، با اين حال چگونه ممكن است كه افعال و احكام او متفرع بر جهات مزبور و محكوم آن و متاثر از آن باشد - دقت بفرمائيد -.
با اين بيان اين معنا روشن شد كه جهات حسن و مصلحت و امثال آن ، با اينكه در افعال خداى تعالى و احكامش و در افعال ما و احكام عقلائيمان موجود است در عين حال نسبت به افعال و احكام ما مؤ ثر و حاكم و به عبارت ديگر داعى و علت غائى است ، و نسبت به افعال و احكام خداى تعالى حكومت و تاثير نداشته بلكه لازم لا ينفك آن و يا به عبارت ديگر فوائدى عمومى است كه مترتب بر آن مى شود. آرى ما از جهت اينكه از عقلا هستيم هر كار و هر حكمى كه مى كنيم براى اين مى كنيم كه ناقصيم ، و بدان وسيله خير و سعادتى را كه فاقديم ، تحصيل مينمائيم ، و اما خداى تعالى هر كارى و هر حكمى كه مى كند براى اين نيست كه چيزى را كه تاكنون نداشته كسب نمايد ، بلكه براى اين است كه او خدا است ، و اگر ميگوئيم كارهاى خداى تعالى هم مانند كارهاى ما داراى جهات حسن و مصلحت است ، اين فرق هم هست كه افعال ما مورد بازخواست خداى تعالى و معلل به نتايج و مصالح است ولى افعال او مورد بازخواست كسى واقع نشده و معلل به غايت و نتيجهاى كه خدا بعد از نداشتن داراى آن شود، نيست ، بلكه هر كارى كه مى كند، خود آن كار و آثار و لوازمش همه براى او مكشوف است - در اين نكته دقت بيشترى كنيد -.
آيات كريمه قرآن هم اين فرق را تاييد نموده و در باره اينكه خداوند محكوم اين جهات نيست ، مى فرمايد: (لا يسئل عما يفعل و هم يسئلون ) و نيز مى فرمايد: (له الحمد فى الاولى و الاخرة و له الحكم ) و نيز مى فرمايد: (و يفعل الله ما يشاء) و نيز مى فرمايد: (و الله يحكم لا معقب لحكمه ) و اگر كارهاى خداى تعالى هم مانند كارهاى عقلائى ما بود،
صحيح نبود كه بفرمايد: (لا معقب لحكمه ) براى اينكه در اين صورت براى حكمش دنبال كننده اى مى بود، و كسى بود كه رعايت مصلحت را در كارها و در حكم ، بر او واجب كند. و نيز صحيح نبود بفرمايد : (يفعل ما يشاء) زيرا كه در اين صورت ديگر نمى توانست هر چه مى خواهد بكند، بلكه تنها كارى را مى توانست انجام دهد كه داراى مصلحت باشد.
و درباره اينكه كارها و احكامش همه بر طبق مصلحت است مى فرمايد: (قل ان الله لا يامر بالفحشاء) و نيز مى فرمايد: (يا ايها الذين آمنوا استجيبوا لله و للرسول اذا دعاكم لما يحييكم ) و همچنين آيات ديگرى كه احكام خداى را به وجوهى از حسن و مصلحت تعليل مى كند.

قل لو ان عندى ما تستعجلون به لقضى الامر بينى و بينكم

يعنى اگر مى توانستم خواسته هاى بيجاى شما را عملى سازم و معجزه پيشنهادى شما را كه اگر به هر پيغمبرى نازل شود قطعا كار او و قومش را يكسره مى كند، جامه عمل بپوشانم ، ناچار كار من و شما نيز يكسره گشته و يكى از ما دو طرف دعوا، نجات يافته و طرف ديگر هلاك و دچار عذاب مى شد، و معلوم است كه در اين ميان ، تنها شما معذب و هلاك مى شديد، چون ستمكار شمائيد و عذاب الهى هم شامل حال ستمكاران است . زيرا خداى سبحان منزهتر از آن است كه ستمكار را از غير ستمكار نشناخته و مرا به جاى شما عذاب كند.
پس در اينكه فرمود: (و الله اعلم بالظالمين ) يك نوع كنايه و تعليلى به كار رفته و معنايش اين است كه شما معذب خواهيد بود، براى اين كه ظالميد، و عذاب الهى جز به ظالمين كارى ندارد. و اين جمله اشاره است به مطلبى كه در آيه (قل ارايتكم ان اتيكم عذاب الله بغتة او جهرة هل يهلك الا القوم الظالمون ) گذشت .

و عنده مفاتح الغيب لا يعلمها الا هو...

وجه ارتباط اين آيه با ماقبل خودش .
 مفسرين در باره وجه اتصال اين آيه به ما قبل آن گفته اند: از آنجائى كه در آخر آيه قبلى داشت : (و الله اعلم بالظالمين )، از اين جهت براى مزيد بيان فرمود: خزينه هاى غيب يا كليدهاى آن ، نزد خداى سبحان است ، و كسى را جز او از آن آگهى و علم نيست ، و او است كه هر كوچك و بزرگى را مى داند.
ليكن اين وجه ، وجهى نيست كه معناى حصرى را كه جمله (لا يعلمها الا هو) آنرا افاده مى كند، روشن سازد.
بهتر اين است كه در اين باره گفته شود: ارتباط آيه مورد بحث تنها با جمله آخر آيه قبليش نيست ، بلكه با مفاد مجموع دو آيه قبل خود مرتبط است ، زيرا مجموع آن دو آيه دلالت مى كند بر اينكه : معجزه اى كه كفار آنرا پيشنهاد كرده بودند و همچنين نتيجه آن كه مساله يكسره شدن كار آنان با رسول خدا است ، امرى است كه تنها خداى تعالى ، عالم و حاكم بر آن مى باشد و او است كه در حكمش و در عذاب كردن ستمكاران ، دچار غلط و اشتباه نمى شود، براى اينكه داناتر از هر كس به ستمكاران و عالم به غيب و نهان و داناى به هر خرد و كلان خود او است كه نه در حكمش گمراه مى شود و نه چيزى را فراموش مى كند، و در اين جهات كسى با وى شركت نداشته و همپايه او نيست .
اين معنا را دو آيه قبل افاده كرده و اينك آيه مورد بحث اين معنا را اضافه مى كند كه : تنها خداى سبحان است كه عالم به غيب و عملش ‍ شامل هر چيز است ، سپس در سه آيه بعد، همين معنا را تكميل مى كند، به اين بيان سياق اين چند آيه سياق آياتى مى شود كه در نظائر اين بحث وارد شده است ، مانند آيه اى كه گفتگوى قوم خود را با آنجناب حكايت نموده و مى فرمايد: (قالوا ا جئتنا لتافكنا عن آلهتنا فاتنا بما تعدنا ان كنت من الصادقين ، قال انما العلم عند الله و ابلغكم ما ارسلت به ).
معناى خزائن غيب و مراد از (مفاتح الغيب ).
 (و عنده مفاتح الغيب ) - (مفاتح ) جمع (مفتح ) - بفتح ميم - و به معناى خزينه است ، احتمال هم دارد كه جمع مفتح - بكسر ميم - و به معناى كليد باشد، مؤ يد اين احتمال اين است كه به قرائت شاذى كلمه مزبور، (مفاتيح ) خوانده شده است ، البته مالا هر دو معنا يكى است ، براى اينكه كسى كه كليدهاى خزينه هاى غيب را در دست دارد ، قهرا به آنچه كه در آن خزائن است ، عالم هم هست و مى تواند مانند كسى كه خود آن خزينه ها نزد او است به دلخواه خود، در آن تصرف نمايد.
و اما اينكه در ساير آيات مربوط به اين مقام ، اسمى از (مفاتيح ) برده نشده ،
بعيد نيست كه مراد از (مفاتح غيب ) همان خزينه هاى غيب باشد، از آن جمله آيات زير است : (ام عندهم خزائن ربك )، (لا اقول لكم عندى خزائن الله )، (و ان من شى ء الا عندنا خزائنه )، (و لله خزائن السموات و الارض )، (ام عندهم خزائن رحمة ربك ).
به هر حال جمله (و عنده مفاتح الغيب لا يعلمها الا هو) علم غيب را منحصر در خداى تعالى مى كند، از اين جهت كه كسى را جز خدا به خزينه هاى غيب آگاهى نيست ، يا براى اينكه جز او كسى آگاهى به كليدهاى غيب ندارد، پس آيه به هر معنا باشد، اين جهت را افاده مى كند كه : كسى جز خدا به آن خزينه ها و يا به گشودن درهاى آن و تصرف در آن دسترسى ندارد.
صدر آيه گر چه از انحصار علم غيب به خداى تعالى خبر مى دهد و ليكن ذيل آن منحصر در بيان علم غيب نيست ، بلكه از شمول علم او به هر چيز، چه غيب و چه شهود، خبر مى دهد ، براى اينكه مى فرمايد: خداوند به هر تر و خشكى آگاهى دارد. علاوه بر اين ، صدر آيه ، همه غيبها را هم متعرض نشده است ، بلكه تنها متعرض غيبهايى است كه در خزينه هاى در بسته و در پس پرده هاى ابهام قرار دارد، همچنان كه آيه (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ) هم متعرض اين چنين غيبها است . براى اينكه خزينه هاى غيب را عبارت دانسته از امورى كه مقياسهاى محسوسى كه هر چيزى را مى سنجد، احاطه به آن نداشته اندازه هاى معهود نمى تواند آنرا تحديد كند، و بدون شك اين چنين غيبها از اين جهت مكتوم هستند كه بى پايان و از اندازه و حد بيرونند و مادامى كه از آن عالم به عالم شهود و منزلى كه در آن ، هر چيزى محدود و مقدر است ، نازل نشده اند و خلاصه مادامى كه به وجود مقدر و محدودش ، موجود نگشته به شهادت اين آيه در نزد خدا داراى نوعى ثبوتند، در عين حال علم ما كه تنها امور محدود و مقدر را درك مى كند، از درك آنها عاجز است .
پس امورى كه در اين عالم و در چهار ديوارى زمان قرار دارند، قبل از اينكه موجود شوند نزد خدا ثابت بوده و در خزينه هاى غيب او، داراى نوعى ثبوت مبهم و غير مقدر بوده اند،
اگر چه ما نتوانيم به كيفيت ثبوت آنها احاطه پيدا كنيم .
ممكن است چيزهاى ديگر نيز در آن عالم ذخيره و نهفته باشد كه از جنس موجودات زمانى نباشند، بنابراين ، بايد گفت خزينه هاى غيب خدا مشتمل بر دو نوع از غيب است : يكى غيبهايى كه پا به عرصه شهود هم گذاشته اند، و ديگرى غيبهايى كه از مرحله شهادت خارجند و ما آنها را غيب مطلق مى ناميم ، البته آن غيبهائى هم كه پا به عرصه وجود و شهود و عالم حد و قدر نهاده اند، در حقيقت و صرفنظر از حد و اندازهاى كه به خود گرفته اند، باز به غيب مطلق برمى گردند، و باز همان غيب مطلق هستند، و اگر به آنها شهود مى گوييم با حفظ حد و قدرى است كه دارند، و مى توانند متعلق علم ما قرار گيرند، پس اين موجودات هم وقتى شهودند كه متعلق علم ما قرار گيرند، و گر نه غيب خواهند بود.
البته جا دارد كه موجودات عالم را در موقعى كه متعلق علم ما قرار نگرفته اند غيب نسبى بناميم ، براى اينكه چنين غيبى ، وصفى است نسبى ، كه بر حسب اختلاف نسبتها، مختلف مى شود، مثلا موجودى كه در خانه و محسوس براى ما است ، نسبت به كسى كه بيرون خانه است ، غيب است ، و ليكن براى ما غيب نيست ، و همچنين نور و رنگها براى حس بينايى شهود، و براى حس شنوايى غيب است ، و شنيدنيها براى حس شنوايى شهود و براى حس بينايى غيب است و محسوسات اين دو حس نسبت به انسانى كه داراى آن حس است شهود و نسبت به انسان كر و كور غيب است . روى اين حساب غيبهايى را كه خداى تعالى در آيه مورد بحث ، ذكر كرده ، فرمود: (و يعلم ما فى البر و البحر و ما تسقط من ورقة الا يعلمها و لا حبة فى ظلمات الارض و لا رطب و لا يابس ) از نوع همين غيبهاى نسبى است ، براى اينكه همه آنچه كه در آيه ذكر شده ، امور محدود و مقدرى است كه تعلق علم به آن محال نيست .
مراد از (كتاب مبين ).
 اين آيه دلالت دارد بر اينكه اين امور در كتاب مبين قرار دارند، بنابراين جاى اين سؤ ال هست كه آيا اين امور هم از جهت غيب و هم از جهت شهودش در كتاب مى باشد و يا آنكه تنها از جهت غيب بودن ؟ و به عبارت ديگر آيا كتاب مبين عبارت است از همين عالم كون كه اجرام امور مذكور را در خود جاى داده ، يا آنكه كتاب مبين چيز ديگرى است كه تمامى موجودات به نحو مخصوصى در آن نوشته شده و به قسم خاصى در آن گنجانده شده است ؟ به طورى كه از درك درك كنندگان اين عالم غايب و از حيطه علم هر صاحب علمى بيرون است ؟ و معلوم است كه اگر معناى كتاب مبين اين باشد، محتويات آن همان (غيب مطلق ) خواهد بود.


باز به عبارتى ديگر: آيا موجوداتى كه در ظرف اين عالم قرار دارند و آيه مورد بحث به طور عموم از آنها اسم برده مانند خطوطى هستند كه در كتاب قرار مى گيرد؟ يا آنكه مانند مطالب خارجى است كه يك واقعهنگار معناى آنرا در قالب الفاظى در كتاب خود درج نموده و آن معانى به تبع آن الفاظ با خارج منطبق مى گردد؟ آيا وقوع اشياء در كتاب مبين به اين معنا است و يا به آن معنا؟ از آيه شريفه (ما اصاب من مصيبة فى الارض و لا فى انفسكم الا فى كتاب من قبل ان نبراها) چنين برمى آيد كه نسبت كتاب مبين به حوادث خارجى نسبت خطوط برنامه عمل است به خود عمل . از آيه (و ما يعزب عن ربك من مثقال ذرة فى الارض و لا فى السماء و لا اصغر من ذلك و لا اكبر الا فى كتاب مبين ) و آيه (لا يعزب عنه مثقال ذرة فى السموات و لا فى الارض و لا اصغر من ذلك و لا اكبر الا فى كتاب مبين ) و آيه (قال فما بال القرون الاولى ، قال علمها عند ربى فى كتاب لا يضل ربى و لا ينسى ) و از آيات ديگرى نيز اين معنا استفاده مى شود، پس كتاب مبين - هر چه باشد يك نحوه مغايرتى با اين موجودات خارجى دارد - كتابى است كه نسبت به موجودات خارجى تقدم داشته و بعد از فناى آنها هم باقى مى ماند، عينا مانند خطوط برنامه كه مشتمل بر مشخصات عمل بوده ، قبل از عمل وجود داشته و بعد از آن هم باقى مى ماند.
شاهد ديگر بر اينكه مراد از كتاب مبين معناى اول است اين است كه ما به چشم خود مى بينيم كه موجودات و حوادث جهان تحت قوانين عمومى حركت در حال تغيير و دگرگونى هستند، و حال آنكه آياتى از قرآن دلالت دارند بر اينكه آنچه كه در كتاب مبين است قابل تغيير و دگرگونى نيست ، مانند آيه (يمحو الله ما يشاء و يثبت و عنده ام الكتاب )
و آيه (فى لوح محفوظ) و آيه (و عندنا كتاب حفيظ) زيرا اين آيات به طورى كه ملاحظه مى كنيد دلالت دارند بر اينكه اين كتاب در عين اينكه مشتمل است بر جميع مشخصات حوادث و خصوصيات اشخاص و تغييراتى كه دارند در عين حال خودش تغيير و دگرگونى ندارد.
فرق (كتاب مبين ) با (مفاتح غيب ).
 از اينجا معلوم مى شود كه : (كتاب مبين ) از يك جهت با (مفاتح غيب ) و خزينه هاى اشيائى كه نزد خدا است تفاوت و مغايرت دارد، براى اينكه خداى تعالى آن مفاتح و خزينه ها را اينطور وصف فرموده كه داراى اندازه و قابل تحديد نيست ، وقتى محدود مى شود كه از آن خزينه ها بيرون شده و به اين عالم كه عالم شهود است نازل شود، و كتاب مبين را اينطور وصف فرموده كه مشتمل است بر دقيقترين حدود موجودات و حوادث .
پس (كتاب مبين ) از اين جهت با خزينه هاى غيب فرق دارد. كتاب مبين چيزى است كه خداى تعالى آن را به وجود آورده تا ساير موجودات را ضبط نموده و آنها را بعد از بيرون شدن از خزائن و قبل از رسيدن به عالم وجود و همچنين بعد از آن و بعد از طى شدن دورانشان در اين عالم حفظ نمايد، شاهد اين معنا اين است كه خداى تعالى در قرآن ، در مواردى از اين كتاب اسم برده ، كه خواسته است احاطه علمى پروردگار را به اعيان موجودات و حوادث جارى جهان برساند، چه آن موجودات و حوادثى كه براى ما مشهود است ، و چه آنهايى كه از ما غايب است ، و اما غيب مطلق را كه احدى را بدان راهى نيست ، اينطور وصف كرده كه اين غيب در خزينه ها و در مفاتحى قرار دارد كه نزد خدا است ، و كسى را جز خود او بر آن آگاهى نيست ، بلكه بعضى آيات دلالت و يا لا اقل اشعار دارد بر اينكه ممكن است ديگران هم بر كتاب نامبرده ، اطلاع پيدا كنند، و ليكن احاطه بر خزينه هاى غيب مخصوص خدا است . مانند آيه (فى كتاب مكنون ، لا يمسه الا المطهرون ) پس خزائن غيب و كتاب مبين در اينكه هر دو شامل تمامى موجوداتند تفاوت ندارند، و همانطورى كه هيچ موجودى نيست مگر اينكه براى آن در نزد خدا خزينهاى است كه از آنجا مدد مى گيرد، همچنين هيچ موجودى نيست مگر اينكه كتاب مبين آن را قبل از هستيش و در هنگام پيدايش ، و بعد از آن ، ضبط نموده و برمى شمارد، جز اينكه كتاب مبين از خزينه هاى غيب درجهاش نازلتر است ،
اينجا است كه براى هر دانشمند متفكرى اين معنا روشن مى شود كه كتاب مبين در عين اينكه صرفا كتابى است و بس ، در عين حال از قبيل كاغذ و لوح هم نيست ، زيرا كه اوراق مادى ، هر قدر هم كه بزرگ باشد و هر طورى هم كه فرض شود ، گنجايش آنرا ندارد كه حتى تاريخ ازلى خودش ، در آن نوشته شود تا چه رسد به اينكه تاريخ ازلى و ابدى موجودى ديگر در آن درج گردد، و تا چه رسد به اينكه تاريخ ازلى و ابدى تمامى موجودات در آن ضبط شود.
از بيانات گذشته ، دو نكته روشن شد: اول اينكه : مراد از مفاتح غيب ، همان خزينه هاى الهى است كه مشتمل است بر غيب تمامى موجودات ، چه آنها كه به اين عرصه پا نهاده اند، و چه آنها كه ننهاده اند. و خلاصه ، مفاد آيه مورد بحث ، همان مفاد آيه (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ) مى باشد.
دوم اينكه : مراد از كتاب مبين امرى است كه نسبتش به موجودات ، نسبت برنامه عمل است به خود عمل ، و هر موجودى در اين كتاب يك نوع اندازه و تقدير دارد، الا اينكه خود اين كتاب موجودى است كه قبل از هر موجودى و در حين وجود يافتن و بعد از فناى آن ، وجود داشته و خواهد داشت ، و موجودى است كه مشتمل است بر علم خداى تعالى به اشياء، همان علمى كه فراموشى و گم كردن حساب ، در آن راه ندارد.
از اين جهت مى توان حدس زد كه مراد از كتاب مبين ، مرتبه واقعى اشياء و تحقق خارجى آنها باشد كه قابل پذيرفتن هيچگونه تغيير نيست . آرى ، موجودات وقتى قابل تغيير نيستند كه در عرصه اين عالم قرار گرفته باشند، و گر نه قبل از وقوع در اين عالم ، عروض ‍ تغيير بر آنها ممتنع نيست ، و لذا گفته اند: (ان الشى ء لا يتغير عما وقع عليه - هيچ چيزى از آن حالتى كه بر آن حال وقوع يافته تغيير نمى كند).
و خلاصه اينكه ، اين كتاب كتابى است كه جميع موجوداتى را كه در عالم صنع و ايجاد واقع شده اند، برشمرده ، و آنچه را كه بوده و هست و خواهد بود، احصاء كرده است ، بدون اينكه كوچكترين موجودى را از قلم انداخته باشد، البته غير اين كتاب الواح و كتب ديگرى نيز هست كه قابل تغيير و تبديل بوده و محو و اثبات را مى پذيرد، آيه (يمحو الله ما يشاء و يثبت و عنده ام الكتاب ) از وجود چنين كتبى حكايت مى كند، براى اينكه محو و اثبات را در مقابل ام الكتاب قرار داده است و اين به خوبى دلالت دارد بر اينكه اين محو و اثبات هم در كتابى صورت مى گيرد. اينجا است كه وجه اتصال آيه مورد بحث به ما قبلش روشن مى گردد زيرا در آيه قبل چنين داشت كه : آن چيزى كه شما درخواست كرده بوديد و خواستيد تا بين من و شما كار را يكسره كند، در تحت قدرت من نيست ، و همچنين حكم به حق هم نزد پروردگار من و در حيطه علم او و در تحت قدرت او است ،
و به فرضى هم كه از من ساخته بود و من آنرا انجام ميدادم ، كار من و شما اينطور يكسره مى شد كه شما به عذابى كه مخصوص ‍ ستمكاران است ، دچار مى شديد، زيرا خدايى كه علمش آميخته با جهل نيست مى داند كه بين من و شما ستمكار كدام است . اين معنا را ما از جمله (و عنده مفاتح الغيب ) و جمله (و يعلم ما فى البر و البحر) مى فهميم كه جمله اول اشاره مى كند به اينكه رسول خدا قادر بر انجام خواسته هاى آنان و فيصله دادن اختلاف بين خود و آنان نيست ، و جمله دوم دلالت دارد بر اينكه خدايى كه به همه موجودات دريا و خشكى عالم ، آگاه است هرگز ستمكار را به غير ستمكار اشتباه نمى كند، زيرا كوچك و بزرگى نيست ، مگر اينكه در كتاب مبين او است .
پس مراد از غيبى كه در آيه ذكر شده ، (غيب مطلق ) است ، و جمله (لا يعلمها...) جمله اى است حاليه كه دلالت مى كند بر اينكه مفاتح غيب ، از مقوله علم است ، البته نه علم متعارف ، زيرا ما از كلمه علم صور ذهنيهاى را مى فهميم كه از هر چيزى پس از وجود و محدوديت گرفته شده و در ذهن ما نقش مى بندد، و مفاتح غيب اختصاص به بعد از موجود شدن ندارد بلكه همانطورى كه شرح داده شد علم به موجودات است حتى قبل از موجود شدن آنها يعنى علمى است غير متناهى و غير منفعل از معلوم .
عموميت علم خداوند و نامتناهى بودن آن (يعلم ما فى البرّ و البحر...).
 جمله (و يعلم ما فى البر و البحر) عموميت علم خدا را مى رساند، و مى فهماند آنچه از موجودات كه ممكن است متعلق علم ديگران قرار گيرد، و اگر هم بعضى علم به آن ندارند، ممكن است براى بعضى ديگر معلوم شود، همه و همه براى خداوند معلوم است .
و اگر خشكيها و آنچه را كه در آنها است جلوتر ذكر كرد، براى اين بود كه روى سخنش با مردم بود كه سر و كارشان بيشتر با خشكيها است .
و در جمله (و ما تسقط من ورقة الا يعلمها) براى اين برگ درختان را بخصوص اسم برد كه دلالت كند بر بى پايانى علم خداوند، چون كثرت برگ درختان به حدى است كه انسان از شمردن آن و تشخيص هر كدام از ديگرى و احاطه به حالاتى كه هر كدام دارند و همچنين مراقبت بر اينكه كدام يك از درخت مى افتد، عاجز است .
و ظاهرا جمله (و لا حبة فى ظلمات الارض ) و همچنين جمله (و لا رطب و لا يابس ...) معطوف بر (من ورقة ) مى باشند. و مراد از ظلمات زمين ، درون تاريك آن است كه بذر گياهان در آن نشو و نما نموده و بعضى از آنها نيز همانجا مى پوسند، و هيچ دانه اى در درون تاريك زمين نيست و همچنين هيچ برگ تر و خشكى از درخت نمى ريزد مگر اينكه خداوند بدان آگاه است .
بنابراين لفظ (الا فى كتاب مبين ) بدل خواهد بود از جمله (الا يعلمها) و معناى همان را مى رساند ، و در حقيقت تقدير كلام چنين است : (و لا رطب و لا يابس الا هو واقع و مكتوب فى كتاب مبين هيچ تر و خشكى نيست مگر اينكه در كتاب مبين نوشته شده است ) و كلمه (مبين ) اگر به معناى اظهار كننده باشد آن وقت توصيف كتاب به آن ، براى اين خواهد بود كه قرآن كريم حقيقت هر چيزى را آنطور كه هست ، بدون هيچ گونه ابهام و تغيير و تبديلى ، اظهار مى كند، و اگر هم به معناى ظاهر باشد باز همان معنا را مى رساند، و كتاب را به آن توصيف كردن ، از اين جهت است كه حقيقت كتاب همان نوشته هاى آن است و حقيقت آن نوشته ها هم معانيى است كه الفاظ آنها را حكايت مى كند ، و وقتى در آن معانى ابهام و خفائى نباشد، قهرا الفاظ هم مبين و آشكار و كتاب نيز كتاب مبينى خواهد بود.

و هو الذى يتوفيكم بالليل و يعلم ما جرحتم بالنهار

(توفى ) گرفتن تمامى چيزى را گويند. خداى سبحان در آيات قرآن و از آن جمله در يك آيه بعد از آيه مورد بحث ، اين كلمه را به معناى گرفتن روح استعمال كرده است ، همچنانكه در آيات ديگرى كه از آن جمله است آيه مورد بحث ، خواب بردن را هم (توفى ) ناميده . و در آيه (الله يتوفى الانفس حين موتها و التى لم تمت فى منامها) كلمه مزبور را هم به آن معنا و هم به اين معنا استعمال كرده است ، چون مرگ و خواب ، هر دو در قطع كردن رابطه نفس از بدن مشتركند، همانطورى كه (بعث ) به معناى بيدار كردن و (بعث ) به معناى زنده كردن ، هر دو در برقرار ساختن اين رابطه شريك مى باشند، زيرا هر دو باعث مى شوند كه نفس دو باره آن تصرفاتى را كه در بدن داشت ، انجام دهد.
و اما اينكه (توفى ) را مقيد به شب و بعث را مقيد به روز نموده ، بدان جهت بوده است كه غالبا مردم در شب به خواب رفته و در روز بيدارند، و گر نه خصوصيتى در خواب شب نيست .
حقيقت انسان كه از آن به (من ) تعبير مى شود، همان روح انسانى است و بس .
 و اينكه فرمود: (يتوفيكم مى گيرد شما را) و نفرمود: (يتوفى روحكم مى گيرد جان شما را) دلالت دارد بر اينكه حقيقت انسانى كه ما از آن به كلمه (من ) تعبير مى كنيم ، همان روح انسانى است و بس ، و چنان نيست كه ما خيال مى كنيم كه روح جزئى از انسان است و يا صفت و يا هياتى است كه عارض بر انسان مى شود ، و در اين دلالت آيه (و قالوا ء اذا ضللنا فى الارض ائنا لفى خلق جديد بل هم بلقاء ربهم كافرون ، قل يتوفيكم ملك الموت الذى وكل بكم ثم الى ربكم ترجعون )
از آيه مورد بحث روشنتر است براى اينكه مى رساند كه انكار و استبعاد كفار از اين رو بوده است كه خيال مى كرده اند حقيقت انسان همان تن خاكى او است و بس ، به همين جهت به نظرشان بعيد مى آمده است كه اين تن خاكى بعد از متلاشى شدن و از دست دادن تركيب مخصوصى كه دارد، دوباره جمع گشته و به صورت نخست برگردد. جوابى هم كه در آيه مزبور است ، مبنى بر اين است كه حقيقت آدمى تن خاكى او نيست ، بلكه روح او است ، و بنابراين با قبض روح كردن ملك الموت ، چيزى از اين حقيقت گم نمى شود.
(جرح ) به معناى كار كردن با اعضاء (دست ) است ، و مراد از آن كسب است . يعنى خدا مى داند آنچه را كه در روز به دست مى آوريد، و مناسبتر چنين به نظر مى رسد كه (واو) حاليه و جمله ، حال از فاعل (يتوفيكم ) بوده باشد، چون در اينصورت جمله (ثم يبعثكم فيه ) با جمله (و هو الذى يتوفيكم ) متصل شده و هيچ مطلب اجنبى بين آن دو فاصله نشده است ، زيرا اين دو آيه ، در مقام شرح تدبير خداوند نسبت به انسان در زندگيش و هنگام مرگ و پس از مرگش مى باشد، و در بيان اين جهت اصل و عمده همانا جمله (و هو الذى يتوفيكم ) است و ساير جملات تبع آن هستند و روى اين حساب ، معناى اين دو آيه عبارت خواهد بود از اينكه : خداى تعالى آن كسى است كه با علم به اينكه شما در روز چه كارها كردهايد در شب جانتان را گرفته و دوباره در روز بعد، مبعوثتان مى كند.

ثم يبعثكم فيه ليقضى اجل مسمى ...

از آنجايى كه در جمله قبل خوابانيدن را توفى ناميده بود، در اين جمله بيدار كردن را (بعث ) ناميد، تا مقابل آن جمله قرار گرفته باشد و غرض از اين بعث را، عبارت دانست از وفاى به اجل مذكور، و به كار بردن آن . و آن اجل وقتى است كه در نزد خدا معلوم و معين است ، و زندگى دنيوى انسان يك لحظه از آن تخطى نمى كند، همچنانكه در جاى ديگر فرموده : (فاذا جاء اجلهم لا يستاخرون ساعة و لا يستقدمون ) و براى اين به كار بردن اجل مسمى را نتيجه قرار داد
كه چون خداى تعالى به جميع گناهان بندگانش واقف است ، از اين رو اگر مى خواست ، مى توانست اين قضا را مقرر نفرموده و اين اجل و مهلت را ندهد و به محض اينكه گناهى از كسى سر ميزد، او را بدون هيچ مهلتى به عذاب دچار نموده و هلاكش كند، همانطورى كه خودش فرمود: (و ما تفرقوا الا من بعد ما جائهم العلم بغيا بينهم و لو لا كلمة سبقت من ربك الى اجل مسمى لقضى بينهم ) و اين قضا همان تعيين مدتى است كه آيه (و لكم فى الارض مستقر و متاع الى حين ) مشتمل بر آن است .
پس معناى آيه چنين مى شود كه خداى متعال شما را در شب مى ميراند در حاليكه مى داند آنچه را كه در روز عمل كرده و انجام داديد ، ولى روحهاى شما را نگه نمى دارد، تا مرگشان ادامه يابد بلكه براى اينكه اجلهاى معين شما به آخر برسد شما را دوباره زنده مى كند و پس از آن به واسطه مرگ و حشر به سوى او خواهيد برگشت و شما را از اعمالتان كه انجام داده ايد، خبر خواهد داد.

و هو القاهر فوق عباده

در ذيل آيه هفده از همين سوره مطالبى راجع به تفسير اين جمله گذشت .
جهت و هدف از گماشتن ملائكه (حفظه ) براى آدمى تا زمان مرگ .

و يرسل عليكم حفظة

اينكه ارسال حفظه را مطلق ذكر نموده و قيدى نه به ارسال زد و نه به حفظه و آنگاه آن را محدود به فرا رسيدن مرگ نمود، خالى از دلالت بر اين معنا نيست كه آن حفظه كارشان حفظ آدمى است از همه بليات و مصائب ، نه تنها بلاى مخصوصى .
و جهت احتياج آدمى به اين حفظه اين است كه نشات دنيوى ، نشات اصطكاك و مزاحمت و برخورد است ، هيچ موجودى در اين نشات نيست مگر اينكه موجودات ديگرى از هر طرف مزاحم آن مى باشند. آرى اجزاى اين عالم همه و همه در صدد تكامل هستند، و هر كدام در اين مقامند كه سهم خود را از هستى بيشتر كنند. و پر واضح است كه هيچ كدام سهم بيشترى كسب نمى كنند مگر اينكه به همان اندازه از سهم ديگران ميكاهند، به همين جهت موجودات جهان همواره در حال تنازع و غلبه بر يكديگرند.
يكى از اين موجودات ، انسان است كه تا آنجا كه ما سراغ داريم ، تركيب وجوديش از لطيفترين و دقيقترين تركيبات موجود در عالم ، صورت گرفته ، و معلوم است كه رقيبها و دشمنان چنين موجودى از رقباى هر موجود ديگرى بيشتر خواهند بود، و لذا به طورى كه از روايات نيز برمى آيد خداى تعالى از فرشتگان خود كسانى را مامور كرده تا او را از گزند حوادث و دستبرد بلاها و مصائب حفظ كنند، و حفظ هم مى كنند و از هلاكت نگهش مى دارند تا اجلش فرا رسد، در آن لحظهاى كه مرگش فرا مى رسد دست از او برداشته و به دست بلاها و گرفتاريها مى سپارندش تا هلاك شود.
و اگر آيه (و ان عليكم لحافظين ، كراما كاتبين ، يعلمون ما تفعلون ) كار حفظه را منحصر در نوشتن نامه اعمال دانسته است ، دليل بر اين نمى شود كه در آيه مورد بحث نيز مراد از حفظه همان نويسندگان مذكور باشند، گر چه بعضى از مفسرين خواسته اند كه با آيات فوق ، آيه مورد بحث را تفسير نموده و بگويند: مراد از حفظه در آيه مورد بحث و در آيات مذكور، يكى است ، اگر چه اين سخن خيلى هم بعيد نيست ، ليكن اينكه در آخر فرمود: (حتى اذا جاء احدكم الموت ) معناى اول را به بيانى كه گذشت تاييد مى كند.
(توفته رسلنا و هم لا يفرطون ) - ظاهرا مراد از تفريط سهلانگارى در به كار بستن امر خدا و مسامحه در قبض ارواح است ، زيرا كه خداى سبحان از طرفى ملائكه خود را چنين توصيف كرده است كه : (يفعلون ما يؤ مرون - هر چه را كه مامور شوند انجام مى دهند) و از طرفى ديگر فرموده : هر امتى گروگان اجل خويش است ، وقتى اجلشان فرا رسد، حتى براى يك ساعت نمى توانند آن را پس و پيش يا زياد و كم كنند. از اين دو بيان استفاده مى شود كه ملائكه مامور قبض ارواح نيز از حدود ماموريت خود تجاوز نكرده و در انجام آن كوتاهى نمى كنند، وقتى بر آنان معلوم شد كه فلان شخص بايستى در فلان ساعت و در تحت فلان شرايط قبض ‍ روح شود، حتى يك لحظه او را مهلت نمى دهند ، و اين معنايى است كه از آيه استفاده مى شود. و اما اينكه اين فرستادگان ، همان فرستادگان قبلى مى باشند و آيا حفظه همان موكلين بر قبض ارواحند يا نه ؟ آيه شريفه از بيان آن ، ساكت است ، و در آن بيش از اشعار مختصرى بر وحدت مزبور نيست .
به هر حال بايد دانست كه اين رسل همان كاركنان و اعوان ملك الموت هستند، به دليل اينكه در آيه (قل يتوفيكم ملك الموت الذى وكل بكم ) نسبت قبض ارواح را تنها به ملك الموت مى دهد، و هيچ منافاتى هم ندارد كه يكجا نسبت آن را به ملك الموت داده و در جاى ديگر يعنى آيه مورد بحث به رسل و در مورد ديگر يعنى آيه (الله يتوفى الانفس ) به پروردگار داده باشد، زيرا كه اين خود يك نحو تفنن در مراتب نسبت است ، از نظر اينكه هر امرى به خداى سبحان منتهى مى شود، و او مالك و متصرف على الاطلاق است ، قبض ارواح را نيز به او نسبت مى دهد، و از جهت اينكه ملك الموت مامور خداوند است به او نسبت مى دهد و در مورد ديگر به جهت اينكه اعوان و ياران او، اسباب كار او هستند به آنان نيز منتسب مى كند، همانطور كه ما يك خط را، هم به قلم نسبت مى دهيم و هم به آن دستى كه قلم را گرفته ، و هم به آن شخصى كه صاحب دست است .

ثم ردوا الى الله موليهم الحق

اين جمله اشاره است به اينكه پس از مرگ برانگيخته شده و به سوى پروردگارشان بر مى گردند، و اگر خداى تعالى را توصيف مى كند به اينكه مولاى حق آنان است ، براى اين است كه به علت همه تصرفاتى كه قبلا ذكر كرده بود، اشاره نمايد، و بفهماند كه خداوند اگر مى خواباند و بيدار مى كند و مى ميراند و زنده مى كند، براى اين است كه او مولاى حقيقى و صاحب اختيار عالم است ، و اين بيان هم معناى مولويت را مى رساند، و هم حق مولويت را براى خداوند اثبات مى كند چون مولا آن كسى است كه رقبه و عين شى ء را مالك است ، و معلوم است كه چنين كسى حق همه گونه تصرفات را دارد، و وقتى ملك حقيقى از آن خداوند باشد و او كسى باشد كه با ايجاد و تدبير و ميراندن و زنده كردن در بنده خود تصرف مى كند، پس مولاى حقيقى نيز او است ، زيرا معناى مولويت در حق او طورى ثابت است كه هرگز زوال در آن راه ندارد.
و (حق ) يكى از اسماى حسناى خداوند است ، دليلش هم روشن است ، زيرا خداى تعالى ثبوت ذات و صفاتش طورى است كه هرگز قابل زوال و دگرگونى و انتقال نيست .
و ضميرى كه در (ردوا) هست به آحادى برمى گردد كه كلمه : (احدكم ) در جمله (حتى اذا جاء احدكم ) اشاره به آن دارد، چون حكم مرگ ، جميع واحدها را شامل است .
از اينجا معلوم مى شود اينكه فرمود: (ثم ردوا) از قبيل التفات از خطاب سابق (احدكم ) به غيبت (ردوا) نيست .

الا له الحكم ...

پس از آنكه اختصاص خداى تعالى را به مفاتح غيب و علمش را به كتاب مبين (كه هر موجودى در آن ثبت است ) ذكر فرمود، و بعد از آنكه تدبير خدا را در امر مخلوقات از روز پيدايش تا روز بازگشت ، بيان نمود، اينك در اين جمله مى فرمايد: حكم براى او است و بس ، و ديگران را حكمى نيست ، گر چه قبلا هم فرموده بود: (ان الحكم الا لله ) ولى در اينجا نيز به عنوان نتيجه ، بيانات گذشته را تكرار نمود، تا شايد بدين وسيله كسانى را كه از آن غفلت دارند، متنبه سازد.
(و هو اسرع الحاسبين ) - اين نتيجه ديگرى است براى بيان قبلى ، براى اينكه با اين جمله ، اين معنا روشن مى شود كه خداى تعالى حساب عمل مردم را از موقع مناسبش تاخير نمياندازد، و اگر به ظاهر، حساب و پاداش عملى تاخير مى افتد، براى رسيدن موقع مقتضى است .

قل من ينجيكم من ظلمات البر و البحر تدعونه ...

گويا مراد از نجات دادن از ظلمات دريا و خشكى ، نجات دادن از شدايدى است كه انسان در خلال مسافرتهاى زمينى و دريائيش با آن روبرو مى شود، از قبيل سرماى شديد و گرماى طاقت فرسا و باران و برف و طوفان و برخورد با راهزنان و امثال آن .
و معلوم است كه اين گرفتاريها اگر در تاريكى شب پيش بيايد، طاقتفرساتر خواهد بود، زيرا در تاريكى شب و در ظلمتى كه ابر و باد ايجاد مى كند، اضطراب آدمى و حيرت و بيچارگى او بيشتر مى شود، و كمتر مى تواند راه چاره اى به دست آورد، از اين جهت در اين آيه ، مساله نجات دادن را مقيد به ظلمات كرده و گر نه اصل معناى آيه ، استفهام از اين است كه : چه كسى شما را در شدايد دستگيرى مى كند؟. چيزى كه هست به ملاحظه اينكه شدايد را عموميت داده باشد، آن را به ترى و خشكى عالم نسبت مى دهد، و براى اينكه سخت ترين شدايد را يادآور شده باشد، آن را به تاريكى هاى زمين و دريا نسبت مى دهد. زيرا همانطورى كه گفته شد، تاريكى اثر مخصوصى در تشديد شدايد دارد، آنگاه براى اختصار خود شدايد را حذف كرده و به ذكر ظلمات اكتفا نمود و نتيجه را معلق به آن كرده سپس فرموده : (ينجيكم من ظلمات البر و البحر) بنابراين ديگر نبايد پرسيد چرا فقط گرفتاريهاى در ظلمات را اسم برده با اينكه خداى تعالى نجات دهنده از جميع گرفتاريها است ؟ چون همانگونه كه گفتيم ،
منظورش اين بوده است كه سخت ترين گرفتارى ها را يادآور شود، و گرفتارى در مسافرت زمينى و دريائى در نظر مردم سختترين و معروفترين گرفتاريها است .
(تضرعا و خفية ) - بطورى كه راغب در مفردات گفته (تضرع ) به معناى اظهار ضراعت و درماندگى است به همين جهت در مقابل آن ، خفية را به كار برده كه معناى پوشيدگى است . بنابراين ، تضرع در دعا عبارت است از اظهار و علنى ساختن آن ، و خفيه در آن عبارت است از اخفا و نهان داشتن آن .
آرى وقتى مصيبتى به انسان مى رسد، نخست در خفا و به طور مناجات ، نجات خود را از خداوند ميطلبد، و آنگاه كه دعاى نهانى اثر نكرد و مصيبت رو به شدت گذاشت و آثار نوميدى و انقطاع از اسباب هم كم كم نمايان شد، آن وقت است كه ديگر ملاحظه اطرافيان خود را نكرده و از اينكه مردم به ذلت و درماندگيش پى مى برند، پروا ننموده و علنا گريه و زارى را سر مى دهد.
پس كلمه (تضرع ) و (خفيه ) مطلب را از جهتى ديگر نيز تعميم مى دهد و آن همان كوچكى و بزرگى مصيبت است . روى اين حساب معناى آيه اين است كه : خداى تعالى نجات دهنده از هر مصيبت و گرفتارى است ، چه زمينى و چه دريائى ، چه كوچك و چه بزرگ .
ريشه فطرى توجه انسان به خدا و وعده شكر و طاعت دادن او به هنگام گرفتارى هاىشديد.
 (لئن انجينا من هذه لنكونن من الشاكرين ) - اين جمله اشاره است به اينكه انسان در چنين حالتى كه خداى را براى رفع گرفتاريهاى خود، مى خواند، اين وعده را هم مى دهد كه اگر نجاتش داد او را شكرگزارى نموده ، و ديگر پيرامون كفران نعمتش ‍ نگردد.
و اين وعده يك ريشه اساسى در نهاد آدمى دارد، چون به طور كلى عادت جارى افراد انسان ، حتى در بين خودشان هم همين است كه وقتى دربدريها و مصائب او را احاطه كرد، و ناملايمات پشت او را خم نمود، يا فقر و فلاكت او را به تنگ آورد، و يا دشمنى از پايش در آورد، و ناچار دست به دامان صاحب قدرتى زد كه مى تواند او را نجات دهد، آن صاحب قدرت را به وعده اى كه باعث خشنوديش شود، دلخوش مى سازد، و به همين وسيله تصميم او را محكمتر و حس فتوتش را بيدارتر مى كند، يا وعده مى دهد كه از اين به بعد ثناخوانيش كند، يا اميدوارش مى كند به اينكه مالى در عوض به او بدهد، يا اطاعتش را گردن نهد، يا به نحو ديگرى وفادارى كند. به هر حال چنين ارتكازى در نهاد آدمى هست ،
و اين ارتكاز و عادت از اينجا پيدا شده كه به طور كلى اعمال اجتماعى كه در بين افراد جامعه دائر است همه و همه معاملاتى است كه قائم به دو طرف است ، آدمى در اين معاملات چيزى مى دهد و چيزى مى ستاند، و اين انحصار و اختصاص به آدميان ندارد، بلكه هر موجودى از موجودات از كثرت حوائج مجبور است چنين باشد، نيازمنديها آنقدر زياد است كه اجازه نمى دهد يك موجود كارى بكند كه هيچ نفعى از آن عايد ديگران نشود و تنها نيازمنديهاى خودش برطرف گردد.
انسان اين عادت را در مورد توسل به خداى تعالى هم به كار مى بندد، با اينكه ساحت خداى سبحان ، منزه از احتياج است ، و همه كارهايش به منظور نفع رساندن به غير است و اينكه فطرت انسانيت آدمى را وامى دارد كه در مواقع درماندگى و بيچارگى و نداشتن راه خلاص ، متوسل به خداى تعالى شود و به او وعده شكر و اطاعت دهد، خود يكى از دليلهاى توحيد است ، زيرا به فطرت خود احساس مى كند كه تنها وسيلهاى كه قادر بر رفع و از ميان برداشتن گرفتارى و اندوه انسان است ، همانا خداى سبحان مى باشد، او است كه تمامى امور وى را از همان روزى كه به وجود آمده تدبير و اداره كرده ، و تدبير هر سبب و وسيله ديگرى هم به دست او است ناچار احساس مى كند كه تاكنون در مقابل چنين پروردگارى كوتاهى نموده ، و با آن همه نافرمانى كه كرده و آن گناهانى كه تاكنون مرتكب شده ، ديگر استحقاق آنرا ندارد كه خداوند نجاتش دهد، لذا براى اينكه استحقاقى به دست آورد و در نتيجه دعايش ‍ مستجاب شود، با خداى خود عهد مى بندد كه از اين به بعد شكرش را بجا آورده و در اطاعتش سر فرود آورد، گو اينكه بعد از آنكه نجات يافت ، باز هم فطرت خود را فراموش كرده و عهد خود را مى شكند: (ثم انتم تشركون ).

قل الله ينجيكم منها و من كل كرب ثم انتم تشركون

راغب در مفردات خود مى گويد: (كرب ) به معناى اندوه فراوان و شديد است ، (و نجيناه و اهله من الكرب العظيم - و ما او و اهل او را از آن اندوه بزرگ نجات داديم ) و (كربة ) و (غمة ) به يك معنا است ، ريشه اين لغت از (كرب الارض ) - به سكون راء - گرفته شده كه به معناى زير و رو كردن زمين است ، و چون اندوه نيز دل انسان را زير و رو و مشوش مى كند از اين جهت اندوه را نيز كرب گفته اند، و در مثل مى گويند: (الكراب على البقر شخم به عهده گاو است )، البته اين مثل غير از آن مثلى است كه مى گويند: (الكلاب على البقر) بعيد هم نيست كه ريشه اين لغت (كربت الشمس آفتاب نزديك غروب شد) بوده باشد و اينكه مى گويند: (اناء كربان ) به معناى ظرفى است كه نزديك پر شدن باشد و (كربان ) مانند (قربان ) به معناى نزديكى است و يا اينكه از (كرب ) - به فتحه كاف و راء - است
و به معناى گره ضخيم و محكمى است كه در ريسمان دلو مى زنند و مى گويند : اكربت الدلو يعنى گره زدم دلو را و اندوه را از اين جهت كرب مى گويند كه خود عقده و گرهى است در قلب .
در اين آيه (كل كرب هر اندوهى ) به ظلمات بر و بحر اضافه شده تا شامل همه مردم و همه ناملايمات بشود، چون هيچ انسانى نيست كه در طول زندگيش به اندوهى برخورد نكند. پس تمامى افراد بشر روزى را دارند كه در آنروز به در خانه خدا التماس نموده و از خدا رفع گرفتارى خود را بخواهند، چه آنانكه علنا اظهار حاجت مى كنند، و چه آنانكه به روى نياورده و به ظاهر خود را بى نياز از خدا مى دانند.
پس خلاصه معناى آيه اين شد كه شما همواره در شدايدى كه در ظلمات دريا و خشكى با آن مواجه مى شويد و همچنين در ساير شدايد وقتى دستتان از اسباب ظاهرى بريده مى شود و ديگر راه به جائى نمى بريد، به فطرت انسانيتى كه داريد مى بينيد كه تنها خداى سبحان پروردگار شما است ، و پروردگار ديگرى جز او نيست ، و جزم پيدا مى كنيد به اينكه پرستش غير خدا ظلم و گناه است ، به شهادت اينكه شما تنها در شدايد او را مى خوانيد، و به او وعده مى دهيد كه اگر نجات يافتيد از آن پس او را شكرگزارى نموده و ديگر به او كفر نمى ورزيد. ليكن بعد از نجات يافتن ، باز عهد خود را شكسته و به وعده اى كه داده بوديد وفا نكرده باز به كفر سابقتان برمى گرديد. پس در اين دو آيه احتجاج شده است بر مشركين ، و توبيخ آنان است بر عهدشكنى .
تهديد امت به نزول عذاب از ناحيه خداى تعالى .

قل هو القادر على ان يبعث عليكم عذابا من فوقكم ...

راغب در مفردات خود مى گويد: كلمه بعث در اصل لغت به معناى برانگيختن و چيزى را به طرفى سوق دادن است ، مثلا گفته مى شود: (بعثته فانبعث - برانگيختم فلان چيز و يا فلان شخص را و او هم برانگيخته شد) البته معناى اين كلمه بر حسب اختلافى كه در متعلق آن است ، مختلف مى شود، مثلا بعث شتر، او را به پاداشتن و به راه انداختن است ، و بعث مردگان در آيه (و الموتى يبعثهم الله ) به معناى از قبر بيرون آوردن و به طرف قيامت سوق دادن است - تا آنجا كه مى گويد - پس در حقيقت براى (بعث ) دو معنا است : 1 - بعث بشرى ، مانند به پاداشتن شتر و يا وادار كردن و فرستادن انسانى به سوى حاجتى از حوائج . 2 - بعث الهى ، كه بعث الهى خود دو جور است : يكى هستى بخشيدن به اشياء است پس از نيستى ،
و خداوند قدرت بر آن را به كسى نبخشيده است . و يكى هم از قبيل زنده كردن مردگان است كه از بعضى از اولياى خدا مانند عيسى (عليه السلام ) و امثال وى نيز برمى آيد.
و كوتاه سخن اينكه اين كلمه به هر معنايى هم كه باشد، به معناى به پا داشتن و واداشتن است . و به اين عنايت است كه در توجيه و فرستادن هم استعمال مى شود، براى اينكه روانه كردن به طرف قومى و فرستادن به طرف حاجتى ، غالبا بعد از سكون انجام مى شود. و بنابراين مى توان از كلمه (بعث عذاب ) استفاده كرد كه عذاب مذكور عذابى است كه مى بايستى متوجه آنان بشود، و اگر تاكنون متوجهشان نشده ، مانعى از قبيل ايمان و اطاعت در كار بوده كه اگر آن مانع نمى بود، خداوند آن عذاب را به پا داشته و متوجهشان مى كرد.
(او من تحت ارجلكم او يلبسكم شيعا) - در مجمع البيان در باره كلمه (يلبسكم ) مى گويد: (لبست عليهم الامر) يعنى فلان امر را بر آنان مشتبه كردم و (البسه ) يعنى آنرا براى آنان بيان نكرد و روشن ننمود، و (لبس الثوب ) - بدون لفظ (على ) - به معناى پوشيدن جامه است ، و لبس اشتباه امر و اختلاط كلام را گويند، و (لابست الامر) يعنى فلان امر را مشتبه كردم ، و در معناى (شيع ) مى گويد: (شيع ) به معناى فرق و طوايف است ، و هر فرقه اى براى خود، شيعه جداگانه اى است ، و (شيعه ) به معناى پيرو و (تشيع ) به معناى پيروى بر وجه تدين و ولاء است .
و بنا بر گفته وى ، مراد از: (او يلبسكم شيعا) اين مى شود كه آنان را با اينكه فرقه هاى مختلفى هستند، به يكديگر مشتبه مى سازد.
پس ظاهر اينكه فرمود: (قل هو القادر على ان يبعث عليكم عذابا من فوقكم او من تحت ارجلكم ) اين است كه مى خواهد اثبات كند كه خداوند سبحان قادر است بر اينكه از بالا و پائين عذاب بر آنان بفرستد، و لازمه قدرت داشتن اين نيست كه اين قدرت را به كار هم بزند، غرض ترساندن مردم است ، و همين اثبات قدرت براى ترساندن آنان كافى است . و ليكن از قرينه مقام استفاده مى شود كه غرض تنها اثبات قدرت نيست ، بلكه علاوه بر اثبات قدرت ، براى خداوند، استحقاق عذاب را هم مى رساند. بنابراين ، و بنا بر استفاده اى كه قبلا از كلمه بعث كرديم آيه شريفه جدا و صريحا تهديد مى كند بر اينكه اگر امت دست از كفر بر ندارند، و بر ايمان به خدا و آياتش اجتماع نكنند، و بدين وسيله جلوى عذاب را نگيرند،
عذاب بر آنان فرستاده خواهد شد. آيه (لكل نبا مستقر و سوف تعلمون ) نيز مؤ يد اين معنا است ، علاوه بر اينكه خداوند در آيات مشابه آيه مورد بحث ، اين امت را صريحا تهديد به عذاب نموده ، از آن جمله فرموده است : (و لكل امة رسول فاذا جاء رسولهم قضى بينهم بالقسط - تا اينكه مى فرمايد - و يستنبئونك ا حق هو قل اى و ربى انه لحق و ما انتم بمعجزين ...) و نيز فرموده : (ان هذه امتكم امة واحدة و انا ربكم فاعبدون و تقطعوا امرهم بينهم ...) و نيز فرموده : (فاقم وجهك للدين حنيفا - تا اينكه مى فرمايد - و لا تكونوا من المشركين ، من الذين فرقوا دينهم و كانوا شيعا...).
وجوهى كه در معناى (عذاب از فوق ) در آيه شريفه گفته شده است .
 بعضى ها گفته اند: مراد از (عذاب از فوق )، همانا صيحه و سنگ و باد و طوفان است ، نظير عذابى كه به قوم عاد و ثمود و قوم شعيب و لوط رسيد، و مراد از (عذاب از پائين )، خسف است ، نظير خسفى كه قارون را هلاك كرد.
بعضى ديگر گفته اند: عذاب از فوق همان فشار و شكنجه اى است كه ممكن است از ناحيه مافوق خود يعنى سلاطين و گردنكشان ببينند، و عذاب از پائين پايشان ، ناراحتيهايى است كه ممكن است از ناحيه زير دستان و بردگان خود ببينند.
بعضى ديگر از مفسرين گفته اند: مراد از فوق و تحت سلاحهاى آتشينى است كه اخيرا بشر آنرا اختراع كرده است ، از قبيل جتهاى بمبافكن ، توپهاى سنگين و مخرب ، ضدهوائيها، زيردريائيها و كشتيهاى جنگى و...، چون خداى تعالى است كه در كلام خود مردم را از عذاب بيم مى دهد، و خداى تعالى نسبت به عذابهائى كه بعدها و آينده پيدا مى شود داناتر است .
و ليكن حق مطلب اين است كه لفظ آيه ، لفظى است كه قابل انطباق بر همه اين معانى مى باشد، عذابهائى نيز پس از نزول اين آيه بر امت اسلام واقع شده ،
كه قابل انطباق بر آيه هستند چيزى كه هست بايد ديد جهت اصلى اين عذابها چيست ؟ و اگر به دقت بنگريم خواهيم ديد تنها چيزى كه امت را مستحق عذاب نموده ، همانا اختلاف كلمه و تفرقه اى است كه امت آغاز كرد و پاسخ منفى به آن حضرت داد و دعوت وى را كه به سوى (اتفاق كلمه ) بود، نپذيرفت .
پيشگوئى تفرقه امت و درگيرى هاى بين آنها پس ازرسول خدا (ص ).

او يلبسكم شيعا و يذيق بعضكم باس بعض ...

از ظاهر اين جمله چنين برمى آيد كه مى خواهد دسته بندى هائى را كه بعد از رحلت رسول خدا پيش آمد، پيشگوئى نمايد، همان دسته بندى هايى كه باعث شد مذاهب گوناگونى در اسلام پديد آيد، و هر فرقه اى در باره مذهب خود اعمال تعصب و حمايت جاهلانه نموده و آن همه جنگهاى خونين و برادركشى به راه افتد، و هر فرقه اى فرقه ديگر را مهدور الدم و از حريم دين و مرز اسلام بيرون بداند.
و از اين روى ، جمله (او يلبسكم شيعا) و جمله (يذيق بعضكم باس بعض ) هر دو اشاره به يك عذاب خواهند بود، اگر چه ممكن است از نظر ديگر، هر كدام از دو جمله مزبور را ، اشاره به عذاب جداگانه اى دانست ، چون تفرقه بين امت ، علاوه بر جنگ و خونريزى ، آثار ديگرى از قبيل ضعف در نيروى اجتماعى و متمركز نبودن قوا نيز دارد، ليكن اين معنا با ظاهر آيه خيلى سازگار نيست ، زيرا بنابراين معنا، ذكر جمله (و يذيق بعضكم باس بعض ) بعد از جمله (او يلبسكم شيعا) ذكر (خاص ) بعد از (عام ) و (مقيد) بعد از (مطلق ) خواهد بود، و اين از فصاحت قرآن دور است ، چرا كه ذكر مقيد بعد از مطلق تنها در جائى جايز است كه عنايت ديگرى در كار باشد، و در آيه مورد بحث چنين عنايتى در بين نيست .
علاوه بر اينكه عطف به واو جمع شاهد و مؤ يد ديگرى براى گفتار ما است .
و بنا بر گفته ما، معناى آيه چنين مى شود: اى محمد! مردم را از عاقبت وخيم استنكاف از اتحاد و اجتماع در زير لواى توحيد و اعراض ‍ از شنيدن دعوت حق ، بترسان و به آنان بگو كه عاقبت حركت و رويهاى كه پيش گرفته اند تا چه اندازه وخيم است ، زيرا خداى تعالى مى تواند شما را به عاقبت بد دچار نموده و عذابى بر شما نازل كند كه از آن راه فرارى نداشته باشيد، و پناهگاهى كه به آن پناهنده شويد، نيابيد، و آن عذاب يا آسمانى است يا زمينى و يا اين است كه شما را به جان هم انداخته و به دست خودتان نابودتان كند. آنگاه با خطاب (انظر كيف نصرف الا يات لعلهم يفقهون ) بيان مزبور را تتميم مى كند.

و كذب به قومك و هو الحق قل لست عليكم بوكيل

مقصود از اقوام رسول خدا (صلى الله عليه وآله و سلم ) قريش يا قبيله مضر و يا عموم امت عرب است .
مردم از قوم رسول خدا كه براى نخستين بار نفاق ورزيده ، مخالفت و اعتراض كردند وراه مخالفت را براى سايرين باز كردند.
 و از فحواى بعضى از آيات قرآن در موارد ديگر استفاده مى شود كه مقصود از قوم رسول خدا (صلى الله عليه وآله و سلم ) عربها مى باشند، مانند آيه (و لو نزلناه على بعض الاعجمين فقراه عليهم ما كانوا به مؤ منين كذلك سلكناه فى قلوب المجرمين لا يؤ منون به حتى يرو العذاب الاليم فياتيهم بغتة و هم لا يشعرون ) و نيز مانند آيه (و ما ارسلنا من رسول الا بلسان قومه ليبين لهم ) به هر حال اينكه فرمود: (و كذب به قومك و هو الحق ) تمهيد و مقدمه است براى تحقق (نبا) و خبرى كه اين انذار مشتمل بر آن است .
گويا كسى مى گويد: اى امت اسلام ! در زير لواى توحيد گرد آمده و در پيروى از كلمه حق اتفاق كنيد، و گر نه هيچ تامينى از عذابى كه از بالا يا از پائين يا از ناحيه اختلاف كلمه بر شما مسلط شود، و بين شما كار را به شمشير و تازيانه مى كشد، نخواهيد داشت .
آنگاه همان شخص رسول خدا (صلى الله عليه وآله و سلم ) را مخاطب قرار داده مى گويد: اين قوم خود تو است كه دين تو را تكذيب نمودند. و هم آنان بايد خود را براى چشيدن عذاب دردناكى آماده سازند.
از اين بيان چند نكته استفاده مى شود: اول اينكه : ضميرى كه در (كذب به ) است به عذاب برمى گردد، همچنانكه (آلوسى ) هم همين مطلب را به بيشتر مفسرين نسبت داده است .
البته در اين مطلب مخالفينى هم هستند كه گفته اند ضمير مزبور به (تصريف الا يات ) و يا به قرآن برمى گردد، و ليكن خيلى بعيد است . احتمال هم دارد كه به خبرى برگردد كه آيه قبلى متضمن آن بود.
دوم اينكه : به طورى كه از قرينه مقام استفاده مى شود، جمله (و كذب به قومك ) به منزله خبرى است كه زمينه را براى بيان يك وعده خطرناك ، آماده مى سازد، گويا كسى مى گويد بر امت تو لازم است كه بر ايمان به خدا و آياتش اجتماع نموده و از اينكه در بين آنان مرض واگيردار (كفر به خدا و آيات وى ) رخنه كند و اختلاف كلمه پديد آيد،
بر حذر باشند كه شايد از عذاب خداوندى ايمن گردند. آنگاه همين شخص ، خطاب به رسول خدا (صلى الله عليه و آله و سلم ) نموده مى گويد: بدبختانه در بين همه مردم جهان و آيندگان ، اولين قومى كه اين امر لازم را نقض كرد، همان قوم خودت بودند كه با مخالفت و اعتراض خود، راه را براى مخالفت سايرين هموار كردند، و به زودى خواهند فهميد كه چه كردند.
خوانندگان محترم خواهند پرسيد كه اين معنا را از كجاى آيه استفاده كرديد؟ در پاسخ مى گوييم : از آنجا كه مساله تكذيب اختصاص به قوم رسول خدا نداشت ، بلكه يهوديها و ساير امم چه در حيات آنجناب و چه بعد از آن ، مخالفت و تكذيب نمودند و البته مخالفتهاى همه در نزول عذابى كه از آن تحذير شده بودند، اثر هم داشت ، با اين حال مى بينيم تنها از قوم آنجناب اسم مى برد و اين خود به خوبى مى فهماند كه مى خواهد بفرمايد مخالفت قوم تو است كه راه را براى مخالفت سايرين باز مى كند.
آنچه بر سر امت اسلام پديد آمده همه زاييده اختلافات و مشاجرات بعد از رحلت پيامبراست .
 علاوه بر قرينه مقاميه اى كه گفته شد ، دقت و بحث درباره اوضاع جامعه اسلامى نيز اين معنا را تاءييد مى كند، و انسان به اين حقيقت پى مى برد كه آنچه بر سر امت اسلام آمد و آن انحطاطى كه در حيثيت و ضعفى كه در قوا و پراكندگى كه در آراء و عقايد اين امت پديد آمد، تنها و تنها بخاطر مشاجرات و كشمكشهائى بود كه در همان صدر اول و بعد از رحلت رسول خدا (صلى الله عليه و آله و سلم ) در گرفت ، و اگر ريشه آن مشاجرات را هم سراغ بگيريم خواهيم ديد كه زائيده حوادث اول هجرت و حوادث اول هجرت هم زائيده حوادث قبل از هجرت بود. و خلاصه ريشه همه اين بدبختيها كه بر سر امت اسلام آمد، همان سرپيچيهائى است كه رسول خدا از قوم خود ديد.
و اين نافرمانان هر چند پيرامون لواى دعوت اسلامى انجمن شده و پس از ظهور و غلبه كلمه حق در سايه آن آرميدند ولى افسوس ‍ كه به شهادت بيشتر آيات قرآن ، جامعه پاك دينى حتى يك روز هم خود را از لوث منافقين پاك و مبرا نديد.
مگر مى توان اين مطلب را ناديده گرفت ، و وجود منافقينى را كه عدهشان هم نسبت به جامعه آنروز عده قابل ملاحظهاى بوده است ، بى اثر دانست ؟ و مگر ممكن است بنيه چنين جامعهاى از آثار شوم چنين منافقينى سالم مانده و از شر آن جان به سلامت ببرد؟ هرگز! رسول خدا (صلى الله عليه و آله و سلم ) با آن عظمتى كه داشت نتوانست آنان را اصلاح كند و جامعه آنروز هم نتوانست آن عده را در خود هضم نموده به اجزاى صالحى تبديلشان نمايد تا چه رسد به جامعه بعد از رحلت آنجناب ، و معلوم است كه با رحلت آنجناب اين آتش كه تا آنروز زير خاكستر نهفته بود بدون اينكه ديگر كسى از اشتعالش جلوگير باشد هر دم گسترش شعله و زبانهاش ‍ بيشتر مى شود،
198 ***
همانطورى كه شد، آرى : (كل الصيد فى جوف الفرا).
سوم اينكه : سياق جمله (قل لست عليكم بوكيل ) سياق كنايه است ، و مى خواهد بفرمايد: از چنين قومى اعراض كن و بگو اختيار شما به من واگذار نشده تا بتوانم از در خيرخواهى ، شما را از تكذيبتان منع كنم ، تنها چيزى كه از من ساخته است و مقام من اقتضاى آنرا دارد اين است كه از عذاب شديدى كه در كمين شما است هشدارتان دهم . از اينجا معلوم مى شود كه جمله (لكل نبا مستقر و سوف تعلمون ) حكايت قول رسول خدا و تتمه كلام آنجناب است ، خطابى هم كه در جمله (سوف تعلمون ) هست شاهد ديگرى است بر اين مطلب و قرينه است بر اينكه آيه شريفه گويا قوم رسول الله (صلى الله عليه و آله و سلم ) را مخاطب آن جناب قرار داده و گفتار آن حضرت را حكايت مى كند، و اين كلام ، كلام او است نه كلام خداى تعالى .
و اينكه فرمود: (لكل نبا مستقر و سوف تعلمون ) تهديد صريحى است از وقوع عذابى حتمى . و اما اينكه چطور در تهديد مسلمين و خبر دادن از وقوع عذاب و تفرقه كلمه آنان خطاب را متوجه مشركين كرده ؟ وجهش را قبلا ذكر كرده و گفتيم : باعث همه بدبختيهاى مسلمين همين مشركين بودند، آرى در اينگونه آثار مردم امت واحده و عينا مانند يك تن واحدى هستند كه انحراف يك عضو آن ، ساير اعضا را هم مبتلا مى سازد، در خود قرآن كريم آيات بسيارى اين معنا را تاييد مى نمايد. از آن جمله آيه (بل هم فى شك يلعبون فارتقب يوم تاتى السماء بدخان مبين يغشى الناس هذا عذاب اليم ربنا اكشف عنا العذاب انا مومنون انى لهم الذكرى و قد جاءهم رسول مبين ثم تولوا عنه و قالوا معلم مجنون انا كاشفوا العذاب قليلا انكم عائدون ) و آيه (47 - 56 سوره يونس ) و آيه (92 - 97 سوره انبياء) و آيه 30 - 45 سوره روم و آيات بسيار ديگرى است كه همه از وقوع عذابهايى خبر مى دهند
كه امت به جرم انجام گناهانش دچار آن شده و سپس عنايت الهى شامل حالش مى گردد. و معلوم است كه گناهان گذشتگان اين سوء عاقبت را براى امت به بار آورده و آيندگان را گرفتار مى سازد.
البته بايد دانست كه اين بحث شايسته دقت و تدبر بيشترى است ، ليكن با كمال تاءسف مفسرين و اهل بحث وقتى به اينگونه آيات مى رسند با اينكه عده آنها در قرآن بسيار و از نظر ارتباطى كه با سعادت دنيا و آخرت امت دارد، داراى اهميتى فراوان است با اين حال در اطراف آن بحث ننموده و سرسرى ميگذرند. (و اذا رايت الذين يخوضون فى آياتنا فاعرض عنهم حتى يخوضوا فى حديث غيره )
راغب در مفردات خود مى گويد: خوض در لغت به معناى در آب داخل شدن و از آن عبور كردن است ، و به طور استعاره در ساير امور هم استعمال مى شود، و در قرآن بيشتر در امورى استعمال شده كه دخول در آن زشت و مذموم است از قبيل غور در باطل و ذكر آيات حق پروردگار و استهزاء نسبت به آن .
و مراد از اينكه فرمود: از آنان اعراض كن ، اين است كه با آنان در عملشان شركت نكرده و اگر در ميان آنان است ، از ايشان جدا شود يا به نحو ديگرى اعراض نمايد. و اينكه نهى از شركت را مقيد به : (حتى يخوضوا فى حديث غيره ) نمود براى اين بود كه دلالت كند بر اينكه مطلق مشاركت و همنشينى با آنان مورد نهى نيست ، و مجالستى كه غرض از آن پيروى و يا اقامه حق و يا دعوت به آن بوده باشد جايز است ، تنها مجالستى مورد نهى است كه در آن مجالست خوض در آيات خداوند بشود.
از اينجا به خوبى معلوم مى شود كه در اين كلام نوعى ايجاز حذف به كار رفته و تقدير آن چنين است : (و اذا رايت الذين يخوضون فى آياتنا يخوضون فيها فاعرض عنهم - وقتى كسانى را كه در آيات ما خوض و استهزاء مى كنند، ميبينى كه مشغول خوض كردن هستند، از آنان اعراض كن ) و جمله اى كه شبيه جمله صله (يخوضون ) است از جهت اينكه حاجتى به ذكر آن نبوده ، حذف شده است .
و اما معناى آيه اين است كه : وقتى ميبينى اهل خوض و استهزاء كنندگان به آيات خدا را كه سرگرم كار ناستوده خود هستند از آنان روى بگردان و در حلقه و مجلس آنان وارد مشو، تا به سخنان ديگرى بپردازند و در مطالب ديگرى بحث و كنجكاوى كنند. البته اگر ديدى كه به بحث ديگرى پرداختند مى توانى به حلقهشان در آئى . اين بود معناى آيه - و خدا داناتر است -.
و گو اينكه سياق كلام سياق احتجاج عليه مشركين است ، و ليكن ملاكى كه در آن ذكر شده خصوصيت مشركين را ملغى و مطلب را عمومى كرده ، و ديگران را هم شامل شده است . علاوه ، در آخر آن مى فرمايد: (فلا تقعد بعد الذكرى مع القوم الظالمين ) پس ‍ معلوم مى شود خوض در آيات خدا ظلم است ، و در حقيقت نهى در آيه ، نهى از شركت با ستمكاران در ستم ايشان است ، چه اين ظلم را مشركين مرتكب شوند و چه غير آنان ، به شهادت اينكه در جاى ديگر مى فرمايد: (انكم اذا مثلهم ) و معلوم است كه مراد از اين جمله اين نيست كه شما هم مثل آنان مشرك و كافر مى شويد، بلكه مراد اين است كه شما هم مانند آنان نافرمان و ظالم خواهيد بود. و ضميرى كه در (غيره ) است به حديثى برمى گردد كه در آن خوض و استهزاء به آيات خدا مى شود.

و اما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين

لفظ (ما) در كلمه : (اما) زائده است كه نوعى تاكيد و در بعضى از موارد تقليل را مى رساند، و همچنين نونى كه قبل از كاف قرار دارد نون تاكيد است . بنابراين اصل اين كلمه (ان ينسك ) بوده و چون كلام در مقام تاكيد بوده و لازم بوده كه نهى ، تشديد و تاكيد شود از اين رو لفظ ما زائده را بر سر (ان ) درآورده و نون تاكيد را هم قبل از كاف قرار داد، و در نتيجه معناى كلام اين شد كه : حتى اگر نهى ما را فراموش كردى و شيطان آنرا از يادت برد و بعدا به يادت آمد، باز هم نمى توانى در امتثال نهى ، سهلانگارى نموده ، همچنان در مجلس آنان بنشينى ، بلكه همينكه يادت آمد بايستى برخيزى ، چون سزاوار مردان با تقوى نيست كه با مسخره كنندگان به آيات خدا همنشين شوند.


پيغمبر (ص ) معصوم از فراموشى است و خطاب (ينسينك ) در حقيقت خطاب به امت است .
 اين خطابى كه در آيه شريفه است ، خطاب به نبى اكرم (صلى الله عليه وآله و سلم ) است ، و ليكن در حقيقت مقصود، ديگرانند، زيرا انبيا (عليهم السلام ) نه تنها از گناهان بلكه حتى از فراموشى احكام خداوندى هم مبرا هستند.
و ما سابقا در بحثى كه راجع به عصمت انبيا (عليهم السلام ) كرديم ثابت نموديم كه فراموش كردن احكام الهى از آن حضرت عينا مانند مخالفت عملى باعث گمراهى سايرين مى شود و ديگران به عمل آنان احتجاج و از آن اتخاذ سند مى كنند، پس همانطورى كه گفتيم ، غرض اصلى از اين خطاب و مخاطبين واقعى آن امت اسلام است . سياق آيات مورد بحث هم اين معنا را تاييد مى كند، براى اينكه در آيه بعد روى سخن را به متقين از امت نموده مى فرمايد: (و ما على الذين يتقون من حسابهم من شى ء...) از اين هم روشنتر آيه (و قد نزل عليكم فى الكتاب ان اذا سمعتم آيات الله يكفر بها و يستهزء بها فلا تقعدوا معهم حتى يخوضوا فى حديث غيره انكم اذا مثلهم ان الله جامع المنافقين و الكافرين فى جهنم جميعا) است ، زيرا اين آيه در مدينه نازل شده و نزول آيه مورد بحث در مكه اتفاق افتاده ، و معلوم است كه مراد از نزل عليكم همان حكمى است كه سابقا آيه مورد بحث آنرا در مكه گوشزد امت نموده ، زيرا غير آيه مورد بحث ، آيه ديگرى كه از همنشينى و شركت در مجالس آنان نهى كرده باشد، نازل نشده است . پس اين آيه رسول خدا را تذكر مى دهد به اينكه آن حكمى را كه ما سابقا (در آيه مورد بحث ) به تو نازل كرديم ، گوشزد مردم بكن تا در مجالس مسخره كنندگان شركت نكنند. بنابراين ، ادعاى ما كه گفتيم : گر چه در آيه مورد بحث ، روى سخن با رسول خدا است و ليكن در حقيقت مخاطب ، امت است روشن و مبرهن گرديد، و معلوم شد كه كلام مزبور از قبيل مثل معروف : به در مى گويم ديوار تو بشنو است .
آميزش با كناهكاران و حضور در مجلس معصيت ، خطر وقوع در معصيت را براى انسان افزايش مىدهد.
 (و ما على الذين يتقون من حسابهم من شى ء...) اين آيه شريفه مى خواهد بفرمايد كه وزر و وبالى كه مسخره كنندگان براى خود كسب مى كنند، تنها بر خود آنان است ، و كارى به ديگران ندارد، مگر اينكه ديگران هم در اين گناه مانند آنان باشند، و با آنان شركت نمايند يا راضى به كردارشان باشند. البته همه مى دانند كه در هيچ گناهى جز مرتكب و عاملش محاسبه نمى شود، ليكن ما خواستيم تذكر داده باشيم كه شايد مؤ ثر واقع شده و مردم از چنين گناهى بپرهيزند، چون گر چه ممكن است كسانى در مجالس آنان شركت جسته و در عين حال ايشان را بر ظلمشان معاونت ننموده ، حتى در قلب هم راضى به عملشان نباشند، و ليكن به طور كلى مشاهده گناه و حضور در مجلس معصيت در دل هر كسى اثر گذاشته و گناه را در نظرش سبك و بى اهميت مى سازد، و معلوم است كه وقتى گناه در نظر كسى مانوس شد،
خطر ارتكاب و وقوع در آن بيشتر مى شود، چون نفس آدمى براى هر گناهى هوا و خواهشى دارد، لذا بر شخص پرهيزكار لازم است علاوه بر اينكه با نيروى تقوا نفس خود را از ارتكاب محارم خدا، جلوگيرى مى كند از مخالطه و آميزش با اهل معصيت و كسانى كه پرده حشمت خداى را دريده اند نيز دورى جويد. آرى كسى كه در اطراف قرقگاه ، آمد و شد مى كند، خطر قرق شكستنش بيشتر است . از اين بيان چند نكته روشن شد: اول اينكه : اگر در آيه شريفه شريك جرم بودن را تنها از پرهيزكاران نفى نمود - و حال آنكه اين معنا اختصاص به پرهيزكاران نداشته و هيچ بيگناهى به جرم گنهكاران مؤ اخذه نمى شود - براى اشاره به اين است كه كسانى كه از همنشينى با آنان ، پرهيز نمى كنند ايمن از اين نيستند كه سرانجام در سلك آنان در آمده و در نتيجه عذاب و مؤ اخذهاى كه آنان مى بينند اينان نيز ببينند. و خلاصه ، تقدير كلام چنين است : متقين مادامى كه از همنشينى با گنهكاران بپرهيزند عذاب آنان را نخواهند داشت ، و اگر آنان را نهى مى كنيم ، براى اين است كه در پرهيز خود ، مستمر و پابرجا باشند، يا اگر از محارم خدا پرهيز ندارند، پرهيز كنند. دوم اينكه : مقصود از تقوا در جمله (و ما على الذين يتقون ) تنها پرهيز از خصوص همنشينى با نامبردگان نيست ، بلكه مقصود پرهيز از همه گناهان است ، به خلاف تقوايى كه در جمله (لعلهم يتقون ) است كه مقصود از آن پرهيز از خصوص گناه مزبور است ، ممكن هم هست مقصود از تقواى اولى ، اصل تقوا و مقصود از دومى كمال آن و يا مقصود از اولى اجمال و از دومى تفصيل آن باشد. و بنا بر احتمال اخير، ذكر خوض كنندگان به عنوان ذكر يكى از مواردى است كه فعلا منطبق با آن كلى و مجمل است . البته ممكن است براى آيه ، معناى ديگرى هم كرد، و آن اين است كه : مراد از تقواى اول ، تقواى مؤ منين و مراد از دومى تقواى خوض كنندگان باشد و تقدير كلام چنين باشد: و ليكن خوض كنندگان را تذكر دهيد، باشد كه از اين عمل ناپسند بپرهيزند. سوم اينكه : كلمه (ذكرى ) مفعول مطلقى است براى فعل مقدر، و تقدير كلام : (و لكن نذكرهم ذكرى ) و يا (ذكروهم ذكرى ) است و نيز ممكن است كلمه مزبور را خبر از براى مبتداى محذوف و تقدير كلام را (و لكن هذا الامر ذكرى ) يا مبتدا از براى خبر محذوف و تقدير را (و لكن عليك ذكريهم ) دانست و اين بستگى دارد به اينكه ذهن خواننده كداميك از اين احتمالات را زودتر و بهتر بپذيرد.

و ذر الذين اتخذوا دينهم لعبا و لهوا...

معناى (بسل ) و مراد از (و ذكر به اءن تبسل نفس ).
 راغب گفته است كلمه (بسل ) هم به معناى ضميمه كردن چيزى است به چيز ديگر، و هم به معناى منع است ،
و از همين جهت كه متضمن معناى ضميمه كردن است به طور استعاره در ترش كردن و درهم كشيدن صورت و وجه استعمال شده و گفته مى شود: (هو باسل و متبسل الوجه - او كج خلق و ترش رو است )، از جهت اينكه متضمن معناى منع است ، هر مال حرام و مرتهن را بسل مى گويند، در قرآن هم كه فرمود: (و ذكر به ان تبسل نفس بما كسبت ) به همين معنا است و مقصود محروم بودن از ثواب است . فرقى كه بين كلمه حرام و بسل وجود دارد اين است كه حرام هم ممنوع به حكم را شامل مى شود و هم ممنوع قهرى را، و اما بسل تنها به معناى ممنوع قهرى است ، و از همين جهت خداى تعالى مى فرمايد: (اولئك الذين ابسلوا بما كسبوا) يعنى آنان كسانى هستند كه به جرم گناهانشان ، از ثواب عمل نيكشان هم محروم شده اند. در مجمع البيان مى گويد: (ابسلته بجريرته ) معنايش ‍ اين است كه من فلانى را به گناه خودش حواله دادم ، و كلمه (مستبسل ) به معناى كسى است كه تن به قضا داده و از نظر اينكه مى داند راه خلاصى ندارد تسليم شده است . - تا آنجا كه مى گويد - اخفش گفته : كلمه تبسل در آيه شريفه به معناى مجازات است ، و بعضى گفته اند: به معناى گروگان بودن است ، و به هر تقدير معناى آيه روشن است ، چون معانيى كه براى اين كلمه كرده اند همه شبيه و نزديك به هم مى باشند. در اين آيه مى فرمايد: با كسانى كه دين خود را بازيچه گرفته اند، متاركه كن تدين و گرويدن به خواسته هاى نفسشان را لهو و لعب به دين شمرده ، و اين خود اشاره به اين است كه آنان دين حق و صحيحى دارند، و آن همان دينى است كه فطرتشان آنان را به آن دين دعوت مى كند، پس جا دارد كه همان نداى وجدان خود را لبيك گفته و آن را به طور جد پذيرفته و بدين وسيله دين خداى را از خلط و تحريف دور بدارند، و ليكن بدبختانه دين را بازيچه پنداشتند، و آن را مانند اسباببازى به هر طرف كه بخواهند، و به هر صورتى كه هواى نفسشان بگويد ميچرخانند. سپس عطف به اين معنا مى فرمايد: (و غرتهم الحيوة الدنيا) چون بين فريب خوردن از دنيا و بازيچه گرفتن دين خدا ، ملازمه است ، وقتى انسان نسبت به كام گرفتن از لذتهاى مادى ، افسار گسيخته شد و همه كوشش خود را، صرف آن نمود،
قهرا از كوشش در دين حق اعراض نموده و آن را شوخى و بازيچه ميپندارد. آنگاه مى فرمايد: مردم را با قرآن انذار كن و آنان را از اينكه در اثر گناه محروم از ثواب شوند، و يا از اينكه تسليم عقاب گردند بر حذر بدار، و خبردارشان كن كه جز خداى تعالى ولى و شفيعى ندارند، و براى خلاصى از عقاب هر چه را هم كه بدهند، از آنان قبول نمى شود، زيرا كه روز قيامت روز پاداش اعمال است ، نه روز خريد و فروش . آرى اينان كسانى هستند كه از ثواب خدا ممنوع يا (به معناى ديگر كلمه ) تسليم عقاب خداوند شده اند ، براى آنان به جرم كفرى كه مى ورزيدند، آبى است از حميم و عذابى است دردناك .

قل اندعوا من دون الله ما لا ينفعنا و لا يضرنا

اين آيه احتجاج بر مشركين است به لحن استفهام انكارى ، و اگر از اوصاف بتها و شركايشان مساله نفع و ضرر نداشتن را ذكر كرد، وجهش - همانطورى كه قبلا هم گفتهايم - اين است كه انسان به طور كلى به خاطر يكى از دو جهت براى خود معبود مى گيرد - حال چه آن معبود حق باشد و چه باطل - و آن دو جهت يكى اميد به خير است و ديگرى ترس از شر. بنابراين ، وقتى در معبود آدمى نه اميد خيرى است و نه از شرى جلوگيرى مى كند، چرا انسان در مقابلش خاضع شده و آن را پرستيده و به درگاهش تقرب بجويد؟

و نرد على اعقابنا بعد اذ هدينا الله ... ائتنا

(استهواء) به معناى خود را ساقط كردن و پائين آوردن ، و رد بر اعقاب كنايه از گمراهى و ترك هدايت است . چون لازمه هدايت به حق ، واقع شدن در صراط مستقيم و يا شروع در پيمودن آن است ، و ارتداد و برگشتن به عقب ، لازمهاش نپيمودن آن راه و برگشتن به پشت سر است ، و معلوم است كه چنين عملى گمراهى است و لذا فرمود: (و نرد على اعقابنا بعد اذ هدينا الله ) برگشت به عقب را مقيد كرد به بعد از هدايت الهى .
استدلال فاسد و عجيب برخى ، به بعضى آيات براى اثبات اين ادعا كه پيغمبران قبل از بعثت كافر بوده اند.
 از جمله استدلالات عجيب و شگفت آورى كه به امثال اين آيه و آيه (قال الملا الذين استكبروا من قومه لنخرجنك يا شعيب و الذين آمنوا معك من قريتنا او لتعودون فى ملتنا قال او لو كنا كارهين قد افترينا على الله كذبا ان عدنا فى ملتكم بعد اذ نجينا الله منها و ما يكون لنا ان نعود فيها الا ان يشاء الله ربنا) شده ، اين است كه گفته اند:
انبيا (عليهم السلام ) قبل از آنكه مبعوث به نبوت شوند كافر بودند، به شهادت اينكه در آيه مورد بحث به پيغمبر اكرم (صلى الله عليه وآله و سلم ) چنين تلقين مى كند كه از زبان خود و همه مسلمين به كفار بگويد: آيا بعد از اينكه خداوند هدايتمان كرد دست از دين خدا كشيده به كفر سابقمان برگرديم ؟. و همچنين از قول شعيب نقل كرده كه به كفار معاصر خود گفت : آيا اگر بعد از آنكه خداوند از ملت و كيش باطل شما نجاتمان داد باز هم به آن كيش برگرديم به خداوند دروغ نبستهايم ؟.
از اين دو آيه برمى آيد كه انبيا ، قبل از بعثتشان كافر بوده اند و خداوند آنان را به دين خود هدايت نموده و از كيش و ملت باطل ، نجاتشان داده است .
و ليكن اين استدلال بسيار پوچ و فاسد است ، براى اينكه وقتى پيغمبرى بخواهد با كفار معاصرش احتجاج كند البته به زبان جامعه دينى خود حرف مى زند (همان جامعه كه افرادش قبلا مشرك بودند، و خداوند به وسيله همين پيغمبر آنان را به دين حق هدايت نمود) البته نمى خواهيم بگوييم صرف اينكه سابقا افراد جامعه كافر بوده اند، مصحح اين است كه كفر را از باب غلبه به همگى امت و پيغمبرش نسبت داده باشد، زيرا كه چنين چيزى لايق كلام خداوند نيست ، بلكه مقصود ما اين است كه بر يك جامعه دينى مركب از امت و پيغمبر صادق است گفته شود اين جامعه از شرك نجات يافته و مشمول هدايت پروردگار سبحان شده است ، زيرا اين خداى سبحان است كه امت را به وسيله پيغمبرش و آن پيغمبر را بدون وسيله بلكه به هدايت خود، راهنمائى نموده ، و اگر عنايت و دستگيرى او نبود، جز به گمراهى راه نمى بردند.
آرى ، بغير از خداى تعالى هيچ موجودى مالك نفع و ضرر خود نيست ، حتى انبيا (عليهم السلام ). بنابراين ، اگر پيغمبرى از زبان خود و جامعهاش بگويد: (سزاوار نيست بعد از اينكه خداوند هدايتمان نمود، باز به عقب برگشته و بعد از دستگيرى او، شرك سابق را از سر گيريم ) چه دلالتى دارد بر اينكه پيغمبر نامبرده هم قبلا كافر بوده ؟ علاوه بر اين ، اگر خواننده محترم به خاطر داشته باشد، ما در بحثهاى متنوعى كه سابقا در باره عصمت انبيا (عليهم السلام ) كرديم گفتيم كه آيات قرآن شريف صريح در عصمت انبيا است ، و اينكه ساحت آنان حتى از كوچك ترين معاصى صغيره (تا چه رسد به گناه كبيره ) پاك است ، چه رسد به اينكه به خداى تعالى شرك ورزيده باشند.
اينكه فرمود: (كالذى استهوته الشياطين فى الارض حيران ...) مثال زده است به انسان متحيرى كه در كار خود سرگردان است ، و درباره سعادت خود عزم راسخى ندارد، و لذا بهترين راه سعادت و مستقيمترين راه رسيدن به هدف را كه قبل از او هم كسانى آن راه را پيموده و به هدف رسيدهاند ترك مى گويد، آنگاه سرگشته و حيران مانده شيطانها محاصرهاش نموده و به سوى هلاكش ‍ مى خوانند، هر چه هم كه ياران هدايت يافتهاش بر او بانگ مى زنند و به سوى هدايتش دعوت مى كنند قبول نمى كند و در عين اينكه بر سر دو راهى سقوط و نجات قرار گرفته ، نمى فهمند تكليفش چيست .
معناى اينكه هدايت خدا هدايت است (ان هدى الله هوالهدى ).

قل ان هدى الله هو الهدى ...

يعنى اگر امر دائر شود بين دعوت خداى سبحان كه موافق فطرت است - و همين فطرت آن را هدايت حقه الهيه مى داند - و بين دعوت شياطين كه همان پيروى هواى نفس و بازيچه گرفتن دين است ، البته هدايت حقيقى همان هدايت خداوندى است نه آن ديگرى . اما اينكه گفتيم : آنچه موافق دعوت فطرت است ، همان هدايت الهى است ؟ وجهش اين است كه هدايت صحيح ، آن هدايتى است كه با نواميس خلقت و واقع سازگار باشد، و معلوم است كه زمام خلقت و نواميس آن ، تنها به دست خداى تعالى است . بنابراين ، انسان كه از اديان و معتقدات جز مطابقت با واقع و پيروى آن ، منظورى ندارد نبايد جز به هدايت پروردگار سر بسپارد.
و اما اينكه گفتيم فقط (هدايت الهى ) هدايت حقيقى است ، و تنها بايد در برابر آن سر تسليم فرود آورد، نه در برابر دعوت شيطان ، اين نيز دليلش روشن است ، براى اينكه يگانه مرجعى كه جميع امور دنيا و آخرت ما به دست او است و مبدأ ما از او و منتهى و بازگشتمان به سوى او است ، همانا خداى متعال است .
(و امرنا لنسلم لرب العالمين ) - در مجمع البيان است كه عرب در بعضى از موارد مى گويد: (امرتك لتفعل - تو را امر كردم براى اينكه انجام دهى ) و در پاره اى از موارد مى گويد: (امرتك ان تفعل - تو را امر كردم كه انجام دهى ) و در مواردى هم مى گويد: (امرتك بان تفعل - تو را امر كردم به اينكه انجام دهى ) آن كسى كه مى گويد (امرتك بان تفعل ) با آوردن حرف (ب ) اين معنا را مى رساند كه امر من به فلان عمل بود، آن كسى هم كه حرف (ب ) را به كار نمى برد همين منظور را دارد چيزى كه هست حرف (ب ) را براى اختصار حذف كرده ، و اما كسى كه مى گويد: (امرتك لتفعل ) مى خواهد بفهماند، امرى كه كرده بيهوده و شوخى نبوده ، بلكه به منظور اين بوده است كه مامور آن را امتثال نموده و آن عمل را انجام دهد.
به گفته صاحب مجمع البيان (لامى ) كه بر سر (لتفعل ) درمى آيد اين معنا را مى رساند، و ليكن از كلام زجاج برمى آيد كه افاده اين معنا از (ل ) به تنهائى ساخته نيست ، زيرا وى گفته است كه در آيه مورد بحث لفظ (كى - براى اينكه ) حذف شده و تقدير آيه (و امرنا لكى نسلم ) بوده است .
اين جمله يعنى جمله (و امرنا...) عطف تفسيرى است براى جمله (ان هدى الله هو الهدى ) و مى فهماند كه امر پروردگار به اينكه مردم مسلمان شوند، خود مصداقى است براى هدايت الهى ، و معنايش اين است كه خداوند ما را امر كرده كه تسليمش شويم ، و به خاطر اينكه زمينه براى وضع جمله (لرب العالمين ) در موضع ضمير فراهم گردد فاعل فعل (امر) را ذكر نكرده و فعل را به صيغه مجهول (امرنا - مامور شده ايم ) آورد، تا بدين وسيله دلالت كند بر علت امر، پس معناى آيه اين است كه : ما از ناحيه غيب مامور شده ايم كه در برابر خداوند تسليم شويم ، به علت اينكه او پروردگار همه عالميان است ، نه براى همه آنها، پروردگار ديگرى است ، و نه آنطور كه بتپرستان پنداشته اند، براى بعضى از آنها رب ديگرى است .
از ظاهر اين آيه مانند ظاهر آيه (ان الدين عند الله الاسلام ) - چنانكه در تفسير آن گذشت - چنين برمى آيد كه مراد از اسلام تنها اقرار به توحيد و نبوت نيست ، بلكه مراد از آن اين است كه انسان در همه امور تسليم خداى متعال شود.

و ان اقيموا الصلوة و اتقوه

در اينجا، در نظم كلام تفننى به كار رفته است ، به اين معنا كه امرى كه در جمله قبل بود، در اين جمله معناى قول را به خود گرفته گويا گفته شده باشد: (به ما گفته اند در برابر پروردگار عالميان تسليم شده ، و نماز به پاى داشته و از او بپرهيزيد) با ذكر كلمه (و اتقوه ) تمامى عبادات و اعمال دين را خلاصه كرد و تنها از ميان آنها نماز را اسم برد براى آن اهميتى كه داشته ، و عنايتى كه خداوند در امر آن دارد، زيرا اهتمام قرآن شريف نسبت به نماز جاى هيچ ترديد نيست .

و هو الذى اليه تحشرون

وقتى بازگشت و حشر همه شما به سوى خدا باشد و حساب و جزاى شما به دست او است ،
جا دارد كه تسليمش شده و از غضبش بترسيد.

و هو الذى خلق السماوات و الارض بالحق ...

در اينجا پاره اى از اسماء و صفات خدا ذكر شده ، و غرض از ذكر آن بيان مطالب قبلى و تعليل آن است ، زيرا نخست فرمود: هدايت صحيح آن است كه او هدايت كند، آنگاه همين هدايت را به طور اجمال تفسير كرد به تسليم شدن در برابر دستورهاى خداوند و نماز و تقوا كه خلاصه و فشرده جميع احكام ديگر دين است . آنگاه جهت و دليل اين معنا را كه چطور هدايت او هدايتى است كه نمى توان از قبولش شانه خالى كرد، چنين بيان فرمود كه چون حشر همه به سوى او است . سپس به بيان كاملترى چنين فرمود: (او كسى است كه آسمانها و زمين را به حق آفريده ...) پس اسماء و صفاتى كه در اين بيان و احتجاج ذكر شده ، اسماء و صفاتى است كه اگر يكى از آنها ذكر نمى شد، بيان حجت تمام نبود.
مثلا همين جمله مورد بحث ، با اينكه جمله كوتاهى است ، و ليكن خود متضمن حجت و دليل دندانشكنى است . زيرا در اين جمله مى فرمايد خلقت همه عالم فعل حق تعالى است ، و همه آنها را به حق آفريده نه به باطل ، و فعلى كه به حق انجام شده و يك خردل باطل در آن راه ندارد، ناچار غايت و غرضى در انجامش منظور بوده ، و غرض از خلقت عالم همانا بازگشت به سوى او است و اين حجت يكى از دو حجتى است كه آيه شريفه (و ما خلقنا السماء و الارض و ما بينهما باطلا ذلك ظن الذين كفروا...) متضمن آن است .
(و يوم يقول كن فيكون ) - سياق آيه دلالت دارد بر اينكه : مقصود از آن چيزى كه خدايش مى گويد: (موجود شو، پس موجود مى شود) همان روز حشر است ، گر چه خلقت هر موجود ديگرى هم همينطور است ، به شهادت اينكه فرمود: (انما امره اذا اراد شيئا ان يقول له كن فيكون ) كلمه (يوم ) ظرفى است متعلق به (يقول ) و معنايش اين است : روزى كه به قيامت مى گويد موجود شو، موجود مى شود بعضى از مفسرين گفته اند: مخاطب در خطاب (كن ) (شى ء) است ، يعنى روزى كه به چيزى مى گويد به هستى درآى و آن چيز هم به هستى درمى آيد. و ليكن آنچه ما گفتيم با سياق آيه مناسبتر است .
(قوله الحق ) - اين جمله بيان علت جمله قبلى است ، و از اين جهت با (فصل ) ذكر شده . (حق ) به معناى ثابت به تمام معناى ثبوت است ، و ثابت به حقيقت معناى ثبوت همان وجود خارجى است ، پس معناى (قوله الحق ) اين است كه قول خداى تعالى فعل او و ايجاد او است ، و وقتى قول او عبارت باشد از ايجاد، همچنانكه آيه (و يوم يقول كن فيكون ) هم دلالت بر آن دارد، پس قول او نفس حق است ، برگشتى براى آن نبوده و تغيير دهندهاى براى كلماتش وجود ندارد. و اين است معناى اينكه فرمود: (و الحق اقول - حق را مى گويم ).

و له الملك يوم ينفخ فى الصور

مراد از اين روز قيامت است ، و اين همان معنائى است كه آيه (يوم هم بارزون لا يخفى على الله منهم شى ء لمن الملك اليوم لله الواحد القهار) متضمن آن است .
وجه وجهت اثبات ملك و سلطنت براى خداى تعالى در روز قيامت .
 جهت اينكه فرمود: (براى او است سلطنت در روزى كه در صور دميده مى شود) و حال آنكه ملك و سلطنت او منحصر در آن روز نيست ، اجمالا اين است كه آن روز: روز از كار افتادن اسباب و از بين رفتن روابط و انساب است . در مباحث گذشته كم و بيش ‍ راجع به اين معنا بحث كرده ايم و به زودى نيز در جاى مناسب در باره اين معنا و هم در باره معناى (صور) - ان شاء الله تعالى - بحث خواهيم كرد.
(عالم الغيب و الشهادة ) در سابق معناى اين جمله گذشت ، و اين اسمى است از اسماى خدا كه قوام مساله حساب و جزا به آن است ، همچنين دو اسم (الحكيم الخبير). آرى ، خداى تعالى به علمى كه به غيب و شهادت دارد، ظاهر هر چيز و باطن آن را مى داند، و هيچ ظاهرى به خاطر ظهورش و هيچ باطنى از جهت اينكه باطن است بر او پوشيده نيست ، و همچنين به حكمتى كه دارد با كمال دقت و محكم كارى به كار و حساب مخلوقاتش رسيدگى مى كند و آنطور كه بايد و شايد موارد كيفر و پاداش را از يكديگر تميز مى دهد، پس در كار او و حساب او ظلم و گزاف نيست . و نيز با آگاهى و بينشى كه به كنه حقيقت دارد هيچ كوچكى را به خاطر كوچكى و خرديش و هيچ بزرگى را به خاطر بزرگى و عظمتش از قلم نمياندازد.
بنابراين روشن شد كه اين اسماء و صفات به نحوى كه از آن بهتر تصور ندارد، اين معنا را بيان مى كند كه همه مخلوقات به سوى او بازگشت خواهند نمود، و هدايت ، هدايت او است نه هدايت ديگران و دين فطرى كه مردم را به آن دعوت نموده ، دين حق است نه اديان ديگر، زيرا كه خداى تعالى اگر عالم را آفريد به خاطر منظورى است كه داشت ، و آن منظور بازگشت مردم است به سوى او، و به همين منظور روز بازگشت را به وجود خواهد آورد، و خواهد فرمود: (كن ) و چون قول او حق است پس چنين روزى خواهد آمد و در آن روز براى همه معلوم خواهد شد كه ملك و سلطنت براى او است ، و غير او هيچ كسى سلطنت بر چيزى ندارد. وقتى اين معنا براى همه معلوم شد، آن وقت خداوند با تشخيصى كه دارد فرمانبرداران خود را از گنهكاران ، تميز مى دهد، چون او از آنجائى كه حكيم و خبير است ، هر غيب و شهادت را مى داند.
چند نكته :
 از آنچه كه تاكنون گفته شد چند نكته به دست آمد:
اول اينكه : غرض از ذكر كلمه (حق ) اين است كه بفهماند خلقت آسمانها و زمين به حق بوده و (حق ) وصف آن است . و ما در چند صفحه قبل معناى حق بودن فعل و قول خدا را بيان كرديم . و اما اينكه بعضى از مفسرين گفته اند كه معناى اين كلمه اين است كه : (خداوند آسمانها و زمين را با قول حق آفريده )، معناى بعيدى است .
دوم اينكه : از ظاهر سياق برمى آيد كه جمله (يوم يقول كن فيكون ) در مقام بيان داستان قيامت است ، و گر نه خلقت هر چيزى به همين نحو است كه به آن گفته شود: (كن ) و آن هم موجود گردد.
سوم اينكه : اگر از ميان همه اوصاف و خصوصيات قيامت تنها مساله (نفخ صور) را ذكر كرد براى اشاره كردن به خصوصيتى بود كه مناسب با مقام است ، و آن مساله كيفيت احضار عام است كه جمله (و هو الذى اليه تحشرون ) آن را بيان مى كند، زيرا كه حشر يعنى با اجبار مردم را اخراج كردن و در جائى جمع نمودن ، كه نفخ در صور هم همين معنا را مى رساند، زيرا موقعى شيپور مى زنند كه بخواهند افراد لشكر را براى امر مهمى بسيج كنند، در قيامت نيز در صور دميده مى شود و مردم از قبرها بيرون آمده براى حضور در محكمه الهى به عرصه محشر درمى آيند (و نفخ فى الصور فاذا هم من الاجداث الى ربهم ينسلون ) - تا آنجا كه مى فرمايد - (ان كانت الا صيحة واحدة فاذا هم جميع لدينا محضرون ، فاليوم لا تظلم نفس شيئا و لا تجزون الا ما كنتم تعملون ) در آيه مورد بحث كلمه يوم در هر دو مورد به يك معنا نيست . بلكه مراد از (يوم ) اول مطلق ظرف است مثل اينكه مى گوييم : (روزى كه خدا حركت را آفريد، و روزى كه شب و روز را به وجود آورد) و حال آنكه روزهاى معمولى زائيده حركت و متفرع بر آن است ، به خلاف يوم دوم كه به معناى روزهاى معمولى و روزى است كه قيامت در آن روز بر پا مى شود.
بحث روايتى
 در كتاب الدر المنثور در ذيل جمله (يقص الحق ...) مى گويد: دار قطنى در كتاب (افراد) و ابن مردويه از ابى بن كعب روايت كرده اند كه گفت : رسول خدا (صلى الله عليه وآله و سلم ) به مردى ياد داد كه آيه را (يقص الحق و هو خير الفاصلين ) قرائت كند.
و نيز در كتاب مزبور در ذيل آيه (و عنده مفاتح الغيب لا يعلمها الا هو...) مى گويد: احمد و بخارى در كتابهاى خود و حشيش بن اصرم در كتاب استقامت و ابن ابى حاتم و ابو الشيخ و ابن مردويه همگى از ابن عمر نقل كرده اند كه گفته است : رسول خدا (صلى الله عليه وآله و سلم ) فرمود: مفاتيح (كليدهاى ) غيب پنج است ، و جز خدا كسى از آن اطلاع ندارد: 1 - كسى نمى داند فردا به چه حوادثى آبستن است مگر خداى متعال 2 - كسى نمى داند رحم زنان چه زمانى جنين و بار خود را مياندازد، جز او 3 - كسى نمى داند چه وقت باران ميبارد جز او 4 - كسى نمى داند كه در چه سرزمينى مرگش فرا مى رسد، تنها خدا است كه مى داند مرگ هر كسى در كجا واقع مى شود 5 - كسى نمى داند چه وقت قيامت بر پا مى گردد، مگر خداى تبارك و تعالى .
مؤ لف : با فرض اينكه اين روايت صحيح باشد، نبايد پنداشت كه با عموم آيه منافات دارد، زيرا مسلم است كه عدد مفهوم ندارد، و اگر كسى بگويد فلان مقدار پول دارم ، دليل بر اين نيست كه بيشتر ندارد، و اين پنج چيزى كه در روايت ذكر شده است ، برگشت همه به يك معنا است ، و آن عبارت است از علم به حوادث قبل از اينكه حادث شوند، و معلوم است كه حوادث تنها همين پنج امر مذكور در روايات نيست ، بلكه خود آيه دلالت بر مصاديق ديگرى نيز دارد.
و نيز در كتاب نامبرده است كه خطيب در كتاب تاريخ خود به سند ضعيفى از ابن عمر نقل كرده كه گفت : رسول خدا (صلى الله عليه وآله و سلم ) فرمود: هيچ زراعتى بر روى زمين و هيچ ميوهاى بر درخت نيست مگر اينكه بر آن نوشته شده است : (بسم الله الرحمن الرحيم - اين رزق فلان ابن فلان است ) آنگاه استدلال فرمود به آيه (و ما تسقط من ورقة الا يعلمها و لا حبة فى ظلمات الارض و لا رطب و لا يابس الا فى كتاب مبين ).
مولف : اين روايت علاوه بر اينكه سندش ضعيف است ، مضمونش نيز با مضمونى كه آيه دارد درست منطبق نيست .
و در تفسير عياشى از ابى الربيع شامى روايت شده كه گفت : از امام صادق (عليه السلام ) از معناى جمله (و ما تسقط من ورقة الا يعلمها... الا فى كتاب مبين سوال ) كردم فرمود: مقصود از (ورقه ) جنين ناتمامى است كه سقط شود، و مقصود از (حبه )، فرزند و مراد از (ظلمات الارض ) رحم مادران است و (رطب ) نيز به معناى فرزندى است كه زنده بدنيا آيد، و (يابس ) كودكى است كه رحم ، آن را سقط كند، و همه اينها در كتاب مبين است .
مولف : اين روايت را كلينى و صدوق نيز از ابى الربيع ، از آنجناب نقل كرده اند. قمى هم آن را بدون ذكر سند نقل كرده ، و ليكن روايت بر ظاهر آيه منطبق نمى شود. نظير اين روايت ، روايت ديگرى است كه عياشى آن را از حسين بن خالد از ابى الحسن (عليه السلام ) نقل كرده است .
در مجمع البيان در ذيل آيه (قل هو القادر على ان يبعث عليكم عذابا من فوقكم ) گفته است : مراد از آن سلاطين ستمكار و مقصود از (عذاب از پائين ) غلامان بد رفتار و هر كسى است كه در او خيرى نباشد، آنگاه گفته است : اين معنا از امام ابى عبد الله (عليه السلام ) روايت شده است .
و نيز در ذيل جمله (او يلبسكم شيعا) ذكر كرده كه بعضى از مفسرين گفته اند مقصود از اين جمله اين است كه خداوند با القاء دشمنى و تعصب در بين آنان ، خودشان را به جان هم مياندازد و اين معنا از امام ابى عبد الله (عليه السلام ) روايت شده است .
و در ذيل جمله (و يذيق بعضكم باس بعض ) گفته است كه بعضى از مفسرين گفته اند: مقصود از اين عذاب ، همسايه بد است ، كه اين نيز از امام صادق (عليه السلام ) روايت شده .
در تفسير قمى است كه مراد از جمله : (يبعث عليكم عذابا من فوقكم ) پادشاه ستمكار است ، و مراد از او من تحت ارجلكم فرومايگان و هر كسى است كه خيرى در او نيست ، و مقصود از او يلبسكم شيعا عصبيت است ، و مراد از (و يذيق بعضكم باس ‍ بعض ) بد رفتارى كردن در همسايگى است .
قمى در تفسير خود مى گويد در روايت ابى الجارود از ابى جعفر (عليه السلام ) آمده است كه آن حضرت در تفسير (هو القادر على ان يبعث عليكم عذابا من فوقكم ) فرمود مقصود از عذاب از بالا دود و صيحه آسمانى است ، و مراد از (او من تحت ارجلكم خسف ) و فرو بردن زمين است و مراد از (او يلبسكم شيعا) اختلاف در دين و طعن مردم به يكديگر مى باشد، و مراد از (يذيق بعضكم باس بعض ) اين است كه مردم به جان يكديگر افتاده يكديگر را بكشند، و همه اينها عذابهايى است كه بر اهل قبله واقع مى شود، و خداوند به رسول گراميش مى فرمايد: (انظر كيف ... - ببين چطور آيات را مى گردانيم تا شايد بفهمند).
در الدر المنثور است كه عبد الرزاق ، عبد بن حميد، بخارى ، ترمذى ، نسائى و نعيم بن حماد در كتاب (الفتن ) و ابن جرير، ابن المنذر، ابن ابى حاتم ، ابن حبان ، ابو الشيخ ، ابن مردويه و بيهقى در كتاب الا سماء و الصفات از جابر بن عبد الله نقل كرده اند كه گفت : وقتى آيه (قل هو القادر على ان يبعث عليكم عذابا من فوقكم ) نازل شد رسول خدا (صلى الله عليه وآله و سلم ) عرض كرد: (اعوذ بوجهك )- پروردگارا به تو پناهنده ميشوم و وقتى جمله او من تحت ارجلكم را شنيد باز عرض كرد: (اعوذ بوجهك - پناه ميبرم به تو) و چون جمله (او يلبسكم شيعا و يذيق بعضكم باس بعض ) را شنيد فرمود: اين آسانتر و سبك تر است .
مولف : قريب به اين مضمون را هم از ابن مردويه از جابر نقل كرده است .
رواياتى در ذيل آيه مربوط به نزول بلا بر امت محمد (ص ) و بيان اختلاف و عدم اعتباراين روايات .
 و نيز در كتاب مذكور است كه احمد و ترمذى روايت را حسن شمرده و نعيم بن حماد در كتاب (الفتن ) و ابن ابى حاتم و ابن مردويه از سعد بن ابى وقاص نقل كرده اند كه رسول خدا (صلى الله عليه وآله و سلم ) در ذيل آيه (قل هو القادر...) فرمود: اين عذاب واقع خواهد شد، و ليكن هنوز تاويلش كه مراد از آن چيست ، به ما نرسيده است .
مولف : روايت ديگرى هم به طرق شيعه و هم به طرق اهل سنت موجود است كه همه نشانگر آن است كه عذابهاى مذكور در آيه (عذاب فوق و تحت ، يعنى صيحه آسمانى و فرو رفتن در زمين ) همه در ميان اين امت واقع خواهد شد ، و اما مساله تفرقه و بجان هم افتادن كه از دير زمانى واقع شده است .
سيوطى در الدر المنثور و ابن كثير در تفسيرش نيز اخبار زيادى روايت كرده اند كه بيانگر اين مطلب است : وقتى اين آيه نازل شد، رسول خدا پناه به خدا برده و از درگاهش مسالت نمود كه امتش را به اين چند عذاب معذب نفرمايد و خداوند دعايش را در بعضى از آن عذابها مستجاب و در بعضى ديگر كه همان تفرقه و به جان هم افتادن است ، اجابت نفرمود.
و ليكن روايات مذكور، با اينكه بسيار زياد است و در بين آنها روايات قويى نيز وجود دارد، اما از آنجا كه هيچ كدامش موافق با ظاهر آيه نيست قابل اعتماد نمى باشد، زيرا دو آيه بعدش يعنى (و كذب به قومك و هو الحق قل لست عليكم بوكيل ، لكل نبا مستقر و سوف تعلمون صريحا) امت را وعده مى دهد به اينكه اين عذابها در آنان واقع خواهد شد. علاوه بر اينكه آيات مورد بحث ، آيات سوره انعام است كه گفتيم يك دفعه نازل شده . و رسول خدا مامور شد آنرا به امت برساند، و اگر نسبت به بعضى از آن عذابها بدا حاصل گرديده و يا به دعاى آن حضرت ، از نزول آن صرفنظر شده بود، جا داشت كه خود قرآن - كه كتابى است كه (لا ياتيه الباطل من بين يديه و لا من خلفه ) - از رفع آن خبر داده باشد، و حال آنكه چنين خبرى در قرآن نيست ، بلكه همانطورى كه قبلا اشاره كرديم ، آيات ديگرى نيز مانند آيات سوره يونس و روم و... اين چند آيه را تاييد مى كند.
از همه اينها گذشته ، خود روايات مزبور، با روايات بسيار ديگرى كه از طرق شيعه و سنى نقل شده معارض مى باشند و همه دلالت دارند بر اينكه همه عذابهاى مذكور در آيه ، در بين امت واقع خواهد شد.
از اين هم كه صرفنظر كنيم ، اين روايات با همه كثرتشان و با اينكه همه آنها اتفاق دارند بر اينكه رسول خدا (صلى الله عليه وآله و سلم ) بعد از نزول اين آيه : (قل هو القادر على ان يبعث )، دعاهائى كرد، با اين همه در عدد آن دعاها متفق نيستند، مثلا در بعضى از آن روايات دارد كه حضرت سه چيز از خدا خواست ، و در بعضى ديگر دارد كه چهار چيز درخواست نمود، و همچنين در اينكه چند تا از درخواستهايش قبول شد اختلاف دارند، در بعضى از آنها دارد كه يكى از درخواستهايش قبول شد، و در بعضى ديگر دارد دو تا.
و نيز در اينكه درخواستها چه بوده اختلاف است ، زيرا در بعضى از قولها و روايات دارد كه تقاضاى آن حضرت ، ايمنى امت از سنگسار شدن به سنگهاى آسمانى و در امان بودنشان از فرورفتگى در زمين و نيز ايمن بودنشان از تفرقه و جنگ و خونريزى بوده است ، و در بعضى ديگر دارد كه خواستهاش حفظ از غرق ، قحطى و جنگ داخلى بوده . و در عده ديگرى از آن روايات دارد كه درخواستش عدم قحطى عمومى و تسلط دشمنان خارجى بر آنان و جنگهاى داخلى بوده است .
و در پاره اى ديگر دارد كه درخواستها اين بوده كه امتش را بر هيچگونه گمراهى دچار نسازد و دشمنى را از غير خودشان بر آنان چيره نكند و آنان را به عذاب قحطى هلاك ننموده و وحدت كلمه را از ايشان سلب نكند، و آنان را به جان هم نياندازد.
و در بعضى ديگر است كه درخواستهاى آنجناب اين بود كه دشمنان خارجى را بر آنان مسلط نكند، و آنان را به غرق هلاك نسازد و ايشان را به جان هم نيفكند. و در بعضى ديگر دارد آنان را به عذابهائى كه امم پيشين به وسيله آنها هلاك شدند، هلاك نساخته و دشمنان خارجى را بر سرشان چيره و مسلط نفرمايد و آنان را دسته دسته و متفرق نسازد، و به جان يكديگر نيفكند. باز در بعضى ديگر دارد كه درخواست آن حضرت اين بوده است كه از آسمان و از زمين ، عذاب بر آنان نفرستد و آنان را دسته دسته ننموده به جان هم نيفكند.
باز از اين نيز كه بگذريم دليل ديگر بر اينكه اين روايات قابل اعتماد نيستند، اين است كه در بعضى از آنها دارد: اين دعا در حره بنى معاويه (كه يكى از آباديهاى انصار است و در بلوك عاليه مدينه واقع شده ) ايراد گرديده است و لازمهاش اين است كه اين دعا بعد از هجرت ايراد شده باشد در صورتى كه ما مى بينيم كه سوره انعام از سوره هائى است كه در مكه نازل شده و اين نزول قبل از هجرت بوده است . البته در اين روايات ، اختلافات ديگرى هم وجود دارد كه اگر كسى به آنها رجوع كند برايش واضح مى شود.
به فرضى هم كه بخواهيم يكى از اين روايات را گرفته و به آن استناد كنيم از همه آنها صحيحتر روايتى است كه عبد الرزاق ، عبد بن حميد، ابن جرير، ابن المنذر و ابن مردويه از شداد بن اوس نقل كرده اند كه وى به طور رفع از رسول خدا نقل كرده كه فرمود: خداى متعال روزى زمين را براى من طورى كرد كه من از مشرق تا مغرب آن را ديدم ، و برايم معلوم شد كه دامنه دين من تا آنجا كه من آن روز ديدم ، گسترده خواهد شد، ديگر اينكه به من دو گنج داده شد: يكى گنج سرخ و ديگرى سفيد، و من از پروردگار خود خواستم كه امتم را به قحطى عمومى دچار نفرمايد، و آنان را از هم پاشيده و دسته دسته نگرداند، و ايشان را به جان هم نيفكند، در جوابم خطاب آمد: اى محمد قضائى را كه من گذرانده باشم برگشت ندارد، و من اينك اين دعايت را در حق امتت مستجاب مى كنم كه هرگز آنان را به قحطى عمومى مبتلا نسازم ، و دشمنان خارجى را بر سرشان مسلط نكنم ، و به دست آنان هلاكشان نفرمايم ، تا خودشان خود را هلاك كنند، و يكديگر را بكشند، و اسير نمايند. آنگاه رسول خدا (صلى الله عليه وآله و سلم ) فرمود: من بر امتم از پيشوايان و زمامداران گمراه كننده ميترسم ، و ميترسم كه كار آنان به شمشير محول شود، كه در چنين صورتى تا قيام قيامت ، شمشير از بين آنان برداشته نخواهد شد.
اين روايت از غالب اشكالاتى كه در بقيه روايات بود، خالى است ، و در اين روايت ندارد كه اين دعا پس از نزول آيه مورد بحث بوده و ليكن مضمون همين روايت را هم بايد بر اين حمل كرد كه مقصود اين است كه : امت اسلام از قحط و غلائى كه ريشهكنش ساخت و اثرى از وى باقى نمى گذارد مصون است ، و گر نه ظاهر آن با مصيبتها و قحطيها و خونريزيهاى سنگينى كه مسلمانان از سپاه صليب در اندلس و از لشكر مغول ديدند، سازگار نيست . و نيز بايد گفت ناچار اين درخواستها در اوايل بعثت و قبل از نزول اين آيه بوده ، و گر نه چطور ممكن است كه رسول خدا (صلى الله عليه وآله و سلم ) با آن معرفتى كه به مقام پروردگار خود دارد، و با آن جلالت قدرى كه در او است با شنيدن اين وحى ، تازه از خداى خود قضائى را كه او گذارنده و وى را مامور به تبليغ آن نموده ، تقاضا كند؟
بعد از همه اين حرفها، قرآن كريم با آيات خود، واقع امر را بيان كرده و آن اين است كه : اين دين تا روز قيامت باقى خواهد ماند و اين امت به كلى از بين نخواهد رفت ، و ليكن چنان هم نيست كه دچار هيچ بلائى نشود، بلكه هر بلا و مصيبتى كه بر سر امتهاى گذشته آمده ، بدون چون و چرا، مو به مو بر سر اين امت نيز خواهد آمد،
روايات قطعى الصدور بسيارى هم كه از رسول خدا (صلى الله عليه وآله و سلم ) و ائمه اهل بيت (عليهم السلام ) در دست هست ، همه گوياى اين مطلب مى باشند.
در الدر المنثور از كتاب (الناسخ ) نحاس از ابن عباس نقل مى كند كه در ذيل جمله (قل لست عليكم بوكيل ) نقل كرده كه گفت : اين آيه را آيه سيف كه عبارت است از (فاقتلوا المشركين حيث وجدتموهم ) نسخ كرده است .
مولف : سابقا اين معنا را بيان كرديم كه سياق جمله (قل لست عليكم بوكيل ) سياق مقدمه و زمينه چينى براى (لكل نبا مستقر و سوف تعلمون ) را دارد، و اين معنائى نيست كه آيه (فاقتلوا المشركين ...) بتواند آنرا نسخ كند.
چند روايت در ذيل آيه نهى از نشستن با كسانى كه در آيات خدا خوض مى كنند.
 در تفسير قمى در ذيل آيه (و اذا رايت الذين يخوضون فى آياتنا...) از عبد الاعلى بن اعين نقل كرده كه گفت : رسول خدا (صلى الله عليه وآله و سلم ) فرمود: هر كس كه ايمان به خدا و روز جزا دارد، بايد در مجلسى كه در آن مجلس به يك پيشوائى بدگوئى و يا از مسلمانى غيبت مى شود، ننشيند، زيرا خداى تعالى فرموده : (و اذا رايت الذين يخوضون فى آياتنا فاعرض عنهم حتى يخوضوا فى حديث غيره و اما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين ).
و در الدر المنثور است كه عبد بن حميد، ابن جرير و ابو نعيم در كتاب (الحليه ) از ابى جعفر نقل كرده اند كه گفت : با كسانى كه با هم خصومت دارند ننشينيد، زيرا كه اينگونه افراد كسانى هستند كه در آيات خود خوض مى كنند.
و نيز در اين كتاب است كه عبد بن حميد و ابن منذر از محمد بن على نقل كرده اند كه گفت : اهل هوا از همان كسانيند كه در آيات خدا خوض مى كنند.
و در تفسير عياشى از ربعى بن عبد الله از كسى نقل كرده كه گفت امام ابى جعفر (عليه السلام ) در ذيل آيه شريفه (و اذا رايت الذين يخوضون فى آياتنا) فرمود خوض در آيات خدا، گفتگو در باره پروردگار و مجادله كردن در باره قرآن است ، و در ذيل جمله (فاعرض عنهم حتى يخوضوا فى حديث غيره ) فرمود : از آن جمله گوش دادن به سخنان نقالان و داستانسرايان است .
مولف : روايات همان طورى كه ملاحظه مى كنيد شامل آيه هست ، و در حقيقت در اين روايات ملاكى كه در آيه ذكر شده ، اخذ گرديده است .
در مجمع البيان است كه امام ابى جعفر (عليه السلام ) فرمود: وقتى مسلمين آيه (فلا تقعد بعد الذكرى مع القوم الظالمين ) را شنيدند به رسول خدا (صلى الله عليه وآله و سلم ) عرض كردند پس تكليف ما چيست ؟ اگر بنا باشد هر وقت بشنويم كه مشركين قرآن را مسخره مى كنند، برخيزيم و برويم بايد اصلا داخل مسجد الحرام نشويم ، و خانه خدا را طواف نكنيم ، براى اينكه هميشه مشركين در آنجا جمع هستند و با ديدن ما، شروع به استهزاى قرآن مى كنند. در جوابشان اين آيه نازل شد: (و ما على الذين يتقون من حسابهم من شى ء) و آنان را دستور داد كه تا آنجا كه مى توانند مشركين را تذكر داده و به حقايق دين آشنا كنند.
مولف : اين روايت همچنانكه ملاحظه مى كنيد، كلمه (ذكرى ) را مفعول مطلق گرفته و ضمير (لعلهم ) و همچنين ضمير (يتقون ) را به مشركين و مسخره كنندگان برگردانيده ، و بنابراين روايت تقدير آيه چنين است : (و لكن ذكروهم ذكرى لعلهم يتقون - و ليكن شما مسلمانان آنان را به نحو خوبى تذكر دهيد، باشد كه از خدا بترسند). اشكالى كه در اين روايت وجود دارد اين است كه سوره انعام يكدفعه نازل شده ، و اين معنا، با اينكه آيه مورد بحث ، درباره يك واقعه مخصوصى نازل شده باشد، سازگار نيست .
و در الدر المنثور است كه ابن جرير، ابن المنذر و ابو الشيخ از ابن جريح نقل كرده اند كه گفته است : مشركين مى آمدند و در مجلس ‍ رسول خدا (صلى الله عليه وآله و سلم ) مينشستند، زيرا دوست داشتند كه سخنان آنجناب را بشنوند آنگاه مسخره نموده و استهزائش نمايند. به همين خاطر اين آيه نازل شد (و اذا رايت الذين يخوضون فى آياتنا فاعرض عنهم ...) از آن پس هر وقت آنجناب را استهزاء مى كردند، حضرت برمى خواست . اين عمل باعث شد كه آنان از عمل زشت خود دست بردارند، و جمله (لعلهم يتقون ) اشاره به اين معنا است ، آنگاه با جمله (و ما على الذين يتقون من حسابهم من شى ء) فرمود: بر كسانى كه ملاحظه حرمت تو را مى كنند و چيزى نمى گويند كه تو از مجلس برخيزى حرجى و گناهى نيست ، سپس همين معنا را در مدينه با آيه (و قد نزل عليكم ...) نسخ كرده و دستور داد به هيچ وجه با آنان ننشينند.
مولف : اگر آيه نازل شده در مدينه (و قد نزل عليكم ) با اينكه به حسب مضمون ، عين آيه (و اذا رايت الذين يخوضون ) است ، ناسخ ذيل آن ، يعنى جمله (و ما على الذين يتقون ) بوده باشد، بايستى همين جمله (هم ناسخ ) آيه قبليش ، يعنى آيه (و اذا رايت ...) بوده باشد و حال آنكه اين معنا با اينكه سوره انعام يك دفعه نازل شده ، سازگار نيست ، چون بايد بين ناسخ و منسوخ مدتى فاصله بشود. علاوه بر اين معنائى كه روايت سيوطى براى اين سه آيه يعنى آيه و اذا رايت و آيه (و ما على الذين ) سوره انعام و آيه (و قد نزل عليكم سوره مائده ) كرده ، آنطور آنها را متنافى با هم نمى كند كه بتوان گفت دومى ناسخ اولى و منسوخ سومى است .
نظير اين روايت ، روايتى است كه باز الدر المنثور آن را از كتاب ناسخ نحاس از ابن عباس نقل كرده كه گفت : آيه (و ما على الذين يتقون من حسابهم من شى ء) كه در مكه نازل شده ، با آيه (و قد نزل عليكم فى الكتاب ) كه در مدينه نازل شده نسخ شد.
در تفسير برهان در ذيل آيه (قوله الحق و له الملك ...) از ابن بابويه نقل كرده كه وى به سند خود از ثعلبة بن ميمون از بعضى از راويان شيعه از امام صادق (عليه السلام ) روايت كرده كه در باره جمله (عالم الغيب و الشهادة ) فرمود: مراد از عالم غيب چيزهائى است كه هنوز موجود نشده ، و مراد از شهادت موجوداتى است كه به هستى درآمده است .
مولف : اين روايت روشنترين مصاديق غيب و شهادت را كه در پيش ما است ذكر كرده و گر نه سابقا بيان كرديم كه براى اين دو كلمه مصاديق ديگرى نيز هست .
آيات 83 - 74 سوره انعام .

و اذ قال ابرهيم لا بيه ءازر أ تتخذ أ صناما ءالهة إ نى أ رئك و قومك فى ضلل مبين (74) و كذلك نرى إ برهيم ملكوت السموت و الا رض و ليكون من الموقنين (75) فلما جن عليه اليل رءا كوكبا قال هذا ربى فلما أ فل قال لا أ حب الافلين (76) فلما رءا القمر بازغا قال هذا ربى فلما أ فل قال لئن لم يهدنى ربى لا كونن من القوم الضالين (77) فلما رءا الشمس بازغة قال هذا ربى هذا أ كبر فلما أ فلت قال يقوم إ نى برى ء مما تشركون (78) إ نى وجهت وجهى للذى فطر السموت و الا رض حنيفا و ما أ نا من المشركين (79) و حاجه قومه قال أ تحجونى فى الله و قد هدئن و لا أ خاف ما تشركون به إ لا أ ن يشاء ربى شيا وسع ربى كل شى ء علما أ فلا تتذكرون (80) و كيف أ خاف ما أ شركتم و لا تخافون أ نكم أ شركتم بالله ما لم ينزل به عليكم سلطنا فأ ى الفريقين أ حق بالا من إ ن كنتم تعلمون (81) الذين ءامنوا و لم يلبسوا إ يمنهم بظلم أ ولئك لهم الا من و هم مهتدون 82 و تلك حجتنا ءاتينها إ برهيم على قومه نرفع درجت من نشاء إ ن ربك حكيم عليم (83)

ترجمه آيات
و به ياد آور وقتى را كه ابراهيم به پدرش آزر گفت : آيا بتهايى را خدا قوم ترا در گمراهى آشكار ميبينم (74)
و اين چنين به ابراهيم ملكوت آسمانها و زمين را نشان مى دهيم و براى اينكه از يقين كنندگان گردد (75)
پس همين كه شب او را پوشانيد ستارهاى را ديد، گفت : اين پروردگار من است سپس همين كه غروب كرد گفت : من غروب كنندگان را دوست ندارم (76)
پس از آن ، وقتى كه ماه را ديد كه طلوع كرد، گفت : اين پروردگار من است ، سپس ماه كه غروب كرد، گفت : اگر پروردگار من ، مرا هدايت نكند از گروه گمراهان خواهم بود (77)
پس از آنكه خورشيد را ديد كه طلوع كرد، گفت : اين پروردگار من است اين بزرگتر است پس آنگاه كه خورشيد نيز غروب كرد، گفت : اى قوم ! من از آنچه شريك خدا قرار مى دهيد بيزارم (78)
من روآوردم به كسى كه آسمانها و زمين را آفريده است ، در حالى كه ميانهرو هستم و از مشركان نيستم (79)
و قوم او با وى محاجه كردند. گفت : آيا با من در باره خدا محاجه مى كنيد و حال آنكه مرا هدايت كرده ، و من از كسانى كه شريكش ‍ قرار مى دهيد نميترسم مگر اينكه پروردگار من چيزى بخواهد، علم پروردگارم به همه چيز وسعت دارد، آيا متذكر نمى شويد (80)
و چگونه من از شريكان (يا از شرك ) شما بترسم در حالى كه شما نميترسيد از اينكه براى خدا بدون دليل شريك قرار داديد پس ‍ كداميك از اين دو طائفه به أ من سزاوارتر است اگر ميدانيد (81)
كسانى كه ايمان آوردند و ايمان خود را با ظلم نپوشانيدند أ من از آن ايشان است و راه يافتگان ايشانند(82)
اين است حجت ما كه به ابراهيم عليه قومش داديم هر كه را بخواهيم درجاتى بالا مى بريم زيرا پروردگار تو حكيم و عليم است (83).
بيان آيات
در اين ده آيه پروردگار متعال حجتى را ذكر مى كند كه آنرا به پيغمبر عظيم الشان حضرت ابراهيم (عليه السلام ) داده بود تا با آن عليه مشركين احتجاج نموده و آنان را به دينى كه خدايش به سوى آن هدايت نموده يعنى دين توحيد دعوت كند، آنگاه بعد از اين آيات هدايت كلى انبيا و پاكى ضمير آنان را از شرك بيان نموده و از بين همه آنان ، نوح كه قبل از ابراهيم بوده و شانزده پيغمبر ديگر را كه همه از ذريه ابراهيم بوده اند اسم مى برد.
بررسى كيفيت مخصوص رفتار و محاجه ابراهيم (ع ) در اين آيات ، كه به رفتار فطرىيك انسان اوليه فرضى كه براى نخستين بار


و اين آيات در حقيقت بيان عاليترين و كاملترين مصداق ايمان و قيام به دين فطرت و نشر عقيده توحيد و پاكى از شرك و دوگانگى است ، و اين همان هدف مقدسى است كه ابراهيم براى آن قيام نمود و در روزگارى كه مردم سنت توحيد را كه نوح و انبياى بعد از او گوشزدشان كرده بودند از ياد برده و دنيا در تيول وثنيت درآمده بود براى روشن كردن آن احتجاج كرد،
پس اين آيات با حجتهائى كه در آنها بر دين فطرت اقامه شده در حقيقت براى مزيد بينائى رسول خدا است نسبت به ادلهاى كه در همين سوره و قبل از اين آيات خدا به او تلقين نمود، و در چهل جا فرموده : اينطور بگو و چنين استدلال كن ، كه متجاوز از بيست تاى از آن گذشت .
گويا فرموده در موقعى كه با قوم خود رو برو ميشوى و ادله توحيد و نفى شرك را كه ما تلقينت كرديم برايشان مى آورى به ياد آر آن دليلهايى را كه ابراهيم براى پدر و قومش آورد، و در نظر آور آن حجتهايى را كه ما به او آموخته و بدان وسيله به ملكوت آسمانها و زمين آگاهش ساختيم . زيرا ابراهيم اگر با قوم خود به محاجه ميپرداخت به سبب علم و حكمتى بود كه ما ارزانيش داشتيم ، نه به فكر تصنعى كه از چهار ديوار تصور و خيال تجاوز ننموده و هميشه مشوب به تكلف و به خودبستگيهايى است كه فطرت صاف و خداداد بشر مخالف آن است .
و اگر انسان خالى الذهن باشد و بدون در نظر داشتن آنچه در روايات است و قبل از اينكه ذهنش به مشاجرات اهل تفسير و درهم آميختنشان تفسير آيات را با مضامين روايات و همچنين به آنچه در كتب تاريخ و در تورات و اسراييليات است ، مشوب گردد در اين آيات دقت كند، از لحن آن به خوبى مى فهمد كه اين كلمات از كسى صادر شده كه ذهنش صاف و خالى از آلودگيهاى افكار و ضد و نقيضهاى اوهام بوده است ، و اين در حقيقت لطائف شعور و احساس فطرت صاف و ادراكات اوليه عقل وى بوده كه در قالب اين الفاظ درآمده است .
و خلاصه ، اگر از روى انصاف در اين آيات غور كند ترديد نخواهد كرد در اين كه : كلماتى كه ابراهيم با قوم خود داشته و اينك اين آيات ، آن كلمات را حكايت مى كند، بسيار شبيه است به كلام يك انسان اوليه فرضى كه زندگى خود را در نقبى (زيرزمين ) يا در غارى (در كوه ) گذرانيده است . انسانى كه فقط با كسى معاشرت دارد كه قوت لايموت او را تهيه كند و لباسى برايش تهيه نمايد كه از گرما و سرما حفظش كند، انسانى كه تاكنون چشمش به ستارگان آسمان نيفتاده و طلوع و غروب آفتاب و ماه را نديده است ، انسانى كه هرگز قدم در جامعههاى بشرى و شهرهاى وسيع آن ، ننهاده و به افكار مختلف و ايدههاى گوناگون و اديان و مذاهب ضد و نقيض آن برخورد ننموده ، و اينك ناگهان گذارش به سرزمينى وسيع و يكى از جوامع بزرگ افتاده و چيزهايى مى بيند كه هرگز نديده است .
مثلا مردمى را مى بيند كه با دلهاى پر از اميد سرگرم كار خود و شتابان به سوى مقصد خويشند، يكى متحرك و ديگرى ساكن ، يكى كارگر و ديگرى كارفرما، يكى خادم و ديگرى مخدوم ، يكى فرمانده و ديگرى فرمانبر. يكى هم دور از همه اين جنجالها مشغول بندگى و پرستش معبود خويش است ، در اين ميان ناگهان چشمش به آسمان مى افتد و از ديدن اجرام آسمانى تعجب و بهتزدگيش دو چندان شده و غرق در درياى تحير مى گردد ناچار از كسى كه مى تواند پى به مقاصدش ببرد، با اشاره و كنايه از حال تك تك اين موجودات سؤ ال مى كند، عينا مانند كودكى كه وقتى چشمش به فراخناى آسمان و چراغهاى فروزانش مى افتد، از مادرش مى پرسد: اين اجرام درخشنده كه دل مرا مجذوب خود كرده چيست ؟ راستى چقدر زيبا و شگفت آور است ؟ چه كسى اينها را به آسمان ميخكوب و آويزان كرده است ؟ چه كسى همه شب آنها را روشن مى كند؟ چه كسى اين چراغها را ساخته است ؟ و همچنين از كوچك و بزرگ آنها، از خصوصيات هر يك جداگانه پرسشها مى كند.
با اين تفاوت كه : انسان فرضى مورد بحث ، ابتدا از حقيقت چيزهائى سؤ ال مى كند كه به معلومات دوران توحش و روزگار تنهاييش ‍ نزديكتر است ، و چون معلومات آن روزش ، از سنخ محسوسات نبوده ، زيرا چيزى نديده و نشنيده بود، لذا اولين چيزى را كه مورد سؤ ال قرار مى دهد، سبب اعلى و علت هستى عالم است ، آرى انسان به طور كلى طورى است كه مى خواهد از حال مجهولات اطلاع و آگاهى حاصل كرده و به معلومات برسد به اين معنا كه مواد اوليه علم خود را گرفته و در مقام كشف از حالات نزديكترين و مناسبترين مجهول ، برمى آيد.
مثلا كودكان يا صحرانشينان وقتى به چيزى برمى خورند كه برايشان تازگى دارد، از ميان همه جهات آن ، ابتدا از جهتى سؤ ال مى كنند كه به آن مانوسترند، يعنى ابتدا مى پرسند اين چه حقيقتى است ؟ آنگاه سؤ ال مى كنند كه چه كسى آن را درست كرده ؟ سپس ‍ مى پرسند فايده آن چيست و براى چه منظورى ساخته شده ؟.
هر چه اشتغال و سرگرمى به امور مادى بيشتر باشد، توجه به مبداء و معاد كمتر مىشود.
 انسان فرضى مورد گفتار ما هم كه تقريبا مى توان گفت يك انسان فطرى است و هنوز فطرتش از آلودگيها پاك است از آنجايى كه جز به ساده ترين اسباب زندگى اشتغال نداشته و ذهنش از خاطرات و افكار گوناگونى كه ذهن انسانهاى متمدن و شهرى را به خود مشغول مى كند، خالى و فارغ است ، زيرا كه انسانهاى متمدن ، به قدرى مشاغل مادى و افكار پراكنده دارند كه خاطرشان حتى براى يك لحظه آسوده نيست . حوادث بيشمار آسمانى و زمينى اطراف انسان ابتدائى را احاطه كرده بدون اينكه اسباب طبيعى آنها را بشناسد، از اينجهت ذهن وى آمادگى بيشترى براى انتقال به سبب مافوق طبيعى دارد. با اينكه انسان شهرنشين اگر فرصتى و فراغتى از شمارش اسباب طبيعى برايش حاصل شود، آنگاه متوجه مبدأ فوق طبيعى شده ، به او ميپردازد و از اين رو، اگر انسان ابتدائى ، از شهرنشينان ، عبادت و پرستشى نسبت به آن مبدأ فوق طبيعى ببيند، زودتر از ديگران ، توجهش به او منتقل مى شود.
و لذا مى بينيم كه دين دارى و عنايت و اهتمام نسبت به مراسم دينى و همچنين بحث در الهيات ، در قاره آسيا بيشتر است تا اروپا، و در آسيا نيز اين قبيل مسائل در شهرهاى كوچك و دهات ، قدر و قيمت و ارزش بيشترى دارد، تا در شهرهاى بزرگ ، جهتش روشن است ، زيرا جامعه هر قدر وسيعتر و سطح زندگيش هر چه بالاتر باشد، حوائج ماديش بيشتر و مشاغل آن متراكمتر است ، و دلها كمتر فراغتى به دست مى آورند كه به معنويات بپردازند، و خلاصه در دلها جاى تهى براى توجه به مبدأ و معاد كمتر است .
خلاصه اينكه اگر داستان حضرت ابراهيم (عليه السلام ) را كه در آيات مورد بحث و همچنين در آياتى از سوره مريم و انبيا و صافات حكايت شده به دقت مطالعه كنيم ، خواهيم ديد كه آنجناب در احتجاج با پدر و قومش حالتى شبيه به حالت انسان سادهاى را داشته است كه فرض شد. زيرا مى بينيم عينا مانند همان انسان فرضى مى پرسد: اين سنگ و چوبى كه در برابرش خاضع مى شويد چيست ؟ و مانند كسى كه هيچ چيزى نديده و از دين و بى دينى حكايتى نشنيده ، مى پرسد: در برابر اين ستارگان و آفتاب و ماه چه مى كنيد؟ و چرا چنين مى كنيد؟ از پدر و قومش مى پرسد: (ما هذه التماثيل التى انتم لها عاكفون ) و نيز مى پرسد: (ما تعبدون )؟ در جواب مى گويند : (نعبد اصناما فنظل لها عاكفين ) دوباره مى پرسد: (هل يسمعونكم اذ تدعون )؟ (او ينفعونكم او يضرون )؟ در جواب مى گويند: (بل وجدنا آبائنا كذلك يفعلون ).
و اين سنخ گفتار، همانطورى كه ملاحظه مى كنيد گفتار كسى است كه تاكنون نه بتى ديده و نه بتپرستى ، و حال آنكه در مهد وثنيت و محيط بتپرستى (يعنى بابل كلدان ) بار آمده و رشد يافته است .
اينكه غرض از اين تعبيرات تحقير بتها باشد از ادب ابراهيم (ع ) دور است .
 در اينجا ممكن است كسى بگويد: غرض ابراهيم (عليه السلام ) از اينگونه تعبيرات تحقير بتها و اشاره به اين بوده كه من آن احترامات و آن آثار و خواصى كه شما براى اين بتها قائليد، قائل نيستم و اصلا من اينها را نميشناسم ،
همانند تعبيرى كه فرعون در برابر موسى كرده و به منظور بى اعتنائى به خداى موسى گفت : (و ما رب العالمين ) و همچنين مانند تعبير كفار مكه در برابر رسول خدا (صلى الله عليه وآله و سلم ) كه آيه زير آن را چنين حكايت مى كند: (و اذا راك الذين كفروا ان يتخذونك الا هزوا اهذا الذى يذكر آلهتكم و هم بذكر الرحمن هم كافرون ).
و ليكن اين معنا از ادب ابراهيم دور است . ابراهيم (عليه السلام ) كسى است كه در برابر پدرش آزر جز به ادب و احترام لب به سخن نگشود و حتى وقتى آزر او را از خود راند و گفت سنگسارت مى كنم آن حضرت در پاسخش گفت : (سلام عليك ساستغفر لك ربى انه كان بى حفيا) و خيلى بعيد است كه چنين كسى اولين بارى كه مى خواهد با آزر سخن گويد خدايان او را تحقير نموده و در نتيجه تعصب او را نسبت به بتها تحريك كند، با اينكه پروردگار عالم دين آن حضرت را (ملت حنيف ) خوانده و در دين او از اينكه مسلمانان بر خدايان مشركين ناسزا بگويند، نهى شده ، تا آنان نيز مسلمانان و خداى آنها را سب نكنند. و فرموده : (و لا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم ). پس صحيحتر همان وجهى است كه ما ذكر كرديم .
ابراهيم (عليه السلام ) پس از فراغ از احتجاج با پدر و قومش در باره اصنام ، شروع به پرسش خدايان آنها (ماه ، ستاره ، آفتاب و...) مى كند، و اشاره به ستارهاى نموده مى گويد: (هذا ربى ) و همچنين وقتى مى بيند ماه طلوع كرد مى گويد: (هذا ربى ) روز كه مى شود و خورشيد طلوع مى كند مى گويد: (هذا ربى هذا اكبر) اين است پروردگار من ، چرا كه اين ، از آن دو بزرگتر است ، اينجا نيز ابراهيم (عليه السلام ) خود را به جاى كسى قرار مى دهد كه اصلا ستاره و ماه و خورشيدى نديده است ، روشنترين دليلها بر اين معنا همين تعبيرى است كه در باره آفتاب كرده ، چون به خوبى پيدا است كه اين تعبير، تعبير كسى است كه گويا اصلا نمى داند آفتاب و ماه و ستاره چيست .
فقط اين را مى داند كه مردم در برابر اين اجرام خضوع كرده و آنها را ميپرستند، و قربانى تقديمشان مى دارند.
ضمير مذكر آوردن براى (شمس ) در كلام ابراهيم (ع ): (هذا ربى هذا اكبر) شاهدبر اينست كه آن حضرت همچون
 مثال روشن اين داستان اين است كه شما شبحى را از دور ببينيد و بدانيد كه اين شبح ، شبح انسانى است و ليكن ندانيد كه آيا مرد است يا زن ، از كسى ميپرسيد اين شخص كيست ؟ زيرا بيشتر از آن نميدانيد او هم به شما معرفيش نموده و مى گويد: فلان مرد يا فلان زن است ، و اما اگر ندانيد شبح مزبور انسان است يا حيوان و يا جماد ، سؤ ال خواهيد نمود كه اين چيست ؟ زيرا شما در حق آن ، معرفتى بيش از اينكه يك جسمى است از اجسام ، نداريد و لذا در جواب شما گفته مى شود: اين زيد است ، و يا فلان زن است و يا چوبى است كه در اينجا كار گذاشتهاند . شما كه به واقع امر جاهليد در سؤ ال خود از جميع خصوصيات آن شبح از انسان بودن و نبودنش ، مرد بودن و نبودنش و هم چنين ساير امتيازاتش ، تنها آن چيزى را رعايت مى كنيد كه به آن عالم هستيد، و اما آنكس كه به شما جواب مى دهد از جهت اينكه عالم است ، حقيقت را رعايت مى كند.
پس ظاهر اينكه فرمود: (هذا ربى ) و همچنين (هذا ربى هذا اكبر) اين است كه اين شخص از آفتاب هيچ گونه اطلاعى جز اين ندارد كه اين از ستاره بزرگتر است . و اما اينكه اين آفتاب جرمى است و يا صفحهاى نورانى است و آيا چيزى است كه با نور خود موجودات زمين را اداره و با گردش خود به حسب ظاهر حس ، شب و روز را به وجود مى آورد؟ و آيا اين ماه و ستاره ، همه شب از افق طلوع نموده و در طرف ديگر افق ، غروب مى كنند يا نه ؟ ظاهر كلام آن حضرت مى رساند كه او هيچ خبرى از اين جزئيات نداشته است ، زيرا اگر خبر داشت جا داشت مثلا در باره آفتاب اشاره را صحيح ادا كرده و بفرمايد (هذه ربى هذه اكبر) و يا بفرمايد: (انها ربى انها اكبر) و حال آنكه رعايت اين نكته را ننموده و فرمود (هذا) با آنكه اين لفظ مذكر است و شمس ‍ مونث .
همچنانكه بعدها در موقعى كه با خود نمرود احتجاج مى كرد اين نكته را رعايت نموده و فرمود: (فان الله ياتى بالشمس من المشرق فات بها من المغرب ) و نفرمود: (فات به من المغرب ) چون در اينجا خود را در جاى يك مرد جاهل به امر قرار نداده . و اين اختلاف در تعبير، در جاى ديگر از كلام آن جناب نيز ديده مى شود،
آنجا كه به پدر و قوم خود گفت : (ما تعبدون )، ابتدا از معبود آنان به لفظ (ما) كه مخصوص غير انسان است ، تعبير كرد. چون در اين موقع نمى داند كه اين بتها مانند انسان داراى عقلند و يا سنگ و چوب و بدون شعور هستند؟ تنها مى داند كه چيزى هستند، آنگاه كه فهميد مردم قائل به الوهيت آنها هستند و عبادتشان مى كنند و اين معنا را از خود مردم شنيد، از جهت اينكه اله و معبود بايد صاحب شعور باشد، و براى پرستندگانش جلب نفع و دفع ضرر نمايد، در جواب ، راجع به بتها لفظ مخصوص (صاحبان شعور) را به كار برد و گفت : (هل يسمعونكم اذ تدعون او ينفعونكم او يضرون قالوا بل وجدنا آبائنا كذلك يفعلون ). آنگاه وقتى در داستان شكستن بتها گفت : (فسالوهم ان كانوا ينطقون ) و مردم در جوابش گفتند: (لقد علمت ما هؤ لاء ينطقون ) و اقرار كردند كه اين بتها زبان ندارند و فاقد شعور هستند، از اينرو او هم لفظ ما را كه مخصوص هر فاقد شعورى است به كار برد و گفت : (افتعبدون من دون الله ما لا ينفعكم شيئا و لا يضركم اف لكم و لما تعبدون من دون الله افلا تعقلون ).
خلاصه اينكه نمى توان اينگونه نكات را ناديده گرفت ، و يا مثلا اشاره به لفظ (هذا) را در (هذا ربى هذا اكبر) حمل كرد به اينكه اشاره به شمس نبوده تا لازم باشد بفرمايد: (هذه ) بلكه اشاره به جرم بوده و جرم هم مذكر است . يا گفت اشاره مزبور اشاره به مشار اليه بوده كه آنهم مذكر است ، يا آنكه بگوييم زبان حضرت ابراهيم (عليه السلام ) زبان سريانى بوده و در اين زبان ، مانند غالب زبانهاى غير عربى ، رعايت تانيث نمى شود.
اينها وجوه صحيحى نيست ، به دليل اينكه در خصوص همين شمس در پاسخ نمرود رعايت تانيث را نموده و فرمود: (فان الله ياتى بالشمس من المشرق فات بها من المغرب ) آن وقت چطور شد در خصوص : (هذا ربى هذا اكبر) اين لهجه را به كار برد؟ و نيز چرا اين لهجه را در جمله (ما هذه التماثيل التى انتم لها عاكفون ) و همچنين در دعائى كه كرد و گفت : (رب انهن اضللن كثيرا من الناس ) به كار نبرد؟ و همچنين نمى توانيم در مقام حمل كلام آنجناب بگوئيم : از اين جهت لفظ (هذا) را مونث نياورد كه دنبالش ‍ مى گفت : (ربى ) به خاطر احترام خدا، لفظ (هذا) را مذكر آورد تا خدا را از نقص تانيث منزه كرده باشد.
و يا بگوييم چون خبر يعنى كلمه (ربى ) مذكر بوده ، از اين جهت مبتدا را هم مذكر آورد. زيرا هيچ كدام از اين توجيهها قانع كننده نيست . و ما به زودى در اين باره مفصلا بحث خواهيم كرد - ان شاء الله -.
حاصل اينكه ، از سياق اين آيات و آيات ديگرى كه مناظرات ابراهيم (عليه السلام ) را با پدر و قومش در باره توحيد حكايت مى كند برمى آيد كه وى قبل از آن ايام ، دور از محيط پدر و قومش زندگى مى كرده ، و لذا به آنچه كه مردم از جزئيات و خصوصيات موجودات و همچنين از سنن و آداب معموله با خبر بودند، او با خبر نبوده ، و در اوايل رشد و تميزش از آن جا و مكانى كه داشته ، بيرون آمده و به پدر خود پيوسته است ، و در آن موقع بوده كه براى اولين بار چشمش به بتها مى افتد و از پدرش مى پرسد كه اين چيست ؟
و وقتى آن جواب را ميشنود شروع مى كند به مشاجره و خدشهدار كردن الوهيت بتها و پس از قانع كردن پدر به سر وقت قوم رفته ، آنان را نيز قانع مى كند، آنگاه به سراغ پرستش ارباب بتها يعنى كواكب و خورشيد و ماه رفته يكى پس از ديگرى را پروردگار خود فرض نمود تا اينكه همه غروب كردند، آنگاه ربوبيت آنها را باطل نموده و در اثبات توحيد خالص چنين گفت : (انى وجهت وجهى للذى فطر السموات و الارض حنيفا و ما انا من المشركين ) و از شواهد و نمونه هائى كه بعدا ذكر مى كنيم چنين برمى آيد كه اين احتجاج و استدلال را در دو روز و يك شب به پايان رسانيده است .
ابراهيم (عليه السلام ) خود بر اين معنا بصيرت و بينش داشته است كه براى آسمانها و زمين آفريدگارى است و او (الله تعالى ) است ، و در اين امر شريكى براى او نيست ولى در مقام استدلال از اين معنا به جستجو برميخيزد كه آيا در بين مخلوقات خدا چيزى هست كه آن نيز پروردگار مردم و ابراهيم باشد ؟ مثلا آيا خورشيد و ماه يا چيز ديگرى هست كه در تدبير عالم شريك خدا باشد؟ يا اينكه همه امور عالم تنها به دست خداى تعالى است و بس ، و پروردگارى جز او نيست ؟ البته خداى تعالى در همه اين مراحل او را مدد و يارى مى نموده و با ارائه ملكوت آسمانها و زمين بنيان دلش را محكم كرده بود، ابراهيم (عليه السلام ) به قدرى واقع بين بود كه هر چه را ميديد قبل از اينكه متوجه خود آن و آثار وى بشود، نخست متوجه انتسابش به خداوند شده و اول تكوين و تدبير خداى را در آن مشاهده مى كرد و سپس به خود او متوجه مى شد.
قرآن در اين باره مى فرمايد: (و كذلك نرى ابراهيم ملكوت السموات و الارض ) و نيز در ذيل آيات مورد بحث مى فرمايد: (و تلك حجتنا آتيناها ابراهيم على قومه نرفع درجات من نشاء ان ربك حكيم عليم ...) و در سوره ديگرى مى فرمايد: (و لقد آتينا ابراهيم رشده من قبل و كنا به عالمين ) و همچنين در باره گفتگوى با پدرش مى فرمايد: (يا ابت انى قد جائنى من العلم ما لم ياتك فاتبعنى اهدك صراطا سويا) و همچنين آياتى ديگر.
ابراهيم (عليه السلام ) پس از فراغت از اين دو مرحله به محاجه با نمرود پادشاه معاصرش ميپردازد، زيرا نمرود مثل ساير ستمگران و ظالمان كه در قديم ميزيستهاند، ادعاى ربوبيت كرده بود و همين رويه غلط جباران آن روز بود كه فكر بتپرستى را در بشر بوجود آورد. و لذا مى بينيم قوم ابراهيم (عليه السلام ) داراى خدايان بيشمارى بوده اند، و براى هر خدائى مجسمهاى بوده و بعضى از آنان ، خدايان اين مجسمهها را، مانند آفتاب و ماه و كوكب - كه گويا ستاره زهره است - ميپرستيده اند.
اين است خلاصه آنچه كه از آيات كريم مورد بحث ، استفاده مى شود و به زودى به قدر توانايى و قدرتمان به طور تفصيل در باره مضامين آن ، بحث مى كنيم - ان شاء الله تعالى -

و اذ قال ابراهيم لابيه آزر

قرائتهاى هفتگانه ، كلمه (آزر) را به فتح (راء) خواندهاند، و آن را عطف بيان از كلمه (ابيه ) و يا بدل از آن گرفته اند. البته بعضى نيز آن را به ضم (راء) قرائت كرده و ظاهرا آن را منادى براى نداى حذف شده دانسته و تقديرش را (يا آزر اتتخذ اصناما الهة ) پنداشته اند، بعضى ديگر آن را (اءاءزرا تتخذ) با همزه استفهام و نصب (ازرا) قرائت كرده و (ازر) را مصد از باب (اءزر) (يازر) كه به معناى قوت است دانستهاند . و بنابراين قرائت معناى آيه چنين مى شود: بياد آر زمانى را كه ابراهيم به پدرش ‍ گفت آيا بتها را براى اينكه كمك و مددكار تو باشند، خداى خود گرفته اى ؟.
اختلاف مفسرين در معناى كلمه (آزر) و نسبت او با ابراهيم (ع ).
 به هر تقدير مفسرين در باره كلمه : (آزر) بنا به قرائت اولى كه قرائت مشهورى است و همچنين بنا بر قرائت دومى كه قرائت غير مشهور است اختلاف كرده اند، كه آيا اين كلمه اسم پدرش بوده و يا آنكه لقب وى بوده است كه مدح او را ميرسانيده اگر به معناى كمك گيرنده باشد، يا ذم او را ميفهمانيده است اگر به معناى لنگ و يا كج و معوج باشد.
و منشا اين اختلاف رواياتى است كه مى گويد: اسم پدر ابراهيم (تارح ) يا (تارخ ) بوده ، و اتفاقا تاريخ و همچنين تورات هم اين معنا را تاييد مى كند. و نيز اختلاف كرده اند در اينكه آيا مراد از كلمه (ابيه ) پدر او است يا عمويش يا جد مادريش ، يا آنكه مراد، رئيس و بزرگ فاميل است . منشا اين اختلاف نيز از اختلاف رواياتى است كه در اين باره وارد شده ، چون بعضى از اخبار دارد كه مراد از أ بيه پدر او است ، و ابراهيم (عليه السلام ) در قيامت از او شفاعت خواهد كرد، و خداوند هم شفاعتش را نپذيرفته و پدرش را به صورت كفتارى گنديده ، مسخ نموده و خود ابراهيم نيز از او بيزارى ميجويد. بعضى ديگر دارد كه او پدر ابراهيم نبوده چون پدرش ‍ مردى موحد بوده و هرگز شرك نورزيده است . و در اخبار ديگرى هم دارد كه اجداد پيغمبر اسلام همگى موحد بوده اند. و همچنين روايات ديگرى كه در اين باره وارد شده است و همين روايات در ساير جزئيات داستان ابراهيم نيز اختلاف فاحشى دارند، حتى بعضى از آنها مشتمل بر مطالبى است كه بيشتر به نسبتهائى شباهت دارد كه عهد عتيق به ابراهيم داده ، سخنانى كه به هيچ وجه با مقام خليل اللهى و نبوت و رسالت ابراهيم نمى سازد. بعضى از مفسرين هم به حدى در اينجا ايستادگى كرده و براى اصلاح آن سخنانى گفته اند كه بحث را از صورت تفسير كه همان آگاهيطلبى و فهم مراد قرآن از خود آيات آن است ، بيرون كرده و رنگ ديگرى به آن داده اند طالبين بايد براى مزيد اطلاع به كتب تفاسير بزرگ و كتابهائى كه قرآن را با روايات تفسير نموده مراجعه كنند.
و اما آن چيزى كه از خود آيات مربوط به داستان ابراهيم (عليه السلام ) استفاده مى شود اين است كه وى در اولين برخورد با قوم خود، ابتدا با مردى رو برو شده كه قرآن آن مرد را (آزر) و پدر او ناميده است ، و ابراهيم بسيار پافشارى كرده كه شايد او را وادار سازد تا دست از بتها برداشته و از دين توحيد پيروى كند، مرد نامبرده در عوض ، ابراهيم را از خود طرد نموده و به او گفته كه بايد براى هميشه از او دور شود.
اين مطالبى است كه دقت در آيات زير، اين نتيجه را مى رساند: (و اذكر فى الكتاب ابراهيم انه كان صديقا نبيا، اذ قال لابيه يا ابت لم تعبد ما لا يسمع و لا يبصر و لا يغنى عنك شيئا، يا ابت انى قد جائنى من العلم ما لم ياتك فاتبعنى اهدك صراطا سويا) - تا آنجا كه مى فرمايد - (قال اراغب انت عن آلهتى يا ابراهيم لئن لم تنته لارجمنك و اهجرنى مليا).
231 ***
استغفار و دعاى ابراهيم (ع ) براى آزر، دعاى صورى بوده و در دنيا واقع شده ، نه درآخرت براى شفاعت .
 در اينجا ابراهيم بر او سلام كرده و وعده طلب مغفرتش را مى دهد، باشد كه به طمع اين معنا ايمان آورده و سعادت يابد: (قال سلام عليك ساستغفر لك ربى انه كان بى حفيا و اعتزلكم و ما تدعون من دون الله و ادعو ربى عسى الا اكون بدعاء ربى شقيا).
آيه دوم بهترين شاهد و قرينه است بر اينكه مقصود ابراهيم از استغفار، استغفار در دنيا بوده ، نه شفاعت در آخرت ، هر چند كافر از دنيا برود.
قرآن كريم سپس وفاى به وعدهاش را در باره استغفار براى پدرش حكايت نموده ، چنين مى فرمايد: (رب هب لى حكما و الحقنى بالصالحين و اجعل لى لسان صدق فى الاخرين و اجعلنى من ورثة جنة النعيم و اغفر لابى انه كان من الضالين و لا تخزنى يوم يبعثون يوم لا ينفع مال و لا بنون الا من اتى الله بقلب سليم ).
از جمله : (انه كان من الضالين - او از گمراهان بود) استفاده مى شود كه اين دعا را بعد از مرگ پدر و يا بعد از جدائى از او كرده است ، چنانكه تعبير بلفظ (كان ) دلالت بر اين مطلب مى كند.
از ذيل كلامش نيز استفاده مى شود كه دعاى مزبور جدى نبوده بلكه صورت دعايى بوده ، كه مى خواسته به آن وسيله به عهدى كه با او كرده بود وفا كرده باشد، چون از يك طرف مى گويد: پروردگارا اين گمراه را بيامرز. و از طرفى ديگر مى گويد: روز قيامت روزى است كه مال و فرزندان به كار نمى آيد و تنها در آن روز قلب سليم نتيجه ميبخشد.
اتفاقا همين نكاتى را كه ما به كمك شواهد و قرائن از آيه مى فهميم قرآن خود صريحا بيان فرموده ،
و به عنوان اعتذار مى فرمايد: (ما كان للنبى و الذين آمنوا ان يستغفروا للمشركين و لو كانوا اولى قربى من بعد ما تبين لهم انهم اصحاب الجحيم و ما كان استغفار ابراهيم لابيه الا عن موعدة وعدها اياه فلما تبين له انه عدو لله تبرأ منه ان ابراهيم لاواه حليم ) سياق اين آيه دلالت دارد بر اينكه دعاى مزبور و همچنين تبرى از پدرش در دنيا از ابراهيم صادر شده ، نه اينكه در قيامت دعايش مى كند و پس از اينكه حقيقت مطلب را مى فهمد، از او بيزارى ميجويد. زيرا سياق ، سياق بيان تكليف است ، يعنى تكليف عمومى حرمت را بيان و دعاى ابراهيم را از آن استثناء مى كند و مى فرمايد: دعاى ابراهيم مخالف اين وظيفه عمومى نبوده ، بلكه در حقيقت وفاى به وعده بوده است ، چون اگر مراد از دعاى مذكور دعاى در قيامت بود، معنا نداشت كه آنرا از حكم كلى و تكليفى كه ظرفش دار دنيا است ، استثنا نموده ، آنگاه تبرى در قيامت را ذكر نمايد.
كوتاه سخن اينكه خداى سبحان ، نخست دعاى ابراهيم را حكايت نموده و آنگاه بيزارياش را از پدر ذكر مى كند و اين دعا و تبرى هر دو در دنيا و در اوايل عهد وى و قبل از مهاجرت به سرزمين بيت المقدس بوده است ، به دليل اينكه در همين سياق از خدا حكم و دستور خواسته و تقاضا مى كند كه خداوند او را به صالحين ملحق سازد و اولاد صالح روزياش گرداند، همچنانكه از آيه (قد كانت لكم اسوة حسنة فى ابراهيم و الذين معه اذ قالوا لقومهم انا برآؤ منكم و مما تعبدون من دون الله كفرنا بكم و بدا بيننا و بينكم العداوة و البغضاء ابدا حتى تؤ منوا بالله وحده الا قول ابراهيم لابيه لاستغفرن لك و ما املك لك من الله من شى ء)
خداى تعالى سپس تصميم ابراهيم را براى سفر به سرزمين مقدس و درخواست اولاد صالح ، چنين ذكر مى كند: (فارادوا به كيدا فجعلناهم الاسفلين ، و قال انى ذاهب الى ربى سيهدين ، رب هب لى من الصالحين ) سپس داستان سفر كردن و اولاددار شدنش را ذكر كرده و مى فرمايد: (و ارادوا به كيدا فجعلناهم الاخسرين ، و نجيناه و لوطا الى الارض التى باركنا فيها للعالمين ، و وهبنا له اسحق و يعقوب نافلة و كلا جعلنا صالحين ) و نيز مى فرمايد: (فلما اعتزلهم و ما تعبدون من دون الله وهبنا له اسحق و يعقوب و كلا جعلنا نبيا).
سپس خداوند تعالى دعايى را كه ابراهيم در آخر عمرش كرده يعنى بعد از آنكه به ارض مقدس مهاجرت نمود و صاحب اولاد شد و اسماعيل را به مكه آورد و آن شهر و خانه خدا را بنا نهاد، چنين ذكر مى كند: (و اذ قال ابراهيم رب اجعل هذا البلد آمنا و اجنبنى و بنى ان نعبد الاصنام ) - تا آنجا كه عرض مى كند - (ربنا انى اسكنت من ذريتى بواد غير ذى زرع عند بيتك المحرم ربنا ليقيموا الصلوة ) - تا آنجا كه عرض مى كند - (الحمد لله الذى وهب لى على الكبر اسمعيل و اسحق ان ربى لسميع الدعاء) - تا آنجا كه عرض مى كند - (ربنا اغفر لى و لوالدى و للمؤ منين يوم يقوم الحساب ).
آزر، پدر صلبى و حقيقى ابراهيم عليه السلام نبوده است .
 اين آيه روال و سياقى كه دارد و قرائنى كه همراه آن است ، بهترين شاهد است بر اينكه پدر او كه اينجا دعا در حقش مى كند، غير آن شخصى است كه در آيه مورد بحث ، از آن نيز به پدر تعبير كرده و اسمش را (آزر) خوانده است . چرا كه آيات مورد بحث ، صريح در اين معنا است كه استغفار ابراهيم جهت شخص نامبرده صرفا به منظور وفاى به عهد بوده ، و وقتى متوجه شد كه وى دشمن خدا است ، از او تبرى و بيزارى جسته است ، با اين حال چطور ممكن است در آخر عمر و در آخرين دعائى كه كرده بار ديگر از تبرى قبليش چشم پوشيده و برايش طلب مغفرت كرده باشد؟. پس معلوم مى شود آزر پدر صلبيش كه او را و مادرش را در اين آيه دعا كرده است ، نيست .
يكى از لطايفى كه در اين آيه است و شاهد بر مدعاى ما است ، اين است كه در آيه مزبور از پدر و مادر خود به كلمه (والدى ) كه جز بر پدر و مادر صلبى اطلاق نمى شود، تعبير كرده و در آيه مورد بحث كلمه (اب ) را به كار برده است ، كه به غير پدر هم اطلاق مى شود، و همچنين در ساير آياتى كه اسم آزر برده شده از او به أ ب تعبير كرده است ، و اين كلمه همانطورى كه گفتيم به غير پدر از قبيل جد و عمو و كسانى ديگر نيز اطلاق مى شود، از آن جمله در خود قرآن از ابراهيم كه جد يعقوب است و همچنين از اسماعيل كه عموى او است به پدر تعبير كرده و مى فرمايد: (ام كنتم شهداء اذ حضر يعقوب الموت اذ قال لبنيه ما تعبدون من بعدى قالوا نعبد الهك و اله آبائك ابراهيم و اسمعيل و اسحق الها واحدا و نحن له مسلمون ). و نيز آنجا كه كلام يوسف را حكايت مى كند چنين مى فرمايد : (و اتبعت ملة آبائى ابراهيم و اسحق و يعقوب با اينكه اسحاق جد يوسف )، و ابراهيم جد پدر او است .
پس به خوبى روشن گرديد كه آزر پدر حقيقى ابراهيم نبوده و ناچار در او عنوانى بوده است كه به خاطر آن عنوان او را پدر خطاب كرده است ، چون در لغت ، بعضى از اوصاف و عناوين وجود دارد كه مصحح اطلاق پدر بر دارنده آن است ، از آن جمله جد، عمو، پدرزن و هر كسى است كه زمام امور آدمى را در دست دارد و هر كسى كه بزرگ و فرمانرواى قوم است . و اين گونه اطلاقات مجازى منحصر در لغت عرب نيست ،
بلكه ساير زبانها نيز نمونه آن را داشته و چه بسيار اطلاقات مجازى كه در كلمات مادر، عمو، برادر، خواهر، سر، چشم ، دهن ، دست ، بازو، انگشت و امثال آن ، از كنايه و مجازاتى كه ساخته و پرداخته ذوق لطيف و تفنن در بيان است ، دارند پس در اينجا دو نكته روشن گرديد:
اول اينكه : به طورى كه ملاحظه كرديد، براى بدست آوردن معناى آيه ، هيچ حاجتى به موشكافى در اطراف كلمه (ابيه ) و كلمه (آزر) از نظر روايات و تاريخ و ادب و اينكه آيا لفظ آزر اسم علم است يا لقب و اگر لقب است لقب مدح است يا لقب ذم ، يا اينكه به معناى بتى از بتها است ، ندارد. چون معناى آيه خيلى روشنتر از اين است كه محتاج به چنين بحثهايى باشد، صرفنظر از اينكه وجوهى كه براى هر يك از احتمالات مذكور ذكر شده (از آنجمله اينكه در آيه تقديم و تاخير بكار رفته و يا چيزى حذف شده ) بيشتر تحكم و رنج بيهوده بردن و معناى رو براه آيه را پيچاندن است .
دوم اينكه : پدر حقيقى ابراهيم (عليه السلام ) شخص ديگرى غير از آزر بوده ، و ليكن قرآن از او اسم نبرده بلكه روايات ما اسم او را (تارخ ) معرفى كرده و تورات نيز آن را تاييد نموده است .
توهم عجيب و غريب بعضى از مفسرين در مورد داستانهايى كه در قرآن كريمنقل شده است .
 اينجاست كه بايد خواننده عزيز را از توهم عجيب و غريبى كه بعضى از مفسرين در آيه مورد بحث كرده اند خبردار كنيم ، راستى توهم عجيبى است ، و آن اين است كه : اگر قرآن اسم پدر ابراهيم را نبرده ، نسبت به روش هدايتى قرآن تازگى ندارد چون قرآن هميشه بيانش بر فروگذارى و توضيح ندادن در تاريخ انبيا و قصص گذشتگان است ، مثلا در هيچ جاى قرآن ديده نمى شود كه روز وقوع حادثه و تاريخ آن را ذكر نموده و يا از محل وقوع آن اسم برده و يا اوضاع طبيعى و اجتماعى و سياسى مردمى را كه تاريخشان را ذكر مى كند روشن كرده باشد. و اين بى اعتنايى شايد به خاطر آن باشد كه مى خواهد طورى داستان را نقل كرده باشد، كه نتيجه بهترى عايد شود، حال اين داستان صحيح است يا نه و در چه زمانى و در چه محلى واقع شده كارى به آن ندارد. آرى بعيد نيست كه قرآن كريم به منظور رسيدن به مقصود خود كه همانا هدايت به سوى سعادت انسانى است داستانهاى معروف در بين مردم و مخصوصا بين اهل كتاب را گرفته و از نقل آن براى منظور خود استفاده كند، هر چند اطمينانى در صحت آن داستانها و اطلاعى از خصوصيات آنها نداشته باشد، حتى گر چه داستان مزبور افسانهاى خيالى باشد، از آن جمله داستان موسى و همسفرش يوشع بن نون و داستان مردن چهل هزار نفر از قوم موسى و زنده شدن آنان در زمان سومين خليفه آنجناب و امثال آن است .
و اين سخن ، خود خطاى بزرگى است ، زيرا مساله داستاننويسى و فنون آن كه در جاى خود صحيح نيز هست ،
هيچ ربطى به قرآن كريم ندارد. زيرا قرآن كتاب تاريخ و رمان نيست بلكه كتاب عزيزى است كه نه در خود آن باطلى هست و نه بعدها دست دسيسهبازان ، مى تواند باطلى را در آن راه دهد، اين خود قرآن است كه خود را در آيات زيادى كه فعلا از ذكر آنها خوددارى مى شود، چنين توصيف مى كند: (قرآن جز حق نمى گويد) و (بعد از حق چيزى جز گمراهى نيست )، (قرآن كتابيست كه هيچ وقت به منظور حق و هدايت به آن ، كمك از داستانهاى باطل و گمراه كننده نمى گيرد)، (قرآن كتابيست كه به سوى حق و راه راست هدايت مى كند)، (آنچه در قرآن است ، حجت مى باشد براى كسى كه به آن تمسك جويد، و حجت است عليه آنكس كه آنرا ترك گويد) با اين حال چگونه يك دانشمند كنجكاو، به خود اجازه مى دهد كه بگويد: قرآن به منظور هدايت ، از رأ ى باطل و داستانهاى دروغين و خرافات و تخيلات نيز استفاده كرده است ؟.
كلام الهى ، كلام حق و فصل است و هزل و خلاف واقع در آن راه ندارد.
 لازم به تذكر است كه اشتباه برداشت نشود، ما نمى خواهيم بگوييم مقتضاى ايمان به خدا و رسول و به آنچه كه رسولش آورده اين است كه هر گونه باطل و دروغى را از قرآن نفى نموده و قرآن را از خرافات منزه بدانيم (اگر چه منزه هم مى باشد) و نيز نمى خواهيم بگوييم بر هر انسان سليم العقل و درست فكرى واجب است كه در برابر قرآن خضوع نموده و هر خطا و لغزشى را از آن دور بداند (اگر چه چنين هم هست ) بلكه مى گوييم مفسر قرآن كتابى را تفسير مى كند كه خود آن كتاب در باره خود ادعا كرده كه كتابى است الهى و براى هدايت مردم به سوى حقيقت و سعادت نازل شده است ، كتابى است كه به سوى حق هدايت مى كند، و هدايتش هم به حق است . مفسر چنين كتابى بايد كتاب مذكور را كتابى فرض كند كه گفته هاى ش همه و همه حق صريح است و براهينى كه بر مقاصد و اغراض خود اقامه مى كند، همه هدايت به راهى است كه باطل در آن رخنه ندارد، و آن راه راهى است كه جز به حق منتهى نمى شود، با اين حال چطور ممكن است كتابى كه اينطور فرض شده در طريق دعوتش (كه جز به (حق ) نيست ) از باطل استفاده كند؟ و چطور تصور مى شود در يك قضيهاى كه ايراد مى كند، هم بفرمايد: (انه لقول فصل و ما هو بالهزل - سخنش هزل نيست بلكه قول فصل است ) و هم در بيان آن مسامحه و سهلانگارى كرده باشد؟.
يا چگونه ممكن است داستانى كه نقل مى كند و يا خبرى كه مى دهد كلام خدايى باشد كه عالم به غيب آسمانها و زمين است و در عين حال مشوب و آميخته به جهل و اشتباه هم بوده باشد؟
آيا باور كردنى است كه نور ظلمت آورد، و جهل معرفت زايد؟.
و اما بحث از اينكه آيا اين كتاب در ادعاى خود صادق است و اينكه خود را كلام خدا و در راه و هدف خود حق معرفى مى كند، راست است و آيا كتب مقدسه ديگر، مانند: (عهدين ) و (اوستا) در مورد قضاوتهاى قرآن چه نظرى دارند و آيا بحثهاى علمى ديگر، مانند: بحثهاى تاريخى ، طبيعى ، رياضى ، فلسفى و اجتماعى ، چه نشان مى دهند، اينگونه بحثها از وظيفه مفسر بيرون است و هرگز روا نيست به بحث تفسير آميخته يا جانشين آن شوند.
آرى بحث تفسير تنها بحث در آيات كريم قرآن است ، و به طورى كه آيه (افلا يتدبرون القرآن و لو كان من عند غير الله لوجدوا فيه اختلافا كثيرا) گواهى مى دهد، از آيات قرآنى شبهاتى يكى پس از ديگرى به ذهن مى آيد كه در نتيجه به نظر انسان مى رسد كه در آيات قرآن ، اختلافات زيادى باشد، فلان آيه با آيه ديگرى متناقض و يا مضمون فلان آيه مخالف حق و حقيقت و مناقض با آيه اى باشد كه مى فرمايد: (قرآن تنها به سوى حق دعوت مى كند) و همين آيه مى فرمايد قرآن خود براى ازاله اين شبهات كافى است ، و اگر در آن تدبر شود پاره اى از آن آيات حل مشكل و ازاله شبهه از پاره ديگرش مى كند ، و شخصى كه عهدهدار تفسير آن شده است ، بايستى براى فهميدن مراد و مقصود هر آيه ، از آيات ديگر، استمداد جسته و از آنها استشهاد كند. پس نبايد در برخورد به امثال آيه مورد بحث ، اجازه چنين جسارتى به خود بدهد كه بگويد: قرآن مشتمل بر مطالب خلاف واقع است !، بلكه بايد در ساير آيات مشابه آن دقت نموده و شبهه را بر طرف سازد.
وجه اينكه قرآن مواد تاريخ و جزئيات داستان رانقل نمى كند.
 و اما اينكه چرا قرآن مواد تاريخ و جزئيات داستان را نقل نمى كند، البته جهت و علتش روشن است ، و آن اين است كه قرآن كريم كتاب دعوت و هدايت است ، و در اين رسالت و هدفى كه دارد، يك قدم راه را به طرف چيزهاى ديگر، از قبيل تاريخ و يا رشتههاى ديگر كج نمى نمايد، زيرا هدف قرآن تعليم تاريخ ، و مسلكش ، مسلك رماننويسى نيست . هيچ كارى به اينكه فلانى پسر كيست و نسبش چيست و حوادث تاريخى مربوط به او در چه زمان و مكانى رخ داده است ، نداشته و متعرض ساير مشخصاتى كه يك تاريخنويس يا زماننويس ، بى نياز از ذكر آن نيست ، نمى شود،
چون تعرض به اينگونه خصوصيات در هدف قرآن (كه هدايت مى باشد) دخالت و تاثير ندارد، براى مردم از نظر هدايت يكسان است كه بدانند ابراهيم فرزند (تارخ بن ناحور بن سروج بن رعو بن فالج بن عابر بن شالح بن ارفكشاذ بن سام بن نوح ) است يا ندانند. بدانند كه ابراهيم در (اور كلدانيها) و در حدود سنه دو هزار قبل از ميلاد به دنيا آمده و ولادتش در عهد فلان پادشاهى كه در فلان زمان به دنيا آمده و فلان مدت سلطنت كرده و فلان روز مرده ، بوده است يا ندانند.
و ما به زودى داستان ابراهيم (عليه السلام ) را از گوشه و كنار قرآن جمع آورى نموده و آنرا با آنچه كه در تورات راجع به زندگى و شخصيت آنجناب هست ، مقايسه مى نماييم تا خواننده ، خود با ديد انصاف ، در آن دو نگريسته و قضاوت كند.
قرآن مجيد در عين حال در آن مقدار از علم نافع كه بحث در آن واجب بوده ، كوتاهى نفرموده است و بحث و نظر در عالم و اجزاى آسمانى و زمينيش را هم تحريم نكرده ، و از خواندن و شنيدن اخبار و تاريخ امم گذشته و سنن و آدابى كه در آن امم معمول بوده و بدان وسيله مى توان كسب معرفت كرد، جلوگيرى ننموده است بلكه از آن به بهترين وجه ، مدح و تعريف هم كرده ، و در آيات بيشمارى سفارش به تفكر و تفقه و تذكر در آن نيز فرموده است .
بت ها (اصنام ) چه بوده اند.

اتتخذ اصناما آلهة انى اريك و قومك فى ضلال مبين

راغب در مفردات خود مى گويد: (صنم ) به معناى جثهايست كه از نقره و يا مس و يا چوب تراشيده و آن را ميپرستيدند، و بدين وسيله به خيال خود به درگاه خدا تقرب ميجستهاند و جمع آن (اصنام ) است . همچنانكه خداى تعالى فرموده : (اتتخذ اصناما آلهة )، (لاكيدن اصنامكم ).
اينكه گفت : صنم را از نقره ، مس و يا چوب مى سازند به عنوان مثال است ، و گر نه جنس آن منحصر در اين سه چيز نيست ، بلكه از هر چيزى كه برايشان ممكن مى شده است ، از فلزات و انواع سنگها مى ساخته اند، همچنانكه در روايات آمده كه : قبيله بنى حنيفه از قبايل يمامه ، بتى را از كشك ساختند، و گاهى آنرا از گل ميساختهاند و چه بسا تنها به نقشى و صورتى اكتفا مى كرده اند.
بهر حال ، اين بتها مجسمه هايى بودند كه يا از موضوعات اعتقادى از قبيل معبود آسمان و زمين و اله عدل و امثال آن و يا از موضوعاتى محسوس و مادى از قبيل آفتاب و ماه حكايت مى كردند، از آيات مورد بحث استفاده مى شود كه قوم ابراهيم نيز از اين دو نوع بت داشته اند،
آثار باستانى خرابههاى بابل نيز اين معنا را تاييد مى كند.
قوم ابراهيم اين بتها را براى اين ميپرستيدهاند كه بدان وسيله به درگاه ارباب آنها تقرب جسته ، و به وسيله تقرب و نزديكى به آنها به درگاه خداى تعالى نزديك شوند. و اين خود نمونه بارزى از سفاهت بشر است كه عاليترين مرحله خضوع را كه همان (خضوع بنده در برابر پروردگار) است ، در برابر مجسمه چيزى كه در نظرش بزرگ جلوه كرده ، به كار ببرد، غافل از اينكه چنين خضوعى را در برابر كسى انجام داده كه خود، آن را ساخته است مگر نه اين است كه او خود، به دست خودش همين چوب را تراشيده و اسم آنرا معبود نهاده و پرستش كرده و در برابرش خاضع گرديده ؟
و لذا در آيه مورد بحث ، اصنام را به لفظ نكره (اصناما) آورد، تا اشاره به حقارت آن كند، همچنانكه گفتار ابراهيم (عليه السلام ) خطاب به قوم خود كه فرمود: (اتعبدون ما تنحتون ) نيز اشاره به اين معنا داشته و آيه (اذ قال لابيه يا ابت لم تعبد ما لا يسمع و لا يبصر و لا يغنى عنك شيئا) نيز حقارت بتها را از جهت نداشتن روشنترين صفات ربوبيت كه همان علم و قدرت است ، مى رساند.
پس اينكه فرمود: (اتتخذ اصناما...) معنايش اين است كه آيا بتهايى چنين بى ارزش را خدايان خود اتخاذ مى كنيد؟ و مقام و مرتبه خدايى را كه عاليترين مقامات است براى يك مشت سنگ و چوب قائل مى شويد؟ راستى كه تو و قومت در گمراهى آشكارى بسر مى بريد، و راستى چگونه گمراهى به اين واضحى را تشخيص نمى دهيد؟ و چطور نميفهميد كه بتپرستى عبارت است از: خضوع ، تذلل و عبوديت كسى كه خود صانع و داراى علم و قدرت است در برابر مصنوع خود، كه از علم و قدرت ، بوئى و اثرى در آن نيست ؟.
و اين احتجاج و استدلال گر چه به منزله خلاصه و فشرده احتجاجات متعددى است كه ابراهيم (عليه السلام ) با پدر و قوم خود كرده ، و قرآن تفصيل آنها را در چند مورد حكايت نموده است ، و ليكن اين احتجاج ، خود احتجاج جداگانه و اولين احتجاجى است كه آنجناب با قوم و پدر خود كرده است و احتجاجات ديگرش يكى مناظرهاى است كه با قوم خويش در باره بتها نموده و ديگرى محاجهاى است كه در باره ربوبيت و خدايى ستارهها و خورشيد و ماه كرده است ، يكى هم گفتگوئى است كه با پادشاه معاصرش ‍ داشته است .
از آيات مربوط به داستان آن حضرت استفاده مى شود كه احتجاج وى در باره پروردگارى ستاره ، خورشيد و ماه بعد از احتجاجى بوده است كه در باره اصنام نموده ، و از دقت در جريان امر برمى آيد كه گفتگوى وى با پادشاه وقت ، بعد از ظهور امر و شيوع مخالفتش با كيش بتپرستى و ستارهپرستى و بعد از داستان بت شكستن وى بوده . و نيز چنين مى نمايد كه اولين بارى كه شروع به دعوت خود نموده ، نخست به دعوت پدر پرداخته در حالى كه در خانه او بوده سپس به دعوت مردم و مخالفت با دين آنان پرداخته است و از اينجا معلوم مى شود كه اولين بارى كه به احتجاج و استدلال پرداخته همان احتجاج در برابر پدر و قوم خود بوده است .

و كذلك نرى ابراهيم ملكوت السموات و الارض ...

ظاهر سياق اين آيه چنين مى فهماند كه مى خواهد با كلمه (كذلك ) اشاره كند به رويتى كه در آيه قبلى : (و اذ قال ابراهيم لابيه آزر اتتخذ اصناما آلهة انى اريك ...) ذكر شده و ابراهيم مدعى آن است كه : من ، تو و قومت را در گمراهى ميبينم يعنى حق را مشاهده مى كنم بنابراين ، معناى آيه اين مى شود كه : ما به اين نحو از ارائه ، ملكوت آسمانها و زمين را به ابراهيم ارائه داديم .
با كمك اين اشاره و دلالت آيه بعد: (فلما جن عليه الليل ) كه دلالت مى كند بر اينكه ما بعد آن مرتبط به ما قبل آن است ، مى توان فهميد كه كلمه (نرى ) در عين اينكه مضارع است مع ذلك حال گذشته را حكايت مى كند، نظير كلمه (نريد) در آيه (و نريد ان نمن على الذين استضعفوا فى الارض ) كه در عين مضارع بودن ، حكايت حال گذشته است .
بنابراين ، معناى آيه اين مى شود كه : ما ملكوت آسمانها و زمين را به ابراهيم نشان داديم و همين معنا باعث شد كه پى به گمراهى پدر و قوم خود برده و به احتجاج با آنان بپردازد، و ما هم پيدرپى با همين ارائه ملكوت تاييدش كرديم تا آنكه شب فرا رسيد و چشمش به ستاره افتاد.
پس اينكه بعضى از مفسرين گفته اند جمله (و كذلك نرى ...) نظير جمله معترضهاى است كه به ما قبل و ما بعد خود ارتباط ندارد، و همچنين اينكه بعضى ديگر گفته اند كه مساله ارائه ملكوت اولين ظهورش در كار ابراهيم آن شبى بود كه ستاره را ديد، صحيح نبوده و نبايد به آن اعتنا كرد.
مالكيت حقيقى خداى سبحان ، مانند مالكيت انسان است نسبت به قوا و افعالش .
 و اما معناى ملكوت آسمانها و زمين - بايد دانست كه (ملكوت ) مانند (ملك ) مصدر و به معناى قدرت بر تصرف است ،
مانند (طاغوت ) و (جبروت ). چيزى كه هست اين قسم مصدر با ساير مصادر (ملك ، طغيان ، جبران و...) اين فرق را دارد كه اين هيات تاكيد در معنا را نيز مى رساند. كلمه مزبور در قرآن نيز به همان معناى لغوى خود استعمال شده ، و معناى جداگانه اى ندارد. و ليكن مصداق آن در قرآن ، غير از ساير مصاديق عرفى است ، چون (ملك ) و (ملكوت ) كه يك نوع سلطنت است ، در ميان ما آدميان يك معناى فرضى و اعتبارى است و واقعيت خارجى ندارد ، بلكه مساله احتياج به اجتماع و احتياج اجتماع به داشتن نظم در اعمال و افراد و برقرار داشتن أ من و عدالت و نيروى اجتماعى ، ما را وادار به قبول و معتبر شمردن آن كرده است . و لذا مى بينيم با (بيع )، (هبه ) و (غصب ) و امثال آن در هر لحظه ، از شخصى به شخص ديگرى منتقل مى شود. و اين معناى اعتبارى و قراردادى را گر چه مى توان در باره خداى تعالى هم تصوير كرد، از اين راه كه حكم به حق در جامعه بشرى ملك خدا است ، همچنانكه خودش هم فرموده : (ان الحكم الا لله ) و نيز فرموده : (له الحمد فى الاولى و الاخرة و له الحكم ).
و ليكن همين ملك اعتبارى را اگر به تحليل عقل ببريم خواهيم ديد كه در ميان حقايق اصل و ريشه غير قابل زوال و انتقالى دارد، زيرا مى بينيم كه وقتى گفته مى شود: انسان مالك نفس خويش است معنائى جز اين ندارد كه انسان حاكم و مسلط و متصرف بر چشم و گوش و ساير قوا و افعال خويش است . به اين معنا كه اگر گوش من چيزهايى را ميشنود، و چشم من چيزهايى را مى بيند، و ساير قوايم كارهايى را انجام مى دهند، همه به پيروى اراده و حكم من است نه اراده و حكم ديگران ، و اين معنا خود حقيقتى است كه در تحقق غير قابل زوال و انتقالش در ما، هيچ شبهه و ترديدى نيست .
پس انسان مالك قوا و افعال نفسانى خويش است و قوا، افعال و ساير آثار انسان ، همه از تبعات و فروعات وجود او و قائم به ذات او است و غير مستقل نيست . چشم او به اذن او مى بيند و گوشش به اذن او ميشنود، چرا كه اگر او نبود، چشمى و ديدنى ، گوشى و شنيدنى در كار نبود. او است كه در اين قوا مانند پادشاهى كه افراد جامعه همه به اذن او كار مى كنند، حكومت دارد، و همچنانكه اگر پادشاهى نبود كه زمام تمامى امور را در دست گيرد، هرگز جامعهاى تشكيل نمييافت ، همچنين اگر نفس انسان نبود، قوايش نيز متشكل نمى شد.
و نيز همچنانكه اگر پادشاهى ، فردى را از تصرفى جلوگيرى كند، نمى تواند سرپيچى نمايد و ديگر حكمش در آن تصرف نافذ نيست ، همچنين اگر انسان يكى از قواى خود را از عمل باز بدارد، ديگر آن قوه نمى تواند در آن عمل به بكار بيفتد، مالكيت خداى تعالى هم از همين باب است ، و نظير مالكيت انسان نسبت به خانه و اثاث خانه خود، اعتبارى نيست . بلكه مانند مالكيت آدمى نسبت به قوا و افعالش واقعى و حقيقى است ، زيرا عالم و هر چه در آن است همه فعل خداوند است ، و هيچ موجودى از خداوندى كه عالم را آفريده و نظام آن را در دست دارد، نه در ذاتش و نه در توابع ذاتش و نه در قوا و نه در افعالش ، بى نياز نيست ، و در هيچ حالى از خود استقلال ندارد، نه در حال انفرادش و نه در حالى كه با ساير اجزاى عالم ، اجتماع و ارتباط داشته و از آن اجتماع و امتزاج ، اين نظام عامى كه مى بينيم به وجود آمده است .


(ملكوت ) همان وجود اشياء است به لحاظ انتسابشان به خدا و رؤ يت ملكوت به معناىديدن خدا است با ديدن اشياء و
 از آيه شريفه قل اللهم مالك الملك و آيه لله ملك السموات و الارض و آيه تبارك (الذى بيده الملك و هو على كل شى ء قدير الذى خلق الموت و الحيوة ) - تا آنجا كه مى فرمايد - (الذى خلق سبع سموات طباقا) هم كه مالكيت آسمانها و زمين را تعليل مى كند به اين كه خداوند آنها را آفريده ، استفاده مى شود كه اگر خداى تعالى را مالك آسمانها و زمين دانسته است براى اين بوده كه وجود و واقعيت آن ، از خداوند است . و بنابر اين بايد گفت به همين جهت كسى شريك ملك خدا نيست ، و مالكيتش قابل زوال و انتقال و واگذارى به غير نبوده و معقول نيست كه كسى او را از مالكيتش عزل نموده و خود به جايش بنشيند.
آيه شريفه (انما امره اذا اراد شيئا ان يقول له كن فيكون ، فسبحان الذى بيده ملكوت كل شى ء) نيز به همين معنا تفسير مى شود، زيرا آيه دوم بيان مى كند كه ملكوت هر چيزى ، همان كلمه (كن ) است كه خداى سبحان مى گويد، و گفتن او عين فعل و ايجاد او است ، پس معلوم شد كه ملكوت همان وجود اشياء است ، از جهت انتسابى كه به خداى سبحان داشته و قيامى كه به ذات او دارند، و معلوم است كه چنين امرى قابل شركت نبوده و ممكن نيست چيز ديگرى با خداوند، در آن شركت داشته باشد، و بنابراين ، نظر در ملكوت اشياء به طور قطع آدمى را به توحيد هدايت مى كند، همچنانكه فرمود: (او لم ينظروا فى ملكوت السموات و الارض و ما خلق الله من شى ء و ان عسى ان يكون قد اقترب اجلهم فباى حديث بعده يؤ منون و اين مضمون )، همان مضمون آيه سوم سوره ملك است كه قبلا ذكر شد.
با در نظر گرفتن اين مطالب ، اگر در جمله (و كذلك نرى ابراهيم ملكوت السموات و الارض ...) و همچنين ساير آيات مربوط به آن دقت شود، به خوبى معلوم مى شود كه منظور از نشان دادن ملكوت آسمان و زمين ، به خاطر آن است كه خداوند خود را به ابراهيم نشان دهد منتهى از طريق مشاهده اشياء، و از جهت استنادى كه اشياء به وى دارند، زيرا، وقتى كه اين استناد قابل شركت نبود، هر كسى كه به موجودات عالم نظر كند، بى درنگ حكم مى كند به اينكه هيچيك از اين موجودات ، مربى ديگران و مدبر نظام جارى در آنها نيست ، پس اين بتها مجسمههايى هستند كه دست بشر آنها را تراشيده و بدون اينكه در اين باره از ناحيه خداوند دستورى داشته باشند، اسم خدائى را بر آنها نهاده اند، غافل از اينكه معقول نيست دست پرورده انسان مربى و مالك خود او باشد، همچنين قابل پذيرش نيست كه اجرام آسمانى ، ستاره ، ماه و خورشيد مالك و مدبر تكوينى عالم باشند، در حالى كه خودشان داراى تحول و طلوع و غروبند، و به زودى توضيح بيشتر اين معنا خواهد آمد.

و ليكون من الموقنين

(لام ) در كلمه (ليكون ) براى غايت و گرفتن نتيجه است ، و جمله مورد بحث ، عطف است به جمله ديگرى كه حذف شده و تقدير آن چنين است : (ليكون كذا و كذا و ليكون من الموقنين ) و (يقين ) عبارت است از (علم صد در صدى كه به هيچ وجه شك و ترديدى در آن رخنه نداشته باشد). و بعيد نيست كه غرض از ارائه ملكوت ، اين بوده كه ابراهيم (عليه السلام ) به پايه يقين به آيات خداوند برسد به طورى كه در جاى ديگر فرموده : (و جعلنا منهم ائمة يهدون بامرنا لما صبروا و كانوا باياتنا يوقنون ) همان يقينى كه نتيجهاش يقين به (اسماء حسنى ) و صفات علياى خداوند است ، و اين مرحله ، همان مرحلهاى است كه درباره رسيدن پيغمبر اسلام (صلى الله عليه وآله و سلم ) به آن پايه ، فرموده است : (سبحان الذى اسرى بعبده ليلا من المسجد الحرام الى المسجد الاقصى الذى باركنا حوله لنريه من آياتنا) و نيز فرموده : (ما زاغ البصر و ما طغى ، لقد راى من آيات ربه الكبرى ) و اين يقين به آيات پروردگار نهايت و اعلا درجهاى است كه انبيا (عليهم السلام ) در سير تكاملى خود مى توانند به آن برسند، و اما ذات پروردگار، پس قرآن كريم ساحتش را عاليتر از آن دانسته كه ادراكى به آن تعلق گيرد و احاطه كند و وجودش را امرى مسلم و مفروغ عنه دانسته است .
قرآن كريم براى علم يقينى به آيات خداوند، آثارى برشمرده است كه يكى از آن آثار اين است كه : پرده حواس ، از روى حقايق عالم كون كنار رفته و از آنچه در پس پرده محسوسات است آن مقدارى كه خدا خواسته باشد، ظاهر مى شود، و در اين باره فرموده است : (كلا لو تعلمون علم اليقين ، لترون الجحيم ) و نيز فرموده : (كلا ان كتاب الابرار لفى عليين ، و ما ادريك ما عليون ، كتاب مرقوم ، يشهده المقربون ).

فلما جن عليه الليل راى كوكبا...

راغب در مفردات خود گفته است : (جن ) - بفتح جيم - در اصل لغت به معنى (مستور بودن از حواس ) است ، گفته مى شود: (جنه الليل ) و يا (اجنه الليل ) و يا (جن عليه الليل ) يعنى شب آن را پوشانيد و معناى (اجنه ) اين است كه چيزى را پرده و پوشش آن قرار داد، و تفاوتى كه در معناى مجرد اين كلمه ، با معناى مزيد آن هست ، نظير تفاوتى است كه در مجرد ماده : (قبر) و ماده : (سقى ) و مزيد آن هست چون معناى (قبرته ) اين است كه من او را در قبر كردم ، و معناى (اقبرته ) اين است كه من چيزى و يا جائى را در اختيار او گذاشتم تا خود را دفن نموده يا بپوشاند، و همچنين معناى (سقيته ) اين است كه من او را سيراب كردم و معناى (اسقيته ) اين است كه من آب و يا شربتى را در اختيارش گذاشتم تا خود را سيراب كند.
معناى جن عليه كذا اين است كه فلان چيز را بر او انداخت و به همين معنا است آيه شريفه ، كه مى فرمايد: (فلما جن عليه الليل راى كوكبا).
خلاصه كلام اينكه معناى (جن عليه الليل ) تنها فرا رسيدن شب به غروب آفتاب نيست ، بلكه معنايش اين است كه : شب بر او پرده افكند. و اين جمله ، دنباله نفى الوهيتى است كه از اصنام كرده و با نفى مزبور مربوطند به جمله (و كذلك نرى ابراهيم ملكوت السموات و الارض ). و بنابراين خلاصه معنا اين مى شود كه : ما ملكوت اشياء را به او نشان مى داديم و نتيجهاش اين شد كه بلافاصله الوهيت اصنام را ابطال نموده و در همين حال بود كه شب ، پرده ظلمت خود را بر او افكند و او چشمش به ستارهاى افتاد و چنين و چنان گفت .
ستاره اى كه مردم مى پرستيدند و ابراهيم (ع ) به آن اشاره فرمود و گفت : (هذا ربى) ستاره (زهره ) بوده است .
 و در اينكه لفظ (كوكب ) را نكره آورده ، اشاره است به اينكه گر چه ابراهيم (عليه السلام ) اشاره به كوكب معينى كرده است و ليكن چون مقام مقام نقل احتجاج او است و چون احتجاج مزبور مبتنى بر خصوصيات آن كوكب نبوده است ، از اين جهت ، خصوصيات آن كوكب و ثابت بودن و يا سياره بودن آن ، هيچ دخالتى در احتجاج نداشته و احتجاج او با هر كوكبى كه طلوع و غروب داشته باشد صحيح و تمام است . آرى ، نكره آوردن كوكب براى فهماندن اين نكته است ، نه براى اينكه بفهماند ابراهيم (عليه السلام ) اشاره به كوكب غير معينى كرده زيرا اولا اين معنا با ديدن و اشاره كردن نمى سازد، و به كسى كه چشم بسته ، اشاره به يكى از هزاران كوكب بكند، نمى گويند فلانى كوكبى را ديد و به آن اشاره كرد. پس معلوم مى شود كه ابراهيم (عليه السلام ) اشاره به كوكب معينى كرده است .
و ثانيا از ظاهر آيات اين نيز استفاده مى شود كه در آن عصر مردمى بوده اند كه كوكب معينى را كه همان كوكب مورد اشاره ابراهيم بوده ، ميپرستيدند و اين معنا را هم مى دانيم كه (صابئون ) هر كوكبى را احترام نمى كرده اند، بلكه تنها سيارات را مقدس ‍ ميشمردهاند و به طورى كه از قرائن برمى آيد ستاره مذكور همان ستاره زهره بوده است ، براى اينكه (صابئين ) تنها سيارات هفتگانه يعنى (قمر)، (عطارد)، (زهره )، (شمس )، (مريخ )، (مشترى )، و (زحل ) را احترام مى كرده و حوادث عالم را به آنها نسبت ميداده اند. و آن اهالى هند و بعضى از جادوگران و بتپرستان عرب و غير عرب بودند كه ستارگان ثابت را مقدس ميشمردند.
و چون قرآن در داستان ابراهيم شمس و قمر را بعد از آيه مورد بحث ذكر كرده است ، بنابراين ، سياره كوكب يكى از پنج سياره ديگر بوده ،
و چون (عطارد) مدار تنگترى دارد و بسيار كم ديده مى شود و زهره در بين آن چهار سياره ديگر، از جهت تنگى مدارش ، نمى تواند بيش از چهل و هفت درجه از خورشيد فاصله بگيرد و هميشه همراه خورشيد است ، از اين جهت به ذهن مى رسد كه كوكب مزبور همان زهره بوده است چرا كه زهره گاهى قبل از خورشيد طلوع مى كند و عوام آنرا ستاره صبح مى نامند، و گاهى در دنبال آن قرار گرفته و در نتيجه بعد از غروب خورشيد در همان طرف مغرب ظاهر مى شود و چيزى نميگذرد كه غروب مى كند. و گاهى كه اين وضع در نيمه دوم ماه ، يعنى شب هجدهم ، نوزدهم و بيستم ماه قمرى اتفاق مى افتد. ظهور زهره تقريبا با غروب خورشيد، و غروب آن تقريبا با طلوع ماه مقارن مى شود، زيرا در اين شبها اول آفتاب غروب مى كند و پس از آن ستاره زهره هويدا شده پس از يك يا دو ساعت در همان جهت غربى افق غروب نموده و پس از آن بلا فاصله و يا به فاصله مختصرى از ماه ، طلوع مى كند و اين خصوصيت تنها در ستاره زهره است ، و اگر در مشترى و مريخ و زحل هم اتفاق بيفتد صرف اتفاق و آنهم بسيار نادر و كم است .
علاوه بر اينكه ستاره زهره در بين ستارگان درخشان ، از همه زيباتر و روشنتر است ، به طورى كه پس از فرا رسيدن شب ، اولين ستارهاى است كه نظر بيننده را به خود جلب مى نمايد، و از اين روى مى توان گفت ستاره مورد اشاره ابراهيم ، همين ستاره بوده است ، و آيه شريفه بر اين ستاره بهتر منطبق مى شود، زيرا بر حسب ظاهر، بين غروب ستاره و طلوع ماه فاصله نينداخته است . و از اين ظهور استفاده مى شود كه طلوع ماه به دنبال غروب ستاره بوده ، و اين خود مؤ يد ما است . پاره اى از روايات هم كه از ائمه اهل بيت (عليهم السلام ) نقل شده ادعاى ما را تاييد مى كند، چون در اين روايات دارد : ستاره مزبور، زهره بوده است . پس بنابراين ، ابراهيم (عليه السلام ) همين ستاره را ديده و قوم او نيز همان را ميپرستيده و برايش قربانى مى كرده اند، و اين واقعه در يكى از شبهاى نيمه دوم ماه بوده و آن حضرت نخست زهره را در جهت غربى افق ديده و پس از غروب آن به طلوع ماه برخورده است .
مراد از (رب ) در كلام ابراهيم (ع ) (هذا ربى )، خداوند آفريدگار هستى نيست .
 مراد از (رب ) در آنجا كه گفت : (هذا ربى ) همانا مالك چيزهايى است كه مربوب آن پروردگارند، و رب مدبر امر آنها است ، نه پروردگارى كه آسمانها و زمين و هر چيز ديگرى را از عدم به وجود آورده است ، زيرا خداى سبحان ، جسم و جسمانى نيست ، و در ظرف زمان نميگنجد، و مورد اشاره واقع نمى شود. از آيه يا ابت انى قد جائنى من العلم ما لم ياتك فاتبعنى اهدك صراطا سويا و ساير آياتى كه كلام ابراهيم را حكايت مى كند برمى آيد
كه آنجناب اين معانى را ميدانسته و اين مقدار در باره خداوند سبحان معرفت داشته است كه بداند ساحت مقدسش منزهتر از آن است كه بتوان به او اشاره كرد - و اينكه اشاره به هر چيزى مستلزم تجسم و محدوديت آن است . علاوه بر اينكه خود بتپرستان و ستارهپرستان هم در مساله خلقت ، شريكى براى خدا قائل نبودند، بلكه تنها مى گفتند: خدايان ما كه خود مخلوق و مصنوع و بالا خره محتاج خداى تعالى هستند، امتيازشان با ساير موجودات ، اين است كه خداوند تدبير و اداره مخلوقات را به آنها محول و واگذار كرده است ، مثلا زيبائى آنها را به عده اى از آن خدايان و عدالت را به عده ديگر و ارزانى و رواج بازار را به ديگر خدايان تفويض نموده . و بعضى از آن خدايان را تنها مسؤ ول اداره يك نوع و يا يكدسته از مخلوقات خود قرار داده است ، مانند اله انسان و يا اله قبيله و يا الهى كه مخصوص يك پادشاه و يا يك خان و رئيس قبيله است . آثار باستانى كه از بتپرستان و ستارهپرستان قديم به دست آمده و همچنين داستانها و اخبارى كه از آنان در كتابها ضبط گرديده و نيز اخبار بتپرستان و ستارهپرستانى كه هم اكنون در اطراف دنيا هستند، همه و همه شاهد اين مدعا هستند.
اينكه ابراهيم (ع ) نخست ستاره و ماه و خورشيد را (رب ) دانست ، از باب محاجه به زبان خصم بوده است .
 از همه اينها گذشته ، آيه (قال يا قوم انى برى ء مما تشركون ، انى وجهت وجهى للذى فطر السموات و الارض حنيفا و ما انا من المشركين ) بخوبى بر اين معنا دلالت دارد، زيرا از ظاهر آن پيدا است كه آنجناب در مقام اثبات وجود آفريدگار نبوده ، بلكه با فرض ‍ ربوبيت ستاره و ماه و خورشيد و سپس اعراض و انصراف از آن فرض ، مى خواسته اثبات كند كه براى پروردگار شريكى نيست ، پس ‍ همه اين قرائنى كه در آيات مورد بحث و ساير آياتى كه كلام آن حضرت را حكايت مى كند، وجود دارد، اين معنا را مى رساند كه ابراهيم (عليه السلام ) اين مساله را كه براى جميع موجودات ، آفريدگار يگانه و بى شريكى هست و آن همان خداوند متعال است ، و همچنين اين معنا را كه ناچار و ناگزير براى آدمى رب و مدبرى است ، امر مسلمى ميدانسته ، و تنها در اين جهت بحث مى كرده كه آيا اين رب و مدبر همان آفريدگار يگانه است ، و زمام تدبير امور آدمى نيز مانند ايجاد و خلقتش در دست او است ، يا آنكه بعضى از مخلوقات خود را مامور تدبير امور انسان كرده و اين كار را به او محول نموده است . و لذا همان اجرامى را كه آنها مى پرستيده اند مد نظر قرار داده و آنها را مدبر خود فرض كرده و سپس از آنها اعراض نموده است .
در اينجا اين سؤ ال پيش مى آيد كه چطور مى تواند باور كرد كه ابراهيم (عليه السلام ) كراتى از اجرام فلكى را مدبر و رب خود فرض ‍ كند و آنگاه در آن بحث نموده به اشتباه خود پى برده باشد، و حال آنكه ابراهيم از پيغمبران بزرگ است . جواب اين سؤ ال اين است كه :
آرى ، از ظاهر اين فرض كردن و سپس در آن فرض خدشه نمودن ، همين معنا استفاده مى شود، چون طبعا علم به نتيجه برهان پس از اقامه برهان پيدا مى شود. ليكن اين معنا به مقام نبوت ابراهيم (عليه السلام ) ضررى نمى زند. براى اينكه همانطور كه قبلا هم گفتيم از آيات مورد بحث چنين استفاده مى شود كه اين داستان مربوط به سرگذشت دوران كودكى ابراهيم (عليه السلام ) است ، و معلوم است كه در چنين دورانى دل آدمى نسبت به مساله توحيد و ساير معارف اعتقادى ، مانند صفحه سفيد و خالى از نقش و نوشتهاى از هر نقش مخالفى خالى و فارغ است ، و آدمى هر كه باشد در اين دوران وقتى شروع به كسب معارف مى كند، ناچار چيزهايى را اثبات و چيزهاى ديگرى را انكار مى كند تا آنكه سرانجام به عقايد صحيح مى رسد، و چنين كسى در اين نفى و اثباتها و افكار پريشانى كه دارد مورد مؤ اخذه قرار نمى گيرد، براى اينكه هيچ انسانى در بين دو مرحله ابتداى تميز و مرحله رسيدن به معرفت كامل و علم به حق خالى از چنين افكارى نيست ، و هر انسانى را كه فرض كنيم ، چنين روزهايى را در زندگى خود دارد، چرا كه اگر نميداشت و لحظاتى را كه در آن لحظات از قصور جهل به مرحله علم به عقايد حقه مى رسد به خود نمى ديد عقلش او را مكلف به بحث و نظر در عقايد نمى كرد، و حال آنكه وجوب بحث و كنجكاوى در عقايد و تحصيل اعتقاد صحيح از ضروريات عقلى است . و اگر در قرآن كريم افرادى از بشر مانند مسيح و يحيى (عليهماالسلام ) را مى بينيم كه قبل از رسيدن به چنين دورانى و بدون احتياج به نفى و اثبات ، عقايد حقه را دارا بوده اند، در حقيقت افرادى خارق العاده و استثناء از اين سنت عمومى بوده اند، و وجود اين افراد استثنايى باعث نمى شود كه بگوييم هر انسانى اينطور است ، يا هر پيغمبرى اينگونه آفريده شده است .
قضيه مورد بحث مربوط به زمان كودكى و قبل از بلوغ ابراهيم (ع ) است .
 خلاصه اينكه : انسان از همان روزهاى اول كه جان در كالبدش دميده مى شود ، واجد شرايط تكليف به كسب عقايد حق و انجام اعمال صالح نيست ، بلكه اين استعداد و دارا بودن شرايط تكليف به طور تدريج در وى پديد مى آيد. پس اگر بگوييم به طور كلى زندگى بشر به دو مرحله تقسيم مى شود: يكى مرحله قبل از بلوغ كه واجد صلاحيت عقايد صحيح نيست و ديگرى مرحله بعد از آن كه داراى چنين صلاحيتى مى شود، درست گفتهايم . وقتى معلوم شد كه اين حكم كلى ما صحيح است ، قهرا بايد قبول كرد كه بين اين دو مرحله لحظاتى فاصله است كه در آن لحظات عقل آدمى او را مكلف مى كند كه با هدايت فطرتش و از طريق استدلال ، اعتقادات صحيح را تحصيل نمايد، يعنى به او اجازه مى دهد كه يكبار خود را و ساير موجودات جهان را بدون پروردگار فرض نموده ، و بار ديگر داراى صانعى يگانه دانسته و در بار سوم شريكى براى آن صانع فرض نموده ، آنگاه نيك بنگرد كه آيا آثار مشهود در عالم ، كداميك از فرضيههايش را تاييد مى كند تا به همان معتقد شود،
و فرضيههاى ديگرش را دور بياندازد.
چنين كسى مادامى كه استدلالش تمام نشده و به نتيجه نرسيده ، تكليفش يكسره نشده است ، و نمى توان چنين كسى را مسلمان و يا كافر ناميد، زيرا او به اصطلاح از مقسم كفر و دين بيرون است ، چون هنوز به يك طرف قطع پيدا نكرده است . وقتى اين معنا روشن شد اينك مى گوييم : اينكه ابراهيم (عليه السلام ) اشاره به ستاره كرد و گفت : (اين پروردگار من است ) و همچنين پس از ديدن ماه و خورشيد گفت : (هذا ربى ) اين عقيده نهايى او نبوده تا - العياذ بالله - شرك ورزيده باشد، بلكه صرف فرضى است كه بايد در اطرافش بحث شده و در ادله و مؤ يداتش دقت و تامل شود.
اين بود جواب از سؤ ال بالا. و اين جواب گر چه در جاى خود صحيح است و ليكن از آيات سوره مريم كه در مقام حكايت احتجاجات ابراهيم در برابر پدرش مى فرمايد: (يا ابت انى قد جائنى من العلم ما لم ياتك فاتبعنى اهدك صراطا سويا، يا ابت لا تعبد الشيطان ان الشيطان كان للرحمن عصيا، يا ابت انى اخاف ان يمسك عذاب من الرحمن فتكون للشيطان وليا، قالا راغب انت عن آلهتى يا ابراهيم لئن لم تنته لارجمنك و اهجرنى مليا، قال سلام عليك ساستغفر لك ربى انه كان بى حفيا) چنين برمى آيد كه وى حقيقت امر را ميدانسته و ايمان داشته كه مدبر امورش و آن كسى كه به او احسان نموده و در اكرامش از حد گذرانيده ، همانا خداى سبحان است . بنابراين ، اينكه در برابر ستاره و ماه و خورشيد گفت : (هذا ربى ) در حقيقت از باب تسليم و به زبان خصم و دشمن حرف زدن است ، وى در ظاهر خود را يكى از آنان شمرده و عقايد خرافى آنان را صحيح فرض نموده و آنگاه با بيانى مستدل ، فساد آن را ثابت كرده است ، و اين نحو احتجاج بهترين راهى است كه مى تواند انصاف خصم را جلب كرده و از طغيان و تعصب او جلوگيرى نمايد و او را براى شنيدن حرف حق آماده سازد.
ربوبيت ملازم با محبوبيت است و (لا احب الآفلين ) يعنى من چيز متغير را رب خود نمىدانم .

فلما افل قال لا احب الافلين

(افول ) به معنى غروب است ، ابراهيم (عليه السلام ) اعتقاد به ربوبيت و خدايى كوكب را به غروب آن ابطال كرده و فرموده است : ستاره پس از غروب از بينندگان پنهان مى شود، و چيزى كه پنهان است چطور مى تواند كار خود را كه به عقيده آنان تدبير عالم كون است ، ادامه دهد؟ علاوه بر اينكه ارتباط بين (رب ) و (مربوب ) ارتباطى است حقيقى و واقعى كه باعث محبت مربوب نسبت به رب خود مى شود،
و تكوينا آن را مجذوب و تابع اين مى سازد، و اجرام فلكى داراى چنين جذبهاى نيستند و جمال و زيبائى آنها عاريتى و متغير است ، و مجذوب شدن در برابر چنين چيزى معنا ندارد، و اگر مى بينيد مردمى مادى در برابر زيبائيهاى ناپايدار دنيا، خود باخته و شيفته آن مى شوند در حقيقت از ناپايدارى آن غفلت مى ورزند و در اثر سرگرمى و استغراقى كه دارند، به ياد زوال و فناى آنها نمى افتند، و معقول نيست كه پروردگار آدمى مانند زيبائيها و تجملات ناپايدار دنيا، در معرض مرگ و حيات ، ثبوت و زوال ، طلوع و غروب ، ظهور و خفا، پيرى و جوانى ، زشتى و زيبائى و امثال اين دگرگونيها واقع گردد، و اين مطلب گر چه ممكن است به نظر بعضيها مطلبى خطابى ، يا بيانى شعرى باشد، و ليكن اگر دقت بفرمائيد خواهيد ديد كه برهانى است قطعى بر مساءله توحيد.
و به هر حال ، ابراهيم (عليهالسلام ) ربوبيت كوكب را از راه اينكه غروب و تغير بر آن عارض مى شود ابطال كرده است . حال يا منظورش از اينكه او كوكب را دوست نمى دارد چون دستخوش غروب مى شود، اين بوده كه مساءله بطلان ربوبيت آنرا به كنايه برساند، چنانكه امام صادق (عليهالسلام ) مى فرمايد: آيا دين چيزى جز مهر و محبت است ؟ يا اينكه برهانش متقوم بر دوست نداشتن بوده ، و اگر هم در اين بين ، اسمى از غروب برده در حقيقت خواسته است همان دوست نداشتن خود را توجيه كند. چون دوست نداشتن چيزى با ربوبيت آن منافات دارد. زيرا ربوبيت ملازم با محبوبيت است ، و چيزى كه از نظر نداشتن زيبائى واقعى و غير قابل تغيير و زوال نمى تواند محبت فطرى و غريزى انسان را به خود جلب نمايد، مستحق ربوبيت نيست . البته اين وجه با ظهور آيه و سياق احتجاج ، بيشتر و بهتر مى سازد. بنابراين مى توان گفت كه ابراهيم (عليهالسلام ) در اين كلام خود به ملازمهاى كه بين (دوست داشتن ) و (بندگى كردن ) و يا بين (معبود بودن ) و (محبوبيت ) است ، اشاره كرده . و اما اينكه او در ابطال ربوبيت كوكب به وصفى استناد كرد كه در خورشيد و ماه نيز وجود داشته و سپس همان احتجاج در ابطال ربوبيت ستاره را در آن دو نيز تكرار نمود، يا از اين نظر بوده كه وى شمس و قمر را مانند كوكب به همان احتمالى كه در كوكب گذشت ، تا آن روز نديده بوده و سابقه اى از طلوع و غروب آن دو نداشته است . و يا از اين جهت بوده كه مخاطبين در قضيه كوكب ، غير از مخاطبين در شمس و قمر بوده اند.
و اما اينكه چرا در نفى محبت ، كلمه (آفلين ) را به كار برد كه صيغه اى است مخصوص ذوى العقول ، گويا براى اشاره به اين بوده كه فاقد عقل و شعور، به هيچ وجه استحقاق ربوبيت را ندارد.
***
همچنانكه قسمت ديگر از كلمات وى كه فرمود: (يا ابت لم تعبد ما لا يسمع و لا يبصر و لا يغنى عنك شيئا) و همچنين اين قسمت از كلماتش كه قرآن كريم آنرا حكايت كرده و فرموده : (اذ قال لابيه و قومه ما تعبدون ، قالوا نعبد اصناما فنظل لها عاكفين ، قال هل يسمعونكم اذ تدعون ، او ينفعونكم او يضرون ، قالوا بل وجدنا آبائنا كذلك يفعلون ) اشاره به اين معنا دارد. زيرا نخست از آنان مى پرسد چه مى پرستيد؟ مثل اينكه اصلا از معبود آنان اطلاعى ندارد. و وقتى در جوابش اجسام و هيكل هاى بى شعور را به خدائى معرفى مى كنند، اين بار مى پرسد آيا اين خدايان شما داراى علم و قدرت هستند يا نه . و در اين سؤ ال نيز مانند آيه مورد بحث ، وصف مخصوص صاحبان عقل يعنى : (يسمعون )، (ينفعون ) و (يضرون ) را به كار برده ، و همه اينها همانطورى كه گفته شد، براى اشاره به اين است كه معبود بايستى داراى عقل و شعور باشد.

فلما راءى القمر بازغا قال هذا ربى ...

(بزوغ ) به معناى طلوع است . قبلا بيان كرديم كه چگونه كلمه (فلما) قضيه را به ما قبل خود مربوط و متصل مى سازد و نيز گفتيم كه جمله (هذا ربى ) بر سبيل افتراض و يا مماشات با خصم است .
(لئن لم يهدنى ربى لاكونن من القوم الضالين ) - اين جمله به منزله كنايه از بطلان ربوبيت قمر است ، چرا كه آنجناب در آغاز بحث ، ربوبيت كوكب را به ملاك غروب كردن كه ملاكى است عام ، ابطال كرده بود. آنگاه وقتى به ماه مى رسد و مى بيند كه آن نيز غروب كرد، برمى گردد به آن حرفى كه در باره كوكب فرموده بود: (من غروب كنندگان را دوست نمى دارم ) لاجرم بدون اينكه دوباره همان حرف را تكرار كند، به كنايه از آن گفت : (اگر پروردگار هدايتم نكند...)، و اين كلام به خوبى مى فهماند كه گفتار قبلياش كه فرموده بود: ماه پروردگار من است نيز ضلالت است ، و اگر بخواهد بر آن ضلالت ايستادگى به خرج دهد، يكى از همان گمراهانى خواهد بود كه قائل به ربوبيت قمر بودند.
و از اين كلام چند نكته استفاده مى شود:
اول اينكه : در زمان آنجناب و موقعى كه در باره ماه چنين حرفى را گفته است ، اقوامى ماه پرست وجود داشته اند، همچنانكه جمله (يا قوم انى برى ء مما تشركون ) كه در آيه بعدى است نيز خالى از دلالت بر اين معنا نيست .
دوم اينكه : ابراهيم (عليهالسلام ) در اين حرفى كه در باره ستاره و خورشيد و ماه زده است ، نظر صحيح و يقينى و هدايت الهى و فيض ‍ پروردگار خود را جستجو مى كرده و اين معنا به يكى از آن دو وجهى كه گذشت از كلام آنجناب استفاده مى شود. و آن دو وجه يكى اين بود كه كلام را حمل بر معناى حقيقى نموده و بگوييم منظور آن حضرت اين بوده كه از راه فرضيه به حق مطلب رسيده و براى خود اعتقاد يقينى كسب كند. و ديگرى اين بود كه كلام را حمل بر ظاهر نموده و بگوييم ابراهيم (عليهالسلام ) از راه مماشات و تسليم اين سخن را گفته و خواسته است فساد آن را بيان كند.
سوم اينكه : ابراهيم (عليهالسلام ) يقين به اين معنا داشته كه او داراى پروردگارى است كه هدايت و ساير امورش را متكفل است ، و اگر در اين آيات واقعا يا ظاهرا از پروردگار خود جستجو و بحث كرده ، منظورش اين بوده كه بفهمد آيا آن كسى كه امورش را عهده دار است ، همان آفريدگار آسمان و زمين است ، يا آنكه يكى از آفريده هاى او است ؟ و وقتى برايش معلوم شد كه ستاره و ماه شايستگى ربوبيت را ندارند - چون از نظرش ناپديد شدند - ناگزير اظهار اميدوارى كرد و گفت : اگر پروردگارم مرا به سوى خود راهنمائى نكند، از گمراهان خواهم بود.

فلما راءى الشمس بازغة قال هذا ربى هذا اكبر

كلام در اينكه چگونه لفظ (فلما) دلالت بر ارتباط كلام به ما قبل خود دارد، و اينكه معناى جمله (هذا ربى ) چيست ، عينا همان كلامى است كه در آيه قبل ذكر شد.
ابراهيم (عليهالسلام ) در اين جستجوى خود، دو نوبت به خطا بودن فرضيه اش پى برده بود، و با اين حال ديگر جا نداشت كه در باره آفتاب ، همان فرضيه غلط را تكرار كرده و بگويد: (اين پروردگار من است ). لذا براى اينكه بهانه اى در دست داشته باشد اضافه كرد كه : (اين بزرگتر است )
وجه آوردن ضمير مذكر براى (شمس ) كه مؤ نث است در كلام ابراهيم (ع ): (هذا ربىهذا اكبر).
 و اما اينكه چرا به خورشيد به لفظ (هذا) اشاره كرد با اينكه (شمس ) در لغت عرب مؤ نث است و بايد به لفظ (هذه ) به آن اشاره شود، جوابش به طورى كه قبلا هم اشاره كرديم اين است كه در اين نيز نكته اى است و آن اين است كه قرآن كريم مى خواهد بفهماند ابراهيم (عليهالسلام ) در اين بحث واقعا آفتاب را نمى شناخته ، يا خود را به جاى كسى فرض كرده كه اصلا آفتاب را نديده و نمى داند كه اين جرم يكى از اجرام آسمانى است كه در هر شبانه روزى يكبار طلوع نموده و غروب مى كند، و نمى داند كه پيدايش ‍ شبانه روز و فصول چهارگانه ، مستند به آن است ، و آثار ديگرى نيز دارد. چون استعمال اسم اشاره مذكر براى كسى كه نوع مشار اليه را تشخيص نمى دهد راحت تر است .
و لذا خود ما وقتى شبحى را از دور مى بينيم قبل از اينكه تشخيص دهيم مرد است يا زن مى پرسيم : (من هذا) همچنان كه در جايى كه تشخيص ندادهايم شبه مزبور انسان است و يا چيز ديگر، مى پرسيم : (ما هذا چيست اين ؟).
و به طورى كه قبلا نيز اشاره كرديم ، هيچ بعيد نيست كه ابراهيم (عليهالسلام ) در آن موقعى كه اشاره به آفتاب مى كرده ، نسبت به خصوصيات آن جاهل بوده ، و اولين بارى بوده كه از نهانگاه خود، چشم به جهان وسيع گشوده ، و مجتمعى از بشر و اجرامى در آسمان يكى بنام ستاره و يكى ماه و يكى خورشيد ديده ، و از جهت نداشتن معرفت و آشنائى به خصوصيات آنها به هر كدام كه رسيده فرموده : (هذا ربى ).
جمله (فلما افل قال لا احب الافلين ) هم تا اندازهاى اين احتمال را تاءييد مى كند براى اينكه از اين جمله استفاده مى شود كه ابراهيم بعد از ديدن ستاره و يا ماه و خورشيد، گفته است : (هذا ربى ) آنگاه بى اطلاع از اينكه بعد از مدتى اين جرم غروب خواهد كرد، بر همان گفتار خود ثابت ماند تا جرم غروب كرد، آنوقت فهميده است كه اشتباه كرده و جرم مزبور پروردگار او نبوده است . چون اگر مانند يكى از ماها سابقه ذهنى از غروب جرم ميداشت كه همان بار اول و بدون فاصله جواب خود را ميداد كه : اين پروردگار من نيست ، براى اينكه اين جرم به زودى غروب خواهد كرد، همچنانكه همين معنا را در باره اصنام انجام داده و همين كه فهميد پدرش ‍ اين چوبى را كه هم اكنون به شكل مخصوصى ساخته مى پرستد بدون درنگ گفت : (اتتخذ اصناما آلهة انى اريك و قومك فى ضلال مبين ) و نيز پرسيد: (يا ابت لم تعبد ما لا يسمع و لا يبصر و لا يغنى عنك شيئا).
البته اين احتمال است ، و در مقابل آن همان احتمال دوم است كه گفتيم ابراهيم (عليهالسلام ) خواسته است با قوم خود مماشات كند، و اگر در باره اين اجرام ايستاد تا غروب كنند آنوقت از گفته خود برگشت ، براى اين بوده كه قدم به قدم احتجاج خود را با محسوسات مردم پيش ببرد، همچنانكه وقتى بتها را مى شكند و بت بزرگ را باقى مى گذارد و مى گويد اين بت بزرگ خدايان شما را شكسته ، تا به خوبى آنان را به عاجز بودن بتها واقف سازد و براى آنان حتمى كند كه اين سنگ و چوبها نمى توانند حتى از خودشان دفع شرى كنند تا چه رسد به ديگران .
اقوال مختلفى كه در توجيه تذكير ضمير در جمله مزبور گفته شده است .
 اين بود توجيهى كه براى مذكر آوردن لفظ (هذا) به نظر ما رسيد. البته ساير مفسرين هم براى آن توجيهات ديگرى كرده اند، از آن جمله بعضى گفته اند: چون اشاره به شمس با لفظ (هذا) صحيح نيست ، لذا بايد اشاره در اين آيه را، تاءويل كرده و گفت اشاره مزبور به مشار اليه و يا به جرم نورانى آسمانى بوده نه به شمس و معناى آن اين است كه : (اين مشار اليه و يا اين جرم نورانى پروردگار من است ، و اين از ساير اجرام بزرگتر است ).
اين وجه گر چه در جاى خود وجه صحيحى است ، و ممكن است به اينگونه تاءويلات لفظ (هذا) را به جاى (هذه ) استعمال كرد، و ليكن گفتگو در اين است كه قرآن كريم چرا چنين كرده و چه نكته اى منظور بوده است ، چون تا نكته اى در كار نباشد معنا ندارد در جاى مؤ نث مذكر به كار برده شود. زيرا اگر چنين چيزى جايز باشد، بايد بدون در نظر داشتن هيچ نكته و يا ضرورتى بتوان به هر مؤ نث قياسى يا سماعى ضمير و اسم اشاره مذكر ارجاع كرد و اگر هم كسى اعتراض كرد كه چرا چنين كردى در جوابش گفت مرجع اين ضمير مؤ نث ، شخص است نه خود آن ؟ و حال آنكه چنين عملى مستلزم نسخ لغت و مسخ ادبيت آن است .
بعضى ديگر گفته اند: اين از باب (متابعت مبتدا با خبر در تذكير و تاءنيث ) است ، چون در جمله مورد بحث كلمه (رب ) و كلمه (اكبر) هر دو خبر براى (هذا) و هر دو مذكر بودند، از اين رو (هذا) هم كه مبتداى آن دو بود مذكر آمد، همچنانكه در آيه (ثم لم تكن فتنتهم الا ان قالوا) به خاطر مؤ نث بودن (فتنه ) كه - بنا بر قرائت به فتح - خبر است ، عامل اسم هم با اينكه اسم مذكر بود، مؤ نث آمده است .
اين وجه نيز گر چه در جاى خود صحيح است ، ليكن اشكال در مذكر بودن مبتدا (هذا) عينا در مذكر بودن خبر (رب ) نيز مى آيد، براى اينكه بت پرستان هم همانطورى كه خدايان مذكر داشتند و آنرا اله مى خواندند خدايان مؤ نثى هم اثبات مى كردند كه آنان را (الاهه ) و يا (ربه ) و يا دختر خدا و همسر خدا مى ناميدند و چون شمس هم از خدايان مؤ نث است جا داشت قرآن كريم هم آنرا ربه بخواند پس داستان متابعت مبتدا با خبر رفع اشكال نمى كند، نه از (هذا ربى ) و نه از (هذا اكبر) براى اينكه لفظ اكبر از صيغه هاى تفصيل است كه قاعده در آن اين است كه وقتى خبر قرار گرفت ، مذكر و مؤ نث آن يكسان مى شود، به اين معنا كه هم در مذكر گفته مى شود: (زيد افضل من عمرو) و هم در مؤ نث گفته مى شود: (ليلى اجمل من سلمى ) و قبول نداريم كه داستان متابعت مبتدا از خبر، حتى در چنين صيغه اى هم جريان داشته باشد.
بعضى ديگر گفته اند: تذكير اسم اشاره در اينجا، براى تعظيم آفتاب است ، چون مقام ، مقامى است كه گفتگو از ربوبيت آفتاب است ، و اين گفتار هر چه هم غلط باشد، باز نبايد به خاطر غلط بودن آن ، نسبت مؤ نث بودن به (رب ) داد، لذا به خاطر حفظ احترام مقام ربوبيت اسم اشاره مذكر آمده است .
اين وجه نيز صحيح نيست ، براى اينكه مشركين مؤ نث بودن را، از نواقصى كه تنزيه معبود از آن واجب باشد، نمى دانستند، به دليل اينكه اهل بابل خودشان به خدايان مؤ نثى قائل بودند، از آنجمله الاهه (نينو) بود كه معتقد بودند مادر خدايان است ، و الاهه (نين كاراشا) بود كه مى گفتند دختر خدا (آنو) است ، و الاهه (مالكات ) بود كه مى گفتند همسر خدا (شاماش ) است ، و الاهه (زاربانيت ) بود كه مى گفتند خداى رضاع است ، و ديگر الاهه (آنوناكى ) بوده است . طائفه اى از مشركين عرب هم ملائكه را به عنوان دختران خدا مى پرستيدند، بلكه در تفسير آيه (ان يدعون من دونه الا اناثا) نيز روايت شده است كه به طور كلى عرب بتهاى خود را (اناث مادگان ) مى ناميدند، مثلا مى گفتند ماده بنى فلان و مقصودشان بت مورد پرستش آن قبيله بود.
بعضى ديگر در رفع اين اشكال گفته اند: قوم ابراهيم آفتاب را مذكر مى دانسته و براى او همسرى بنام (انونيت ) قائل بوده اند و از اين جهت بوده كه قرآن كريم هم اشاره به آنرا مذكر آورده است .
جواب اينحرف نيز به خوبى روشن است ، زيرا اگر قوم ابراهيم چنين عقيدهاى هم داشته اند خود شمس را مذكر مى پنداشتند، نه لفظ (شمس ) را و كلام در لفظ شمس است پس به هر حال مى بايستى اشاره به آن مؤ نث آورده مى شد. علاوه بر اينكه جمله ديگرى كه در كلام ابراهيم خطاب به نمرود است منافات با اين معنا دارد، زيرا در اين جمله ابراهيم مى فرمايد: (فات بها من المغرب ) و حال آنكه اگر قوم ابراهيم چنين عقيدهاى مى داشتند بايد ابراهيم مى گفت : (فات به ).
بعضى ديگر از مفسرين گفته اند: زبان ابراهيم و قومش سريانى بوده ، و در اين لغت قواعد عربى جارى نبوده است ، و در ضمائر و اسماء اشاره فرقى بين مذكر و مؤ نث نمى گذاشتند، قرآن كريم هم به خاطر حفظ و رعايت آن لغت فرق نگذاشته است .
جواب اين سخن اين است كه قواعد لفظ عرب اجازه چنين مراعاتى را نمى دهد، علاوه بر اينكه خداى تعالى در قرآن مجيد از ابراهيم احتجاجات و ادعيه زيادى حكايت كرده كه در موارد بسيارى از آن رعايت تذكير و تاءنيث شده است ، با اين حال چه شده است كه تنها در آيه مورد بحث ما، اين معنا را رعايت نكرده ؟
سخن غريب و نادرست يكى از مفسرين كه مدعى است ابراهيم (ع ) به زبان عربى سخن مىگفته است .
 در اينجا بد نيست خاطر نشان سازيم كه يكى از مفسرين ، بعد از آنكه وجه مزبور را نقل كرده اشكال غريبى به آن كرده است ، و آن اين است كه گفته : زبان ابراهيم (عليهالسلام ) و همچنين اسماعيل و هاجر سريانى نبوده ، بلكه او و قومش به زبان عربى قديم حرف مى زده اند. آنگاه در تقريب ادعاى خود گفته است : دانشمندان باستانشناس اين معنا را به ثبوت رسانيده اند كه عرب جزيره در زمانهاى قديم سرزمين هاى كلدان و مصر را استعمار كرده و لغت عرب از همان ابتداى تاريخ در اين سرزمين ها رخنه كرده و بر زبانهاى خود آنان برترى و غلبه يافته است ، و پارهاى از همين دانشمندان صريحا گفته اند كه پادشاه معاصر ابراهيم (عليهالسلام ) همان (حمورابى ) بوده كه خود مردى از نژاد عرب است ، و در عهد عتيق به (كاهن اللّه العلى ) وصف شده ، و نيز در آن كتاب ذكر نموده كه : همين پادشاه بود كه از خدا بركت را براى ابراهيم مساءلت نمود، و ابراهيم هم از هر چيزى يك دهم را به او داد.
سپس مفسر مذكور اضافه كرده است كه معروف و مشهور در كتب حديث و تاريخ عرب نيز اين است كه ابراهيم (عليهالسلام ) فرزندش اسماعيل را با مادرش هاجر مصرى به وادى حجاز - همانجائى كه پس از چندى شهر مكه ساخته شد - انتقال داد و خداوند جماعتى از قوم جرهم را مسخرشان نمود تا با اين مادر و فرزند در آن سرزمين مسكن گزيدند، و ابراهيم (عليهالسلام ) گاهى به زيارتشان مى آمد و در سفرى به اتفاق فرزندش اسماعيل بيت الحرام را بنا نهادند ، و دين اسلام را در بلاد عربى انتشار دادند. و نيز در حديث است كه : وقتى ابراهيم به ديدن فرزندش آمده بود هنگامى رسيد كه اسماعيل به شكار رفته بود پس چند جمله اى با همسر او كه از قوم جرهم بود حرف زد و او را شايسته همسرى فرزندش ندانست . بعد از مدتى بار ديگر به زيارت فرزند آمد باز هم او را نيافت ، با همسر ديگر او به گفتگو پرداخت ، همسر اسماعيل به او تعارف كرد كه فرود آيد پس از اينكه ابراهيم پياده شد عروسش آب حاضر كرد و سرش را شستشو داد. ابراهيم از حركات عروس خوشحال گرديد، و او را براى همسرى فرزندش پسنديد و براى او دعاى خير نمود. اينها همه شواهدى است كه دلالت مى كند بر اينكه زبان ابراهيم (عليهالسلام ) عربى بوده است .
اين بود ادعا و دليل مفسر مزبور، و ناگفته پيداست كه هيچ يك از دليلهاى وى معتبر و قابل اعتماد نيست ،
براى اينكه تسلط عرب جزيره بر مصر و كلدان و اختلاطشان با مردم اين دو كشور باعث نمى شود كه بكلى زبان بومى آنان كه يكى قبطى و ديگرى سريانى بوده از بين رفته و به زبان عربى مبدل شود و هر چه هم مؤ ثر باشد بيش از اين نيست كه مقدارى از واژه هاى آن زبان در اين زبان و مقدارى از اسماء و لغات اين زبان در آن زبان وارد شود، همچنانكه در قرآن كريم هم از اينگونه لغات مانند (قسطاس )و (استبرق ) و امثال آنها كه در اصل عربى نيستند ديده مى شود.
و اما اينكه گفته است : حمورابى پادشاه معاصر ابراهيم (عليهالسلام ) بوده است ، با تاريخ صحيح زندگى او و آثارى كه از خرابه هاى بابل كشف شده و سنگ نبشته هايى كه از آنجا به دست آمده است و قوانين و سيرهاى را كه وى در كشورش اجرا مى كرده - و آن قوانين بر اساس آنچه كه امروزه به دست ما رسيده ، قديمى ترين قانون تدوين شده در عالم است - مطابقت ندارد.
بعضى از باستانشناسان چنين مى گويند: حمورابى بين سالهاى (1728) و (1686) قبل از ميلاد سلطنت مى كرده ، و بعضى ديگر گفته اند كه : وى در ميان سالهاى (2287 - 2232) قبل از ميلاد بر بابل دست يافته است ، و حال آنكه ابراهيم (عليهالسلام ) در حدود سنه (2000) قبل از ميلاد مى زيسته . علاوه بر اين ، حمورابى مردى بت پرست بوده ، و از كلماتش كه در آثار مستخرجه به دست آمده ، پس از بيان شريعت و قوانين خود از بتها استمداد كرده ، و براى بناى شريعتش و اينكه مردم به شريعت او عمل كنند، و دشمنان و مخالفين آن نابود شوند دست به دامان بتها شده است .
و اما داستان آوردن اسماعيل و مادرش را به تهامه ، و بنا نهادن خانه كعبه و اشاعه دين خدا و تفاهمش با اعراب ، هيچ دلالتى بر اينكه آنجناب به لغت عرب سخن مى گفته است ، ندارد.
اينك به اصل بحث بر مى گرديم و مى گوييم : همانطورى كه گفته شد كلمه (فلما) ما بعد خود را به ما قبل مرتبط ساخته و دلالت مى كند بر اينكه در آن لحظه اى كه ماه غروب كرد، ابراهيم (عليهالسلام ) آفتاب را ديد كه طلوع مى كند، و اين معنا تنها در بلادى اتفاق مى افتد كه در عرض شمالى (همانند بلاد كلدان ) باشد. و نيز بايد فصل هم فصل پاييز و يا زمستان باشد كه شبها طولانى تر است .
***
مخصوصا اگر ماه در يكى از برجهاى جنوبى مانند برج قوس و جدى بوده باشد، در چنين شرايطى است كه ماه در نيمه دوم ماه هاى قمرى قبل از طلوع آفتاب ، غروب مى كند. در ذيل آيه (فلما جن عليه الليل راءى كوكبا قال هذا ربى فلما افل قال لا احب الافلين ، فلما راءى القمر بازغا قال هذا ربى ) نيز قبلا گفتيم كه ظاهر كلام و مؤ يدات ديگر كه همراه آن است ، دلالت دارد بر اينكه ابراهيم (عليهالسلام ) در شبى از شبهاى نيمه دوم ماه اين گفتگو را داشته و كوكب هم همان ستاره زهره بوده است .
و آن جناب ، اول آن را در جهت مغرب و در حال سرازيرى به طرف انتهاى افق مشاهده كرده و پس از لحظه اى كه از نظرش ناپديد شده ، ماه را ديده است كه از طرف مشرق طلوع مى كند.
بنابراين ، از اين آيات به دست مى آيد: كه ابراهيم (عليهالسلام ) قبل از فرا رسيدن شب و روز، مشغول احتجاج با قوم خود در باره بتها بوده ، و اين احتجاج همچنان ادامه داشته ، تا شب فرا رسيده و چشمش به ستاره زهره كه معبود طائفه اى از آن قوم بوده ، افتاده است ، و ناچار سرگرم به احتجاج و استدلال عليه آنان شده است ، و در عين سرگرميش منتظر بوده ببيند كار اين ستاره به كجا مى كشد، تا آنكه مى بيند پس از ساعات كوتاهى ، غروب كرد. لذا همين معنا را حجت خود قرار داده و از ربوبيت آن بيزارى جسته است ، در همين حال بوده كه مى بيند ماه از طرف مشرق سرزد، باز به احتجاج خود ادامه داده و روى سخن را متوجه مردمى مى كند كه قائل به ربوبيت ماه بوده و در همانجا حضور داشته اند، نخست از باب مماشات مى گويد: اين است پروردگار من آنگاه حركت ماه را تحت مراقبت قرار داده سپس مى بيند كه آن نيز غروب كرد.
البته همانطورى كه گفته شد، آن شب از شبهاى طولانى نيمه دوم ماه بوده كه قرص قمر در نيم دايره كوتاهترى از مدارات جنوبى سير مى كند، و در نتيجه زودتر هم غروب مى نمايد. خلاصه همچنان سرگرم در احتجاج بوده تا ماه نيز فرو نشسته است ، لاجرم از ربوبيت آن هم بيزارى جسته و از خداى خود درخواست راهنمايى كرده و از خطر گمراهى به او پناه برده است . در همين حال بوده است كه جرم آفتاب از افق سرزده است ، وقتى ديد كه اين از آن دو تا بزرگتر است ، باز با اينكه به بطلان ربوبيت ستاره و ماه پى برده بود، به عذر اينكه اين بزرگتر است از راه افتراض يا مماشات گفت : (اين است پروردگار من ) آنگاه حركت آفتاب را زير نظر قرار داد تا آنكه آن هم به پشت افق فرو نشست ، لذا از ربوبيت آن هم بيزارى جسته يكباره حساب خود را با قوم خويش كه مركب از اين طوايف بودند، تصفيه كرده و گفت : (اى قوم من بيزارم از اين چيزهائى كه شما شريك خدا قرار مى دهيد) آنگاه به اثبات ربوبيت خداى سبحان پرداخته و گفته است :
(من بدون هيچ انحرافى روى خود را متوجه آنكسى مى كنم كه آسمانها و زمين را آفريده است و من از مشركين نيستم ) يعنى هيچكدام از آفريده هاى او را شريك او قرار نخواهم داد.
جمله : (لا احب الآفلين ) حجتى است يقينى و برهانى بر مبناى محبت و عدم محبت ، نه حجتىعوامانه و غير برهانى .
 قبلا هم اين معنا را خاطر نشان ساخته بوديم كه قرار داشتن آيه (و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين ) در وسط اين آيات ، خود دليل بر اين است كه ابراهيم (عليهالسلام ) احتجاجاتى را كه با قوم خود داشته ، همه را از مشاهده ملكوت آسمانها و زمين استفاده و تلقى كرده بوده ، و در نتيجه خداوند هم آن يقينى را كه نتيجه اين ارائه مى باشد، ارزانيش داشته . و اين خود، روشنترين گواه بر اين است كه حجتهاى آنجناب حجتهائى برهانى بوده كه از قلبى آكنده از يقين ، سرچشمه مى گرفته است . پس ، از آنچه تا كنون گفته شد، چند نكته روشن گرديد:
نكته اول : جمله (لا احب الافلين ) حجتى است يقينى و برهانى كه مبناى آن عدم حب و منافات افول و غروب با ربوبيت است و از كلمات بعضى از مفسرين برمى آيد كه خواسته است بگويد: حجت مذكور حجتى است عوامانه و غير برهانى ، و در حقيقت تعريضى است بر نادانى مردم در پرستيدن ستارگانى كه هم از نظرهايشان ناپديد مى شوند و هم اينكه هيچ گونه علمى به عبادت آنان ندارند و مبناى آن هم عدم حب نيست بلكه همان افول و ناپديد شدن است ، به شهادت اينكه افول را منافى با ربوبيت دانسته نه طلوع را، چون طلوع مبناى ربوبيت است و چون از صفات (رب ) يكى اين است كه ظاهر باشد.
و ليكن اين شخص غفلت ورزيده است از اينكه :
اولا - قرار داشتن جمله (و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين ) در بين آيات متضمن و در بردارنده حجت ، خود دليل روشنى است بر اينكه حجت مزبور از مشهودات ملكوتى ابراهيم كه ملاك يقين به خدا و آيات او است ، گرفته شده است ، با اين حال چگونه تصور مى شود كه حجت او عوامانه و غير برهانى باشد.
و ثانيا - به فرضى كه مبناى آن بر افول بوده باشد، باز هم حجت از برهانى بودن خارج نمى شود، زيرا بنابراين فرض هم ، مى توان گفت كه ابراهيم (عليهالسلام ) با ذكر كلمه (آفلين ) هم اشاره به برهان ادعاى خود كرده ، و هم سبب برائت خود را از ربوبيت جرم و شى ء مزبور بيان نموده است . زيرا اين معنا به خوبى واضح است كه اگر انسان پروردگار خود را پرستش مى كند براى اين است كه او رب و مدبر امور آدمى است ، حيات و روزى و صحت و فراوانى نعمت و امنيت و علم و قدرت و هزاران امثال آن را به او افاضه كرده ، و او در بقاى خود از هر جهت بستگى و تعلق به پروردگار خود دارد،
و يكى از فطريات بشر همين است كه حوائج خود را و آن كسى را كه حوائجش به دست او برآورده مى شود، دوست بدارد، و حتى هيچ سوفيست و شكاكى هم در اين معنا شك و ترديد ندارد كه سبب پرستش پروردگار همانا دوست داشتن او است ، به خاطر جلب منفعت يا دفع ضرر و يا هر دو.
همچنانكه برائت و بيزارى از ربوبيت چيزى كه بقاء ندارد، نيز از فطريات اوليه بشر است . و اگر طغيان غريزه حرص و يا شهوت نظر او را متوجه لذتهاى فانى نموده و او را از تاءمل و دقت در اينكه اين لذت بقائى ندارد، باز بدارد، در حقيقت انحراف از فطرت بوده مانند طغيان حرارت غريزى تب كه بيمارى محسوب مى شود. لذا قرآن كريم هم در مذمت دنيا و بر حذر داشتن مردم از اينكه فريفته آن شوند، تمسك به همين فانى بودن آن كرده . و از آنجمله فرموده است : (انما مثل الحيوة الدنيا كماء انزلناه من السماء فاختلط به نبات الارض مما ياكل الناس و الانعام حتى اذا اخذت الارض زخرفها و ازينت و ظن اهلها انهم قادرون عليها اتيها امرنا ليلا او نهارا فجعلناها حصيدا كان لم تغن بالامس ) و نيز فرموده : (ما عندكم ينفد و ما عند اللّه باق ) و همچنين فرموده است : (و ما عند اللّه خير و ابقى ).
منظور ابراهيم (عليهالسلام ) هم از اينكه فرمود: (لا احب الافلين ) همين بوده كه به قوم خود بفهماند، چيزى كه براى آدمى باقى نمى ماند و از انسان غايب مى شود، لياقت اين را ندارد كه آدمى به آن دل ببندد و آن را دوست بدارد، و آن پروردگارى كه آدمى پرستش مى كند بايد كسى باشد كه انسان به حكم فطرت ناگزير باشد، دوستش بدارد. پس نبايد چيزى باشد كه دستخوش زوال گردد. و بنابراين ، اجرام فلكى كه دستخوش غروب مى شوند، شايستگى ندارند كه اسم (رب ) بر آنها اطلاق شود و به طورى كه ملاحظه مى كنيد اين كلام برهانى است كه هم عوام آنرا مى فهمند و هم خواص .
و ثالثا - مفسر مزبور بين (بزوغ ) و (ظهور) خلط كرده و گفته است : ظهور، منافى با ربوبيت نيست ، بلكه مبناى ربوبيت بر آن است ، زيرا يكى از صفات رب همين است كه ظاهر باشد. اين كلام ، خلط است ميان (ظهور) و (بزوغ ) (طلوع ). و (بزوغ ) به معناى ظهور بعد از خفا است ، و معلوم است كه اين نحو ظهور با ربوبيت منافات دارد. و در آيه شريفه ، غير از بزوغ اسمى از ظهور ديگرى برده نشده است . پس ، سؤ ال از اينكه چرا مبناى كلام را بر (افول ) قرار داد، نه بر بزوغ و طلوع بر جاى خود باقى است ، و توجيه مفسر سابق الذكر، جواب قانع كننده اى از اين سؤ ال نبود. و جواب همان است كه ما گفتيم . و خلاصهاش اين بود كه : مبناى كلام بر محبت و عدم محبت است ، نه بر افول .


وحه اينكه ابراهيم (ع ) افول را در احتجاج آورد نه طلوع را. و بيان اينكه مشركين معتقدبه اينكه اجرام سه گانه داراى مقام ايجاد
 نكته دوم : اين است كه اگر در آيه شريفه ، افول را در حجت اخذ كرد، نه بزوغ و طلوع را، براى اين بود كه گر چه هم افول و هم بزوغ هر دو منافى با ربوبيت مى باشند، ليكن بزوغ سبب دوست نداشتن نيست ، و چون مبناى برهان بر محبت بود، از اين جهت لازم بود همان افول را در حجت اخذ كند. از اينجا وجه بطلان كلام صاحب كشاف هم ظاهر مى شود چون وى در توجيه اينكه چرا ابراهيم (عليهالسلام ) عليه مشركين احتجاج كرد به افول قمر، نه به طلوع آن و حال آنكه هر دو انتقال از حالى به حالى ديگر و هر دو منافى با ربوبيت است ؟ گفته : براى اينكه احتجاج به افول روشنتر است ، زيرا افول علاوه بر اينكه انتقال هست ، داراى نقيصه بيشترى نيز هست ، و آن خفا و احتجاب است . اين بود توجيه زمخشرى ، و خواننده محترم به خوبى فهميد كه اتكاى برهان اصلا بر افول نيست ، تا آن سؤ ال پيش آيد و نياز به چنين جوابهائى باشد، بلكه مبناى برهان بر دوست نداشتن است و بس .
نكته سوم : اينكه مقصود از احتجاج مورد بحث و نفى ربوبيت اجرام سهگانه اين بوده كه اعتقاد مشركين را به اينكه اين اجرام مدبر عالم ارضى يا تنها جهان انسانى هستند، ابطال نمايد. و اما ربوبيت به معناى مقامى كه ايجاد و تدبير هر دو به آن مقام منتهى مى شود، خود مشركين هم چنين اعتقادى نداشته اند، و اين معنا را منكر نبوده اند كه ايجاد، تنها و تنها مستند به خداى تعالى است ، و معبودهاى آنان در مساءله خلقت شريك خدا نيستند.
از اينجا اشكالى كه متوجه كلام بعضى از مفسرين است به خوبى روشن مى گردد، و آن كلام اين است كه : اگر مى بينيد در اين آيه ، (افول ) مبداء و تكيه گاه برهان قرار گرفته است ، براى اين بوده كه افول مستلزم امكان است ، و امكان هم مساوق با احتياج ، و هر ممكنى ، ناگزير محتاج به ممكنى ديگر است تا آنكه سلسله ممكنات و احتياجات ، منتهى به موجودى واجب الوجود شود.
اشكالاتى كه بر اقوالى كه در توجيه (لا احب الآفلين ) بر مبناى اينكهافول مبناى برهان است وارد شده است .
 و همچنين اشكالى كه در كلام عده اى ديگر است ، اين است كه : افول و غروب خود برهان نفى ربوبيت هر غروب كننده اى است ، براى اينكه غروب عبارت است از حركت ، و معلوم است كه براى هر حركتى محركى لازم است ، و براى آن محرك هم محركى ديگر تا آنكه منتهى شود به محركى كه خود متحرك نباشد، و آن همانا خداى عز اسمه مى باشد.
توضيح اشكال اينكه : اين دو بيان گر چه هر دو در جاى خود صحيح و حجتى برهانيند اما اين دو برهان در برابر كسى اقامه مى شود كه بخواهد غير از خداى سبحان چيز ديگرى را سبب ايجاد و تدبير بداند، و گويا كه ستاره پرستان و ساير فرق شرك معتقد بودند بر قدم زمانى اجرام آسمانى ، و مى گفتند كه اين اجرام قابل كون و فساد نبوده و به يك حركت دائمى متحركند. اما در عين حال ، اين معنا را منكر نبودند كه تمامى اين اجرام و موجودات ، معلول و آفريده خدا هستند، و هيچ يك از آن اجرام - نه در وجود و نه در آثار وجودش - بى نياز از خداى سبحان نيست ، بنابراين ، چون در امر خلقت كسى نيست كه غير خدا را مؤ ثر بداند، از اين رو اين دو بيان دو حجتى است كه بايد تنها عليه منكرين خدا اقامه شود نه عليه فرقه هاى مشركين . و روى سخن ابراهيم (عليهالسلام ) با همين مشركين بوده است نه منكرين آفريدگار.
علاوه بر اينكه وقتى آيه شريفه ناظر به اين دو حجت است ، كه مبناى آن و تكيه گاهش مساءله افول بوده باشد. و ما قبلا اين معنا را روشن كرديم كه تكيه گاه برهان ابراهيم مساءله افول نيست ، بلكه داستان عدم حب است . بعضى ديگر به گونه اى ديگر اشكال كرده اند، و آن اين است كه : افول را به معناى مكان و حركت تفسير نمودن ، تفسير به مباين است ، براى اينكه عرب از افول اين معانى را نمى فهمد و اين اشكال وارد نيست ، زيرا مفسرين مزبور نمى خواستند كه بگويند افول به معناى امكان و يا به معناى حركت است ، بلكه مى گويند: (افول ) از اين جهت دليل قرار گرفته است كه مستلزم امكان و يا حركت و تغيير است ، آن هم نه از جهت اينكه (غيبت ) بعد از (حضور)، و (خفاء) بعد از ظهور است ، چون افول به اين معنا را اگر از اين جهت كه مستلزم امكان و تغيير است ، صرفنظر كنيم به اعتراف خود ايراد كننده منافاتى با مقام ربوبيت نداشته و در حق خداى تعالى نيز صادق است زيرا خداى تعالى نيز از مشاعر و حواس ما غايب است ، بدون اينكه تحول و تغيير حال داده و غيبتش بعد از حضور و خفائش بعد از ظهور باشد، و اما اصل خفا و غيبت و افول در بارهاش صادق مى آيد.
خواهيد گفت : غيب و خفاء پروردگار، از ناحيه ما و مستند به شغلهائى است كه ما را از حضور در حضرتش باز مى دارد، نه از ناحيه او و مستند به محدوديت او و قصور استيلاء و احاطه او باشد.
ليكن اين حرف فائدهاى ندارد براى اينكه غيبت اين اجرام و مخصوصا خورشيد هم به خاطر حركت روزانه و از ناحيه ما است ، اين مائيم كه از جهت اينكه جزئى از اجزاى زمينيم به حركت يوميه زمين متحركيم ، و در نتيجه از محاذات و مقابله با اين اجرام ، خارج شده و به تبع زمين ، مواجه با سمت مخالف آنها شده و آن اجرام از نظرمان غايب مى شوند. پس در حقيقت اين ماييم كه بر آن اجرام طلوع نموده و از آنها غروب و غيبت مى كنيم ، و اين خطاء در حس است كه به نظر ما چنين مى رساند كه اجرام بر ما طلوع و از ما غروب مى كنند.
وجه جامى كه فخر رازى براى توجيه آيه بر همان مبنا ذكر كرده است واشكال آن وجه .
 فخر رازى در تفسير خود خواسته است بين همه وجوهى كه در توجيه آيه ذكر شد جمع كند، لذا گفته است : (افول ) عبارت است از غيبت بعد از ظهور ناچار اين سؤ ال پيش مى آيد كه اگر ابراهيم (عليهالسلام ) افول را دليل بر بطلان ربوبيت اين اجرام گرفته است به خاطر اين بوده است كه (افول ) دليل بر (حدوث ) است ، چون از مقوله حركت است . و بنابراين چرا آن حضرت به طلوع آن اجرام تمسك نكرد، و حال آنكه طلوع نيز از مقوله حركت و دليل بر حدوث است ؟ جواب اين سؤ ال اين است كه : گر چه طلوع و غروب هر دو دلالت بر حدوث دارند، ولى انبيا (عليهم السلام ) در مقام دعوت خلق به سوى خدا، ناگزيرند دليلى اقامه كنند كه ظاهر و روشن باشد و همه مردم - از تحصيل كرده و عوام ، تيزهوش و كودن بتوانند آنرا درك نمايند، و مساءله دلالت حركت بر حدوث ، در عين اينكه دلالتى است يقينى ليكن از آن ادلهاى نيست كه قابل فهم براى عموم باشد، و تنها افاضل و تحصيل كرده ها مى توانند آنرا بفهمند، به خلاف افول كه دلالتش روشن و قابل فهم عموم است ، و همه مى دانند كه ستاره وقتى غروب كرد اثرش نيز از بين مى رود.
و نيز بعضى از محققين گفته اند كه : سقوط به مرحله امكان نيز خود يك نحو (افول ) است ، و بنابراين ، كلام ابراهيم (عليهالسلام ) بهترين بيان در اين مقام است ، زيرا هم خواص استفاده خود را از آن مى برند، و هم مردم متوسط، و هم عوام .
اما خواص - اينان مى فهمند كه (افول ) مساوق با امكان است ، و هر ممكنى محتاج به غير و آن غير نيز محتاج به غير است تا اينكه سلسله ممكنات و احتياجات منتهى به كسى شود كه منزه از امكان و احتياج باشد، چنانكه فرمود: (و ان الى ربك المنتهى ).
و اما متوسطين - آنان نيز مى فهمند كه افول از مقوله حركت و هر متحركى هم حادث و هر حادثى هم محتاج به قديم قادر است ، پس چيزى كه دستخوش افول است نمى تواند (اله ) باشد و اله تنها آن كسى است كه اين جرم غروب كنند محتاج او است .
و اما عوام - آنان هم به قدر فهم خود فهميده و به خود مى گويند افول به معناى غروب و غروب هم به معناى زوال نور و از بين رفتن نيرو و قدرت است ، و در حقيقت چيزى كه دستخوش افول مى شود، شبيه سلطان معزولى است كه ديگر اثر و نيروئى ندارد، و چيزى كه چنين باشد شايسته پرستش نيست .
پس اين كلام كوتاه ، يعنى جمله (لا احب الافلين ) كلمه اى است كه هم مقربين از آن بهره مى برند، و هم اصحاب يمين و هم اصحاب شمال ، و چنين كلامى كامل ترين ادله و بهترين برهان است .
علاوه بر اين ، در اين كلام كوتاه ، يك نكته باريك ديگرى نيز هست ، و آن اين است كه ابراهيم (عليهالسلام ) با مردمى احتجاج و مناظره مى كرده كه اطلاعاتى از نجوم داشته و معتقد بودند كه ستاره وقتى كه در ربع شرقى آسمان در حال صعود باشد نيرويش قويتر و اثرش بيشتر از ساير نقاط مدار است ، همچنانكه در موقع غروب و در نقطه غربى افق اثرش كمتر و نيرويش ضعيفتر است . ابراهيم (عليهالسلام ) با كلام كوتاه خود اشاره به اين نكته دقيق كرده و فهمانيد كه معبود آن كسى است كه هيچوقت تغيير حالت ندهد و قدرتش مبدل به عجز، و كمالش دستخوش نقصان نگردد، و شما خود معتقديد كه اثر و نيروى كوكب در وقتى كه صعود مى كند، با آن وقتى كه مشرف به غروب است ، يكسان نيست . بنابراين ، از نظر علماى نجوم هم ميان افول و طلوع فرق بوده و در افول خاصيت بيشترى براى ابطال ربوبيت كواكب هست . اين بود آن مقدار از كلام فخر رازى كه محل حاجت و نياز ما بود.
اگر خواننده محترم در آنچه بيان گرديد دقت نمايد، خواهد فهميد كه اين تفننى كه فخر رازى مرتكب شده و تقسيمى كه براى برهان كرده و هر سهمى را به يك طايفه از نفوس داده ، نه لفظ آيه دلالت بر آن دارد و نه شبهه ستاره پرستان و اصحاب نجوم با آن رفع مى شود، براى اينكه صابئين و اصحاب نجوم نمى گفتند كه فلان جرم سماوى ، الهى است واجب الوجود، داراى قدرتى مطلق و قوهاى غير متناهى تا ابطال عقيده شان محتاج به اين حرفها باشد. بلكه معتقد بودند كه ستاره مزبور هم مانند ساير موجودات ، موجودى است ممكن و معلول ذات بارى تعالى . اما چيزى كه هست اينست كه اين موجود داراى حركتى است دائمى كه با حركت خود، زمين و عوالم زمينى را تدبير مى نمايد. و خواننده محترم مى داند كه هيچيك از سخنان فخر رازى جوابگوى اين عقيده نمى شود، و گويا خودش هم متنبه به اين معنى شده است ، و لذا بعد از سخنانى كه ما آنرا نقل كرديم ،
تازه در كلامى طولانى و خسته كننده براى رفع اين اشكال دست و پا كرده و اتفاقا نتوانسته جواب صحيحى از آب درآورد. همه اينها صرفنظر از اشكالى بوده است كه بر حجت دومى وارد است ، و آن اين است كه حجت مزبور به بيانى كه فخر رازى كرده بود، حجت تمامى نيست . زيرا حركت اگر دلالت بر حدوث متحرك مى كند، از جهت وصف تحركش مى باشد نه از جهت ذاتش ، و توضيح اين اشكال و تمام كلام در آن موكول است به محل مناسب كه اگر مناسبتى پيش آمد، ثابت خواهيم كرد كه اگر هم بخواهيم به برهان حركت تمسك كنيم - با اينكه جاى تمسك به آن نيست - بايد آنرا به بيانى كه ما كرديم تقريب كرد نه به بيانى كه فخر رازى كرده است .
نكته اى در مورد ترتيب احتجاجات ابراهيم (ع ) عليه بت پرستان و ستاره پرستان هدايت، هميشه از ناحيه خدا است و ضلالت از
 نكته چهارم : ابراهيم (عليهالسلام ) اين احتجاجات را به ترتيب آن حقايقى كه خداى تعالى به وسيله ملكوت آسمانها و زمين نشانش ‍ مى داده و تا آنجا كه جريان محاجه با پدرش به وى اجازه ميداده رديف كرده و ترتيب داده است ، و اگر در احتجاج خود تمسك به محسوسات مى كرده ، از آن جهت بوده كه قبلا هم به آن اشاره گرديد كه وى تا آن موقع آشنائى و سابقه ذهنى به حوادث روزانه آسمان و زمين نداشته ، و يا از اين جهت بوده كه مى خواسته با مردم از راه محسوسات خودشان احتجاج كند، از اينرو سخن خود (هذا ربى ) را وقتى گفت كه هر يك از اجرام سه گانه را درخشان و در حال طلوع ديد و كلام خود (لا احب الافلين ) و مانند آنرا هنگام افول آنها ايراد كرد.
بنابراين ديگر جاى اين سؤ ال باقى نمى ماند كه چرا بار اول احتجاج به غروب شمس نكرد با اينكه در آن روزى كه متصل به اين شب مى شد هم قوم خود را ديده بود و هم شمس را. زيرا همانطورى كه گفته شد احتمال دارد آن روز اولين روزى بوده كه به قصد محاجه و مناظره با قومش ، از نهانگاه خود بيرون آمده ، و در آن روز نميتوانسته ، هم به احتجاج عليه بت پرستى بپردازد، و هم در باره ستاره پرستى احتجاج كند، ناگزير آنروز را تا به آخر به احتجاج با پدرش پرداخته و بلافاصله پس از فراغت از آن كار شب فرا رسيده است .
البته احتمالات ديگرى هم در بين هست ، مانند اينكه آنروز اتفاقا هوا ابرى بوده و آفتاب ديده نمى شده است تا بر بطلان ربوبيت آن احتجاج كند. يا اينكه ممكن است معمول مردم اين بوده كه براى پرستش خدايان خود و آوردن قربانيها، تنها در اول روز اجتماع مى كرده اند، و در مابقى روز، ابراهيم آنان را نمى ديده است ، آن هم ابراهيمى كه بنايش بر اين بوده كه مردم را با هر چيزى كه با آن احتجاج مى كرده روبرو كند.
هدايت هميشه ...
 نكته پنجم : اين آيات به طورى كه ديگران هم گفته اند دلالت مى كند بر اينكه هدايت هميشه از ناحيه خدا است ،
به خلاف ضلالت ، چنانكه از جمله (لئن لم يهدنى ربى لاكونن من القوم الضالين ) برمى آيد كه انسان به واسطه نقصى كه در ذات خود دارد اگر هدايت خدائى نباشد، از گروه گمراهان خواهد شد. و آيه شريفه (و لو لا فضل اللّه عليكم و رحمته ما زكى منكم من احد ابدا) و همچنين آيه (انك لا تهدى من احببت و لكن اللّه يهدى من يشاء) و آياتى ديگر نيز دلالت بر اين معنا دارند.
البته آيات ديگرى هم هست كه اضلال را نيز به خدا نسبت مى دهند، ليكن امثال آيه (و ما يضل به الا الفاسقين ) نيز در بين هست كه آن آيات را تفسير نموده و بيان مى كند كه آن ضلالتى كه به خدا نسبت داده شده است ضلالتى است كه اشخاص به كيفر نافرمانى هايشان و از جهت استحقاقى كه دارند به آن مبتلا مى شوند، نه ضلالت ابتدائى ، و ما قبلا در تفسير آيه فوق پيرامون اين معنا بحث و گفتگو كرديم .
هيچ چيز غروب كننده و از كف رونده ، شايسته محبت و تعلق خاطر نيست .
 نكته ششم : ابراهيم (عليهالسلام ) اين دليل و حجت را بر عليه ربوبيت اجرام سه گانه اقامه كرده كه هر غروب كننده را به علت غروب كردنش دوست نمى دارد، و غروب هر چيز عبارت است از اينكه انسان آن چيز را بعد از يافتن ، از دست داده و گمش كند. و چيزى كه داراى چنين وصفى است ، شايستگى ندارد كه محبت و دلبستگى آدمى - كه ملاك و مجوز عبادت و پرستش است - به آن تعلق گيرد، و چون اين وصف در جميع جسمانيات هست و همه موجودات مادى ، رو به زوال و نيستى و هلاكتند، از اين جهت بايد گفت كه در حقيقت حجت ابراهيم (عليهالسلام ) حجتى است عليه جميع انحاى شرك و وثنيت . نه تنها مساءله بت پرستى و ستاره پرستى ، حتى عقايدى را هم كه بعضى از مشركين در باره الوهيت ارباب انواع و موجودات نورانى مافوق ماده و طبيعت و منزه از جسميت و حركت دارند نيز ابطال مى كند. براى اينكه خود اينان قبول دارند كه اين موجودات به فرض هم كه به قول آنان وجود داشته باشند با همه صفاتى كه در جوهره ذات آنها و همه شرافتى كه در وجود آنها فرض كرده اند در برابر نور قيومى مستهلك و در برابر قهر احديت مقهورند. و چون چنين هستند نمى توانند مورد محبت و دلبستگى قرار بگيرند، و در حقيقت محبت به آنها محبت به آن كسى است كه امور آنها را تدبير مى كند.
معناى (فطر) و (فطرات ) و (حنيف ).

انى وجهت وجهى للذى فطر السموات ...

راغب در مفردات خود گفته است : معناى اصلى كلمه (فطر) چاك زدن چيزى است از طرف درازاى آن ، مثلا گفته مى شود (فطر فلان كذا فلانى فلان چيز را چاك زد) اين معناى اصلى فطر است ، البته مشتقات آن ، معانى ديگرى را مى دهند، مثلا (افطر فلان فطورا فلانى فطور خورد)، و (فطور) آن چيزى است كه روزهدار با خوردن آن روزه خود را بشكند يا افطار كند. و نيز (انفطر انفطارا درخت شكفت ، و يا زمين روئيدن آغاز كرد)، و در جمله (هل ترى من فطور) به معناى اختلال است ، و البته اختلال و از هم پاشيدگى دو قسم است : يكى آن اختلالى كه داراى مفسده است ، و يكى آنكه از روى مصلحت انجام مى شود ، در آيه شريفه (السماء منفطر به كان وعده مفعولا روزى كه آسمان شكافته و از هم پاشيده مى شود، و وعده هاى او عملى و تخلف ناپذير) است به معناى قسم دوم آمده است . و در (فطرت الشاة ) به معناى دوشيدن گوسفند است با دو انگشت ، و در (فطرت العجين ) به معناى نان فطير پختن و خمير را قبل از ورآمدن نان كردن است .
و يكى ديگر از مشتقات اين كلمه لفظ (فطرت ) است ، و معنايش اين است كه : (خداوند چيزى را طورى بيافريند كه خواه ناخواه فعلى از افعال را انجام داده و يا اثر مخصوصى را از خود ترشح دهد) و به همين معنا در آيه (فطرة اللّه التى فطر الناس عليها) به كار رفته . زيرا در اين آيه اشاره كرده است به اينكه خداوند مردم را طورى آفريده كه طبعا و به ارتكاز خود، خدا را بشناسند. و (فطرة الله ) عبارت است از قدرت بر شناختن ايمانى كه با آب و گل آدمى سرشته شده است ، چنانكه آيه شريفه (و لئن سالتهم من خلق السموات و الارض ليقولن الله ) به آن اشاره مى كند. و در باره معناى (حنيف ) گفته است : (حنف ) به معناى اعراض ‍ از گمراهى و ميل به استقامت است ، همچنانكه (جنف ) به معناى اعراض از استقامت و ميل به گمراهى است . و اگر مى بينيد حاجيان و هر كسى را كه ختنه شده است حنيف مى نامند براى اشاره به اين است كه اين اشخاص متدين به دين ابراهيم (عليهالسلام ) هستند. و (اءحنف ) كسى را گويند كه در پايش كژى باشد، و اين از باب تفاؤ ل است . بعضيها هم گفته اند كه : از اين باب نيست ، بلكه استعاره است براى مجرد كجى .
اينك در تفسير آن مى گوييم : پس از آنكه ابراهيم (عليهالسلام ) از شرك قومش و از شركاى آنان با گفتن (يا قوم انى برى ء...) تبرى جست و حال آنكه تدريجا به آن رسيد زيرا نخست با جمله (لا احب الافلين ) اظهار كرد كه دل من علقه و دلبستگى به اين شركا ندارد،
آنگاه با جمله (لئن لم يهدنى ربى لاكونن من القوم الضالين ) گوشزد شان كرد كه پرستش شركا گمراهى است ، و در مرحله آخر با جمله (يا قوم انى برى ء مما تشركون ) صريحا بيزارى خود را اعلام نمود،
توجيه وجه به سوى خدا به معناى عبادت او است .
 اينك با جملات آيه مورد بحث به سوى توحيد تام گراييده ، ربوبيت و معبوديت را منحصرا براى كسى اثبات مى كند كه آسمانها و زمين را از نيستى به هستى درآورده ، و بت پرستى و شرك را از خود نفى كرده و مى فرمايد: (انى وجهت وجهى للذى فطر السموات و الارض حنيفا و ما انا من المشركين ) بنابراين معناى اينكه گفت : (روى خود را متوجه آن كسى مى كنم ...) كنايه از اين است كه من با عبادت خود تنها به سوى خداوند روى مى آورم ، چون لازمه عبوديت و مربوبيت اين است كه مربوب در نيروى خود و اراده اش وابسته به رب خود باشد، و او را بخواند، و در جميع كارهايش به او رجوع كند، و معلوم است كه دعا و رجوع ، جز با توجيه وجه و روى آوردن ، محقق نمى شود.
بنابراين ، توجيه وجه ، كنايه است از همان عبادت كه آن نيز عبارت است از دعا و رجوع .
ابراهيم (عليهالسلام ) در اين كلام خود صريحا از پروردگار خويش اسم نبرده بلكه وصفى از اوصاف او را ذكر كرده است كه احدى حتى مشركين هم در آن وصف نزاع و خلافى ندارند. و آن وصف عبارت بود از خالق بودنش براى زمين و آسمان ، و اين معنا را هم به طور عادى بيان نكرد و نگفت : پس روى خود را متوجه خالق زمين و آسمانها مى كنم بلكه به عبارت (موصول ) و (صله ): (كسى كه آسمانها و زمين را خلق كرده ) تعبير نمود، تا دلالت بر عهد نموده و امر بر احدى از آنان مشتبه نگردد، و لذا گفت : (للذى فطر السموات و الارض ) يعنى من با عبادت خود روى به درگاه كسى مى آورم كه ايجاد هر چيزى منتهى به او است و خود شما هم او را مافوق خدايان خود مى شناسيد. آنگاه با كلمه (حنيفا) شركايى را كه مشركين اثبات مى كردند نفى نموده و فهمانيد كه (من از آن شركا اعراض كرده و بدرگاه خداوند ميل نموده و رو به سوى او مى آورم )، سپس همين معنا را با جمله (و ما انا من المشركين ) تاءكيد نمود.
پس در مجموع ، اين آيه ، هم اثبات معبوديت براى خداوند هست و هم نفى شريك از او، قريب به آنچه كه كلمه طيبه (لا اله الا الله ) آنرا بيان مى نمايد.
(لام )ى كه در (للذى ) است لام غايت و به معناى (الى ) است ، و در خيلى از موارد همانطورى كه (الى ) در غايت استعمال مى شود (لام ) هم به كار مى رود، از آن جمله است جمله (اسلم وجهه لله ) و جمله (و من يسلم وجهه الى الله ) كه در اولى (لام ) و در دومى (الى ) به كار رفته است .
اسلام ، دين مطابق با فطرت انسانى و نوع وجودى آدمى است .
 و در اينكه از ميان همه صفات خاصه پروردگار و در ميان الفاظى كه دلالت بر خلقت دارند مانند (بارى ء)، (خالق ) و (بديع ) فقط (فاطر) را برگزيد اشاره است به اينكه آن دينى كه ابراهيم (عليهالسلام ) از ميان اديان انتخابش كرده دين فطرت است . و لذا در قرآن كريم هم مكررا دين توحيد را به دين ابراهيم و دين حنيف و دين فطرت وصف كرده است . چون دين توحيد دينى است كه معارف و شرايع آن ، همه بر طبق خلقت انسان و نوع وجودش و بر وفق خصوصياتى كه در ذات او است و به هيچ وجه قابل تغيير و تبديل نيست ، بنا نهاده شده ، و بايد هم همين طور باشد چون به طور كلى دين عبارت است از -(طريقه اى كه پيمودنش آدمى را به سعادت حقيقى و واقعيش برساند) و سعادت واقعى او رسيدن به غايت و هدفى است كه وضع تركيبات وجودش اجازه رسيدن به آن را به او بدهد. و خلاصه اينكه : مجهز به وسايل رسيدن به سوى آن هدف و تكامل باشد، و محال است آدمى و يا هر مخلوق ديگرى به كمالى برسد كه بر حسب خلقتش مجهز به وسايل رسيدن به آن نباشد و يا مجهز به وسايلى باشد كه مخالف و ضد آن كمال باشد، مثلا كار انسان به جايى برسد كه ديگر محتاج غذا و زناشوئى و معاشرت و تشكيل اجتماع نباشد، و حال آنكه او مجهز به جهاز هاضمه و جهاز تناسلى و شرايط معاشرت و اجتماع است ، و كارش به جائى برسد كه مانند مرغ در فضا طيران نموده و يا مانند ماهى در قعر دريا شنا كند، در حالى كه مجهز به وسايل آن نيست .
پس دين صحيح و حق آن دينى است كه با نواميس فطرت و وضع خلقت بشر وفق دهد. و حاشا بر ساحت ربوبى حق ، كه آدمى و يا هر مكلف ديگرى را كه فرض شود به سوى سعادتى راهنمايى كند كه خلقتش موافق و مجهز به وسايل رسيدن به آن نباشد. پس ‍ اينكه بشر را دعوت به دين اسلام يعنى به خضوع در برابر حق تعالى كرده براى اين است كه خلقت بشر هم بر آن دلالت نموده و او را به سوى آن هدايت مى كند.

و حاجه قومه قال اتحاجونى فى اللّه و قد هدين ...

خداى تعالى احتجاجات ابراهيم (عليهالسلام ) را دو قسم كرده است : يكى آن احتجاجاتى كه تاكنون ابراهيم با مردم داشت ، و ديگر آن محاجه و مناظرهاى است كه مردم بعد از شنيدن بيزارى ابراهيم از بتها آغاز كردند. و آيه مورد بحث و همچنين آيه بعديش مشتمل بر بخش دوم احتجاجات ابراهيم (عليهالسلام ) است .
بخش دوم احتجاجات ابراهيم (ع ) كه محاجه آن حضرت است با مشركين بعد از اعلام بيزارىاز بت ها.
 گر چه در اين آيات حجتى را كه مردم عليه ابراهيم اقامه كردند، صريحا حكايت نكرده و ليكن از جمله (و لا اخاف ما تشركون به ) تلويحا معلوم مى شود كه چه مى گفته اند. زيرا ابراهيم (عليهالسلام ) در رد گفتار آنان فرمود: من از اين بتهاى شما نمى ترسم . پس معلوم مى شود كه دليل آنان بر شرك و بت پرستى ترس از بتها بوده . در مباحث قبلى هم اشاره كرديم و باز هم در جاى مناسبش خواهد آمد كه به طور كلى بشر را يكى از دو چيز به شرك واداشته يا خوف از غضب آلهه و بيم از سلطنتى كه براى آن الهه نسبت به حوادث زمينى قائل بوده يا اميد به بركت و سعادتى بوده كه براى بتهاى خود مى پنداشته . و از اين دو امر بيشتر همان خوف در نفوس آنان تاءثير داشته براى اينكه طبعا اعتماد و اميد مردم به خودشان است ، و كمتر به ديگران اميدوار مى شوند و هر نعمت و سعادتى كه كسب كرده و به دست مى آورند همه را از ناحيه خود و مرهون جد و جهد خود مى دانند، و اگر هم همه را مستند به كوشش خود ندانند، و غنيمت حاصله از قبيل ارث و يا گنج و يا رياستى باشد، آنرا از ناحيه جد اعلا و يا بخت نيك مى دانند.
پس مساءله اميدوارى آنقدرها در نفوس تاءثير ندارد كه بتوان بت پرستى را مستند به آن نمود، حتى مسلمين هم با آن همه معارف الهيى كه در اختيارشان است از تهديد و انذار بيشتر متاءثر مى شوند تا از وعده و بشارت ، و لذا در قرآن هم مى بينيم كه از وظائف انبيا (عليهم السلام ) انذار را بيشتر ذكر مى كند تا بشارت را، با اينكه هر دو از وظائف آنان و از طرقى است كه در دعوت دينى خود به كار مى برند.
كوتاه سخن اينكه : گفتيم از كلام ابراهيم برمى آيد كه مشركين در احتجاج با آنجناب راجع به بت پرستى خود راه تهديد را پيش گرفته وى را از قهر خدايان ، بيم مى دادند، و او را نصيحت مى كردند كه شايد بتوانند با خودشان در بت پرستى و ترك توحيد هم آواز سازند. ابراهيم (عليهالسلام ) نيز چون ديد كه حجت آنان به دو حجت تجزيه مى شود: يكى رد بر ربوبيت خداى سبحان و ديگرى اثبات عقيده ربوبيت بتها، لذا او هم از هر دو، جواب داد. البته به طورى كه بعدا توضيح مى دهيم جواب از جهت اولى بى نياز از جوابى كه از جهت دوم داد، نيست .
ابراهيم (عليهالسلام ) در جواب از احتجاج اولى آنان چنين گفت : (اتحاجونى فى اللّه و قد هدين ) يعنى من در امر انجام شده اى قرار گرفته ام ، و به هدايت پروردگار راه حق را يافته ام ، و او مرا با نشان دادن ملكوت آسمانها و زمين آگاهى ها داده و حجتها آموخت تا بتوانم ربوبيت را از هر چه غير او است ،
از قبيل ستارگان و بتها، سلب نمايم ، و من اينك دريافته ام كه از پروردگارى كه مدبر امور من است بى نياز نيستم ، و از همين ارتكاز نتيجه مى گيرم كه پروردگار من تنها كسى است كه مى تواند مدبر امور من باشد و چون مدبر امور من تنها خداى سبحان است پس فقط او پروردگار من است ، و او را در پروردگاريش شريكى نيست ، و با اين همه دستگيريها كه از من كرده و اين هدايتى كه مرا فرموده ديگر چه حاجت كه به حجت شما گوش داده و در باره ربوبيت بتها با شما بحث كنم ؟ بحث براى فهميدن و راه يافتن است ، و من راه صحيح را يافته و به مقصد رسيده ام .
اين همان معنائى است كه از ظاهر آيه مورد بحث ، به ذهن انسان تبادر مى كند. البته اگر از اين ظاهر صرف نظر كنيم معناى دقيقترى در آن است كه درك آن محتاج به دقت بيشترى است ، و آن اين است كه ابراهيم (عليهالسلام ) خواسته است با جمله (و قد هدين ) با خود هدايت ، استدلال كند، نه اينكه بگويد با داشتن هدايت احتياجى به استدلال ندارم . يعنى اينكه خواسته است بفرمايد: خداوند با تعليم حجتهايى بر اثبات ربوبيت خود و نفى ربوبيت غير، مرا هدايت نموده و همين هدايت او دليل بر اين است كه او است پروردگار من ، و پروردگارى غير او نيست . زيرا هدايت بندگان به سوى خود، يكى از شؤ ون تدبير پروردگارى است ، پس تنها كسى مى تواند هدايت كند كه خود پروردگار باشد. و اگر خداى تعالى علاوه بر اينكه آفريدگار زمين و آسمان است ، پروردگار هم نبود، يقينا مرا هدايت نمى كرد، و اين وظيفه را به عهده كسى مى گذاشت كه از پيش او سمت پروردگارى را به عهده داشت ، و ليكن مى بينم كه او خودش مرا هدايت كرده ، پس او پروردگار من است .
و بنابراين معنا، ديگر جا ندارد كه مشركين بگويند: اين هدايتى هم كه تو در ربوبيت يافته اى ، و اين حجت هايى كه آموخته اى ، همه از الهامات همين خدايان ما است ، زيرا هيچ وقت كسى تيشه به دست دشمن خود نمى دهد كه با همان تيشه ريشه اش را بزند. چطور ممكن است بعضى از خدايان مشركين به ابراهيم حجتهايى بياموزند كه ابراهيم با همان حجتها خدائى آن خدايان را فاسد و تباه سازد؟ آرى ، مشركين نمى توانستند به ابراهيم چنين جوابى بدهند.
و ليكن مى توانستند بگويد - يا اينكه گفتند -: (اين سخنانى كه تو نام آنرا حجت و هدايت گذاردهاى در حقيقت ضلالت است ، و اين غضب خدايان ما است كه تو را به چنين روزى انداخته كه نمى توانى به ربوبيت آنها پى ببرى و اين حرفها را هم خدايان ما به تو تلقين كرده اند، چون از فساد راءى تو و مرضى كه در نفس تو است آگاهى داشته اند) همچنان كه عين همين اشكال را قوم عاد به پيغمبر خود هود (عليهالسلام ) - وقتى هود آنان را به دين توحيد دعوت نمود - كردند.
هود گفت : (خداى تعالى آن كسى است كه بايد به او اميدوار بود و از او ترسيد، نه خدايان شما كه نه اميد نفعى در آنها است و نه مى توانند ضررى برسانند) در جوابش گفتند: (بعضى از خدايان ما تو را به چنين روزى انداخته ). قرآن كريم اين داستان را نقل كرده و احتجاج هود و جواب قومش را چنين حكايت مى كند: (و يا قوم استغفروا ربكم ثم توبوا اليه يرسل السماء عليكم مدرارا و يزدكم قوة الى قوتكم و لا تتولوا مجرمين قالوا يا هود) - تا آنجا كه مى فرمايد - (ان نقول الا اعتريك بعض آلهتنا بسوء قال انى اشهد اللّه و اشهدوا انى برى ء مما تشركون من دونه فكيدونى جميعا ثم لا تنظرون ).
و چون جاى چنين سخنى در ميان بود لذا ابراهيم (عليهالسلام ) اضافه كرد كه : (و لا اخاف ما تشركون به ). و اين جمله در عين اينكه شبهه مزبور را دفع مى كند، در عين حال برهان تامى بر نفى ربوبيت شركاى مشركين نيز هست .
حاصل كلام در تفسير سخن ابراهيم (ع ) (و لا اخاف ما تشركون به ...)
 و ما حصل آن اين است كه : شما مى خواهيد با بيم دادن از خطر بتها در دل من القاى شبهه نموده مرا به بت پرستى و ترك توحيد وادار كنيد، در حالى كه من از بتهاى شما ذرهاى نمى ترسم ، زيرا همه آنها مخلوقاتى هستند كه نفع و ضرر خود را مالك نبوده ديگرى مدبر آنها است و بنابراين ديگر ارزشى براى حجت شما نيست .
و به فرضى هم كه من از ضرر شركاى شما مى ترسيدم تازه همين ترس هم خود دليل ديگرى بر ربوبيت خداى تعالى و آيتى از آيات توحيد او بود، زيرا او خواسته است كه من از شركاى شما بترسم نه شركاى شما كه قادر بر چيزى نيستند، و شما خود اعتراف داريد كه پروردگار من به هر چيزى عالم و آگاه است ، و از هر حادثه و هر خير و شرى كه در مملكتش رخ دهد با خبر است ، با اين حال چطور تصور مى شود در اين مملكت كه به منظور غاياتى صحيح و متقن ايجادش كرده چيزهاى نافعى را سراغ داشته باشد و بندگان را در انتفاع از آن اذن نداده باشد و يا چيزهاى زيانبارى را سراغ داشته باشد و بندگان را از آن منع نفرموده باشد؟
پس به طور مسلم در فرض مزبور ترس من به اذن او و به مشيت او خواهد بود، و باز همين ترس هم خود از تدابير او و دال بر ربوبيت او و نفى ربوبيت غير او خواهد بود. پس چرا متذكر نمى شويد و چه شده است شما را كه به مدركات عقولتان و آن حقايقى كه فطرتهايتان شما را به آن رهبرى مى كند، مراجعه نمى كنيد.
اين بود آن معناى دقيقى كه گفتيم در آيه شريفه (و لا اخاف ما تشركون به - تا - افلا تتذكرون ) است . و بنابراين ، معناى جمله (و لا اخاف ما تشركون به ) هم به منزله متمم حجت قبلى است كه فرمود: (اتحاجونى فى اللّه و قد هدين ) و هم خودش در جاى خود حجت كاملى است براى ابطال ربوبيت شركا به جهت عدم ترس از آنها.
و جمله (الا ان يشاء ربى شيئا) به منزله احتجاج پس از فرض تسليم است ، و معناى آن به طورى كه قبلا هم گفته شد اين است كه : شما مى خواهيد به ملاك ترس مرا وادار به پرستش بتهايتان كنيد، اولا من از اين بتها نمى ترسم ، و در ثانى به فرضى هم كه بترسم تازه همين ترسم خود دليل بر ربوبيت پروردگار من است ، نه ربوبيت بتهاى شما.
و جمله (وسع ربى كل شى ء علما) بيان و تعليل همين جهت است كه چطور ترس مفروض هم مستند به مشيت پروردگار ابراهيم است زيرا آفريدگار آسمانها و زمين از آنچه در ملكش واقع مى شود بى خبر نيست و بدون اذن او واقع نمى شود و جمله (افلا تتذكرون )استفهامى است توبيخى و اشاره است به اينكه آنچه تاكنون با شما در ميان نهادم همه فطرى است .
اقوال متعدد مفسرين در توضيح و توجيه جملات ابراهيم (ع ) در محاجه با مشركين .
 اين معنايى است كه ما از آيه شريفه مى فهميم . و ليكن ساير مفسرين سخنان ديگرى گفته اند:
از آن جمله اكثر آنان در باره جمله (اتحاجونى فى اللّه و قد هدين ) گفته اند كه (ابراهيم (عليهالسلام ) خواسته است با اين كلام خود اعتراض مشركين را بر توحيد از اين راه دفع كند كه من به طور كلى احتياجى به محاجه و استدلال با شما ندارم ) و اين معنا همان معناى اولى است كه ما براى آيه كرديم ، و ليكن اين معنا با سياق آيه وفق نمى دهد، زيرا سياق آيه سياق احتجاج است ، و لازمه آن اين است كه كلام ابراهيم (عليهالسلام ) احتجاج باشد نه اظهار بى نيازى از احتجاج .
و در باره استثنائى كه در جمله (لا اخاف ما تشركون به الا ان يشاء ربى شيئا) است گفته اند: معنايش اين است كه : (مگر اينكه پروردگار من بر اين بتها غالب آمده و آنها را زنده كند و در نتيجه داراى نفع و ضرر شوند، و من آن وقت از آنها بترسم .
حتى در چنين صورتى باز نفع و ضرر آنها خود دليل بر حدوث آنها و دليل بر توحيد خداى سبحان خواهد بود) و به عبارت ديگر گفته اند: معناى اين استثنا اين است كه (من از اين بتها در هيچ حالى از حالات نمى ترسم ، مگر اينكه پروردگار من بخواهد كه اين بتها زنده شوند و در نتيجه داراى ضرر و نفع گردند، البته آنوقت از ضرر آنها خواهيم ترسيد، و ليكن در چنين فرضى هم اين شركا داراى مقام ربوبيت نخواهند بود زيرا همين زنده شدن و داراى نفع و ضرر گشتن خود دليل بر حدوث آنان و ربوبيت خداى تعالى است ).
و اين معنا گر چه قريب به همان معنايى است كه ما ذكر كرديم ، ليكن نسبت دادن ضرر و نفع را به شركا، اگر زنده مى بودند - با اينكه اولا همه شركاى مشركين سنگ و چوب بى جان نبودند، بلكه شركاى زندهاى هم از قبيل ملائكه داشتند. و ثانيا پارهاى از آنان با نداشتن حيات به حسب ظاهر، نسبت ضرر و نفع دارند مانند آفتاب - با اين همه از روش تعليمى كتاب الهى دور است ، زيرا قرآن كريم صراحتا نفع و ضرر را از هر چيزى نفى نموده و منحصر در خداى سبحان مى كند.
و اين هم كه گفتند احيا و ضرر و نفع دلالت بر حدوث شركا مى كند، اشكال واردى بر مشركين نيست ، زيرا همانطورى كه قبلا هم گفتيم مشركين حدوث بتها و ارباب انواع را انكار نداشته ، و عموما اعتراف دارند كه اين خدايان همه مخلوق و معلول خداى سبحانند، و اگر هم مى بينيد در باره بعضى از اين شركا قائل به قدم زمانى هستند، اين اعتقاد هيچ منافاتى با اعتراف به معلوليت شركا ندارد.
بعضى ديگر گفته اند معناى اين استثنا اين است كه : (من هيچ وقتى از اوقات از اين شركاى شما نمى ترسم ، چرا، يك وقت را از اين اوقات ناگزيرم استثنا كنم و آن وقتى است كه پروردگار من بنا داشته باشد مرا به كيفر بعضى از گناهانم عذاب نموده و يا ابتداء و بدون گناه به مكروهى مبتلا سازد) و به عبارت ديگر: معناى اين استثنا استثناى از يك معناى اعمى است ، نه از خصوص معناى جمله قبلى . در حقيقت جمله قبلى ، خوف از خصوص شركا را نفى مى كند، و جمله (الا ان يشاء...) يك خوف را از جميع خوفها استثنا مى نمايد. بنابراين تقدير آيه چنين است كه : (من نه تنها از شركاى شما نمى ترسم ، بلكه از هيچ چيز نمى ترسم ، مگر اينكه خداوند ابتداء و بدون گناه يا به كيفر بعضى از گناهانم مكروهى را برايم بخواهد كه در اين صورت از اين عذاب و اين مكروه مى ترسم ).
و خواننده محترم بدون اينكه محتاج به توضيح ما باشد مى داند كه اين معنا تا چه حد ناهنجار است .
اقوال مفسرين در توجيه (وسع بى كل شى ء علما) در كلام ابراهيم (ع ) واشكال آنها.
 و در باره جمله (وسع ربى كل شى ء) علما گفته اند: اين جمله مربوط به احتجاج نيست بلكه ابراهيم (عليهالسلام ) صرفا خواسته است پس از اتمام حجتش ، پروردگار خود را ثنا گويد.
بعضى ديگر گفته اند: اين جمله در حقيقت تعريض و كنايه به بتهاى مشركين است ، و ابراهيم (عليهالسلام ) خواسته است بفرمايد: خدايان شما فهم و شعور ندارند. ليكن اين معنا صحيح نيست زيرا اگر ابراهيم (عليهالسلام ) ميخواست به اصطلاح طعنه بزند جا داشت از قدرت پروردگار خود بگويد، نه از علم او، چون مقام مقام عجز و زبونى شركا بود نه بى شعورى آنها. عين اين اشكال بر وجه قبلى هم وارد است زيرا اگر غرض ابراهيم (عليهالسلام ) ثناى پروردگارش بود، جا داشت كه او را به قدرت مطلقه اش بستايد.
بعضى ديگر در معناى اين جمله گفته اند: پس از اينكه ابراهيم (عليهالسلام ) مكاره و ناخوشيهايى را كه پروردگارش براى او بخواهد استثنا نمود، با جمله (وسع ربى كل شى ء) علما خاطر نشان ساخت كه خداى تعالى از آنجا كه علام الغيوب است ، جز خير و صلاح و حكمت كارى نمى كند.
اشكال اين معنا نيز اين است كه اگر منظور ابراهيم (عليهالسلام ) اين بود، مقام اقتضا مى كرد كه به جاى علم خداى تعالى حكمت او را ذكر نموده و يا لااقل با ذكر علم خدا اسمى هم از حكمت او ببرد، همچنانكه در موارد بسيارى در قرآن مجيد علم خداوند با حكمتش ‍ ذكر شده .
بعضى ديگر گفته اند: اين جمله به منزله علتى است براى جمله استثنائيه ، و معناى آن جمله و اين علت اين است كه : (من از بتها و شركاى شما نمى ترسم ، مگر اينكه خدا بخواهد، به علت اينكه اگر خدا بخواهد ممكن است يكى از همين بتها از بالا بر سرم فرود آمده و سرم را بشكند و يا آفتاب كه يكى از شركاى شما است با تابش خود مريضم نموده يا به زندگيم خاتمه دهد).
اشكال اين معنا باز همان اشكال معانى قبلى است ، زيرا اگر منظور ابراهيم (عليهالسلام ) اين بود جا داشت جمله استثنائيه خود را به قدرت و حكمت پروردگارش استدلال كند نه به علم او.
بعضى ديگر از مفسرين گفته اند: معناى آن اين است كه : (پروردگار من كه علمش به جميع موجودات احاطه دارد، مشيتش نيز مرتبط به علم محيط و قديمش بوده و قدرتش نيز ضامن اجراى مشيتش مى باشد،
و بنابراين هيچ يك از اين مخلوقات كه شما به خداييشان مى پرستيد تاءثيرى در صفات و افعال صادره از پروردگار من ندارد، نه به شفاعت ، و نه به نحوى ديگر. زيرا اگر علم خداى تعالى به جميع موجودات محيط نبود، تصور مى شد كه شفيعى در درگاه او شفاعت نموده ، او را از وجوه و مرجحات عملى و يا مرجحات ترك عملى خبردار سازد و با داشتن چنين تقربى به يكى ضرر و به ديگرى نفع رساند) - آنگاه اضافه كرده است كه : ما اين معنا را براى اين آيه شريفه از ساير آياتى كه متعرض مساءله شفاعت و نفى آنند، مانند آيه (من ذا الذى يشفع عنده الا باذنه يعلم ما بين ايديهم و ما خلفهم و لا يحيطون بشى ء من علمه الا بما شاء وسع كرسيه السموات و الارض ) استفاده كرده ايم و به نظر ما بهترين معنايى است كه براى آيه شده و تفسير (قرآن به قرآن ) است .
اين بود كلام مفسر مذكور و خلاصهاش اين است كه جمله (وسع ربى كل شى ء علما) بيان و تعليلى است براى نترسيدن ابراهيم از هيچيك از موجودات ، چه آلهه مشركين و چه غير آن ، گويا فرموده است : من از ضرر هيچيك از خدايان شما و هيچيك از موجودات ديگر نمى ترسم ، زيرا پروردگار من از حال هر موجودى با خبر است ، و در نتيجه خودش به تنهايى و بدون احتياج به شفيع ، هر مخلوقى را كه بخواهد خلق نموده ، و با قدرت مطلقهاى كه دارد خواسته هايش را انفاذ و اجرا مى كند، پس نيازمند به شفيعى كه او را به آنچه نمى داند تعليم دهد نيست .
و ليكن خواننده محترم به خوبى مى داند كه مساءله بى اثر بودن شفعا در كارهاى خداوند تنها با سعه علم او اثبات نمى شود، بلكه همانطورى كه در كلام مفسر مذكور هم ديديد بايد پاى قدرت و مشيت مطلق او نيز به ميان بيايد تا اين ادعا اثبات گردد - و مشيت هم صفت فعل است نه چنانكه اين قائل گمان مى كرد صفت ذات باشد - و حال آنكه در آيه مورد بحث اسمى از قدرت ، و مشيت و اطلاق آن دو برده نشده ، و تنها سعه علم او ذكر شده است .
و اما اينكه گفت آيات دال بر نفى شفاعت هم دلالت بر اين معنا دارد، توهم عجيبى است . زيرا آيات مزبور در مقام اثبات شفاعت به اذن خداى سبحان است ، نه در مقام نفى آن تا تفسير آيه مورد بحث به آن آيات تفسير قرآن به قرآن باشد، و چگونه مى توان گفت آيه مورد بحث و آيات شفاعت ، سببيت و تاءثير را از عالم مشهود نفى مى كند، و حال آنكه قرآن كريم از اول تا به آخرش هر بحثى كه مى كند بر مبناى سببيت و بر اساس اصل عمومى عليت و معلوليت است . و ما اين معنا را بارها در خلال اجزاى اين كتاب مدلل و روشن ساخته ايم .
وجه اينكه ابراهيم (ع ) عدم وجود اذن و دليل از ناحيه خداوند را به عنوان دليل بر بطلان بت پرستى آورده است .

و كيف اخاف ما اشركتم و لا تخافون انكم اشركتم بالله ما لم ينزل به عليكم سلطانا...

در اينجا ابراهيم (عليهالسلام ) حجت ديگرى را عليه مشركين اقامه مى كند، كه حاصل آن اين است كه : بين گفتار شما و كردارتان تناقض است ، زيرا شما مرا امر مى كنيد به اينكه از چيزهايى بترسم كه ترس از آنها لازم نيست در حالى كه خودتان از كسى كه بايد از او بترسيد، نمى ترسيد، و به همين جهت من در نافرمانى شما از خود شما ايمن ترم . اما اينكه لازم نيست از آنچه امر به ترسيدن از آن مى كنيد بترسم ، براى اينكه شما هيچ دليلى بر استقلال بتها و ارباب انواع در نفع و ضرر نداريد تا به موجب آن ترس از آنها واجب باشد. اما اينكه شما از كسى كه بايد بترسيد نمى ترسيد به دليل اين كه شما از آنها واجب باشد. اما اينكه شما از كسى كه بايد بترسيد نمى ترسيد به دليل اين كه شما از پيش خود و بدون هيچ برهان آسمانى و قابل اعتماد براى خداى سبحان شركايى اثبات كرده ايد، با اينكه مى دانيد زمام امور تنها به دست خداى سبحان است و بس ، چون صنع و ايجاد به دست او است . و اگر او بعضى از مخلوقات خود را براى شريك گرفته بود، و پرستش آنرا بر ما واجب كرده بود مى بايست خودش اين معنا را بيان نموده و بيانش تواءم با علائم و معجزاتى باشد، و معلوم است كه چنين بيانى يا به وسيله وحى انجام مى شود و يا به وسيله برهانى كه متكى بر آثار خارجى باشد، و شما نه آن وحى را داريد و نه چنين برهانى را.
اين بود بيان مفاد آيه مورد بحث . و بنابراين بيان و به طورى كه از قرينه مقام هم بر مى آيد جمله (ما اءشركتم ) هم مانند جمله (اءشركتم بالله ) مقيد به قيد (ما لم ينزل به عليكم سلطانا) هست ، و اگر قيد مزبور بعد از جمله دوم و پس از ذكر بى باكى مشركين ذكر شده ، براى اين بوده كه در آنجا احتياج برهان به ذكر آن بيشتر بوده است .
و جمله (فاى الفريقين احق بالامن ان كنتم تعلمون ) تتمه حجت است ، و مجموع آيه شريفه برهانى است بر تناقض گويى مشركين در دعوت ابراهيم به شرك و ترس از شركا، زيرا او را امر مى كنند به ترسيدن از چيزى كه ترس از آن لازم نيست . و خود از آنچه لازم است بترسند نمى ترسند.
و بعد از آن بيانى كه ما براى آيه كرديم ديگر جايى براى اين شبهه باقى نمى ماند كه كسى بگويد: (از آيه استفاده مى شود كه مساءله بت پرستى هيچ عيبى ندارد مگر همينكه از ناحيه خداوند اذن و دليلى بر آن نرسيده ، و گر نه اگر دليلى مى رسيد پرستش بتها، صحيح بود) زيرا جمله (ما لم ينزل به عليكم سلطانا) صرفا فرضى است كه اسلوب برهان احتياج به آن داشته ، و در حقيقت مانند اين است كه ما در پاسخ كسى كه ما را از يك موضوعى خرافى ترسانيده بگوييم : (شما دليلى بر ادعاى خود نداريد) چيزى كه هست همين حرف را ميتوانيم به زبان توحيد زده و بگوييم : (خداوند دليلى بر اين ادعاى شما نازل نكرده ) و در نتيجه برهان را به صورت قياس استثنائى هم درآوريم .
گر چه قياسى كه در آيه به كار برده شده ، قياس استثنائى مصطلح نيست ، و جمله اخير هم گفتيم كه تتمه قياس است . و ليكن خصوص ‍ همين جمله را اگر به تحليل منطقى ببريم به صورت قياسى استثنائى درمى آيد كه در آن (نقيض مقدم ) استثنا شده تا (نقيض ‍ تالى ) را نتيجه دهد، و تقدير آن چنين مى شود: (اگر از ناحيه خداوند دليلى بر قدرت بتها و ارباب انواع بر ضرر زدن رسيده بود، البته ترس از آنها جا داشت ، و ليكن چون دليل نرسيده پس اين ترس از ضرر بتها و بت پرستى شما بيجا و بى مورد است ). و ناگفته پيداست كه چنين قياسى مفهوم نداشته و شبهه مزبور در آن راه ندارد.
اين است پاسخ شبهه مزبور، نه اينكه مانند بعضيها شبهه را پذيرفته آنگاه در صدد جواب و چاره جويى برآمده و بگوييم : جمله (ما لم ينزل به عليكم سلطانا) به منظور تهكم و استهزا ذكر شده ، يا بگوييم وصف مزبور مانند وصفى كه در آيه (و من يدع مع اللّه الها آخر لا برهان له به ) است و صرفا براى اشاره به اين است كه وصف مزبور به طور كلى وصف لازم و لا ينفك شركا است ، يا چاره جويى ديگرى كنيم .
حرف با در جمله (لم ينزل به ) براى معيت و يا براى سببيت است . و علت اينكه صريحا نفرمود: (كدام يك از من و شما) بلكه به طور كنايه گفت : (كدام يك از ما دو طايفه ) براى اين بود كه كمتر عصبيت آنان تحريك شود، و نيز دلالت كند بر اينكه اختلاف بين او و قومش اختلاف در مهمترين اصول عقايد و در ريشه معارف دينى است ، و به هيچ وجه او و قومش نمى توانند ائتلاف نمايند.

الذين آمنوا و لم يلبسوا ايمانهم بظلم اولئك لهم الامن و هم مهتدون

در آيه قبلى ابراهيم (عليهالسلام ) در خلال حجتى كه عليه مشركين اقامه كرده بود از آنان پرسيد: كداميك از من و شما سزاوارتريم به ايمنى و نترسيدن ؟ اينك در اين آيه خودش جواب مى دهد. و چون جواب بديهى و روشن بوده ، از شدت وضوح ، خود خصم نيز آنرا قبول داشته ، و معلوم است كه در اينگونه سؤ الات لازم نيست كه كننده در انتظار جواب طرف باشد، بلكه از آنجايى كه احتمال مخالفت نمى دهد مى تواند خودش جواب را بگويد.
قرآن كريم در سوره انبيا در داستان بت شكنى ابراهيم (عليهالسلام ) اعتراف به اين جواب را از مشركين حكايت نموده و مى فرمايد: (قال بل فعله كبيرهم هذا فسالوهم ان كانوا ينطقون ، فرجعوا الى انفسهم فقالوا انكم انتم الظالمون ، ثم نكسوا على رؤ سهم لقد علمت ما هؤ لاء ينطقون ). بنابراين ، اينكه بعضى از مفسرين گفته اند آيه مورد بحث كلام مشركين و پاسخ آنان از پرسش ابراهيم است ، و همچنين اين كه بعضى ديگر گفته اند اين كلام قضاوت خود پروردگار است ميان ابراهيم و قوم او، صحيح نبوده و به هيچ وجه با سياق آيات مورد بحث سازگار نيست .
(امن ) و (اهتدا) از خواص و آثار ايمان است ، اگر با ظلم پوشيده نشود.
 آيه مورد بحث ، چه كلام ابراهيم باشد، و چه كلام مشركين و چه كلام خداى تعالى در هر حال متضمن تاءكيدى است قوى ، زيرا مشتمل است بر اسناد متعددى كه تماميش در جمله هاى اسميه است ، يكى اسنادى است كه در جمله اسميه (لهم الامن ) است ، و يكى اسنادى است كه در جمله اسميه (اولئك لهم الامن ) است ، چون جمله (لهم الامن ) خبر است از براى (اولئك ) كه روى هم جمله اى را تشكيل مى دهند، و تازه اين مبتدا و خبر روى هم خبر (الذين آمنوا) و متضمن اسناد ديگرى در جمله اسميه ديگرى است ، و همچنين جمله (و هم مهتدون ) كه عطف شده است بر جمله (لهم الامن ).
نتيجه اين تاءكيدهاى پى در پى ، اين است كه نبايد به هيچ وجه در اختصاص (امن ) و (اهتداء) به مؤ منينى كه چراغ ايمان را در پس پرده ظلم قرار ندادند، شك و ترديد نمود، و از اين رو آيه شريفه دلالت مى كند بر اينكه (امن ) و (اهتداء) از خواص و آثار ايمان است ، البته به شرط اينكه ايمان به وسيله ظلم پوشيده نشود. چون كلمه (لبس ) كه در آيه است به معناى (ستر) است ، همچنانكه راغب هم در مفردات خود گفته كه : (اصل ماده (لبس ) - به فتح لام - به معناى ستر است )، و اين تعبير كنايهاى است كه حقيقت ديگرى را به ما مى فهماند، و آن اين است كه ظلم اصل ايمان را باطل نمى كند، چون ايمان جزو فطرت انسانى و غير قابل بطلان است ، بلكه باطل تنها باعث پوشيده شدن ايمان مى گردد به طورى كه ديگر نمى تواند اثر صحيح خود را بروز دهد.


(ظلم ) داراى مفهوم وسيعى است ولى تمام اقسام آن به ايمان ضرر نمى رساند.
 و ظلم كه عبارت است از: خروج از اعتدال و ميانه روى ، گر چه در آيه مورد بحث به طور نكره آورده شده و در سياق نفى قرار گرفته و لازمهاش عموميت است ، و همراه ايمان هم در آيه چيزى ذكر نشده كه ايمان به آن چيز مصداق ظلم قرار گيرد، و در نتيجه مراد از ظلم در آيه ظلم معينى باشد، ليكن از آنجايى كه سياق آيه دلالت دارد بر اينكه ظلم مانع از ظهور ايمان و بروز آثار حسنه و مطلوب از آن است ، همين دلالت خود قرينهاى است بر اينكه مراد از ظلم در آيه نوع مخصوصى است كه در خصوص ايمان اثر نموده و آن را مى پوشاند، نه هر ظلمى . آرى ، گر چه ذهن مردم از معناى كلمه ظلم ابتداء منتقل به خصوص ظلمهاى اجتماعى و تعدى به حقوق ديگران و سلب امنيت از جان فردى از افراد جامعه و يا مال و يا عرض او مى شود، ليكن اين انتقال بدوى است ، و خود مردم معناى ظلم را منحصر در آن ندانسته و هر مخالفت قانون و سنت جارى و حتى هر گناه و سرپيچى از خطابات مولوى را ظلم به خود گنهكار مى دانند، بلكه نافرمانى خداى سبحان را از جهت اينكه مستحق عبادت و اطاعت است و همچنين مخالفت تكليف را ظلم مى شمارند اگر چه اين مخالفت از روى سهو و يا فراموشى و يا جهل صادر شده باشد. منتهى در اين قسم اخير كسى قائل به مؤ اخذه و عقاب نيست ، همچنين مخالفت نصيحت و اوامر ارشادى مولا را هر چند امر بر ماءمور مشتبه شده باشد و از روى عمد نباشد ظلم به نفس ‍ مى دانند.
آرى ، مردم ملاكى را كه در ظلم هست تحليل نموده و در نتيجه همه اين مخالفتها را نيز ظلم به نفس مى شمارند، حتى كسى را هم كه در مراعات دستورهاى بهداشتى و عوامل مؤ ثر در صحت مزاج و لو به طور غير عمد مسامحه كند ظالم به نفس مى دانند.
و خلاصه اينكه براى ظلم دامنه پهناورى است ، و ليكن چنان هم نيست كه همه اقسام آن در ايمان اثر سوء داشته باشد، زيرا ظلمهايى كه گناه و مخالفت امر مولوى شمرده نمى شود (مثلا مخالفتهايى كه از روى سهو يا نسيان يا جهل يا غفلت سر مى زند) هيچكدام در ايمان كه اثرش نزديك كردن آدمى به سعادت و رستگارى حقيقى و نيل به خشنودى خداى سبحان است ، اثر سوء ندارد و ايمان هم در تاءثير خود مشروط و مقيد به نبود هيچكدام از آنها نيست .
پس اينكه فرمود: (الذين آمنوا او لم يلبسوا ايمانهم بظلم اولئك لهم الامن ) معنايش اين است كه ايمان در تاءثير اثر خود كه همان ايمنى از هر گناهى است كه اثر ايمان را فاسد مى كند مشروط است به نبود ظلم .
گناه و ظلم اختيارى داراى مصاديق و مراتبى است كه شخص مؤ من مناسب با درجه تقوا ومعرفت و ايمانش از مصاديق و مراتب
 البته در اينجا نكته دقيق ديگرى هم هست ، و آن اين است كه گناه اختيارى همانطورى كه در آخر جلد ششم اين كتاب به طور مفصل بحث كرديم ، امرى است كه بر حسب اختلاف درجه فهم مرتكب ، داراى مراتب مختلفى مى شود، چه بسا عمل اختيارى كه در نظر قومى گناه و ظلم است ،
و ليكن در نظر قومى ديگر ظلم نيست ، مثلا كسى كه از دو طريقه شرك و توحيد راه توحيد را اختيار كرده و فهميده كه براى عالم صانعى است كه او اجزاى آن را آفريده و اطراف و آفاق آن را شكافته و آسمان و زمينش را بدون پايه و ستون نگهداشته ، و نيز به دست آورده كه خود او و غير او همه مربوب و مخلوق آن آفريدگار و تحت تدبير اويند، و به خوبى دريافته است كه سعادت در زندگى واقعى يك انسان به داشتن ايمان به او و خضوع در برابر او است ، در نظر چنين كسى بدترين ظلمها همانا شرك به خدا و ايمان به غير او و اعتقاد به ربوبيت بتها و ستاره ها و امثال آن است ، و خلاصه منطق چنين كسى همان منطق ابراهيم (عليهالسلام ) است كه گفت : (و كيف اخاف ما اشركتم و لا تخافون انكم اشركتم بالله ما لم ينزل به عليكم سلطانا) پس در نظر چنين كسى وقتى ايمان به خدا مى تواند اثر خود را بروز دهد يعنى ايمنى از شقاوت بياورد كه صاحب آن اين ايمان را با شرك و نافرمانى آلوده نكند.
و كسى كه اين مرحله را بپيمايد و به خداى يگانه ايمان بياورد، مواجه مى شود از ظلم ، با گناهان كبيره اى مانند عقوق والدين ، خوردن مال يتيم ، قتل نفس محترمه و زنا و ميگسارى . پس ايمان خود را در بروز اثر، مشروط به اجتناب از اين قبيل ظلمها مى داند. همچنانكه خداى تعالى نيز وعده كرده كه اگر بندگانش از گناهان كبيره بپرهيزند او گناهان صغيره آنان را مى آمرزد و فرموده است : (ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم و ندخلكم مدخلا كريما) وقتى در نظر چنين كسى سعادت انسان اين باشد، قهرا شقاوت و بدبختى او هم همان بى اثر ماندن ايمان و دچار شدن به عذاب شرك و عقاب گناهان كبيره است . البته شقاوت ناشى از شرك دائمى و هميشگى است ، و بدبختى و عذاب ناشى از گناهان كبيره موقت است ، و پس از تمام شدن مدتش و يا قبل از آن ، به شفاعت شفيعى بر طرف مى شود.
ايمان به خدا فقط مشروط به دورى از شرك و گناهان كبيره نيست .
 بنابراين هر قدر تقواى چنين شخصى و معرفت او به مقام پروردگارش بيشتر باشد به مقدار بيشترى از مصاديق ظلم برخورد مى كند، تا آنجا كه ارتكاب مكروهات و ترك مستحبات و بلكه اشتغال به مباحات را هم ظلم دانسته و بالاتر از اينها شايد گناهان اخلاقى و انحراف از فضائل نفسانى و ملكات ربانى را نيز ظلم بداند، و اگر درجه تقوا و معرفتش از اين هم بالاتر شد به گناهان ديگرى برمى خورد كه خار راه محبت حق و در پيرامون بساط قرب او قرار دارند و تنها اهل اين مرتبه آنها را درك مى كنند.
پس ايمان به خدا تنها مشروط به نبودن شرك و گناهان كبيره نيست ، بلكه در هر مرحله از اين مراحل وقتى ايمان به خدا از شقاوت و بدبختى جلوگير مى شود كه صاحبش مناسب آن مرحله از ظلم دور باشد.
بنابراين ، اطلاقى كه كلمه (بظلم ) در آيه شريفه دارد اطلاقى است كه بر حسب اختلاف مراتب ايمان مختلف مى شود، و چون مقام آيه مورد بحث مقام مناظره با مشركين است قهرا اين اطلاق تنها منطبق با ظلم مشركين (يعنى شرك آنان ) مى شود چنانكه اطلاق كلمه (الامن ) نيز كه از ايمان در آيه ناشى مى شود، تنها منطبق با امنيت از عذاب مخلد و شقاوت مؤ بد مى گردد، البته اين قرينه مقام است كه مطلقات آيه را منطبق با خصوصيات مورد، مى كند، وگرنه اگر از خصوصيات مورد صرفنظر كنيم آيه شريفه از جهت بيان ، آيهاى مستقل خواهد بود. و به طور كلى چنين نتيجه مى دهد كه امنيت و اهتداء تنها و تنها مترتب بر ايمانى مى شود كه صاحبش از جميع انحاء ظلم بر كنار باشد - به همان معنا كه گذشت - اين بود بحث ما در باره كلمه ظلم و امنى كه در آيه است .
و اما ايمانى كه در آن ذكر شده ، نيز داراى اطلاق است و همه اقسام ايمان به ربوبيت را شامل مى شود، و ليكن جمله (و لم يلبسوا ايمانهم بظلم ) آنرا مقيد بخصوص ايمان به ربوبيت خداى سبحان و ترك شركاى مشركين كرده است . خواهيد گفت : كجا مفاد جمله مزبور تقييد اطلاق ايمان است ؟ جواب اين است كه ايمان به شركا، همانطورى كه از آيه قبلى استفاده شد ظلم است ، زيرا اعتقاد به ربوبيت چيزى است بدون دليل ، و پناه بردن و توقع دفع شر از چيزى است كه هيچگونه نفع و ضررى را مالك نيست . به خلاف ايمان به خداى سبحان كه ايمان به كسى است كه آفريننده و صاحب ايمان و راهنماى او و مدبرى است كه در هر امرى اراده اى دارد، و هيچ چيزى از تحت اراده او بيرون نيست . لذا در همان آيه ابراهيم (عليهالسلام ) از مشركين پرسيد كداميك از من و شما سزاوارترين به ايمنى و نترسيدن ؟ من و شما هر دو ايمان به رب و خدا داريم ولى چيزى كه هست اينكه بايد ببينيم كداميك از اين دو ايمان ، معتبر و داراى دليل است ايمان شما و يا ايمان من ؟
از اين بيان معلوم شد كه مراد از ايمان در جمله (الذين آمنوا) خصوص ايمان صحيح نيست ، بلكه مراد مطلق ايمان به ربوبيت است ، و جمله (و لم يلبسوا ايمانهم بظلم ) آنرا مقيد و متعين در ايمان به ربوبيت خداى سبحان كرده است . - دقت فرمائيد -.
به هر حال ، از بيانات گذشته ما چندين نكته معلوم گرديد:
اول اينكه : مراد از (ايمان ) در آيه مورد بحث ، مطلق ايمان به ربوبيت است ، نه فقط ايمان به ربوبيت آفريدگار عالم .
دوم اينكه : (ظلم ) در آيه به معناى مطلق چيزهايى است كه براى ايمان مضر بوده و آنرا فاسد و بى اثر مى سازد. همچنانكه (امن ) در آيه هم به معناى مطلق ايمنى از شقاوت و عذاب گناهان است . و نيز مراد از (اهتداء) هم دورى و خلاصى از مطلق عذابها است ، گر چه به حسب مورد، تنها منطبق بر رهائى از خصوص عذاب شرك است .
سوم اينكه : اطلاق ظلم بر حسب اختلاف مراتب ايمان مختلف مى شود.
سخن بعضى از مفسرين در تفسير آيه : (للذين آمنوا و لم يلبسوا ايمانهم بظلم ...). واشكال وارد بر آن .
 البته بعضى از مفسرين طورى ديگر آنرا تفسير كرده و گفته اند: در آيه شريفه ، ايمنى منحصر در كسانى شده كه ايمان به خدا آورده ، و ايمان خود را هم مخلوط به ظلم نكرده باشند. بنابراين وقتى عموميت آيه حمل بر اطلاق آن شود يعنى موضوع ايمان در بين مراعات نگردد، معناى آن چنين مى شود: كسانى كه ايمان آورده و ايمان خود را هم به هيچ يك از انحاء ظلم به نفس و به غير، مخلوط نكرده باشند و حتى حيوانات را هم آزار ننموده باشند از عقاب اخروى كه خداى تعالى براى گنهكاران تهيه كرده و همچنين از عقاب دنيوى كه مترتب بر مراعات ننمودن اسباب آن است مانند فقر و مرض و امثال آن ايمن هستند، و اما ستمكاران و كسانى كه ايمان خود را مخلوط به ظلم به نفس و ظلم به غير كرده اند ايمن از آن عقابها نبوده ، هر ظالمى در معرض عقاب خواهد بود. گو اينكه خداى تعالى هر ظالمى را به كيفر هر ظلمى عقاب نمى كند بلكه كيفر بسيارى از گناهان را در همان دنيا داده و از عقاب اخروى آن اغماض مى كند، و به غير از گناه شرك ، هر گناه ديگرى را از هر كه بخواهد مى بخشد.
سپس اضافه كرده كه اين معنا در تفسير آيه شريفه معنايى است صحيح و از آن اين نتيجه به دست مى آيد كه ايمنى مطلق از عقاب اخروى و عذابهاى دنيوى و مجازات قانونى و جزائيات دين (نه از ترس هيبت و جلال كبريائى كه مخصوص اهل كمال است ) براى هيچ مكلفى جايز نيست .
آنگاه گفته است : (اگر آيه شريفه اطلاق نميداشت معنايش اين مى شد كه تنها كسانى كه ايمان آورده اند و ايمان خود را مخلوط به ظلم بزرگ (شرك ) ننموده اند ايمن مى باشند و ديگران از عقاب بر اصول دين كه عقابى است هميشگى ايمن نبوده ، نسبت به عقابهاى ديگر هم بين خوف و رجا هستند).
سپس گفته است : ظاهر آيه عموم و اطلاق است ، به دليل اينكه صحابه رسول خدا (صلى اللّه عليه وآله و سلم ) از آن عموم را فهميده اند ، زيرا روايت شده كه وقتى اين آيه نازل شد مردم نگران شده عرض كردند: يا رسول الله ! آن كيست كه ظلم به نفس ‍ نداشته باشد؟ همه ما ظلم به نفس داريم پس همه مشمول اين آيهايم ؟ حضرت فرمود: مراد از ظلم شرك به خدا است . شاهد ديگر آن سياق خود آيه است ، زيرا روى سخن در آيه با مؤ منين است نه مشركين .
اين بود خلاصه كلام مفسر مذكور، و در آن چند اشكال است :
اول اينكه : فهم صحابه هيچ دلالتى بر عموم معناى ظلم به آن وسعتى كه وى گفته است ندارد، زيرا بيش از اين نبوده كه صحابه از كلمه ظلم ، معناى معصيت را فهميده اند و اين اخص از مدعاى او است . مدعاى او اين بود كه آيه شريفه ظلمهايى را هم كه معصيت نيست از قبيل كارهايى كه باعث فقر و مرض است شامل مى شود، و حال آنكه صحابه از ظلم ، خصوص گناهان را فهميده اند، پس مدعا اعم از دليل است .
دوم اينكه : عموم ظلمهايى كه عقاب آور نيست ، نسبت به مدلول آيه اجنبى است ، زيرا آيه شريفه تنها در مقام بيان اين است كه يكى از آثار ايمان را كه همان اهتداء و ايمنى از عقاب است و همچنين شرط آن را كه همان دورى از ظلمى است - كه ايمان را از اثر مى اندازد - بيان فرمايد، و اين از جهتى همان معصيت است ، ولى معصيت شمرده نمى شود مثل غذا خوردنى كه از روى اشتباه به تندرستى صدمه زند. روشن است كه اثر ايمان را كه همان امن و اهتداء است تباه نمى سازد. آيه شريفه همانطورى كه قبلا هم خاطر نشان ساختيم در مقام بيان جميع آثارى كه با قطع نظر از ايمان مترتب بر ظلم مى شود، نمى باشد. و به عبارت ديگر: برداشت سخن براى بيان ظلم و آثار آن نيست ، بلكه موضوع سخن بيان آثار ايمان به خدا است .
سوم اينكه : خود اين مفسر در ضمن بياناتش فرمود: (از اين بيان اين نتيجه به دست مى آيد كه ايمنى مطلق از عقاب اخروى و عذابهاى دنيوى و مجازات قانونى شرعى براى هيچ مكلفى صحيح نيست ) از وى مى پرسيم با چنين اعتراف صريحى ، ديگر گفتن اينكه آيه شريفه مطلق است ، چه معنا دارد؟ و اين چه مطلقى است كه حتى يك مصداق هم ندارد؟ و آيا چنين مطلقى را در ضمن حجت ذكر نمودن لغو نيست ؟
چهارم اينكه : معنايى كه اين مفسر در آخر كلام خود براى آيه اختيار كرده كه (مراد از ظلم خصوص شرك است ) صحيح نيست ، زيرا لفظ آيه عام است و شامل همه اقسام ظلم و همه گناهان مى شود، و اگر ما مى گوييم كه آيه دلالت دارد بر اينكه ايمان در تاءثير خود مشروط است به نبودن خصوص شرك ، از اين باب نيست كه مراد از لفظ عام خصوص اين معنا است ، بلكه از باب انطباق عام بر مورد خاصى است .
زيرا استعمال لفظ عام و اراده معناى خاص ، آنهم بدون قرينه حاليه و يا مقاليه از بلاغت قرآن دور است . فرمايش رسول خدا (صلى اللّه عليه وآله و سلم ) هم كه در آن روايت فرمود: (مراد از ظلم شرك به خدا است ) صرفنظر از بحثى كه ما در بحث روايتى آينده در پيرامون آن داريم صريح در اين نيست كه شرك مراد لفظى از آيه است ، تنها دلالت بر اين دارد كه مراد خصوص شرك است و اين مى سازد با اينكه خصوص اين معنا از باب انطباق عام بر مورد خاص مقصود بوده باشد.

و تلك حجتنا آتيناها ابراهيم على قومه نرفع درجات من نشاء...

اينكه در اشاره به حجت ، لفظ (تلك ) را كه مخصوص اشاره به دور است به كار برده براى تعظيم و احترام آن حجت بوده است ، چون حجت مذكور حجتى است قاطع كه مقدمات آن همه از فطريات اخذ شده است .
معناى لغوى و اصطلاحى (درجه ) و مراد از (نرفع درجات من نشاء...) در كلام خداوند.
 و به طورى كه از كلمات اهل لغت استفاده مى شود، (درجه ) در اصل لغت به معناى پله هاى نردبان بوده و سپس به طور مجاز در مراتب كمالات معنوى مانند علم ، ايمان ، كرامت ، شوكت و جاه و امثال آن استعمال شده است . بنابراين ، معناى اينكه : خداوند هر كه را بخواهد به درجاتى بالا مى برد، اين است كه هر كه را بخواهد به مراتبى از كمالات معنوى و فضايل واقعى رسانيده و اگر مانند علم و تقوا كسبى باشد، توفيق تحصيل آن را روزيش مى كند، و اگر مانند نبوت ، رسالت و رزق غير كسبى و غير اختيارى باشد به مقتضاى مصالحى كه خودش مى داند اختصاصش مى دهد.
لفظ (درجات ) در اين آيه گر چه نكره در سياق ايجاب (يعنى در كلام غير منفى ) است و نكره در سياق ايجاب مهمله است (يعنى نسبت به شمول همه اقسام كمالات و عدم شمول آن ساكت است ) و خلاصه اينكه از آن استفاده اطلاق نمى شود و ليكن قدر متيقن از معناى آن از نظر خصوصيت مورد، همان علم و هدايت است . بنابراين هر چه هم كه آيه اطلاق نداشته باشد دلالتش نسبت به اينكه خداى تعالى ابراهيم را به درجاتى از علم بالا برده ، مسلم است زيرا هدايت و ارائه ملكوت آسمانها و زمين و يقين قلبى و حجت قاطعه ، همه از درجات و مراتب علم مى باشند بنابراين ، آيه مورد بحث ابراهيم (عليهالسلام ) را از مصاديق آيه (يرفع الذين آمنوا منكم و الذين اوتوا العلم درجات ) معرفى مى كند.
و سپس در آخر كلام مى فرمايد: (ان ربك حكيم عليم ) تا اين معنا را تثبيت كند كه همه اين برتريها و امتيازاتى كه خداوند به ابراهيم (عليهالسلام ) داده از روى علم و حكمت بوده ، همچنانكه در همين سوره آنجا كه حجتها و براهين رسول خدا (صلى اللّه عليه وآله و سلم ) را ذكر مى فرمود، همين معنا را خاطر نشان ساخت و فرمود كه اين حجتها را از روى علم و حكمت به رسول خود آموختيم و او را بر سايرين برترى داديم .
اين نكته را هم بگوييم كه اگر در اين آيات التفات از تكلم به غيبت به كار رفته است براى اين بوده كه رسول خدا (صلى اللّه عليه وآله و سلم ) را به اين وسيله دلگرم ساخته و معارف مذكور را هم تثبيت نمايد.
بحث روايتى .
 مناظره ماءمون يا امام رضا (ع ) درباره احتجاج ابراهيم (ع ) عليه بت پرستان .
 در كتاب عيون روايت شده است كه نعيم بن عبد اللّه بن تميم قرشى (رضى الله عنه ) از پدرش از حمدان بن سليمان نيشابورى از على بن محمد بن جهم كه گفت : وقتى وارد مجلس ماءمون شدم و ديدم كه حضرت رضا (عليهالسلام ) نزد او است ، ماءمون از آن حضرت پرسيد: يا ابن رسول اللّه آيا عقيده شما اين نيست كه انبيا (عليهم السلام ) از گناه معصومند؟ حضرت فرمود: بله ، ماءمون آياتى را از قرآن كريم كه راجع به انبيا است تلاوت نمود و از معناى يك يك آنها سؤ ال كرد، از آن جمله پرسيد: اگر انبيا (عليهم السلام ) معصومند پس معناى اين آيه كه مى فرمايد: (فلما جن عليه الليل كوكبا قال هذا ربى ) چيست ؟
حضرت فرمود: قوم ابراهيم (عليهالسلام ) سه طائفه بودند: طائفه اى ستاره زهره را مى پرستيدند، طائفهاى ماه را و طائفه اى خورشيد را، وقتى ابراهيم (عليهالسلام ) از غارى كه در آن به سر مى برد بيرون آمد و مواجه با اين سه طائفه گرديد ستاره زهره را ديد و از باب انكار و استفهام گفت : اين پروردگار من است . و پس از آنكه غروب كرد گفت : من غروب كننده را دوست نميدارم ، براى اينكه غروب از صفات موجود حادث است نه قديم ، و حادث نمى تواند پروردگار من باشد. پس از غروب زهره ، ماه را ديد كه از كرانه افق سر زد، گفت : اين است پروردگار من . باز وقتى ماه غروب كرد گفت : اگر پروردگارم هدايتم نكند هر آينه از زمره مردم گمراه خواهم بود. صبح شد، خورشيد را ديد كه دارد طلوع مى كند، گفت : اين است پروردگار من ، اين بزرگتر از آن دو است . البته همه اينها از باب استفهام انكارى بود نه از باب اقرار و اخبار، وقتى خورشيد هم غروب نمود رو كرد به آن سه طائفه و گفت : اى قوم ! من از آنچه كه شما براى خداوند شريك گرفته ايد بيزارى مى جويم ، من روى خود را متوجه آن كسى كرده ام كه آسمانها و زمين را آفريده ، و من از شرك شما به سوى اخلاص اعراض كرده ام و من از مشركين نخواهم بود.
غرض ابراهيم از اين گفتار اين بود كه بطلان دين آن سه طائفه را بيان كند و بفرمايد كه پرستش سزاوار چيزى كه مانند زهره و ماه و خورشيد است ، نيست . پرستش ، حق كسى است كه آفريدگار اين اجرام و آفريدگار آسمانها و زمين است . و اين احتجاج را خداوند به وى الهام كرده بود، همچنانكه فرمود: (و تلك حجتنا آتيناها ابراهيم على قومه اين حجت ما بود كه به ابراهيم آموختيم تا با آن عليه قومش احتجاج كند) ماءمون عرض كرد: خدا خيرت دهد يا ابن رسول الله .
مؤ لف : اين روايت به طورى كه مى بينيد عده اى از امورى را كه ما از سياق آيات مورد بحث استفاده كرديم تاءييد مى كند، و به زودى روايات ديگرى كه استفاده هاى ما را تاءييد مى نمايد نقل خواهيم نمود. و اينكه در اين روايت داشت كه جمله (هذا ربى ) بر سبيل استخبار و انكار بوده نه بر سبيل اخبار و اقرار، يكى از وجوهى است كه در تفسير آيه به آن اشاره شد، و امام (عليهالسلام ) آنرا براى قطع حجت ماءمون ايراد كرد و منافات با ساير وجوهى كه در باره معناى آن گفته شده و به زودى خواهد آمد، ندارد.
و همچنين اينكه فرمود: (زيرا غروب از صفات موجود حادث است ، نه قديم ) دليل بر اين نيست كه نقطه اتكاء در حجت ابراهيم مساءله افول بوده تا منافات با احتمال ما داشته باشد، زيرا ممكن است نقطه اتكاء حجت مساءله عدم حب بوده و افول به عنوان ملاك عدم حب ، ذكر شده باشد - دقت فرمائيد -.
رواياتى در مورد تولد و نشو و نماى ابراهيم (ع ) در خفا، و اينكه (آزر) پدر يا عموىابراهيم (ع ) بوده است .
 صاحب كتاب كمال الدين مى گويد: پدرم و ابن وليد هر دو نقل كردند از ابن بريد از ابن ابى عمير از هشام بن سالم از ابى بصير از ابى عبد(عليهالسلام ) كه فرمود: پدر ابراهيم (عليهالسلام ) منجم دربار نمرود بن كنعان بود، و نمرود هيچ كارى را جز به صوابديد او انجام نمى داد. شبى از شبها پدر ابراهيم نظر به نجوم كرد و وقتى صبح شد به نمرود گفت : من ديشب امر عجيبى ديدم ، پرسيد چه ديدى ؟ گفت از اوضاع كواكب چنين فهميدم كه به زودى در سرزمين ما مولودى متولد مى شود كه هلاكت و نابودى ما به دست او خواهد بود، و چيزى نمانده كه مادرش به او باردار شود، نمرود تعجب كرد و پرسيد: آيا نطفهاش در رحم زنى منعقد شده ؟
گفت : نه ، و از جمله خصوصياتى كه در باره اين حمل از اوضاع كواكب به دست آورده بود اين بود كه مردم او را در آتش مى اندازند، تا اينجا پيشگوئيش درست بود - و اما در باره اينكه خداوند او را از آتش نجات مى دهد، چيزى به دست نياورده بود.
امام صادق (عليهالسلام ) سپس فرمود: نمرود پس از شنيدن اين خبر دستور داد تا زنان از مردان كناره گيرى كنند، در همين موقع بود كه پدر ابراهيم با همسر خود مقاربت نمود و او باردار شد، وقتى فهميد كه همسرش آبستن شده به نظرش رسيد كه اين حمل همان كسى است كه بساط سلطنت نمرود را بر مى چيند، لذا براى اينكه اطمينان بيشترى پيدا كند زنان قابله را خواست تا همسرش را معاينه كرده ببينند آيا راستى باردار شده يا نه . خداى متعال هم براى حفظ جان ابراهيم او را به پشت مادرش چسبانيد، لذا قابله ها پس از معاينه گفتند: ما اثر حملى نمى بينيم .
زمانيكه ابراهيم (عليهالسلام ) متولد شد، پدرش تصميم گرفت جريان را به نمرود گزارش دهد، همسرش او را ملامت نموده و گفت : مى خواهى به دست خودت فرزندت را به كشتن دهى ! من براى اينكه نمرود از جريان با خبر نشود و دردسرى براى تو فراهم نگردد اين كودك را در يكى از غارها پنهان مى كنم تا اگر از بين رفتنى است به دست خود ما از بين نرفته باشد. شوهرش اين پيشنهاد را پذيرفت و گفت پس زودتر تا كسى نفهميده او را ببر، مادر ابراهيم طفل را برداشت و رو به بيابان گذاشت ، تا به غارى رسيد و او را پس از آنكه از پستان خود سير كرد در غار گذاشت و سنگى بر در غار نهاد و به شهر برگشت . خداى متعال رزق اين طفل را در انگشت ابهامش قرار داده بود، طفل هر وقت گرسنه مى شد سر انگشت خود را در دهان مى گذاشت و مى مكيد، ابراهيم با رشد غير طبيعيش در هر روز به مقدار يك هفته ساير اطفال و در يك هفته به مقدار يك ماه و در يك ماه به مقدار يكسال رشد مى كرد.
پس از گذشتن چند روز مادر ابراهيم به همسر خود گفت : اگر اجازه دهى مى روم تا ببينم كه چه بر سر فرزندم آمده ، پس از كسب اجازه از شوهر از شهر بيرون شد و به عجله خود را به غار رسانيد و با كمال تعجب ديد چشمان كودك مانند دو چراغ مى درخشد. فرزند خود را از زمين برداشت و به سينه چسبانيد و او را شير داد و به حكم اجبار و ناچارى به خانه برگشت ، و در جواب شوهرش ‍ كه پرسيد از كودكت چه خبر گفت : ديدمش كه از گرسنگى مرده بود، ناچار در همان غار دفنش نموده برگشتم . مدتى گذشت و هر روز به بهانه اى از خانه خارج مى شد، و در غار كودك خود را در آغوش كشيده ، شير مى داد، تا آنكه كودك براه افتاد.
روزى بر حسب معمول وقتى مادرش به سراغش رفت و در آغوش گرم خود نوازشش داد هنگام برگشتن كودك دامنش را گرفت و گفت :
مرا همراه خود ببر. مادرش گفت : من از پدرت اجازه ندارم ، باشد تا از او اجازه بگيرم . (و از آن به بعد هر روز در مقابل تقاضاى فرزندش بهانه اى مى آورد، تا آنكه رفته رفته به اوضاع و احوال محيط پى برد و فهميد مادرش حق داشت كه او را از بيرون آمدن از غار منع مى كرد) لذا از آن به بعد خودش هم در پنهان كردن خود سعى مى نمود، تا آنكه از غار بيرون رفت و امر خدا را به بندگانش ‍ ابلاغ نمود، آن وقت بود كه خداوند قدرت خود را به دست ابراهيم نشان داد و قدرت نمروديان را درهم شكست .
مؤ لف : در كتاب قصص الانبياء از صدوق از پدرش و ابن وليد و از عده اى ديگر از ابى بصير از امام صادق (عليهالسلام ) روايت شده كه فرمود: آزر عموى ابراهيم منجم دربار نمرود بود، و نمرود جز به صوابديد وى كارى انجام نمى داد. روزى به نمرود گفت : من در شب گذشته امر عجيبى ديدم ، گفت : بگو چه ديده اى ؟ گفت : اوضاع كواكب دلالت مى كرد بر اينكه به زودى مولودى در اين سرزمين به دنيا مى آيد كه به دست او طومار سلطنت و عزت ما برچيده مى شود، نمرود پس از شنيدن اين حرف همبستر شدن زنان با مردان را ممنوع كرد. تارخ پدر ابراهيم در همين ايام با مادر ابراهيم همبستر شد و او به ابراهيم باردار شد. اين روايت ، بقيه داستان را بر طبق روايت قبلى بيان كرده ، و تنها اختلافى كه با آن دارد اين است كه آن روايت آزر را پدر ابراهيم خوانده بود، و در اين روايت عموى آن حضرت معرفى شده است .
و لذا مرحوم مجلسى اين دو روايت را از جهت وحدتى كه در مضمون و در سند آن دو است يك روايت دانسته ، و فرموده : ظاهرا روايتى هم كه راوندى نقل كرده همين روايت است ، و اگر آن را تغيير داده و گفته آزر عموى ابراهيم بود براى اين بوده كه با اصول عقايد اماميه مطابقت كند. مرحوم مجلسى خودش هم ساير رواياتى را كه آزر بتپرست را پدر ابراهيم دانسته حمل بر تقيه نموده است .
و مانند مضمون گذشته را قمى و عياشى در تفسير خودشان نقل كرده اند و رواياتى هم بطرق عامه از مجاهد در اين باره هست ، و طبرى هم همان مضمون را در تاريخ خود نقل كرده و همچنين ثعلبى در قصص الانبياء اين قول را به عموم علماى گذشته نسبت داده .
آنچه درباره سرگذشت حضرت ابراهيم مورد اتفاق علماى حديث است .
 به هر حال چيزى كه در اينجا بايد گفت اين است كه علماى حديث و آثار تقريبا اتفاق دارند در اينكه ابراهيم (عليهالسلام ) در ابتداى زندگى از ترس نمرود در پنهانى بسر مى برده ، و پس از سرآمدن اين دوره از زندگيش خود را آشكار ساخته ، و با پدر و قومش بر سر الوهيت بتها و ستاره و ماه و خورشيد احتجاج كرده ، و همچنين با نمرود پادشاه معاصرش بر سر ادعاى خداييش محاجه نموده است ، و اين همانطورى كه قبلا هم گفتيم از سياق آيات مربوط به اين داستان نيز استفاده مى شود. و اما اينكه پدر ابراهيم چه كسى بوده ؟ اهل تاريخ گفته اند كه اسم او (تارخ ) - با خاء نقطهدار - و يا (تارح ) - با حاء بى نقطه - و لقبش آزر بوده ، و بعضى ديگر احتمال داده اند كه آزر اسم بتى از بتها و يا وصف مدح و يا ذمى به لغت آن روز و به معناى معتضد و يا لنگ بوده . و نيز گفته اند: آن شخص مشركى كه قرآن او را پدر ابراهيم خوانده ، و احتجاج ابراهيم را با او نقل كرده همان تارخ پدر صلبى و حقيقى ابراهيم بوده ، عده اى از علماى حديث و كلام اهل تسنن نيز با مورخين در اين قول موافقت نموده اند. بعضى ديگر از آنان و همچنين همه علماى شيعه در اين قول مخالفت نموده و تنها بعضى از محدثين شيعه اخبار دال بر قول اول را در كتب خود نقل نموده اند.
عمده چيزى كه مورد استدلال شيعه و موافقين آنان از علماى سنت است اخبارى است كه از طرق شيعه و سنى وارد شده و دلالت دارد بر اينكه آباى رسول خدا (صلى اللّه عليه وآله و سلم ) همه موحد بوده و هيچيك از آنان مشرك نبوده اند ، اين مساءله مورد مشاجره و معركه آراى اين دو دسته از علماى شيعه و سنى است ، و چون تعقيب اين بحث از وظيفه تفسيرى ما بيرون است استدلال و استنتاج حقيقت را براى اهل بحث مى گذاريم و مى گذريم ، علاوه بر اينكه ما احتياجى به بحث در آن نداريم ، زيرا قبلا گفتيم كه خود آيات دلالت بر اين دارد كه آزر مشرك كه در آيات اين سوره از او اسم برده شده پدر حقيقى ابراهيم نبوده ، و با اين حال رواياتى كه دلالت دارد بر اينكه نامبرده پدر حقيقى ابراهيم بوده با اختلافى كه ميان خود آنها هست مخالف با كتاب خدا است كه با كمال جرئت و بدون هيچ دغدغه بايد آنها را طرح نمود و هيچ حاجتى به اين نيست كه مانند مرحوم مجلسى به خود زحمت داده و براى تراشيدن محمل صحيحى جهت اينگونه روايات ، آنها را حمل بر تقيه كنيم ، آنهم در باره مطلبى كه خود عامه هم در آن اختلاف دارند.
چند روايت درباره ارائه ملكوت به ابراهيم (ع ).
 قمى در تفسير خود در ذيل آيه شريفه : (و كذلك نرى ابراهيم ملكوت السموات ...) مى گويد: پدرم براى من از اسماعيل بن مرار از يونس بن عبد الرحمن از هشام از ابى عبد اللّه (عليهالسلام ) روايت كرد كه فرمود: براى ابراهيم از زمين و هر كه در آنست و از آسمان و هر كه در آن است و از ملكى كه آسمان را حمل مى كند و از عرش و كسى كه بر آن قرار دارد پرده بردارى شد، و همين معنا براى رسول خدا و امير المؤ منين (عليهالسلام ) نيز بوده است .
مؤ لف : نظير اين روايت به دو طريق از عبد اللّه مسكان و ابى بصير از امام صادق (عليهالسلام ) و به طريق ديگرى از عبد الرحيم از امام باقر (عليهالسلام ) در كتاب بصائر الدرجات نقل شده ، عياشى نيز اين روايت را به طريقى از زراره و ابى بصير از امام صادق (عليهالسلام ) و به طريق ديگرى از زراره و عبد الرحيم قصير از امام باقر (عليهالسلام ) نقل كرده است ، صاحب الدرالمنثور نيز آنرا از ابن عباس و مجاهد و سدى كه از مفسرين گذشته اند روايت كرده . و ما به زودى در بحثى كه در پيرامون عرش خواهيم داشت حديث امير المؤ منين (عليهالسلام ) را كه در كافى در باره معناى عرش است نقل خواهيم نمود. در اين روايت امير المؤ منين (عليهالسلام ) مى فرمايد منظور از آنانى كه در قرآن مى فرمايد عرش خداى را حمل مى كنند و كسانى كه پيرامون آنانند، علمائى هستند كه خداى تعالى علم خود را بر آنان حمل نموده است ، و اين همان ملكوتى است كه خداى تعالى به اصفياى خود و به حضرت ابراهيم نشان داده و فرموده : (و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين )
و نيز در همين حديث ساير اخبارى هم كه در باره معناى ارائه ملكوت وارد شده تفسير شده است و اين حديث بيان سابق ما را تاءييد مى كند. و به زودى - ان شاء اللّه در سوره اعراف ، شرح مفصل اين حديث خواهد آمد.
در تفسير عياشى از ابى بصير از امام صادق (عليهالسلام ) روايت شده كه فرمود: وقتى كه ابراهيم (عليهالسلام ) ملكوت آسمانها و زمين را ديد ناگهان نظرش به مردى افتاد كه زنا مى كرد.
حضرت ابراهيم (عليهالسلام ) او را نفرين كرد و او از دنيا رفت ، بار ديگر مردى را ديد كه مشغول ارتكاب همان گناه است او را نيز نفرين كرد و او هم مرد، بار سوم مرد ديگرى را به همان حال ديد او را نيز نفرين كرد او نيز مرد، پروردگار متعال به او وحى فرستاد كه اى ابراهيم دعا و نفرين تو گيرا است ، پس زنهار بندگان مرا نفرين مكن . زيرا اگر من زندگى آنان را نمى خواستم خلقشان نمى كردم . اى ابراهيم ! من بندگانم را به سه صنف آفريده ام : يكى بنده اى كه مرا عبادت مى كند و هيچ چيزى را شريك در الوهيتم قرار نمى دهد. دوم بنده اى كه غير مرا مى پرستد و البته حسابش از قلم ما نمى افتد. سوم بندهاى كه غير مرا مى پرستد، و ما به خاطر فرزندى كه مى دانيم از صلب او به وجود مى آيد و ما را مى پرستد مهلتش مى دهيم تا آن فرزند را از صلبش بيرون آوريم .
مؤ لف : اين مضمون را عده بسيارى روايت كرده اند، و به اصطلاح علمى روايتى است مستفيض . مرحوم كلينى در كافى اين روايت را با ذكر سند از ابى بصير از امام صادق (عليهالسلام ) و مرحوم صدوق نيز در علل الشرايع از آنجناب و مرحوم طبرسى در احتجاج از امام عسكرى (عليهالسلام ) و سيوطى در الدرالمنثور از ابن مردويه از على بن ابيطالب از رسول خدا (صلى اللّه عليه وآله و سلم ) و نيز به سند ديگرى از ابى الشيخ و ابن مردويه و بيهقى در كتاب شعب از طريق شهر بن حوشب از معاذ بن جبل از رسول خدا (صلى اللّه عليه وآله و سلم ) بدون ذكر سند كامل از عده اى از مفسرين نقل كرده اند.
رواياتى در خصوص جمله (هذا ربى ) كه ابراهيم (ع ) بر زبان آورد.
 در تفسير عياشى از محمد بن مسلم از امام صادق و يا امام باقر (عليهالسلام ) روايت شده كه فرمود: اينكه ابراهيم (عليهالسلام ) پس از ديدن ستاره گفت : اين پروردگار من است ، از باب جستجو و استدلال بر وجود پروردگار متعال بود، نه اينكه واقعا كوكب را پروردگار خود دانسته و در نتيجه كفر ورزيده باشد، و پيدا است كه هر كس در اين مقام اينطور فكر كند و از اين باب چيزى بر زبان آورد مانند ابراهيم است كه گفتارش موجب كفر نيست .
مرحوم قمى در تفسير خود مى گويد: شخصى از امام صادق (عليهالسلام ) از معناى كلام ابراهيم كه گفت : (هذا ربى ) سؤ ال كرد و پرسيد آيا ابراهيم با گفتن اين حرف مشرك شد؟ امام (عليهالسلام ) فرمود: اگر امروز كسى چنين حرفى بزند مشرك مى شود، و ليكن ابراهيم با گفتن آن مشرك نشد، براى اينكه او در مقام جستجوى از پروردگار خود چنين حرفى را زده ، و ديگران موقفى را كه او داشت ندارند، و لذا بر زبان راندن آن نسبت به ديگران شرك است .
مؤ لف : مقصود از اينكه فرمود: ديگران موقف ابراهيم را ندارند، اين است كه ديگران حجت برايشان تمام شده ، و به سوى پروردگارشان هدايت شده اند، و با اين حال نمى توانند چيزى را پروردگار خود فرض كنند، زيرا كه قول به ربوبيت آن چيز موجب شرك است .
عياشى در تفسير خود از حجر روايت كرده كه گفت : علاء بن سيابه ، كسى خدمت امام صادق (عليهالسلام ) فرستاده از آن جناب از گفتار ابراهيم كه گفته بود: (هذا ربى ) كرد كه چطور ابراهيم چنين حرفى را بر زبان راند و حال آنكه ما امروز كسى را كه چنين بگويد مشرك مى دانيم ، امام (عليهالسلام ) در جوابش فرمود: اين حرف از ابراهيم شرك نيست چون او در مقام جستجوى از پروردگارش بوده ، و ليكن از غير ابراهيم شرك است .
و نيز عياشى از محمد بن حمران روايت كرده كه گفت : از امام صادق (عليهالسلام ) از جمله (هذا ربى ) كه حكايت قول ابراهيم است پرسيدم . امام (عليهالسلام ) فرمود: ابراهيم با گفتن اين حرف به چيزى (از شرك ) نرسيد، زيرا مقصودش غير آن چيزى بود كه گفت .
مؤ لف : ظاهرا مراد امام (عليهالسلام ) اين است كه اين گفتار از ابراهيم (عليهالسلام ) صرف فرض بوده و يا همانطورى كه ما نيز در سابق گفتيم ميخواسته اعتقاد طرف را موقتا و بطور مماشات قبول كند تا در مقام بيان فساد آن ، تالى فاسد آن را بشمارد.
سيوطى در الدر المنثور در ذيل آيه شريفه (الذين آمنوا و لم يلبسوا ايمانهم بظلم ) از احمد، بخارى ، مسلم ، ترمذى ، ابن جرير، ابن منذر، ابن ابى حاتم و دارقطنى در كتاب افراد و ابو الشيخ و ابن مردويه نقل مى كند كه همگى از عبد اللّه بن مسعود روايت كرده اند كه گفته است : وقتى اين آيه نازل شد اصحاب ناراحت شده عرض كردند: يا رسول الله ! كدام يك از ما است كه به خود ظلم نكرده باشد؟ رسول خدا (صلى اللّه عليه وآله و سلم ) فرمود: معناى آيه آن نيست كه شما به نظرتان رسيده ، مگر نشنيده ايد كه عبد صالح ظلم را عبارت از شرك دانسته و گفته است : (ان الشرك لظلم عظيم ).
مؤ لف : مراد از (عبد صالح ) در اينجا لقمان است كه قرآن كريم در سوره لقمان اين قول را از آنجناب حكايت كرده ، از اينجا معلوم مى شود كه سوره لقمان قبل از سوره انعام نازل شده . و اينكه رسول خدا (صلى اللّه عليه وآله و سلم ) ظلم را به معناى شرك گرفته - همانطورى كه قبلا هم اشاره كرديم - از باب تطبيق بر مورد است ، و گر نه ظلم ، همه گناهان را شامل مى شود. چيزى كه هست ساير گناهان قابل آمرزش هست و شرك به هيچ وجه آمرزيده نمى شود و دليل اين مطلب هم رواياتى است كه ذكر مى گردد.
رواياتى در ذيل جمله : (و لم يلبسوا ايمانهم بظلم ).
 و نيز در الدرالمنثور است كه احمد، طبرانى ، ابو الشيخ ، ابن مردويه و بيهقى در كتاب شعب الايمان از جرير بن عبد اللّه نقل كرده اند كه گفت : در خدمت رسول خدا (صلى اللّه عليه وآله و سلم ) از مدينه بيرون آمديم وقتى به بيرون شهر رسيديم سواره اى را از دور ديديم كه به طرف ما مى آيد، چيزى نگذشت كه به ما رسيد و سلام كرد، حضرت فرمود: از كجا مى آيى ؟ عرض كرد از قبيله خود و از نزد اهل و عيالم بيرون آمده ام و ميخواهم خدمت رسول خدا (صلى اللّه عليه وآله و سلم ) برسم . حضرت فرمود: رسيدى . عرض كرد به من بياموز كه ايمان چيست ؟ فرمود: ايمان اين است كه شهادت دهى بر اينكه معبودى جز پروردگار متعال نيست و محمد (صلى الله عليه وآله و سلم ) فرستاده او است ، و پس از اقرار به اين دو، نماز خوانده و زكات داده و ماه رمضان را روزه گرفته و خانه كعبه را زيارت كنى ، عرض كرد به همه آنچه فرمودى اقرار دارم . در اين بين دست شترش به سوراخ موشها فرو رفت و در نتيجه مرد با سر به زمين خورد و در جا از دنيا رفت ، حضرت فرمود: اين مرد از كسانى است كه با عمل كم ، اجر و مزد زياد نصيبش مى شود، و اين از آن كسانى است كه خداوند در بارهشان فرموده : (الذين آمنوا و لم يلبسوا ايمانهم بظلم اولئك لهم الامن و هم مهتدون ) و من خود ديدم كه حور العين از ميوه هاى بهشت در دهانش گذاشتند و از اينجا به دست آوردم كه اين بنده خدا گرسنه از دنيا رفت .
مؤ لف : اين روايت را سيوطى از حكيم ترمذى و ابن ابى حاتم از ابن عباس نيز نقل كرده ، عياشى هم نظير آن را در تفسير خود از جابر جعفى از شخص ديگرى كه اسم برده نشده از رسول خدا (صلى اللّه عليه وآله و سلم ) روايت نموده است .
و نيز در الدرالمنثور مى گويد: عبد بن حميد از ابراهيم تيمى نقل كرده كه گفت : مردى از رسول خدا (صلى اللّه عليه وآله و سلم ) معناى اين آيه را پرسيد، حضرت چيزى نگفت تا آنكه مرد ديگرى از راه رسيد و پس از قبول اسلام به ميدان جنگ درآمده جنگيد و شهيد شد، آنگاه رسول خدا (صلى الله عليه وآله و سلم ) رو به سائل نمود و فرمود: اين از همان اشخاص بود، او از كسانى بود كه ايمان آورد و ايمان خود را به ظلمى پوشيده نساخت .
و نيز مى گويد: فاريابى و عبد بن حميد و ابن ابى حاتم و ابو الشيخ و حاكم - حاكم روايت را صحيح دانسته - و ابن مردويه از على بن ابيطالب (عليهالسلام ) روايت كرده اند كه در ذيل آيه : (الذين امنوا و لم يلبسوا ايمانهم بظلم ) فرموده كه : اين آيه تنها در خصوص ‍ ابراهيم (عليهالسلام ) و اصحابش نازل شده ، و در اين امت كسى مشمول و مورد اين آيه نيست .
مؤ لف : ظاهر اين روايت با اصول و قواعد كليهاى كه از كتاب و سنت استخراج شده سازگار نيست ، براى اينكه مضمون آيه مورد بحث اختصاص به امت مخصوصى ندارد، زيرا متضمن حكمى از احكام فرعيه نيست كه مختص به امتى معين و يا زمانى معين بوده باشد، بلكه مربوط به ايمان و آثار سوئى است كه ظلم در ايمان مى گذارد، و اين يك مساءله فطرى است كه به اختلاف زمانها و امتها مختلف نمى شود.
سخن بعضى كه در توجيه يك روايت گفته اند: امت ابراهيم فقط مكلف به ايمان بودند وبه فروع و احكام مكلف نبودند و بيان
 بعضى از مفسرين در توجيه اين حديث گفته اند: اگر مقصود از روايت ايمنى ابراهيم (عليهالسلام ) و قومش از خلود در عذاب بود، جا داشت كه كسى بگويد: اين معنا اختصاص به قوم ابراهيم (عليهالسلام ) ندارد و امت اسلام نيز از خلود در عذاب ايمنند، و ليكن احتمال دارد مقصود ايمنى قوم ابراهيم (عليهالسلام ) از مطلق عذاب باشد چه دائمى و چه موقت . و بنابراين ، اختصاص مضمون آيه به قوم ابراهيم (عليهالسلام ) درست است ، زيرا امم ديگر اين ايمنى مطلق را ندارند، و شايد جهت ايمنى آنان به طور مطلق به فرض كه اين حديث صحيح باشد اين باشد كه خداى تعالى قوم ابراهيم (عليهالسلام ) را مكلف به فروع نكرده و از آنان جهت داشتن تمدن راقى كه در امور فردى و آداب و غير آنها برايشان سخت مى گرفت تنها اكتفاء به قبول توحيد و ترك شرك نموده باشد. مفسر مزبور سپس دراحتمالش گفته است : اهل بحث و پژوهش نيز به شريعت حمورابى پادشاه صالحى كه در زمان ابراهيم ميزيسته و مقدم او را مبارك شمرده و طبق سفر تكوين تورات از وى ده يك ، ماليات گرفته ، دست يافته و ديده اند كه بيشتر احكام آن شريعت ، همانند احكام تورات است .
مفسر سابق الذكر سپس براى تحكيم احتمال خود و سد ثغور آن اضافه كرده است : اينهم كه مى بينيد قرآن كريم تشريع فريضه حج را به ابراهيم (عليهالسلام ) نسبت داده منافات با احتمال ما ندارد، براى اينكه مساءله حج از قوانين جارى در ميان قوم جرهم كه امت اسماعيلند، بوده ، و ابراهيم (عليهالسلام ) فريضه مذكور را در بين آن قوم تشريع كرده ، نه در ميان كلدانيها كه قوم خود او بودند (پس قوم ابراهيم (عليهالسلام ) به احكام فرعى ماءمور نبودند) ولى اين امت پارهاى از موحدين آن بقدر نافرمانى خود از احكام فرعيه عذاب مى شوند زيرا شريعتى كامل از طرف خداوند براى آنان آمده و بر اقامه آن بازخواست مى شوند.
اين بود توجيه مفسر مزبور براى روايت ، و ما گمان نمى كنيم كه تحكم و بى دليل بودن كلام او بر كسى پوشيده باشد، زيرا سابقا گفتيم كه حمورابى معاصر ابراهيم نبوده و در حدود سيصد سال بعد از ابراهيم زندگى مى كرده . چون زندگى ابراهيم (عليهالسلام ) در حدود دو هزار سال قبل از ميلاد و از او در حدود هزار و هفتصد سال قبل از ميلاد بوده . و ثانيا گر چه تاريخ دلالت دارد بر اينكه حمورابى پادشاهى صالح و ديندار و عادل در بين رعيت و مردى قانونى و پايدار در قوانين خود بوده و مقرراتى را كه خود وضع نموده بود به نحو احسن اجرا مى كرده و قوانين وى قديمترين قوانين مدنى است كه تدوين شده ، و ليكن همين سند تاريخى صراحت دارد بر اينكه وى مردى بتپرست بوده ، چون در همين خطى كه در خرابه هاى بابل از وى به دست آمده بعد از بيان شريعت خود از بتهاى زيادى استمداد نموده ، و آن بتها را در قبال سلطنت عظيمى كه به او داده و توفيقى كه در بسط عدالت و وضع قانون به وى ارزانى داشته اند شكرگزارى نموده و از آنها خواسته تا قوانينش را از زوال و تحريف حفظ كنند، و آن بتها را چنين اسم برده :
1 - (ميروداخ ) خداى خدايان 2 - (اى ) خداى قانون و عدالت 3 - (زاماما) و الاهه اشتار دو خداى جنگ 4 - (شاماش ) خداى حاكم در آسمان و زمين 5 - (سين ) خداى آسمانها 6 - (حاداد) خداى ارزانى و فراوانى نعمت 7 - (نيرغال ) خداى فتح و فيروزى 8 - (بل ) خداى قدر 9 - آلهه (بيلتيس ) و الاهه (نينو) و الاه (ساجيلا) و غير آن .
فروع و احكامى كه توسط ابراهيم (ع ) تشريع شده اند.
 و ثالثا اينكه گفت : تنها مكلف به ايمان بوده اند نيز صحيح نيست ، براى اينكه قرآن كريم در سوره ابراهيم از زبان خود او مساءله نماز را حكايت كرده كه از خداوند خواسته تا او و ذريه او را نمازخوان كند، و نيز در سوره انبيا حكايت كرده كه به قوم خود گفت : خدا به من كارهاى نيك و دادن زكات را وحى فرموده ،
و در سوره حج تشريع فريضه حج و اباحه گوشت چارپايان را، و در سوره ممتحنه دورى گزيدن از مشركين را به وى نسبت داده ، و در سوره انعام نهى از هر ظلم و هر عمل مخالف با فطرت را از او نقل كرده . در اخبار نيز وارد شده كه آن طهارت و نظافتى كه ابراهيم در ميان امت خود جعل و تشريع كرده و در سوره حج به آن اشاره شده عبارت از همان حنيفيت معروف و احكام دهگانهاى بوده كه پنج حكم آن مربوط به سر و پنج حكم ديگرش مربوط به ساير اعضاى بدن و از آن جمله ختنه است . در سوره مريم و هود مساءله تحيت به سلام نيز از احكام شريعت ابراهيم شمرده شده است . مضافا بر همه اينها، قرآن كريم دين اسلام را هم ملت ابراهيم و دين حنيف او دانسته و فرموده : (ملة ابيكم ابراهيم و قل بل ملة ابراهيم حنيفا).
نميخواهيم بگوييم دين اسلام با همه اصول و فروعى كه دارد در زمان ابراهيم تشريع شده ، و نمى توانيم چنين حرفى را بزنيم زيرا از آيه (شرع لكم من الدين ما وصى به نوحا و الذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى ) عكس اين معنا استفاده مى شود، و ليكن مى خواهيم بگوييم كه از اين آيه و همچنين از آيه (قل اننى هدينى ربى الى صراط مستقيم ، دينا قيما ملة ابراهيم حنيفا و ما كان من المشركين ) استفاده مى شود كه شرايع و احكام اسلام همه از آن فطرياتى سرچشمه مى گيرد كه ابراهيم (عليهالسلام ) به زبان تشريع بيان كرده و هر عملى كه موافق با فطرت بود مورد امر و هر عملى كه مخالف با فطرت بود مورد نهى قرار داده بود.
و اگر توجيه مفسر مزبور صحيح بود و خداوند به زبان ابراهيم هيچ حكمى از احكام فرعى را تشريع نكرده بود ناگزير بايد معتقد شويم به اينكه قوانين موضوعه و مقرره حمورابى مورد امضاى پروردگار قرار گرفته و از احكام دين ابراهيم شده ، بلكه به آن معنائى كه گفتيم دين اسلام نيز از آن احكام منشا گرفته است ، و خلاصه ، احكام يك پادشاه مشرك به صورت يك شريعتى الهى و كتابى آسمانى درآمده است ، و كيست كه جرات تفوه به چنين حرفى را داشته باشد؟
حقيقت مطلب و آنچه كه در آن شكى نيست ، اين است كه تمدن و اصلاح حال دنيا و همچنين عبادت و اصلاح حال آخرت را وحى الهى به انبياى گذشته و امتهاى آنان آموخته و آنان را به انواع عبادات و وضع قوانين كلياى كه عقل سليم نيز آنرا درك مى كند (مانند دستورات راجع به همزيستى صالح و اجتناب از ظلم و اسراف و اعانت ظالم و از اين قبيل خيرات و شرور) هدايت كرده است ، و ريشه تمامى تجهيزات و وسايل تمدن امروز همين وحيى است كه به انبياى گذشته مى شده ، انبيا (عليهم السلام ) بودند كه مردم را به اجتماع و تشكيل جامعه دعوت نموده ، و آنان را به خير و صلاح و اجتناب از شر و فحشاء و فساد واداشته اند، و در اين مساءله عادل بودن و يا ستمگر بودن زمامداران آنروز جوامع بشرى هيچ تاثيرى نداشته است .
سبب وجود قوانين (حمورابى ) در تورات فعلى .
 اين جريان كليات احكام بود، و اما تفاصيل و جزئيات آن قبل از ظهور دين اسلام جز در تورات در هيچ كتاب آسمانى نازل نشده بود. گر چه بعضى از احكام جزئى كه در تورات است شبيه به احكامى از شريعت حمورابى است ، الا اينكه به هيچ وجه نمى توان گفت احكام كليميت همان احكام حمورابى است كه خداوند آنرا در كليميت امضا نموده ، زيرا آن شريعتى كه خداوند به حضرت موسى (عليهالسلام ) فرستاد در فتنه بخت النصر از بين رفته و از تورات آنجناب اثرى باقى نماند، در اين فتنه جز عده قليلى كه به اسارت به بابل رفتند همه بنى اسرائيل قلع و قمع شده و شهرهاى ايشان به كلى خراب گرديد، و آن عده قليل همچنان در بابل و در قيد اسارت ميزيستند تا آنكه كورش پادشاه ايران پس از فتح بابل آزادشان ساخته و اجازه برگشتن به بيت المقدس را به ايشان داد و دستور داد تا عزراى كاهن تورات را پس از آنكه نسخه هايش به كلى از ميان رفته و متن معارفش فراموش شده بود، بنويسد. او نيز الگوئى از قوانين بابل كه در بين كلدانيها متداول بود برداشته و به اسم تورات در ميان بنى اسرائيل انتشار داد. پس به صرف اينكه شريعت حمورابى مشتمل بر قوانين صحيحى است نبايد آنرا قوانين آسمانى دانسته و به امضاى خداى تعالى ممضى نمود.
و در كافى به سند خود از ابى بصير از امام صادق (عليهالسلام ) روايت كرده كه در ذيل آيه (الذين آمنوا و لم يلبسوا ايمانهم بظلم ) فرمود: مراد از اين ظلم شرك است .
و نيز در همين كتاب به طريق ديگرى از ابى بصير از آنجناب روايت كرده كه فرمود: مراد از ظلم شك است .
مؤ لف : اين روايت را عياشى هم در تفسير خود از ابى بصير از آن حضرت روايت كرده . در تفسير عياشى از ابى بصير از آنجناب چنين نقل كرده كه گفت : از آنجناب از معناى آيه (الذين آمنوا و لم يلبسوا ايمانهم بظلم ) پرسش نمودم ، فرمود: اى ابا بصير ! پناه مى بريم به خدا از اينكه از كسانى باشيم كه ايمان خود را به ظلمى تباه ساختند، آنگاه فرمود اينها همان خوارج و اصحاب ايشانند.
و نيز در تفسير عياشى از يعقوب بن شعيب از امام ابى عبد اللّه (عليهالسلام ) روايت شده كه در ذيل آيه (و لم يلبسوا ايمانهم بظلم ) فرمود: مراد از ظلم ضلالت و مافوق آن است .
مؤ لف : گويا مراد امام (عليهالسلام ) از (ضلالت ) شركى است كه در حقيقت ريشه همه ظلمها است و مراد از (مافوق ضلالت ) گناهان و ظلمهايى است كه سربار ضلالت باشد. ممكن است مراد از ضلالت ، گناهانى باشد كه خفيف ترين درجات ظلم را دارا باشد، و مراد از مافوق ضلالت ، شرك كه منتها درجه ضلالت است بوده باشد، زيرا هر گناهى ضلالت و گمراهى است .
در اين روايات - همانطورى كه ملاحظه مى كنيد - در تفسير ظلم تفننى به كار رفته : يكى آنرا به شرك و ديگرى آنرا به شك تفسير نموده . يكى آنرا به ضلالت خوارج و ديگرى به ولايت دشمنان اهل بيت معنا كرده است ، و اين خود از شواهد گفتار قبلى ما است كه گفتيم ظلم در آيه مطلق است ، و اطلاقش همه مراتب ظلم را به حسب اختلاف مراتب فهم مردم شامل مى شود.


گفتارى درباره شخصيت ابراهيم خليل (عليه السلام ) و سرگذشت او (در چندفصل ).
 در ذيل اين عنوان بحثهايى است قرآنى ، علمى ، تاريخى و غيره كه بايد هر كدام را جداگانه متعرض شد.
1- داستان ابراهيم (ع ) از نظر قرآن .
 آنچه از قرآن كريم در اين باره استفاده مى شود اين است كه :
ابراهيم (عليهالسلام ) از اوان طفوليت تا وقتى كه به حد تميز رسيده در نهانگاهى دور از جامعه خود مى زيسته ، و پس از آنكه به حد تميز رسيده از نهانگاه خود به سوى قوم و جامعهاش بيرون شده و به پدر خود پيوسته است ، و ديده كه پدرش و همه مردم بت مى پرستند، و چون داراى فطرتى پاك بود و خداوند متعال هم با ارائه ملكوت تاييدش نموده و كارش را به جايى رسانده بود كه تمامى اقوال و افعالش موافق با حق شده بود اين عمل را از قوم خود نپسنديد و نتوانست ساكت بنشيند، لاجرم به احتجاج با پدر خود پرداخته او را از پرستش بتها منع و به توحيد خداى سبحان دعوت نمود، باشد كه خداوند او را به راه راست خود هدايت نموده از ولايت شيطان دورش سازد. پدرش وقتى ديد ابراهيم به هيچ وجه از پيشنهاد خود دست بر نمى دارد او را از خود طرد نمود و به سنگسار كردنش تهديد نمود.
ابراهيم (عليهالسلام ) در مقابل اين تهديد و تشديد از در شفقت و مهربانى با وى تلطف كرد و چون ابراهيم مردى خوش خلق و نرم زبان بود، در پاسخ پدر نخست بر او سلام كرد و سپس وعده استغفارش داد. و در آخر گفت : در صورتى كه به راه خدا نيايد او و قومش را ترك گفته ولى به هيچ وجه پرستش خدا را ترك نخواهد كرد.
از طرفى ديگر با قوم خود نيز به احتجاج پرداخته و در باره بتها با آنان گفتگو كرد با اقوام ديگرى هم كه ستاره و آفتاب و ماه را مى پرستيدند احتجاج نمود تا اينكه آنان را نسبت به حق ملزم كرد و داستان انحرافش از كيش بت پرستى و ستاره پرستى در همه جا منتشر شد. روزى كه مردم براى انجام مراسم دينى خود همه به خارج شهر رفته بودند ابراهيم (عليهالسلام ) به عذر كسالت ، از رفتن با آنان تخلف نمود و تنها در شهر ماند، وقتى شهر خلوت شد به بتخانه شهر درآمده و همه بتها را خرد نمود و تنها بت بزرگ را گذاشت شايد مردم به طرف او برگردند. وقتى مردم به شهر بازآمده و از داستان با خبر شدند در صدد جستجوى مرتكب آن برآمده سرانجام گفتند: اين كار همان جوانى است كه ابراهيم نام دارد.
ناچار ابراهيم را در برابر چشم همه احضار نموده و او را استنطاق كرده پرسيدند آيا تو با خدايان ما چنين كردى ؟ ابراهيم (عليهالسلام ) گفت : اين كار را بت بزرگ كرده است و اگر قبول نداريد از خود آنها بپرسيد تا اگر قدرت بر حرف زدن دارند بگويند چه كسى به اين صورتشان درآورده . ابراهيم (عليهالسلام ) قبلا به همين منظور تبر را به دوش بت بزرگ نهاده بود تا خود شاهد حال باشد.
ابراهيم (عليهالسلام ) ميدانست كه مردم در باره بتهاى خود قائل به حيات و نطق نيستند، و ليكن ميخواست با طرح اين نقشه ، زمينهاى بچيند كه مردم را به اعتراف و اقرار بر بى شعورى و بى جانى بتها وادار سازد، و لذا مردم پس از شنيدن جواب ابراهيم (عليهالسلام ) به فكر فرو رفتن به انحراف خود اقرار نمودند و با سرافكندگى گفتند: تو كه ميدانى اين بتها قادر بر تكلم نيستند. ابراهيم (عليهالسلام ) كه غرضى جز شنيدن اين حرف از خود آنان نداشت بى درنگ گفت : آيا خداى را گذاشته و اين بتها را كه جماداتى بى جان و بى سود و زيانند مى پرستيد؟ اف بر شما و بر آنچه مى پرستيد، آيا راستى فكر نمى كنيد؟ و چيزهايى را كه خود به دست خودتان مى تراشيد مى پرستيد، و حاضر نيستيد خدا را كه خالق شما و خالق همه مصنوعات شما (يا اعمال شما) است بپرستيد؟.
مردم گفتند: بايد او را بسوزانيد و خدايان خود را يارى و حمايت كنيد. به همين منظور آتشخانه بزرگى ساخته و دوزخى از آتش ‍ افروخته و در اين كار براى ارضاء خاطر خدايان همه تشريك مساعى نمودند، و وقتى آتش شعله ور شد ابراهيم (عليهالسلام ) را در آتش افكندند ، خداى متعال آتش را براى او خنك گردانيد و او را در شكم آتش سالم نگه داشت ، و كيد كفار را باطل نمود.
ابراهيم (عليهالسلام ) در خلال اين مدت با نمرود هم ملاقات نموده و او را نيز كه ادعاى ربوبيت داشت مورد خطاب و احتجاج قرار داد و به وى گفت : پروردگار من آن كسى است كه بندگان را زنده مى كند و مى ميراند. نمرود از در مغالطه گفت : من نيز زنده مى كنم و مى ميرانم ، هر يك از اسيران و زندانيان را كه بخواهم رها مى كنم و هر كه را بخواهم به قتل مى رسانم . ابراهيم به بيان صريحترين كه راه مغالطه را بر او مسدود كند احتجاج نمود و گفت : خداى متعالى آن كسى است كه آفتاب را از مشرق بيرون مى آورد، تو اگر راست مى گويى از اين پس كارى كن كه آفتاب از مغرب طلوع كند، در اينجا نمرود كافر مبهوت و سرگشته ماند.
پس از آنكه ابراهيم (عليهالسلام ) از آتش نجات يافت باز هدف خود را تعقيب نموده و شروع به دعوت به دين توحيد و دين حنيف نمود، و عده كمى به وى ايمان آوردند. قرآن كريم از آن جمله لوط و همسر ابراهيم (عليهالسلام ) را اسم مى برد: اين بانو همان زنى است كه ابراهيم (عليهالسلام ) با او مهاجرت كرد و پيش از بيرون رفتن از سرزمين خود به اراضى مقدسه با او ازدواج كرده بود.
ابراهيم (عليهالسلام ) و همراهانش در موقع بيرون شدن از وطن خود از قوم خود تبرى جسته و شخص او از آزر كه او را پدر ناميده بود و در واقع پدرش نبود بيزارى جسته و به اتفاق همسرش و لوط به سوى ارض مقدس هجرت كردند، باشد كه در آنجا بدون مزاحمت كسى و دور از اذيت و جفاى قومش به عبادت خداوند مشغول باشند.
پس از اين دعا بود كه خداى تعالى او را با اينكه به حد شيخوخت و كهولت رسيده بود به تولد اسحاق و اسماعيل و از صلب اسحاق به يعقوب بشارت داد، و پس از مدت كمى اسماعيل و بعد از او اسحاق به دنيا آمدند، و خداوند - همانطورى كه وعده داده بود - بركت را در خود او و دو فرزندش و اولاد ايشان قرار داد و مبارك شان ساخت .
ابراهيم (عليهالسلام ) به امر پروردگار خود به مكه ، كه درهاى عميق و بى آب و علف بود، رفت و فرزند عزيزش اسماعيل را در سن شيرخوارگى در آن مكان مخوف منزل داده و خود به ارض مقدس مراجعت نمود. اسماعيل در اين سرزمين نشو و نما كرد، و اعراب چادرنشين اطراف به دور او جمع شده و بدينوسيله خانه كعبه ساخته شد.
ابراهيم (عليهالسلام ) گاه گاهى پيش از بناى مكه و خانه كعبه و پس از آن به مكه مى آمد و از فرزندش اسماعيل ديدن مى كرد. تا آنكه در يك سفربه ساختن خانه كعبه شد، لذا به اتفاق اسماعيل اين خانه را بنا نهاد، و اين اولين خانهاى است كه از طرف پروردگار ساخته شد، و اين خانه مباركى است كه در آن آيات بينات و در آن مقام ابراهيم است ، و هر كس درون آن داخل شود از هر گزندى ايمن است .
ابراهيم (عليهالسلام ) پس از فراغت از بناى كعبه دستور حج را صادر نموده ، و آيين و اعمال مربوط به آن را تشريع نمود.
آنگاه خداى تعالى او را ماءمور به ذبح فرزندش اسماعيل نمود، ابراهيم (عليهالسلام ) اسماعيل (عليهالسلام ) را در انجام فرايض حج شركت مى داد، موقعى كه به سعى رسيدند و مى خواستند كه بين صفا و مروه سعى كنند، اين ماموريت ابلاغ شد، و ابراهيم (عليهالسلام ) داستان را با فرزندش در ميان گذاشت و گفت : فرزند عزيزم ! در خواب چنين مى بينم كه ترا ذبح و قربانى مى كنم نيك بنگر تا راءيت چه خواهد بود. عرض كرد: پدرجان ! هر چه را كه ماءمور به انجامش شدهاى انجام ده ، و ان شاء اللّه به زودى خواهى ديد كه من مانند بندگان صابر خدا چگونه صبرى از خود نشان مى دهم . پس از اينكه هر دو به اين امر تن دردادند و ابراهيم (عليهالسلام ) صورت جوانش را بر زمين گذاشت وحى آمد كه اى ابراهيم ، خواب خود را تصديق كردى و ما به همين مقدار از تو قبول كرديم ، و ذبح عظيمى را فدا و عوض او قرار داديم .
آخرين خاطرهاى كه قرآن كريم از داستان ابراهيم (عليهالسلام ) نقل نموده دعاهايى است كه ابراهيم (عليهالسلام ) در بعضى از سفرها در مكه كرده و آخرين دعايش اين است : پروردگارا پدر و مادر من و كسانى را كه ايمان آورده اند در روز حساب بيامرز.
2- منزلت ابراهيم (ع ) نزد خداوند و موقف بندگى اش و مواهب خدا به او:
 خداى تعالى در كلام مجيدش ابراهيم را به نيكوترين وجهى ثنا گفته و رنج و محنتى را كه در راه پروردگارش تحمل نموده بود، به بهترين بيانى ستوده و در شصت و چند جا از كتاب عزيزش اسم او را برده ، و موهبتها و نعمتهايى را كه به او ارزانى داشته در موارد بسيارى ذكر كرده است ، اينك چند مورد از آن مواهب را در اينجا ذكر مى كنيم :
1 - خداى تعالى رشد و هدايت او را قبلا ارزانيش داشته بود.
2 - او را در دنيا برگزيد. و او در آخرت نيز در زمره صالحين خواهد بود، زيرا او در دنيا وقتى خدايش فرمود: تسليم شو، گفت : تسليم امر پروردگار عالميانم .
3 - او كسى است كه روى دل را به پاكى و خلوص متوجه خدا كرده بود، و هرگز شرك نورزيد.
4 - او كسى است كه دلش به ياد خدا قوى و مطمئن شده و به همين جهت به ملكوتى كه خدا از آسمانها و زمين نشانش داد ايمان آورد، و يقين كرد.
5 - خداوند او را خليل خود خواند.
6 - رحمت و بركات خود را بر او و اهلبيتش ارزانى داشت و او را به وفادارى ستود.
7 - او را به وصف حليم و اواه و منيب توصيف كرد.
8 - و نيز او را مدح كرده به اينكه امتى خداپرست و حنيف بوده ، و هرگز شرك نورزيده ، و همواره شكرگزار نعمتهايش بوده ، و اينكه او را برگزيد و به راه راست هدايت نمود و به او اجر دنيوى داده و او در آخرت از صالحين است .
9 - ابراهيم (عليهالسلام ) پيغمبرى صديق بود. و قرآن او را از بندگان مؤ من و از نيكوكاران شمرده و به او سلام كرده است . و او را از كسانى دانسته كه (صاحبان ايدى و ابصارند)، و خداوند با ياد قيامت خالصشان كرده است .
10 - خداوند او را امام قرار داد. و او را يكى از پنج پيغمبرى دانسته كه اولى العزم و صاحب شريعت و كتاب بودند.
11 - خداوند او را علم ، حكمت ، كتاب ، ملك و هدايت ارزانى داشته و هدايت او را در نسل و اعقاب او كلمه باقيه قرار داده . و نيز خداوند نبوت و كتاب را در ذريه او گذاشت . و براى او در ميان آيندگان لسان صدق (نام نيك ) قرار داد.
اين بود فهرست آن مناصب الهى و مقامات عبوديتى كه خداوند به ابراهيم ارزانى داشته و در قرآن از آن اسم برده است ، و قرآن كريم فضايل و كرامات هيچيك از انبياء كرام را به اين تفصيل ذكر نفرموده . و خواننده عزيز مى تواند شرح و تفصيل هر يك از آن مقامات را در تفسير آيه مربوط به آن در مجلدات قبلى و يا بعدى مطالعه بفرمايد.
آرى ، قرآن كريم به منظور حفظ شخصيت و حيات ابراهيم (عليهالسلام )، دين استوار ما را هم (اسلام ) ناميده و آنرا به ابراهيم (عليهالسلام ) نسبت داده و فرموده : (ملة ابيكم ابراهيم هو سميكم المسلمين من قبل ) و نيز فرموده : (قل اننى هدينى ربى الى صراط مستقيم دينا قيما ملة ابراهيم حنيفا و ما كان من المشركين ).
خداوند كعبهاى را كه آنجناب ساخت ، (بيت الحرام ) و قبله عالميان قرار داد و براى زيارت آن مناسك حج را تشريع نمود، تا بدين وسيله ياد مهاجرتش را به آن ديار و اسكان همسر و فرزندش را در آنجا و خاطره ذبح فرزند و توجهاتش به خدا و آزار و محنتهايى را كه در راه خدا ديده ، زنده نگاه بدارد.
3- آثار پربركتى كه آن حضرت از خود در جامعه بشرى به يادگار گذاشت :
 از جمله آثارى كه ابراهيم (عليهالسلام ) از خود به يادگار گذاشت ، يكى دين توحيد است . زيرا از آنروز تاكنون هر فرد و جامعهاى كه از اين نعمت برخوردار شده ، از بركت وجود آنجناب بوده است .
امروز هم اديانى كه به ظاهر دين توحيد خوانده مى شوند از يادگارها و آثار وجودى او مى باشند، يكى از آن اديان ، دين يهود است كه منتهى و منتسب به موسى بن عمران (عليهماالسلام ) است ، و موسى بن عمران (عليهماالسلام ) يكى از فرزندان ابراهيم (عليهالسلام ) شمرده مى شود، براى اينكه نسب او به اسرائيل يعنى يعقوب بن اسحاق (عليهماالسلام ) منتهى مى گردد، و اسحاق (عليهالسلام ) فرزند ابراهيم (عليهالسلام ) است . يكى ديگر دين نصرانيت است كه منتهى به عيسى بن مريم (عليهماالسلام ) مى شود و نسب عيسى بن مريم (عليهماالسلام ) نيز به ابراهيم (عليهالسلام ) مى رسد. و همچنين دين اسلام كه از جمله اديان توحيد است ، چون اين دين مبين منسوب به رسول خدا محمد بن عبد اللّه (صلى اللّه عليه وآله و سلم ) است ، و نسبت آنجناب نيز به اسماعيل ذبيح (عليهالسلام ) فرزند ابراهيم خليل (عليهالسلام ) منتهى مى شود.
پس ميتوان گفت دين توحيد در دنيا از آثار و بركات آنجناب است . علاوه بر اصل توحيد، برخى از فروعات دينى مانند: نماز، زكات ، حج ، مباح بودن گوشت چارپايان ، تبرى از دشمنان خدا، تحيت (سلام ) گفتن و احكام دهگانه مربوط به طهارت و تنظيف - كه پنج حكم آن مربوط به سر و پنج حكم ديگرش مربوط به ساير اعضاى بدن است ، - نيز از آن حضرت به يادگار مانده است . اما پنج حكم مربوط به سر: گرفتن آبخور (سبيل )، گذاشتن ريش ، بافتن گيسوان ، مسواك كردن و خلال نمودن دندانها، مى باشد. و اما پنج حكمى كه مربوط به ساير اعضاى بدن مى باشند، عبارتند از: تراشيدن و ازاله مو از بدن ، ختنه كردن ، ناخن گرفتن ، غسل جنابت و شستشوى با آب .
بلكه همانطورى كه در بحثهاى قبل مفصلا گذشت ، مى توان گفت آنچه سنت پسنديده - چه اعتقادى و چه عملى - كه در جوامع بشرى يافت مى شود همه از آثار نبوت انبيا (عليهم السلام ) است ، كه يكى از بزرگان اين سلسله جليل ابراهيم خليل (عليهالسلام ) است . پس آن حضرت حق بزرگى به گردن جامعه بشريت دارد، حال چه اينكه بشر خودش بداند و ملتفت باشد يا نباشد.
4- تورات فعلى درباره ابراهيم (ع ) چه مى گويد؟
 تورات مى گويد: تارح پدر ابراهيم هفتاد سال زندگى كرد، وى صاحب سه فرزند شد: ابرام ، ناحور و هاران .
اءبرام و ناحور و هاران فرزندان تارحند و لوط، فرزند هاران است . هاران در حيات پدرش از دنيا رفت ، و مرگش در همان محل تولدش يعنى (اور) كلدانيها اتفاق افتاد.
اءبرام و ناحور هر كدام همسرى براى خود گرفتند، اءبرام (ساراى ) و ناحور (ملكه ) را.
پدر ملكه مردى بنام (هاران ) بوده كه دخترى ديگر به نام (بسكه ) داشته . ساراى زنى نازا بوده و فرزندى نداشته .
تارح ، اءبرام فرزند خود را با لوط بن هاران نوهاش و ساراى همسربرداشت و از اور كلدانيها بيرون شده و به سوى كنعان روان گرديد. در بين راه به شهر حاران رسيده و همانجا رحل اقامت افكند. تارح همچنان در حاران بماند تا آنكه در سن دويست و پنج سالگى از دنيا رفت .
و نيز در تورات است كه : پروردگار به اءبرام گفت : از سرزمين پدرى و از ميان قوم و قبيله خود به سوى شهرى كه بعدا برايت تعيين مى كنم بيرون شو تا تو را در آنجا امتى عظيم و موجودى پر بركت گردانيده و اسمت را بزرگ كنم ، و هر كه را هم كه تو را مبارك بداند بركت دهم و هر كس كه تو را از رحمتم دور بداند از رحمت خود دور سازم ، و سرانجام كارت را به جايى رسانم كه جميع قبايل زمين به تو تبرك جويند. اءبرام همانطور كه پروردگار دستور داده بود به راه افتاد و لوط را هم همراه خود برد. لوط برادرزاده او بود. و در آن ايام ، اءبرام در سن نود و پنج سالگى بود. در موقع خروج ، اءبرام ، ساراى همسرش و لوط برادرزادهاش و همه اثاث و خدمه و بردگان خود را كه در آنجا جمع كرده بود، همراه خود برداشت و به سرزمين كنعان رفت .
اءبرام در بين راه گذارش به محل (شكيم ) و از آنجا به (بلوطستان موره ) افتاد، در اين هنگام كنعانيها نيز در آن سرزمين بودند. ناگاه پروردگار، خود را براى اءبرام ظاهر ساخت و به وى گفت : اين سرزمين را به نسل تو مى دهم . اءبرام پس از شنيدن اين مژده قربانگاهى براى پروردگارى كه برايش ظاهر شده بود در آنجا بنا نهاد. و به طرف كوهى در سمت مشرق (بيت ايل ) به راه افتاد. در آنجا خيمه خود را برافراشت ، و محل اين خيمه طورى قرار داشت كه (بيت ايل ) در طرف مغرب و (عاى ) در طرف مشرق آن قرار مى گرفت . آنجا نيز قربانگاهى براى پروردگار بنا نهاد و پس از خواندن نام پروردگار، به سمت جنوب طى منازل كرد تا به كنعان رسيد، وقتى در كنعان قحط سالى شد و مردم از گرسنگى تلف مى شدند، ديدن اين وضع براى اءبرام سخت دشوار بود، از آنجا بطرف مصر حركت كرد تا بدين وسيله خود را از ديدن آن وضع دور بسازد، در همين سفر بود كه براى اءبرام پيش آمدى رخ داد، و آن اين بود كه ساراى همسرش ، مورد طمع پادشاه آن ديار واقع شد. ساراى زنى بسيار زيباروى بود و اءبرام به همين جهت در نزديكى هاى مصر به همسرش گفت : تو زنى زيبا و نيكومنظرى و من از اين مى ترسم كه مصريان با ديدن تو بگويند اين همسر اوست و براى اينكه به تو دست يابند مرا به قتل رسانند، ناچار به تو توصيه مى كنم كه هر كس به تو گفت چه نسبتى با اءبرام دارى ، بگو من خواهر اويم تا بدين وسيله خيرى به من برسد و جانم را حفظ كرده باشى .
اتفاقا وضع همانطورى شد كه اءبرام پيشبينى كرده بود. چون سركردگان و صاحب منصبان دربار فرعون ، ساراى را ديده و زيبايى او را نزد فرعون تعريف كردند و او را به دربار فرعون بردند و فرعون بخاطر ساراى ، اءبرام را صاحب گوسفند، گاو، الاغ ، غلامان ، كنيزان ، خران ماده و شتران بسيار كرد.
پروردگار به سبب طمعى كه او به همسر اءبرام كرده بود لطمه هاى زيادى به خودش و خانه و زندگيش وارد كرد. فرعون اءبرام را خواسته و به او گفت : چرا به من نگفتى كه ساراى همسرت بوده و چرا گفتى او خواهر من است تا اينكه من او را براى همسرى خود اتخاذ كردم و به اين همه بلا و مصيبت دچارم كردى ؟ الان همسرت را بگير و برو. آنگاه به رجال دربارش گفت تا او و همسرش و آنچه همراهش هست را مشايعت كنند.
تورات اضافه كرده است كه : اءبرام با اين كيفيت از مصر بيرون آمد و به همراهى ساراى و لوط و با اغنام و احشام و خدمه و اموال فراوان وارد (بيت ايل ) و آن خيمه اى كه بين (بيت ايل ) و (عاى ) زده بود گرديد، و پس از چندى در اثر كمى مرتع از لوط جدا شده و خود در كنعان و در ميان كنعانيها و فرزيها ماند، و لوط با مقدارى از رمه خود در سرزمين سدوم فرود آمد.
تورات سپس اضافه مى كند كه : در همان ايام در سدوم جنگى بين (اءمرافل ) پادشاه شنعار كه سه پادشاه ديگر نيز با وى متفق بودند، و بين (بارع ) پادشاه (سدوم ) كه چهار پادشاه نيز با او معاهده داشتند، درگرفت ، در اين جنگ پادشاه سدوم و متفقينش شكست سختى خوردند و بارع و همراهانش از سدوم فرارى شدند و عده زيادى از لشكريانش كشته شدند، و اموالشان به غارت و كودكان و زنانشان به اسيرى رفتند. از جمله كسانى كه در اين جنگ اسير شدند لوط و اهل بيت او بودند و اموالشان هم به تاراج رفت .
تورات مى گويد: يكى از افرادى كه از اين جنگ جانش را نجات داده بود، نزد اءبرام عبرانى رفت و او را كه ساكن (بلوطستان ممرى ) بود از سرگذشت سدوم و اسيرى لوط و اهلبيتش خبردار نمود.
اءبرام در كنعان با رؤ ساى قبايل آن روز از قبيل : (آمورى )، (اشكول ) و (عانر) كه هر سه برادر بودند معاهده داشت وقتى از اين داستان خبردار شد غلامانى كارآزموده را كه خانه زاد وى بودند، و عده آنان به سيصد و هيجده نفر مى رسيد جمع نموده و به همراهى آنان دشمن را تا (دان ) دنبال كرد و در آنجا خود و بردگانش دسته دسته شده ، از همه طرف بر دشمن تاختند و آنان را شكست داده و تا قريه (حوبه ) كه از قراى شمال دمشق است فراريان را دنبال كردند، و برادرش لوط را با غلامان و زنان و ملازمين و كليه اموالى كه به غارت رفته بود برگردانيد. پادشاه سدوم كه از اين فتح (شكست كدر لعومر) خبردار شده بود به اتفاق ملوك همراه خود، اءبرام را تا وادى (شوى ) كه همان وادى الملك است استقبال نمود.
از جمله پادشاهانى كه به استقبال اءبرام آمده بود (ملكى صادق ) پادشاه (شاليم ) بود كه در عين سلطنت مردى كاهن نيز بود. او وقتى به رسيد نان و شرابى بيرون آورد و مقدم او را مبارك شمرد و چنين گفت : (مبارك باد اءبرام از جانب خداى بزرگ ، مالك آسمانها و زمين ، و مبارك باد خداى متعال آن كسى كه دشمنان تو را تسليم تو ساخت ) آنگاه او را از همه چيز ده يك عطا كرد.
و نيز پادشاه سدوم به اءبرام عرض كرد: از آنچه كه در اختيار گرفتهاى افراد رعيت را به من واگذار و بردگان و اموال و حشم را براى خود نگاهدار.گفت : من به درگاه پروردگار، خداى بزرگ و پادشاه آسمان و زمين دست برافراشتهام كه حتى تار نخى و بند كفشى از آنچه متعلق به تو است برندارم (و آنچه را كه از آن شما است به شما بازگردانم ) تا نگويى كه من اءبرام را توانگر ساختم ، نه ، من از غنيمت اين جنگ چيزى جز همان خوراكى كه غلامان خورده اند تصرف نكرده ام ، و اما (عابر)، (اسلول ) و (ممرى ) كه مرا در اين جنگ همراهى نمودند البته بهره و نصيب خود را از اين غنيمت خواهند گرفت .
تا آنجا كه مى گويد: و اما ساراى - او تا آنروز فرزندى به دنيا نياورده بود، ناگزير به همسر خود اءبرام گفت : به طورى كه ميبينى پروردگار مرا از آوردن فرزند بى بهره كرده ، تو مى توانى هاجر، كنيز مصرى مرا تصرف كنى باشد كه از او فرزندانى نصيب ما شود. اءبرام پيشنهاد ساراى را پذيرفت ، و ديرى نگذشت كه هاجر باردار شد.
آنگاه مى گويد: هاجر وقتى خود را باردار ديد، از آن به بعد آن احترامى را كه قبلا در باره ساراى مراعات مى كرد، رعايت ننمود و نسبت به وى استكبار مى كرد. ساراى شكايتش را به نزد اءبرام برد، اءبرام به پاس وفا و خدماتش زمام امر هاجر را بدو واگذار نمود، تا هر چه پيشنهاد كند اءبرام بى درنگ انجام دهد، و به هاجر دستور داد تا مانند سابق نسبت به وى كنيزى و فرمانبرى كند. اين امر باعث ناراحتى هاجر شد. او روزى از دست ساراى به تنگ آمد و به عنوان فرار از خانه بيرون شد، در ميان راه فرشته اى به او گفت كه به زودى داراى فرزند ذكورى به نام (اسماعيل ) خواهد شد، و از اينجهت اسمش اسماعيل شده كه خدا (سمع لمذلتها شنيد اظهار عجز هاجر را) و گفت كه اين فرزند انسانى خواهد بود گريزان از مردم و ضد با آنان ، و مردم نيز در مقام ضديت با او برخواهند آمد. فرشته ، پس از دادن اين بشارت دستور داد تا بخانه و نزد خانمش ساراى برگردد، پس از چندى هاجر فرزند ذكورى براى اءبرام زائيد و اءبرام نامش را اسماعيل نهاد، در موقع ولادت اسماعيل اءبرام در سن هفتاد و شش سالگى بود.
و نيز در تورات است كه : وقتى اءبرام به سن نود و نه سالگى رسيد، پروردگار براى او ظاهر شد و به وى گفت : من اللّه قدير هستم ، پيش روى من سير كن و مردى كامل باش تا عهدى بين خود و بين تو قرار دهم ، و تو را بسيار زياد گردانم . اءبرام در مقابل اين جلوه و ظهور به خاك افتاد. پروردگار بار ديگر به وى گفت : عهدى كه من در باره تو به عهده مى گيرم اين است كه تو را پدر تمامى امتها قرار داده ، ثمره وجودى تو را بسيار زياد گردانم و به همين جهت از اين به بعد اسمت (ابراهيم ) خواهد بود كه به معناى (پدر امتها) است . آرى ، از ذريه تو امتهاى مختلفى و پادشاهانى منشعب خواهم كرد، و اين عهد بين من و تو و نسل آينده تو عهدى ابدى است تا براى تو و نسلت معبودى باشم ، و نيز عهد من اين باشد كه بعد از سرزمين غربت تو، همه ارض كنعان را به تو و به نسل تو واگذار نموده و آنرا ملك ابدى شما قرار دهم ، تا براى آنان معبود باشم .
آنگاه گفته است : رب در اين باره عهدى بين خود و ابراهيم و نسل او بست ، و آن اين بود كه ابراهيم و نسلش ، خود و اولاد خود را در روز هشتم ولادتشان ختنه كنند، لذا ابراهيم خود را در سن نود و نه سالگى و همچنين فرزند خود اسماعيل را در سن سيزده سالگى و ساير فرزندان ذكور و غلامان را ختنه نمود.
تورات مى گويد: خداوند به ابراهيم فرمود: از اين به بعد همسر خود ساراى را، بدين نام مخوان ، بلكه اسم او را (ساره ) بگذار، من او را مبارك زنى قرار داده و به تو نيز از او فرزند ذكورى مى دهم و مباركش مى كنم تا از نسل او نيز امتها و سلاطين به جاى مانده و شاخه ها منشعب شود، ابراهيم از شنيدن اين بشارت خنديد و به سجده افتاد، و در دل با خود گفت : مگر ممكن است از مرد صد سالهاى چون من و زن نود سالهاى چون ساره فرزندى متولد شود؟
ابراهيم به خداى تعالى عرض كرد: دلم مى خواهد اسماعيل پيش روى تو زندگى كند. خداى تعالى فرمود: نه ، همسرت ساره فرزندى برايت مى زايد به نام (اسحاق ) من عهد خود را با او و تا ابد با نسل او مى بندم . و اما درخواست تو را در باره اسماعيل نيز عملى مى كنم ، و او را مبارك مى گردانم ، و نسل او را بسيار زياد مى كنم ، تا دوازده فرزند از او به وجود آمده و هر يك رئيس و ريشه دودمان و امتى شوند. و ليكن عهدم را در اسحاق و دودمان او قرار مى دهم ، و او از ساره در سال آينده به دنيا خواهد آمد. هنگامى كه كلام خدا با ابراهيم بدينجا رسيد خداوند از نظر ابراهيم غايب شد و به آسمان صعود كرد.
آنگاه تورات داستان نازل شدن پروردگار را به اتفاق دو فرشته ، براى هلاك كردن قوم لوط يعنى سدومى ها را ذكر نموده ، مى گويد: پروردگار و آن دو فرشته بر ابراهيم وارد شدند، ابراهيم در پذيرائى از آنان گوساله اى ذبح نمود و از گوشت آن و مقدارى كره و شير، مائدهاى آماده نمود و پيش آورد، ميهمانان ، او و همسرش ساره را به تولد اسحاق بشارت داده و از داستان قوم لوط خبردارشان كردند. ابراهيم قدرى در باره هلاكت قوم لوط با آنان بحث و مجادله نمود ولى سرانجام قانع شد، و چيزى نگذشت كه قوم لوط هلاك شدند.
سپس داستان انتقال ابراهيم به سرزمين (حرار) را ذكر نموده و مى گويد: ابراهيم در اين شهر خود را معرفى نكرد، و به پادشاه آنجا (ابى مالك ) گفت كه ساره خواهر من است ، پادشاه كه شيفته زيبايى ساره شده بود او را به دربار خواند، و در خواب ديد كه خداى تعالى او را در امر ساره و جسارتى كه به او كرده ملامت و عتاب مى كند. از خواب برخاسته ابراهيم را احضار نمود، و او را ملامت كرد كه چرا نگفتى ساره همسر تو است ؟ ابراهيم گفت : ترسيدم مرا به طمع دست يافتن به ساره به قتل رسانى و اينهم كه گفتم او خواهر من است ، راست گفتم ، زيرا ساره خواهر پدرى من است ، و ما از مادر جدا هستيم ، پادشاه ساره را به او برگردانيد و مال فراوانى به او داد. تورات نظير اين داستان را در ملاقات ابراهيم با فرعون مصر قبلا ذكر كرده بود.
تورات مى گويد: پروردگار - همانطورى كه وعده داده بود - ساره را مورد عنايت خود قرار داد و از او و ابراهيم در سن پيرى فرزندى به وجود آورد. ابراهيم فرزندى را كه ساره برايش آورد اسحاق نام گذارد، و او را همانطورى كه خداوند دستور داده بود در روز هشتم ولادتش ختنه نمود. ابراهيم در اين ايام مرد صد ساله اى بود، ساره به وى گفت : خداى تعالى با اين عطيه اى كه به من داد مرا مايه خنده مردم كرده ، چون هر كس مى شنود كه از من در سن پيرى فرزندى متولد شده ، مى خندد، و باز گفت : كيست به ابراهيم گفته بنا شد كه ساره به اولاد شير خواهد داد زيرا در پيرى براى او پسرى زائيده ام و بالاخره اسحاق بزرگ شد، و ابراهيم در روز فطامش ‍ يعنى روزى كه از شيرش گرفتند وليمه و جشن با شكوهى بر پا نمود.
روزى ساره اسماعيل پسر هاجر مصرى را ديد كه مى خندد، به ابراهيم گفت : اين كنيز و فرزندش را از من دور كن تا شريك ارث اسحاق نشود. اين كلام در نظر ابراهيم بسيار زشت آمد، براى اينكه معنايش چشم پوشى از اسماعيل بود. خداى تعالى به ابراهيم فرمود: به خاطر اسماعيل و مادرش هاجر، ساره را از نظر نينداز، و هر چه مى خواهد انجام بده ، براى اينكه بقاء نسل تو، هم به اسحاق است و هم به اسماعيل .
ناچار يك روز صبح خيلى زود برخاست و مقدارى نان و يك مشك آب به دوش هاجر انداخت و او و فرزندش را از شهر بيرون نمود. هاجر تا آنجا كه توانائى داشت در بيابان پيش رفت ، ناگهان متوجه شد كه راه را گم كرده است . مدتى در اين بيابان كه نامش بيابان (بئرسبع ) بود حيران و سرگردان راه پيمود و با صرف نان و آبى كه همراه داشت تجديد قوائى نمود، و همچنان در بيابان قدم مى زد تا آنكه از شدت خستگى و تشنگى حالت مرگ بر آنها عارض شد، و براى اينكه مرگ يگانه فرزندش را به چشم نبيند، فرزند خود را زير درختى انداخت و خود به مقدار يك ميدان تير از او دور شد، بدان سبب كه جان كندن او را به چشم خود نبيند، آنگاه صدا به گريه بلند كرد. خداوند صداى گريه او و ناله طفلش را شنيد، يكى از فرشتگانش هاجر را از آسمان ندا در داد: اى هاجر چيست ترا، و بدان كه خداوند ناله طفلت را شنيد و به حال او آگاه شد، برخيز و طفلت را تنگ در آغوش گير و در محافظتش سخت بكوش كه من او را به زودى امت عظيمى قرار مى دهم . در اين موقع خداوند دو چشم هاجر را باز كرد، هاجر چشمش به چاه آبى افتاد ، برخاست و مشك را برداشت و از آن آب پر كرد و طفل خود را سيراب نمود، خداوند همچنان با اسماعيل و ياور او بود، تا آنكه در همان بيابان كه نامش (فاران ) بود، بزرگ شد و به حد تير اندازى رسيد، و مادرش از دختران مصر زنى برايش گرفت .
و نيز تورات در باره ابراهيم (عليهالسلام ) گفته است كه : خداوند پس از اين جريانات ابراهيم را امتحان كرد و به او چنين گفت : اى ابراهيم ! - ابراهيم عرض كرد اينك در اطاعتت حاضرم . خداوند فرمود : فرزند يگانه و محبوب اسحاق را برگير و او را براى قربانى سوختنى به سرزمين مريا بالاى كوهى كه بعدا به تو نشان مى دهم ببر. ابراهيم روز بعد صبح زود از جا برخاست و الاغ خود را آماده نمود و اسحاق و دو تن از غلامان را همراه برداشت و با مقدارى هيزم بدان سرزمين رهسپار شد. پس از سه روز راه پيمودن يك وقت چشم را خيره نمود از دور، آن محلى را كه خداوند فرموده بود بديد، لاجرم به غلامان خود گفت : شما اينجا نزد الاغ بمانيد تا من و اسحاق بدانجا رفته و پس از انجام عبادت و سجده برگرديم ، پس ابراهيم هيزم قربانى سوختنى را گرفت و بر پشت پسر خود اسحاق نهاد و خود آتش و كارد را به دست گرفت و هر دو با هم مى رفتند، اسحاق رو به پدر كرد و گفت : بابا آتش و هيزم آورديم و ليكن برهاى كه آنرا با آتش بسوزانيم كجاست . ابراهيم فرمود: خداوند فكر بره را نيز براى سوزانيدن مى كند.
وقتى بدان موضع كه خداوند دستور داده بود رسيدند، ابراهيم قربانگاهى به دست خود ساخته و هيزمها را مرتب چيد و پاى اسحاق فرزند عزيزش را بست و بر لب قربانگاه بالاى هيزمها قرارش داد، آنگاه دست برد و كارد را برداشت تا سر از بدن فرزندش جدا كند، ملكى از ملائك خداوند از آسمان ندايش داد كه اى ابراهيم ! - ابراهيم گفت لبيك ! گفت دست به سوى فرزندت دراز مكن ، و كارى به او نداشته باش ، الان فهميدم كه از خدايت مى ترسى و در راه او از يگانه فرزندت دريغ ندارى . ابراهيم نگاه كرد ديد قوچى پشت سر وى به دو شاخش به درختهاى بيشه بسته شده ، قوچ را گرفت و او را به جاى فرزندش در آن بلندى قربانى نمود، و اسم آن محل را (يهوه براءه ) نهاد و لذا امروزه هم كوه معروف به جبل الرب را (برى ) مى نامند.
فرشته آسمان بار دوم ابراهيم را ندا درداد كه به ذات خودم سوگند پروردگار مى گويد: من به خاطر اين امتثالت تو را مبارك نموده و نسلت را به عدد ستارگان آسمان و ريگهايى كه در كنار دريا است زياد مى كنم . اى ابراهيم ! بدان كه نسل تو به زودى بر دشمنان خدا مسلط مى شوند، و جميع امتهاى زمين از نسل تو بركت مى جويند، براى اينكه تو امر مرا اطاعت كردى .
ابراهيم پس از اين جريان به سوى دو غلام خود بازگشت و به همراهى آنان به سوى بئرسبع رهسپار شد ، و ابراهيم در بئرسبع سكونت گزيد.
تورات سپس داستان تزويج اسحاق با يكى از دختران قبيله خود در كلدان را و بعد از آن داستان مرگ ساره را در سن صد و بيست و هفت سالگى در حبرون و سپس ازدواج ابراهيم را با (بقطوره ) و آوردن چند پسر از او، و مرگ ابراهيم را در سن صد و هفتاد و پنج سالگى و دفن اسحاق و اسماعيل پدر خود را در غار (مكفيله ) كه همان مشهد خليل امروزى است ، شرح مى دهد.
اين خلاصه تاريخ زندگى ابراهيم (عليهالسلام ) است از نظر تورات ، و تطبيق اين تاريخ با تاريخى كه قرآن كريم در باره آن حضرت ذكر نموده با خود خواننده محترم است .
5- تناقضات تورات بهترين دليل بر دست خوردگى آن است .
 تناقضاتى كه تورات موجود، تنها در ذكر داستان ابراهيم دارد، دليل قاطعى است بر صدق ادعاى قرآن مبنى بر اينكه تورات و آن كتاب مقدسى كه بر موسى (عليهالسلام ) نازل شده ، دستخوش تحريف گشته و به كلى از سنديت ساقط شده است .
و از عمده مسايلى كه در كتاب مذكور اغماض شده ، اهمال در ذكر مجاهدات ابراهيم (عليهالسلام ) مى باشد، مثلا تورات درخشانترين خاطرات زندگى ابراهيم را كه همان مجاهدات و احتجاجات او با امت و آزار و اذيت ديدن از مردم است ، اصلا ذكر نكرده ، همچنانكه از ساختن كعبه و مامن قرار دادن آن و نيز از احكامى كه براى حج تشريع كرد هيچ ذكرى به ميان نياورده . و حال آنكه هيچ آشناى به معارف دينى و مباحث اجتماعى در اين معنا ترديد نكرده كه خانه كعبه - كه اولين خانه اى است كه به نام خانه خدا و خانه بركت و هدايت ساخته شده و از چهار هزار سال قبل تاكنون بر پايه هاى خود استوار مانده - از بزرگترين آيات الهى است كه پيوسته مردم دنيا را به ياد خدا انداخته و آيات خداوندى را در خاطره ها زنده نگه داشته و در روزگارى دراز كلمه حق را در دنيا حفظ كرده است .
اين بى اعتنائى تورات به خاطر آن تعصبى بوده كه توراتنويسان نسبت به كيش خود داشته كه قربانگاههايى را كه ابراهيم (عليهالسلام ) در شكيم و در سمت شرقى (بيت ايل ) و در (جبل الرب ) بنا كرده ، همه را اسم برده و از قربانگاه كعبه او اسمى نبرده اند.
وقتى هم كه به اسماعيل مى رسند طورى اين پيغمبر بزرگوار را وصف مى كنند و در باره آنجناب چيزهايى مى گويند كه قطعا نسبت به عادى ترين افراد مردم هم توهين و تحقير شمرده مى شود. مثلا او را مردى وحشى و ناسازگار با مردم و مطرود از پدر و خلاصه جوانى معرفى كرده اند كه از كمالات انسانى جز مهارت در تير اندازى چيزى كسب نكرده ، آرى : (يريدون ليطفؤ ا نور اللّه بافواههم و اللّه متم نوره ).
و همچنين به خود ابراهيم (عليهالسلام ) نسبتى داده كه به هيچ وجه لايق مقام ارجمند نبوت و روح تقوى و جوانمردى نيست . مثلا تورات مى گويد: ملكى صادق پادشاه (شاليم ) كه خود كاهن خدا بود نان و شراب برايش برد و او را بركت داد.
و اما تناقض گوييهاى تورات - يكى اينكه يك جا مى گويد: ابراهيم به دروغ به فرعون مصر گفت ساره خواهر من است ، و به خود ساره هم سفارش كرد كه اين دروغ را تاءييد نموده و بگويد من خواهر ابراهيم تا بدين وسيله مالى به دست آورده و از خطر كشته شدن هم رهائى يابد. و در جاى ديگر نظير همين جريان را نسبت به ابراهيم (عليهالسلام ) در دربار ابى مالك پادشاه جرار نقل مى كند. دوم از تناقض گويى تورات اين است كه يكجا توريه ابراهيم (عليهالسلام ) را اين طور ذكر كرده كه مقصود ابراهيم (عليهالسلام ) اين بود كه ساره خواهر دينى او است ، و در جاى ديگر گفته مقصود ابراهيم اين بود كه ساره خواهر پدرى او و از مادر با او جدا است . حال چگونه ابراهيم كه يكى از پيغمبران بزرگ و از برگزيدگان و اولى العزم است با خواهر خود ازدواج كرده ، جوابش ‍ را از خود تورات بايد مطالبه كرد.
گفتگوى ما فعلا در اين است كه اولا ابراهيم اگر پيغمبر هم نبود و يك فرد عادى مى بود، چگونه حاضر شد كه ناموس خود را وسيله كسب روزى قرار داده و از او به عنوان يكى از مستغلات استفاده كند، و به خاطر تحصيل پول حاضر شود كه فرعون و يا ابى مالك او را به عنوان همسرى خود به خانه ببرند؟! حاشا بر غيرت يك فرد عادى . تا چه رسد به يك پيغمبر اولى العزم .
علاوه بر اين ، مگر خود تورات قبل از ذكر اين مطلب نگفته بود كه ساره در آن ايام - و مخصوصا هنگامى كه ابى مالك او را به دربار خود برد - پير زنى بود كه هفتاد سال يا بيشتر از عمرش گذشته بود. و حال عادت طبيعى اقتضا مى كند كه زن در هنگام پيرى ، شادابى جوانياش و حسن جمالش از بين برود، و فرعون و يا ابى مالك و يا هر پادشاهى ديگر كجا به چنين پيرزنى رغبت مى كنند تا چه رسد به اينكه شيفته جمال و خوبى او شوند.
وجود نظير نسبت هاى نارواى تورات فعلى به ابراهيم (ع )، در بعض روايات اهل سنت .
 نظير اين قبيل نسبتهايى كه تورات به ابراهيم خليل (عليهالسلام ) و ساره داده ، در روايات عامه نيز ديده مى شود. مثلا در صحيح بخارى و مسلم از ابى هريره روايت شده كه گفته است : رسول خدا (صلى اللّه عليه وآله و سلم ) فرمود:
ابراهيم خليل هيچ دروغ نگفت مگر در سه مورد: دو مورد در باره ذات خدا و اثبات توحيد او، و يكى در باره ساره . اما آن دو دروغى كه در راه اثبات توحيد گفت يكى جمله (انى سقيم ) بود و يكى اينكه گفت : (بل فعله كبيرهم هذا). و اما آن دروغى كه در باره ساره گفت اين بود كه وقتى به سرزمين آن مرد ديكتاتور و جبار رسيدند به ساره - كه زنى بسيار زيبا بود - گفت : اگر اين پادشاه بفهمد كه تو همسرم هستى تو را به هر وسيله اى كه شده از من مى گيرد. بنابراين ، اگر از تو پرسيد با ابراهيم چه نسبتى دارى بگو من خواهر اويم ، و راست هم گفته اى ، براى اينكه تو خواهر دينى منى ، چون در روى زمين مسلمانى غير از من و تو نيست . پيشبينى ابراهيم درست درآمد، چون وقتى وارد آن شهر شدند، يكى از درباريان ، ساره را ديد و به نزد شاه رفت و گفت : زنى در كشور تو ديدم كه جز براى تو كسى را سزاوار نيست . شاه ساره را احضار كرد و ابراهيم پس از رفتن ساره به نماز ايستاد. شاه از ديدن ساره چنان شيفته او شد كه بى اختيار برخاست و دست به سوى او دراز كرد، در همان لحظه دستش به سختى جمع و خشك شد. شاه به ساره گفت از خدا بخواه كه دست مرا باز كند كه ضررى به تو نخواهم رسانيد. ساره نيز دعا كرد ولى شاه از كار پيشين خود دست برنداشت . بار ديگر كه دست دراز كرد، دستش سختتر از دو بار اول و دوم ، جمع و خشك شد، آنگاه به ساره گفت : از خدا بخواه كه دست مرا باز كند، خدا را ضامن مى گيرم كه ضررى به تو نرسانم . ساره باز دعا كرد و دستش باز شد. شاه آن مردى كه ساره را آورده بود خواست و به او گفت : تو شيطانى پيش من آوردى نه انسان ، او را از كشور من بيرون كن و هاجر كنيزم را هم به او بده .
پس ساره از پيش شاه برگشت و مى رفت ، همينكه ابراهيم او را ديد از نماز منصرف شد و گفت : چه شد. ساره گفت : خير بود. خدا دست اين فاجر بزهكار را كوتاه كرد و كنيزى هم رسانيد. آنگاه ابو هريره - خطاب به حضار كه عرب بودند - گفت : او (هاجر كنيز ساره ) مادر شما فرزندان (ماء السماء) است .
و در صحيح بخارى به طرق زيادى از انس و ابى هريره ، و در صحيح مسلم از ابو هريره و حذيفه ، و در مسند احمد از انس و ابن عباس ، و حاكم در كتاب خود از ابن مسعود ، و طبرانى از عبادة بن صامت و ابن ابى شيبه از سلمان و ترمذى از ابى هريره و ابو عوانه از حذيفه از ابى بكر حديث شفاعت رسول خدا (صلى اللّه عليه وآله و سلم ) در قيامت را، روايت كرده اند.
در ضمن اين حديث - كه حديثى است طولانى - رسول خدا (صلى اللّه عليه وآله و سلم ) فرموده : اهل موقف يكى پس از ديگرى به حضور انبيا آمده و از آن حضرات درخواست شفاعت مى كنند، هر پيغمبرى به لغزشى از لغزشهاى خود اعتذار جسته آنان را به پيغمبر بعد از خود حواله مى دهد، تا اينكه پايان كار همه مردم به خود ايشان ، يعنى خاتم النبيين (صلى عليه وآله و سلم ) مى رسد و از آن حضرت درخواست مى كنند و آنجناب آنان را شفاعت مى كند.
در اين حديث است كه : وقتى مردم نزد ابراهيم (عليهالسلام ) مى روند آنجناب مى فرمايد: از من كارى ساخته نيست ، براى اينكه من سه تا دروغ گفته ام ، و مقصودش از آن سه دروغ يكى (انى سقيم ) و يكى (بل فعله كبيرهم ) و ديگرى اينكه به ساره گفت : به شاه بگو من خواهر ابراهيمم .
عدم صحت نسبت دروغ گفتن ، به ابراهيم (ع ) كه در روايات عامه آمده است .
 و ليكن مضمون اين دو حديث به اعتراف اهل بحث با اعتبار صحيح (و با قواعد دينى ) سازگار نيست ، براى اينكه اگر مراد از اين دو حديث اين است كه اين سه دروغ در حقيقت دروغ نيست و ابراهيم توريه كرده - همچنانكه از بعضى از الفاظ حديث هم استفاده مى شود، مثل آنچه در روايات ديگر هم هست كه ابراهيم (عليهالسلام ) هيچ دروغ نگفت مگر در سه جا و در هر سه جا هم در راه خدا دروغ گفت . و يا فرموده اند: دروغهاى ابراهيم (عليهالسلام ) در حقيقت دروغ نبود بلكه مجادله و محاجه براى دين خدا بود - پس چرا ابراهيم (عليهالسلام ) در حديث قيامت و شفاعت خود را گناه كار خوانده ، و به همين جهت از شفاعت گنهكاران اعتذار جسته است ؟ اين نوع حرف زدن ، آنهم براى خدا اگر براى انبياء جايز باشد در حقيقت از محنتهايى است كه به خاطر خدا كشيده و جزو حسنات شمرده مى شود نه جزو گناهان . البته در سابق در آنجايى كه راجع به نبوت بحثهايى داشتيم (در جزو چهارم ترجمه ) گفتيم كه اينگونه احتجاجات براى انبيا (عليهم السلام ) جايز نيست ، زيرا باعث مى شود كه مردم به گفته هاى آنان اعتماد ننموده و وثوق نداشته باشند.
و اگر بنا شود بر اينكه اين قسم حرف زدن دروغ شمرده شود و ارتكاب به آن از شفاعت جلوگيرى كند، بايد گفتن (هذا ربى و هذا ربى ) - در هنگام ديدن ستاره ، ماه و خورشيد - بيشتر مانع شفاعت شود، براى اينكه آن دروغها دروغ بستن به بت بزرگ و دروغ گفتن به پادشاه و امثال آن بود، و اين دروغها دروغ بستن به خدا است ، و ستاره و ماه و خورشيد را به عنوان خدايى معرفى كردن است .
خواهيد گفت پس معناى (انى سقيم ) و همچنين معناى (بل فعله كبيرهم ) چيست ؟ و آيا به زعم شما دروغ هست يا نه ؟ جوابش ‍ اين است كه از قرائنى كه در آيه (فنظر نظرة فى النجوم فقال انى سقيم ) است ، به هيچ وجه دروغ بودن جمله (انى سقيم ) استفاده نمى شود، شايد راستى ابراهيم (عليهالسلام ) كسالتى داشته ، و ليكن نه آنقدر كه از شكستن بتها بازش بدارد. و اما جمله (بل فعله كبيرهم ) - جوابش اين است كه اين حرف را در مقابل كسانى زده كه خودشان مى دانسته اند كه بتها از سنگ و چوب درست شده اند و شعور و اراده اى ندارند. علاوه بر اين ، پس از گفتن اين حرف اضافه كرده است كه : (فاسالوهم ان كانوا ينطقون اگر اين بتها قادر بر تكلمند از خودشان بپرسيد) و معلوم است كه اين سنخ حرف زدن دروغ بشمار نمى آيد، بلكه منظور از آن اسكات و الزام خصم و وادار ساختن او به اعتراف بر بطلان مذهب خويش است . و لذا مى بينيم كه قوم ابراهيم (عليهالسلام ) با شنيدن آن چارهاى جز اعتراف نديده و در جواب ابراهيم (عليهالسلام ) گفتند: (لقد علمت ما هؤ لاء ينطقون قال افتعبدون من دون اللّه ما لا ينفعكم شيئا و لا يضركم اف لكم و لما تعبدون من دون الله ).
اين در صورتى بود كه اين دو حديث اين سه گفتار ابراهيم را واقعا دروغ ندانند و اما اگر بگويند كه اين سه جمله از آنجناب دروغ حقيقى است جوابگويش صريح قرآن است كه ابراهيم (عليهالسلام ) را (صديق ) ناميده و با بهترين ستايشها ستوده - چنانكه در فصل دوم گذشت . خواننده گرامى به همان فصل مراجعه كرده ، خودش قضاوت كند -.
با اين حال چطور انسان راضى مى شود كه چنين پيغمبر بزرگوارى كذاب و مردى دروغ پرداز خوانده شود كه هر وقت دستش از همه جا بريده مى شود به دروغ تشبث مى كند؟ و چطور ممكن است خداوند كسى را كه در راستى و درستى خدا را مراقب خود نمى داند به آن بيان عجيب مدح نموده و به فضائل كريمه اى بستايد؟.
روايتى جامع از طريق ائمه اهل بيت (عليهم السلام ) درباره قضاياى ابراهيم (عليهالسلام ).
 روايات وارده از ائمه اهل بيت (عليهم السلام ) اصل داستان ابراهيم (عليهالسلام ) و ساره را تصديق كرده ، و ليكن مقام شامخ آن حضرت را از دروغ و هر چيز ديگرى كه منافى با قداست ساحت انبيا (عليهم السلام ) است منزه دانسته است ، جامعترين رواياتى كه در اين باب وارد شده ، روايتى است كه مرحوم كلينى آنرا در كافى از على از پدرش و از عده اى اصحاب اماميه از سهل از ابن محبوب از ابراهيم بن ابى زياد كرخى نقل كرده كه گفت :
از امام صادق (عليهالسلام ) شنيدم كه فرمود: ابراهيم (عليهالسلام ) در (كوثار) كه دهى از توابع كوفه است به دنيا آمد، پدرش نيز اهل همان قريه بود. مادر ابراهيم (عليهالسلام ) و مادر لوط، ساره و ورقه - و در نسخهاى ديگر رقبه - خواهر يكديگر و دختران (لاحج ) بودند. و لاحج نبيى از انبيا و انذار كننده اى از منذرين بود، ولى رسول نبود. ابراهيم (عليهالسلام ) در ابتداى سن ، در باره معارف الهى بر همان فطرتى بود كه خداوند مردم را به آن آفريده است تا اينكه خداى تعالى او را به سوى دين خود هدايت نموده و برگزيد.
ابراهيم (عليهالسلام ) با ساره دختر لاحج كه دختر خاله اش بود ازدواج نمود. ساره صاحب گوسفندان بسيار و مالك زمينهاى زيادى بود، و تمامى مايملك خود را به ابراهيم (عليهالسلام ) بخشيد. ابراهيم (عليهالسلام ) هم در رسيدگى و سرپرستى آن اموال كمال مراقبت را نمود و به آن سر و صورتى داد، و در نتيجه گوسفندان و همچنين زراعتها از سابق بيشتر شد، و كار به جايى رسيد كه در آن قريه كسى در ثروت در رديف ابراهيم (عليهالسلام ) نماند. ابراهيم (عليهالسلام ) بعد از آن كه بتها را شكست ، نمرود او را به بند كشيد و دستور داد تا چارديوارى بزرگى ساخته و از هيزم پر كردند، آنگاه هيزمها را آتش زده ابراهيم (عليهالسلام ) را در آتش انداخته و خود به كنارى رفتند. ولى آتش خاموش شد. وقتى نزديك چار ديوارى آمدند تا سرانجام كار ابراهيم (عليهالسلام ) را ببينند، ابراهيم (عليهالسلام ) را از بند رها شده و صحيح و سالم در همانجا كه افتاده بود نشسته ديدند، خبر به نمرود بردند، نمرود دستور داد تا ابراهيم (عليهالسلام ) را از بلاد خود بيرون كنند، و نگذارند از گوسفندان و چارپايان خود چيزى را همراه ببرد. ابراهيم (عليهالسلام ) گفت : حال كه نتيجه زحمات چندين ساله مرا از من مى گيريد بايد عمرى را كه من در سرپرستى و نگهدارى اين اموال در كشور شما صرف كرده ام به من بدهيد. نمروديان با ابراهيم (عليهالسلام ) بر سر اين مساءله نزاع و مشاجره نموده عاقبت توافق كردند كه طرفين به نزد قاضى رفته و فصل خصومت را به او واگذارند. قاضى نمرود، پس از شنيدن ادعاى طرفين حكم كرد كه بايد ابراهيم (عليهالسلام ) از گوسفندان خود چشم پوشيده و از كشور نمرود با دست تهى بيرون رود، و نمرود هم بايد آن مقدار عمرى را كه ابراهيم (عليهالسلام ) در تحصيل اين اموال صرف كرده به ابراهيم بازگرداند. حكم قاضى را به سمع نمرود رساندند، نمرود ناچار حرف خود را پس گرفت و گفت تا مزاحم ابراهيم (عليهالسلام ) نشوند، و بگذارند تا ابراهيم (عليهالسلام ) با همه اموال خود بيرون رود چون ماندنش باعث مى شود كه دين مردم و خدايان آنها تباه گردند. لاجرم ابراهيم (عليهالسلام ) و لوط را از بلاد خود به سوى شام بيرون كردند.
لوط (عليهالسلام ) كه هيچ وقت حاضر نمى شد از ابراهيم (عليهالسلام ) جدا شود در اين سفر نيز به همراهى او بيرون آمد، ابراهيم (عليهالسلام ) براى ساره صندوقى ساخت و او را در آن قرار داد، و از شدت غيرتى كه داشت درهاى آن را از همه طرف بست ، و با اين وضع از وطن ماءلوفش چشم پوشيد.


هنگام خروج ، ابراهيم (عليهالسلام ) به قوم خود گفت : (انى ذاهب الى ربى سيهدين )، و مقصودش از اينكه گفت من به سوى پروردگارم مى روم اين بود كه من به سوى بيت المقدس حركت مى كنم .
خلاصه ، ابراهيم (عليهالسلام ) از قلمرو سلطنت نمرود بيرون شد و به كشور مردى قبطى بنام (عزاره ) وارد شد. در اين سرزمين به ماءمور مالياتى آنكشور برخورد نمود و ماءمور از او ماليات مطالبه كرد، و پس از صورت گرفتن از گوسفندان و ساير اموالش دستور داد تا آن تابوت (صندوق ) را كه ساره در آن بود نيز باز نموده و اموال درون آن را هم صورت بگيرد. ابراهيم (عليهالسلام ) از گشودن درب صندوق كراهت داشت ، لذا در جواب عشار گفت : فرض كن كه اين صندوق مالامال از طلا و نقره است من حاضرم ده يك (ماليات ) ظرفيت آن را طلا و يا نقره به تو بدهم و تو آنرا باز نكنى . عشار زير بار نرفت و گفت بايد باز كنى . بناچار ابراهيم (عليهالسلام ) با خشم و غضب در صندوق را باز كرد. وقتى چشم عشار به ساره كه حسن و جمال بى نظيرى داشت افتاد، پرسيد اين زن با تو چه نسبتى دارد؟ ابراهيم (عليهالسلام ) فرمود: دختر خاله من و همسر من است . پرسيد پس چرا او را در صندوق كرده و در صندوق را به رويش بسته اى ؟ ابراهيم (عليهالسلام ) فرمود غيرتم قبول نمى كند كه چشم نامحرمان به او بيفتد. عشار گفت دست از تو بر نميدارم تا حال تو و او را به شاه گزارش دهم ، همانجا مامورى را به نزد شاه فرستاد و از جريان با خبرش كرد.
شاه پيك مخصوص خود را فرستاد و ساره را به دربار احضار نمود، خواستند تا صندوق او را به طرف دربار ببرند ابراهيم (عليهالسلام ) فرمود به هيچ وجه از اين صندوق جدا نمى شوم مگر آنكه روح از تنم جدا گردد. مامورين جريان را به دربار گزارش ‍ دادند، شاه دستور داد تا ابراهيم (عليهالسلام ) را نيز با صندوق حركت دهند، ابراهيم (عليهالسلام ) و صندوق و هر كه با آنجناب بود به طرف دربار حركت نموده و بر شاه وارد شدند.
شاه گفت قفل اين صندوق را باز كن . ابراهيم (عليهالسلام ) فرمود ناموس من در اين صندوق است (و غيرت من قبول نمى كند همسرم را در مجلس نامحرمان ببينم ) و اينك حاضرم تمامى اموالم را بدهم و اين كار را نكنم .
شاه از اين حرف ، بر ابراهيم (عليهالسلام ) خشم گرفت و او را مجبور به گشودن صندوق نمود. وقتى چشم شاه به جمال بى مثال ساره افتاد عنان اختيار از دست داده بى محابا دست به طرف ساره دراز كرد. ابراهيم (عليهالسلام ) كه نميتوانست اين صحنه را ببيند روى گردانيده و عرض كرد: پروردگارا ! دست اين نامحرم را از ناموس من كوتاه كن . هنوز دست شاه به ساره نرسيده بود كه دعاى ابراهيم (عليهالسلام ) به اجابت رسيد و شاه با همه حرصى كه به نزديك شدن به آن صندوق داشت دستش از حركت باز ايستاد و ديگر نتوانست نزديك شود. شاه به ابراهيم (عليهالسلام ) گفت كه آيا خداى تو دست مرا خشكانيد؟ ابراهيم (عليهالسلام ) گفت آرى خداوند من غيور است ، و حرام را دوست نمى دارد، او است كه بين تو و بين عملى كردن آرزويت حائل شد. شاه گفت : پس از خدايت بخواه تا دست مرا به من برگرداند كه اگر بار ديگر دستم را بازيابم ديگر به ناموس تو طمع نخواهم كرد. ابراهيم (عليهالسلام ) عرض كرد: پروردگارا! دست او را باز ده تا از ناموس من دست بردارد. فورا دستش بهبودى يافت ، و ليكن بار ديگر نظرى به ساره انداخت و باز بى اختيار شده دست به سويش دراز نمود. در اين نوبت نيز ابراهيم (عليهالسلام ) روى خود را برگردانيد و نفرين كرد. و در همان لحظه دست شاه بخشكيد، و به كلى از حركت باز ماند. شاه رو به ابراهيم كرد كه اى ابراهيم ! پروردگار تو خدايى است غيور، و تو مردى هستى غيرتمند، اين بار هم از خدا بخواه دستم را شفا دهد، و من عهد مى بندم كه اگر دستم بهبودى حاصل كند ديگر اين حركت را تكرار نكنم . ابراهيم (عليهالسلام ) گفت من از خدايم درخواست مى كنم و ليكن بشرطى كه اگر اين بار تكرار كردى ديگر از من درخواست دعا نكنى . شاه قبول كرد. ابراهيم (عليهالسلام ) هم دعا نمود و دست او به حالت اول برگشت .
پادشاه چون اين غيرت و آن معجزات را از او بديد در نظرش بزرگ جلوه نمود و بى اختيار به احترام و اكرامش بپرداخت و گفت اينك به تو قول مى دهم از اينكه متعرض ناموس تو و يا چيزهاى ديگر كه همراه دارى نشوم ، به سلامت به هر جا كه خواهى برو، و ليكن من از تو حاجت و خواهشى دارم ، ابراهيم (عليهالسلام ) گفت : حاجتت چيست ؟ گفت اين است كه مرا اجازه دهى كنيز مخصوص خودم را كه زنى قبطى و عاقل و زيبا است به ساره ببخشم تا خادمه او باشد. ابراهيم (عليهالسلام ) اجازه داد، شاه دستور داد تا آن كنيز - كه همان هاجر مادر اسماعيل (عليهالسلام ) است - حاضر شد و به خدمت ساره درآمد.
ابراهيم (عليهالسلام ) وسايل حركت را فراهم نمود و با همراهان و گوسفندان خود به راه افتاد.
پادشاه هم به پاس احترامش و از ترس و هيبتى كه خدا از ابراهيم (عليهالسلام ) در دلها افكنده بود مقدارى موكب او را بدرقه نمود. خداى تعالى به ابراهيم (عليهالسلام ) وحى فرستاد كه پيشاپيش اين مرد جبار راه مرو، او را تعظيم و احترام بنما و جلو بيندازش ، و خودت دنبالش حركت كن ، براى اينكه او زمامدار است ، و زمامداران هر چه باشند چه فاجر و چه نيكوكار احترامشان لازم است ، چون جوامع بشرى به زمامدار احتياج دارد. ابراهيم (عليهالسلام ) از حركت باز ايستاد و پادشاه را گفت تا جلو بيفتد، و گفت پروردگار من همين ساعت مرا ماءمور كرد به اينكه ترا احترام كنم و بزرگت بشمارم ، و در راه رفتن تو را مقدم بر خودم بدارم ، و خود به دنبال تو راه بپيمايم ، شاه گفت : راستى خدا به تو چنين دستورى وحى كرده ؟ ابراهيم (عليهالسلام ) فرمود: آرى ، گفت : من شهادت مى دهم به اينكه اله تو الهى رفيق و حليم و كريم است . آنگاه گفت : اى ابراهيم تو مرا به دين خود متمايل كردى ، آنگاه با ابراهيم (عليهالسلام ) وداع نمود و برگشت .
ابراهيم (عليهالسلام ) همچنان راه مى پيمود تا به بلندترين نقطه از سرزمين شامات فرود آمد و لوط را در پايين ترين نقطه شامات جاى گذاشت .
ابراهيم (عليهالسلام ) وقتى پس از سالها انتظار از باردار شدن ساره نا اميد شد به او گفت : اگر مايل باشى هاجر را به من بفروش ، باشد كه خداوند از او به من فرزندى روزى فرمايد، تا براى ما خلفى باشد. ساره موافقت نمود و هاجر را به ابراهيم (عليهالسلام ) فروخت ، و از هاجر اسماعيل (عليهالسلام ) به دنيا آمد.
ذبيح ابراهيم (ع )، اسمعيل (ع ) بوده است نه اسحق (ع ).
 اگر به خاطر داشته باشيد تورات ، ذبيح ابراهيم (عليهالسلام ) را اسحاق دانسته در حالى كه ذبيح نامبرده اسماعيل (عليهالسلام ) بوده نه اسحاق . مساءله نقل دادن هاجر به سرزمين تهامه كه همان سرزمين مكه است ، و بنا كردن خانه كعبه در آنجا و تشريع احكام حج كه همه آن و مخصوصا طواف ، سعى و قربانى آن حاكى از گرفتاريها و محنتهاى هاجر و فرزندش در راه خدا است ، همه مؤ يد آنند كه ذبيح نامبرده اسماعيل بوده نه اسحاق .
انجيل برنابا هم يهود را به همين اشتباه ملامت كرده و در فصل چهل و چهار چنين گفته است : (خداوند با ابراهيم (عليهالسلام ) سخن گفت و فرمود: اولين فرزندت ، اسماعيل را بگير و از اين كوه بالا برده او را به عنوان قربانى و پيشكش ذبح كن ، و اگر ذبيح ابراهيم (عليهالسلام ) اسحاق بود انجيل او را يگانه و اولين فرزند ابراهيم (عليهالسلام ) نمى خواند، براى اينكه وقتى اسحاق به دنيا آمد اسماعيل (عليهالسلام ) كودكى هفت ساله بود).
و همچنين از آيات قرآن كريم به خوبى استفاده مى شود كه ذبيح ابراهيم (عليهالسلام )، فرزندش اسماعيل بوده نه اسحاق ، براى اينكه بعد از ذكر داستان شكستن بتها، و در آتش افكندن ابراهيم (عليهالسلام ) و بيرون آمدنش به سلامت ، مى فرمايد: (فارادوا به كيدا فجعلناهم الاسفلين ، و قال انى ذاهب الى ربى سيهدين ، رب هب لى من الصالحين ، فبشرناه بغلام حليم ، فلما بلغ معه السعى قال يا بنى انى ارى فى المنام انى اذبحك فانظر ما ذا ترى قال يا ابت افعل ما تؤ مر ستجدنى انشاء اللّه من الصابرين ، فلما اسلما و تله للجبين ، و ناديناه ان يا ابراهيم قد صدقت الرؤ يا انا كذلك نجزى المحسنين ، ان هذا لهو البلاء المبين ، و فديناه بذبح عظيم و تركنا عليه فى الاخرين سلام على ابراهيم ، كذلك نجزى المحسنين ، انه من عبادنا المؤ منين ، و بشرناه باسحق نبيا من الصالحين و باركنا عليه و على اسحق و من ذريتهما محسن و ظالم لنفسه مبين ).
اگر كسى در اين آيات دقت كند چاره اى جز اين نخواهد ديد كه اعتراف كند به اينكه ذبيح همان كسى است كه خداوند ابراهيم (عليهالسلام ) را در جمله (فبشرناه بغلام حليم ) به ولادت او بشارت داده . و جمله (و بشرناه باسحق نبيا من الصالحين ) بشارت ديگرى است غير آن بشارت اول ، و مساءله ذبح و قربانى در ذيل بشارت اولى ذكر شده . و خلاصه ، قرآن كريم پس از نقل قربانى كردن ابراهيم (عليهالسلام ) فرزند را، مجددا بشارت به ولادت اسحق را حكايت مى كند و اين خود نظير تصريح است به اينكه قربانى ابراهيم (عليهالسلام ) اسماعيل بوده نه اسحاق .
و نيز روايات وارد از ائمه اهل بيت (عليهم السلام ) همه تصريح دارند بر اينكه ذبيح ، اسماعيل (عليهالسلام ) بوده . و اما در روايات وارده از طرق عامه ، در بعضى از آنها اسماعيل (عليهالسلام ) و در بعضى ديگر اسحاق اسم برده شده . الا اينكه قبلا هم گفتيم و اثبات هم كرديم كه روايات دسته اول موافق با قرآن است ، و روايات دسته دوم چون مخالف با قرآن است قابل قبول نيست .
كلام نادرست طبرى در تاريخ خود كه اسحق (ع ) را ذبيح دانسته .
 طبرى در تاريخ خود مى گويد: علماى پيشين اسلام اختلاف كرده اند در اينكه آن فرزندى كه ابراهيم (عليهالسلام ) ماءمور به قربان كردن او شد كداميك از دو فرزندش بوده ، بعضى گفته اند اسحاق بوده ، و بعضى ديگر گفته اند: اسماعيل ، و بر طبق هر دو قول از رسول خدا (صلى اللّه عليه وآله و سلم ) نيز روايت وارد شده . و ما اگر در بين اين دو دسته روايات يكدسته را صحيح مى دانستيم البته بر طبق همان حكم مى كرديم و ليكن روايات هيچكدام بر ديگرى از جهت سند ترجيح ندارد، لذا ناگزير بر طبق آن رواياتى حكم مى كنيم كه موافق با قرآن كريم است ، و آن رواياتى است كه مى گويد: فرزند نامبرده ، اسحاق بوده ، چون قرآن كريم دلالتش بر صحت اين دسته از روايات روشنتر است ، و اين قول بهتر از قرآن استفاده مى شود.
طبرى رشته كلام را ادامه داده تا آنجا كه مى گويد: اما اينكه گفتيم دلالت قرآن بر صحت اين دسته از روايات روشنتر است براى اين بود كه قرآن پس از ذكر دعاى ابراهيم خليل (عليهالسلام ) در موقع بيرون شدن از ميان قوم خود با ساره به سوى شام ، مى فرمايد: (انى ذاهب الى ربى سيهدين رب هب لى من الصالحين ) و اين دعا قبل از آن بود كه اصلا به هاجر برخورد كند، و از او فرزندى بنام اسماعيل به وجود آيد. آنگاه دنبال اين دعا اجابت دعايش را ذكر مى كند، و او را به وجود غلامى حليم بشارت مى دهد - و سپس خواب ديدن ابراهيم (عليهالسلام ) مبنى بر اينكه همين غلام را پس از رسيدن به حد رشد ذبح مى كند بيان مى فرمايد.
و از آنجايى كه در قرآن كريم بشارت به فرزند ديگرى به ابراهيم داده نشده ، و در پارهاى از آيات مانند آيه و امراته قائمة فضحكت فبشرناها باسحق و من وراء اسحق يعقوب و آيه (فاوجس منهم خيفة قالوا لا تخف و بشروه بغلام عليم فاقبلت امراته فى صرة فصكت وجه ها و قالت عجوز عقيم ) صراحتا بشارت را در باره ولادت اسحاق ذكر مى كند ناگزير بايد هر جا بشارت ديگرى در اين باره ديده شد حمل بر ولادت همين فرزند كنيم .
آنگاه مى گويد: كسى اشكال نكند به اينكه اين ادعا با بشارت تولد اسحاق از ابراهيم (عليهماالسلام ) و تولد يعقوب از اسحاق نمى سازد، و چون بشارت تولد اسحاق تواءم با بشارت به تولد يعقوب ذكر شده پس فرزند مورد بحث اسماعيل بوده ، براى اينكه صرف تواءم ذكر شدن اين دو بشارت دليل بر اين نيست كه فرزند مورد بحث اسماعيل بوده ، ممكن است اسحاق بوده ، و يعقوب قبل از جريان قربانى شدن از اسحاق به دنيا آمده باشد، و اسحاق پس از تولد يعقوب به حد سعى رسيده باشد.
و نيز كسى اشكال نكند به اينكه اگر مقصود از فرزند مورد بحث اسحاق باشد به طور مسلم اين جريان در غير كعبه رخ ميداد، و حال آنكه در روايات دارد ابراهيم (عليهالسلام ) ديد كه قوچى به خانه كعبه بسته شده براى اينكه ممكن است قوچ را از شام به مكه آورده و به خانه خدا بسته باشند.
اين بود كلام طبرى در پيرامون اين بحث ، و عجيب اينجا است كه چطور متوجه اين نكته نشده كه ابراهيم (عليهالسلام ) در موقع مهاجرتش به شام تنها از خدا فرزند صالحى خواست ، و قيد نكرد كه اين فرزند صالح از ساره باشد يا از غير او، و با اين حال هيچ اجبارى نيست به اينكه ما بشارت بعد از اين دعا را بشارت بر ولادت اسحاق از ساره بدانيم .
اين هم كه گفت : چون در چند مورد بشارت به فرزند، بشارت به ولادت اسحاق است پس بايد هر جاى ديگر قرآن بشارت به فرزندى به ابراهيم ديديم حمل بر ولادت اسحاق كنيم صرفنظر از اشكالى كه در خود آن موارد هست اصولا اين حرف قياس بدون دليل است ، بلكه نه تنها دليلى بر صحت آن نيست ، دليل بر خلافش هم هست ، و آن اين است كه در آيات مورد بحث بعد از آنكه خداوند ابراهيم را به وجود فرزندى بشارت مى دهد، و سپس مساءله ذبح را ذكر مى كند، مجددا بشارت ديگرى به تولد اسحاق مى دهد، و با اين حال هر كسى مى فهمد كه بشارت اولى مربوط به تولد فرزند ديگرى غير اسحاق بوده ، و الا حاجتى به ذكر بشارت دومى نبود. و از آنجايى كه علماى حديث و تاريخ اتفاق دارند بر اينكه اسماعيل قبل از اسحاق به دنيا آمده ناگزير بايد گفت آن بشارتى هم كه قبل از بشارت ولادت اسحاق و قبل از مساءله ذبح ذكر شده بشارت به تولد اسماعيل است .
تناقص ديگرى از تورات : اگر بخاطر داشته باشيد تورات تصريح كرد به اينكه اسماعيل قريب چهارده سال قبل از اسحاق بدنيا آمد، و چون ساره مورد استهزاء قرار گرفت ، ابراهيم (عليهالسلام ) او را با مادرش از خود طرد نمود. و به وادى بى آب و علفى برد. آنگاه داستان عطش هاجر و اسماعيل را و اينكه فرشته اى آب را به آن دو نشان داد، ذكر نمود، و حال آنكه در ضمن داستان گفت : هاجر بچه خود را زير درختى انداخت تا جان دادنش را نبيند. از اين جمله و جملات ديگرى كه تورات در بيان اين داستان دارد استفاده مى شود كه اسماعيل در آن وادى كودكى شيرخواره بوده ، همچنانكه اخبار وارده از طرق ائمه اهلبيت (عليهم السلام ) نيز آنجناب را در آن ايام بچهاى شيرخوار خوانده است .
تورات بر خلاف قرآن كريم :
 6 - تورات بر خلاف قرآن كريم : - كه كمال اعتناء را به داستان ابراهيم (عليهالسلام ) و دو فرزند بزرگوارش (عليهم السلام ) نموده - اين داستان را با كمال بى اعتنائى نقل كرده است ، و تنها شرحى از اسحاق كه پدر بنى اسرائيل است بيان داشته ، و از اسماعيل جز به پارهاى از مطالب كه مايه توهين و تحقير آن حضرت است يادى نكرده ، تازه همين مقدار هم كه ياد كرده خالى از تناقض نيست ، يكبار گفته كه : خداوند به ابراهيم (عليهالسلام ) خطاب كرد كه من نسل تو را از اسحاق منشعب مى كنم . بار ديگر گفته كه : خداوند به وى خطاب كرد كه من نسل تو را از پشت اسماعيل جدا ساخته و به زودى او را امتى بزرگ قرار مى دهم . يكجا او را انسانى وحشى و ناسازگار با مردم و خلاصه موجودى معرفى كرده كه مردم از او ميرميده اند، انسانى كه از كودكى نشو و نمايش در تيراندازى بوده و اهل خانه پدر، او را از خود رانده بودند. و در جايى ديگر در باره همين اسماعيل (عليهالسلام ) گفته كه : خدا با او است .
اين بود مقايسه بين گفته هاى تورات و بعضى از روايات عامه در باره ابراهيم (عليهالسلام ) و فرزندان او و بين گفته هاى قرآن و روايات ائمه اهل بيت (عليهم السلام ) در باره آنجناب ، و از اين مقايسه اى كه ما كرديم و از مطالبى كه در خلال اين بحث در اختيار خواننده گذاشتيم جواب از دو اشكالى كه به گفته هاى قرآن مجيد شده است نيز روشن مى گردد:
اشكال بعضى از مستشرقين به قرآن در مورد عدم نقل خصوصيات ابراهيم و اسمعيل (ع ) و داستان بناى كعبه و... در سور مكيه
 اول - اشكالى است كه بعضى از خاورشناسان كرده و گفته اند: (قرآن كريم در سوره هايى كه در مكه نازل شده متعرض ‍ خصوصيات ابراهيم و اسماعيل (عليهماالسلام ) نشده ، و از آن دو مانند ساير انبياء به طور اجمال اسم برده ، و تنها بيان كرده كه آن دو بزرگوار مانند ساير انبيا (عليهم السلام ) داراى دين توحيد بوده مردم را بيم مى داده و به سوى خدا دعوت مى كرده اند،
و اما بنا كردن كعبه و به ديدن اسماعيل رفتن و اينكه اين دو بزرگوار، عرب را به دين فطرت و ملت حنيف دعوت كرده اند، هيچيك در اين گونه سوره ها وارد نشده . و ليكن در سوره هاى غير مكى از قبيل (بقره ) و (حج ) و امثال آن اين جزئيات ذكر شده و پيوند پدر و فرزندى ميان آن دو و پدر عرب بودن و تشريع دين اسلام و بناى كعبه به دست ايشان خاطر نشان شده است .
سر اين اختلاف اين است كه محمد (صلى اللّه عليه وآله و سلم ) تا چندى كه در مكه به سر مى برد با يهوديها ميانه بدى نداشت ، بلكه تا حدى به آنها اعتماد هم داشت ، و ليكن وقتى به مدينه مهاجرت نمود و با دشمنى شديد و ريشه دار يهود مواجه گرديد چارهاى جز اين نديد كه از غير يهود استمداد جسته و به كمك آنان خود را از شر يهود محفوظ بدارد، اينجا بود كه هوش سرشار خداداديش او را به اين نقشه راهنمايى كرد كه به منظور همدست ساختن مشركين عرب ابراهيم (عليهالسلام ) را كه بنيانگذار دين توحيد است پدر عرب ناميده و حتى شجره خود را به او منتهى كند، و به همين منظور و براى نجات از شر مردم مكه كه بيش از هر مردم ديگرى فكر او را به خود مشغول كرده بودند بانى خانه مقدس آنان يعنى كعبه را ابراهيم ناميده و از اين راه مردم آن شهر را هم با خود موافق نمود).
صاحبان اين اشكال با اين نسبتهايى كه به كتاب عزيز خدا داده آبرويى براى خود باقى نگذاشته اند، براى اينكه قرآن كريم با شهرت جهانيى كه دارد حقانيتش بر هيچ شرقى و غربى پوشيده نيست ، مگر كسى از معارف آن بى خبر باشد، و بخواهد با نداشتن اهليت در باره چيزى قضاوت كند، وگرنه هيچ دانشمند متدبرى نيست كه قرآن را ديده باشد و آن را مشتمل بر كوچكترين خلاف واقعى بداند. آرى ، همه - چه شرقى و چه غربى - اعتراف دارند بر اينكه قرآن نه با مشركين مداهنه و سازش نموده ، نه با يهود و نه با نصارا و نه با هيچ ملتى ديگر، و در اين باب هيچ فرقى بين لحن سوره هاى مكى آن و لحن سوره هاى مدنياش نيست ، و همه جا به يك لحن يهود و نصارا و مشركين را تخطئه نموده است .
بله ، اين معنا هست كه آيات قرآن از آنجايى كه به تدريج و بر حسب پيشامدهاى مربوط به دعوت دينى نازل مى شده ، و ابتلاى رسول خدا (صلى اللّه عليه وآله و سلم ) به يهوديان بعد از هجرت بوده قهرا تشديد علنى عليه يهود هم در آيات نازله در آن ايام واقع شده ، همچنانكه آيات راجع به احكامى كه موضوعات آن در آن ايام پيش آمده در همان ايام نازل شده است .
و اما اينكه گفتند داستان ساختن خانه كعبه و سركشى ابراهيم (عليهالسلام ) از اسماعيل و تشريع دين حنيف در سوره هاى مكى نيامده ، جوابش آيات سوره ابراهيم (عليهالسلام ) است كه در مكه نازل شده و خداوند در آن ، دعاى ابراهيم (عليهالسلام ) را چنين حكايت نموده :
(و اذ قال ابراهيم رب اجعل هذا البلد آمنا و اجنبنى و بنى ان نعبد الاصنام ) - تا آنجا كه مى فرمايد - (ربنا انى اسكنت من ذريتى بواد غير ذى زرع عند بيتك المحرم ربنا ليقيموا الصلوة فاجعل افئدة من الناس تهوى اليهم و ارزقهم من الثمرات لعلهم يشكرون ) - تا آنجا كه مى فرمايد - (الحمد لله الذى وهب لى على الكبر اسمعيل و اسحق ان ربى لسميع الدعاء).
همچنانكه نظير اين آيات در سوره صافات كه آن نيز مكى است و اشاره به داستان ذبح دارد آمده و ما در چند صفحه قبل آن را ايراد نموديم .
و اما اينكه گفتند: محمد (صلى اللّه عليه وآله و سلم ) بدين وسيله خود را از شر يهوديان معاصرش حفظ كرد و شجره خود را متصل به يهوديت ابراهيم (عليهالسلام ) نمود، جوابش آيه (يا اهل الكتاب لم تحاجون فى ابراهيم و ما انزلت التورية و الانجيل الا من بعده افلا تعقلون ) - تا آنجا كه مى فرمايد - (ما كان ابراهيم يهوديا و لا نصرانيا و لكن كان حنيفامسلما و ما كان من المشركين ) است كه صراحتا مى فرمايد ابراهيم (عليهالسلام ) يهودى نبوده است .
اشكال ديگر به آيات مربوط به احتجاجات ابراهيم (ع ) و در آتش انداختن آن حضرت .
 اشكال دوم اين است كه : ستاره پرستانى كه قرآن ، احتجاج ابراهيم (عليهالسلام ) را عليه الوهيت آنها با جمله (فلما جن عليه ) متعرض شده در شهر (حران ) كه ابراهيم (عليهالسلام ) از (بابل ) يا (اور) بدانجا مهاجرت كرد، مى زيستند، و لازمه اين معنا اين است كه بين احتجاج او عليه ستاره پرستان و بين احتجاجش عليه بت پرستان و بت شكستن و در آتش انداختنش مدتى طولانى فاصله شده باشد، و حال آنكه از ظاهر آيات راجع به اين دو احتجاج بر مى آيد كه اين دو احتجاج در عرض دو روزى واقع شده است كه اولين برخورد وى با پدرش بود - چنانكه گذشت .
مؤ لف : اين اشكال در حقيقت اشكال به تفسيرى است كه در ذيل آيات ، گذشت ، نه بر اصل آيات قرآنى . و جوابش هم اين است كه اين حرف ناشى از غفلت و بى اطلاعى از تاريخ و همچنين در دست نداشتن حساب صحيح است ، براى اينكه اگر درست حساب مى كردند، مى فهميدند كه وقتى در يك شهر بزرگى از يك كشورى ، مذهبى مانند صابئيه رائج باشد، قهرا در گوشه و كنار آن كشور نيز از معتقدين به آن مذهب اشخاصى يافت مى شوند، چطور ممكن است مثلا شهر حران همگى ستاره پرست باشند و از اين ستاره پرستان در مركز و عاصمه كشور يعنى شهر بابل يا اور عده اى يافت نشوند؟.
و اما اينكه گفتيم اين اشكال ناشى از بى اطلاعى از تاريخ است ، براى اين است كه تاريخ ثابت كرده كه در شهر بابل مذهب ستاره پرستى مانند مذهب بت پرستى رائج بوده ، و معتقدين به آن مذهب نيز مانند معتقدين به اين كيش داراى معابد بسيارى بوده اند و هر معبدى را به نام ستارهاى ساخته و مجسمهاى از آن ستاره را در آن معبد نصب كرده بودند. مخصوصا در تاريخ سرزمين بابل و حوالى آن اين معنا ثابت است كه صابئين در حدود سه هزار و دويست سال قبل از ميلاد در اين سرزمين معبدى به نام (اله شمس ) و معبدى به نام (اله قمر) بنا كرده اند، و در سنگهايى هم كه باستانشناسان كشف كرده اند و در آن شريعت حمورابى حك شده ، اله شمس و اله قمر اسم برده شده است . و تاريخ نوشتن و حكاكى اين سنگها مقارن با همان ايام زندگى ابراهيم (عليهالسلام ) است .
گفتار بيرونى و بلخى و مسعودى درباره عقائد ستاره پرستان ، بت پرستان و صائبين .
 و در آن قسمتى هم كه از كتاب (آثار الباقية ) ابو ريحان بيرونى در ذيل آيه 62 از سوره بقره در ضمن بحث تاريخى نقل شد داشت كه : (يوذاسف ) پس از گذشتن يكسال از سلطنت طهمورث در سرزمين هند ظهور و كتابت فارسى را اختراع كرد و مردم را به كيش صابئيت دعوت نمود. و گروه بسيارى هم بدو گرويدند. و نيز پادشاهان سلسله پيشداديان و بعضى از كيانيها كه در بلخ بسر مى بردند، آفتاب ، ماه و ستارگان و همچنين كليات عناصر را مقدس و معظم مى شمردند، تا آنكه پس از گذشتن سى سال از سلطنت گشتاسب ، زردشت ظهور نمود.
بيرونى همچنان گفتار خود را ادامه داده تا آنجا كه مى گويد: اينها تدابير عالم را به فلك و اجرام فلكى نسبت مى دهند و براى آنها قائل به حيات ، نطق ، چشم و گوش بوده و به طور كلى انوار را تعظيم مى كنند.
از جمله آثار باستانى صابئين يكى گنبدى است كه بالاى محراب مقصوره جامع دمشق ساختهاند، چون اين محل نمازگاه صابئين بوده . يونانيها و روميها نيز بر اين كيش بوده اند. مسجد مذكور در اثر تحولات تاريخى از دست صابئين درآمد و به دست يهود و پس از يهود به دست نصارا افتاد و آن را كليساى خود قرار دادند، تا آنكه اسلام ظهور نمود و مسلمين بر دمشق مسلط شده و اين بناى تاريخى را مسجد خود كردند.
و به طورى كه ابو معشر بلخى در كتاب خود نوشته : صابئين هيكلهايى به اسماء آفتاب داشتهاند، مانند هيكل (بعلبك ) كه براى صنم شمس و (قران ) كه براى صنم قمر ساخته شده بود و شكل طيلسان را داشته . در نزديكيهاى دمشق دهى است به نام (سلمسين ) كه معلوم مى شود اسم قديمى اين محل (صنم سين ) يعنى بت ماه بوده ، و نيز دهى ديگر است بنام (ترع عوز) يعنى دروازه زهره .
و به طورى كه مورخين مى نويسند حتى بتهاى خانه كعبه هم از آن صابئين بوده ، و مردم مكه در آنروزها در شمار صابئين و ستاره پرست بوده اند، و بت (لات ) به اسم (زحل ) و بت (عزى ) به اسم (زهره ) بوده .
مسعودى مى نويسد كه : مذهب صابئيت در حقيقت تكاملى از بت پرستى بوده ، چون ريشه اين دو كيش يكى است ، و چه بسا كه بسيارى از بت پرستان نيز مجسمه خورشيد، ماه و ساير ستارگان را مى پرستيدند، و با پرستش آنها به اله هاى هر يك از آنها و به واسطه آن اله ها به اله آلهه تقرب مى جستند.
و نيز مى گويد: بسيارى از اهل هند و چين و طوائفى ديگر بودند كه خداى عز و جل را جسم مى پنداشته ، و معتقد بودند ملائكه اجسامى هستند به اندازه هاى معين ، و خدا و ملائكه در پشت آسمان پنهانند. اين عقايد آنها را بر آن داشت كه تمثالها و بتهايى به خيال خود به شكل خداى عز و جل و يا به شكل ملائكه با قامتها و شكلهاى مختلف و يا به شكل انسان يا غير اينها تراشيده آنها را بپرستند، و به پيشگاهشان قربانيانى تقديم بدارند، و نذوراتى برايشان نذر كنند، زيرا به عقيده اينان اين آلهه همانند خداى متعال و به او نزديك بودند.
دير زمانى بر اين منوال گذشت تا آنكه بعضى از حكما و دانشمندانشان آنان را به نتيجه افكار خود بدين شرح آگاه ساختند كه : افلاك و كواكب نزديك ترين اجسام ديدنى به خداى تعالى مى باشند، و اين اجسام داراى حيات و نفس ناطقه اند، و ملائكه در بين اين ستارگان و آسمانها به نزد خدا آمد و شد دارند، و هر حادثهاى كه در عالم ما پيش مى آيد همه الگويى از حوادث عالم بالا و نتيجه حوادثى است كه به امر خدا در كواكب پديد مى آيد.
از آن به بعد بشر بتپرست متوجه ستارگان گشته و قربانيها را به پيشگاه آنها تقديم مى داشتند، بدان اميد كه ستارگان حوائج آنها را برآورده و حوادث خوبى برايشان پيش آورند. ليكن متوجه شدند كه اين ستارگان در روز و قسمتى از شب در دسترس آنها نيستند، و تنها پارهاى از شب خودنمائى مى كنند، به ناچار بعضى از حكمايشان راه چاره را در اين ديدند كه بتها و مجسمه هايى به صورت و شكل ستارگان بسازند و به ايشان دستور دادند تا پيكرها و بتهايى به عدد ستارگان مشهور براى كواكب ساختند و هر صنفى از ايشان ستارهاى را تعظيم مى كردند و به پيشگاهش قربانى مخصوصى مى بردند و چنين مى پنداشتند كه وقتى در زمين بت مربوط بفلان ستاره را تعظيم كنند آن ستاره در آسمان به جنب و جوش درآمده و مطابق خواسته هايشان سير مى كند.
آنان براى هر كدام خانه اى جداگانه و هيكلى منفرد ترتيب داده و به هر يك از آن هيكلها اسم يكى از ستارگان را گذاشتند. گروهى خانه كعبه را خانه زحل پنداشته و گفته اند: اگر اين خانه تاكنون باقى مانده براى اين بوده كه اين خانه خانه زحل است ، و زحل آنرا از دستخوش حوادث نگهداشته ، چون زحل كارش بقا و ثبوت و نگهدارى است . هر موجودى كه مربوط به اين ستاره باشد به هيچ وجه زوال پذير نيست . اينان عقايد خرافى ديگر نيز داشتهاند كه ذكر آنها باعث ملال خاطر خواننده است .
چون مدتى بر اين منوال گذشت ، كم كم خود بتها را به جاى ستارگان پرستيده و آنها را واسطه نزديكى به خدا دانستند و پرستش ‍ ستارگان را از ياد بردند، تا آنكه يوذاسف كه مردى از اهل هند بود در سرزمين هند ظهور نمود و از هند به سند و از آنجا به بلاد سيستان و زابلستان كه آنروز در تحت تصرف (فيروز بن كبك ) بود ، سفر نمود و از آنجا مجددا به سند مراجعت كرد و از آنجا به كرمان رفت . اين مرد ادعاى نبوت داشت و ميگفت : من از طرف خداى تعالى رسول و واسطه بين او و بندگان اويم .
يوذاسف در اوايل سلطنت طهمورث پادشاه فارس - و بعضى گفته اند در عهد سلطنت جم - به فارس رفت - او اولين كسى بود كه مذهب ستاره پرستى را در بين مردم ابداع نمود و آنرا انتشار داد - چنانكه در سطور گذشته يادآور شديم .
يوذاسف مردم را به زهد و ترك دنيا و اشتغال به معنويات و توجه به عوالم بالا كه مبداء و منتهاى نفوس بشر است دعوت مى نمود، و با القاء شبهاتى كه داشت مردم را به پرستش بتها و سجده در برابر آنها وا مى داشت و با حيله و نيرنگهايى كه مخصوص به خودش بود اين مسلك خرافى را صورت مسلكى صحيح و عقلائى داد.
تاريخ دانان خبره و باستانشناسان نوشتهاند: (جم ) اولين كسى بود كه آتش را بزرگ شمرد و مردم را به بزرگداشت آن دعوت نمود، او آتش را از اين جهت تعظيم مى كرده كه به نور آفتاب و ماه شباهت داشته و او بطور كلى نور را بهتر از ظلمت مى دانسته و براى آن مراتبى قايل بوده . بعد از وى پيروان او با هم اختلاف نموده هر طائفهاى به سليقه خود چيزى را واجب التعظيم مى دانست و آنرا براى نزديكى به خدا تعظيم مى كرد.
مسعودى سپس خانه هاى مقدسى را كه در دنيا هر كدام مرجع طائفه مخصوصى است برشمرده و در اين باره هفت خانه را اسم مى برد: 1 - خانه كعبه يا خانه زحل 2 - خانه اى در اصفهان بالاى كوه مارس 3 - خانه مندوسان در بلاد هند 4 - خانه نوبهار بنام ماه در شهر بلخ 5 - خانه غمدان در شهر صنعاى يمن به نام زهره 6 - خانه كاوسان بنام خورشيد در شهر فرغانه 7 - خانه نخستين علت ، در بلندترين بلاد چين .
آنگاه مى گويد: خانه هاى مقدس ديگرى در بلاد يونان و روم قديم و صقلاب بوده كه برخى از آنها به اسماى كواكب ناميده مى شدند، مانند خانه زهره در تونس .
صابئى ها - كه آنان را به خاطر اينكه حرانيها همه صابئى بوده اند حرانيون نيز گفته اند - علاوه بر خانه هاى مذكور هيكلهايى نيز داشتهاند كه هر كدام را به نام يكى از جواهر عقلى و ستارگان مى ناميدند، از آن جمله است : 1 - هيكل نخستين علت 2 - هيكل عقل 3 - هيكل سلسله 4 - هيكل صورت 5 - هيكل نفس ، كه اين چند هيكل بر خلاف ساير هياكل كه هر كدام شكل مخصوصى داشته اند، همه مدور شكل ساخته شده بودند. 6 - هيكل زحل ، شش ضلعى 7 - هيكل مشترى ، سه ضلعى 8 - هيكل مريخ ، چهار ضلعى مستطيل 9 - هيكل شمس ، مربع 10 - هيكل عطارد، مثلث 11 - هيكل زهره ، مثلث در جوف مربع مستطيل 12 - هيكل قمر، هشت ضلعى . البته صابئيها غير از آنچه كه ما در اينجا به نگارش درآورديم ، عقايد و اسرار و رموزى هم داشتهاند كه از غير خود پنهان مى داشته اند.
اين بود گفتار مسعودى در مروج الذهب ، نظير مطالب وى را شهرستانى نيز در كتاب ملل و نحل خود آورده است .
دو نكته كه از بيانات گذشته بدست آمد.
 از بيانات قبلى دو نكته به دست آمد: اول اينكه بت پرستان همانطورى كه بتهايى را به عنوان مجسمه هاى خدايان و ارباب انواع مى پرستيدند، هم چنين بتهايى را به عنوان مجسمه ستارگان و آفتاب و ماه مى پرستيدند، و به اسم هر كدام هيكلى ساخته بودند. بنابراين ، ممكن است احتجاج ابراهيم (عليهالسلام ) در باره ستاره و خورشيد و ماه ، با بت پرستانى بوده كه در عين بت پرستى ستارگان را هم مى پرستيده اند نه فقط با صابئين (و ستاره پرستان ). همچنانكه ممكن است بگوييم : بنابر پارهاى از روايات كه در سابق ايراد شد احتجاج ابراهيم (عليهالسلام ) با صابئين و ستاره پرستانى بوده كه در آنروزها در شهر بابل و يا اور و يا كوثاريا مى زيستهاند (نه با اهالى حران كه مركز صابئيت بوده تا آن اشكال وارد آيد).
علاوه بر اينكه از ظاهر آيات كريمه راجع به ابراهيم (عليهالسلام ) استفاده مى شود كه ابراهيم (عليهالسلام ) پس از احتجاج با پدر و قومش و پس از آنكه از هدايت آنها مايوس شد از سرزمين آنان مستقيما به سوى ارض مقدس مهاجرت نمود، نه اينكه ابتدا به سوى حران و سپس به ارض مقدس مهاجرت كرده باشد. و اينكه كتب تواريخ نوشته اند: در آغاز به سوى حران و سپس از آنجا به سوى ارض مقدس هجرت كرده ماخذ صحيحى جز همان گفته هاى تورات و يا اخبار ديگرى كه اسرائيليت در آن دست برده ، ندارد. براى صدق گفتار ما كافى است كه خواننده عزيز تورات را با اخبارى كه تاريخ طبرى ضبط كرده دقيقا مورد بررسى قرار دهد.
از همه اينها گذشته بعضى نوشته اند كه غير از حرانى كه مركز صابئيها بوده ، حران ديگرى در نزديكى هاى بابل بوده ، و منظور تورات از حران ، همين شهر بوده كه در نزديكى هاى بابل ما بين فرات و خابور قرار داشته ، نه حران دمشق .
آرى ، مسعودى گويد كه : (آنچه از هيكلهاى مقدس صابئين تاكنون (سال 332 ه - زمان مسعودى ) باقى مانده خانه اى است در شهر حران در دروازه (رقه ) معروف به (مغليتيا) كه آنرا هيكل آزر پدر ابراهيم (عليهالسلام ) مى دانند و در باره آزر و ابراهيم (عليهالسلام ) پسرش ، سخنان بسيارى دارند). ولى گفته آنان هيچگونه ارزشى ندارد.
دوم اينكه همانطورى كه بت پرستان گاهى آفتاب و ماه و ستاره را مى پرستيدند همچنين ستاره پرستان نيز هيكلهايى براى پرستش ‍ غير كواكب و ماه و آفتاب داشته اند، مانند هيكل علت نخستين و هيكل عقل و نفس و غير آن ، و مانند بت پرستان به اين اشياء (عقل و نفس و...) تقرب مى جستهاند.
مؤ يد اين معنا گفته (هردوت ) مى باشد، او در كتاب تاريخش آنجا كه معبد بابل را وصف مى كند مى گويد: اين معبد مشتمل بر يك برج هشت طبقه اى بوده و آخرين آنها مشتمل بر گنبدى بزرگ و فراخ بوده ، و در آن گنبد فقط تختى بزرگ و در مقابل آن تخت ميزى از طلا قرار داشته ، و غير از اين دو چيز در آن گنبد هيچ چيز، نه مجسمه و نه تمثال و نه چيز ديگر، نبوده و احدى جز يك زن كه معتقد بود خداوند او را براى ملازمت و حفاظت هيكل استخدام نموده كسى در آن گنبد نمى خوابيد.
و بعيد نيست اين همان هيكل علت نخستين بوده كه به عقيده آنان از هر شكل و هياتى منزه است . گو اينكه خود صاحبان اين عقايد - همانطور كه مسعودى مى گويد - علت اولى را هم به اشكال مختلفى به پندار خود تصوير مى كردند. و ثابت شده كه فلاسفه اين طائفه ، خدا را از هيات و شكل جسمانى و وضع مادى منزه دانسته او را به صفاتى كه لايق ذات او است توصيف نموده اند، ولى جراءت اظهار عقيده خود را در بين عامه مردم نداشته و از آنان تقيه مى كردند، يا براى اينكه مردم ظرفيت درك آنرا نداشته اند و يا اغراض سياسى آنها را وادار به كتمان حق نموده است .
آيات 90-84 سوره انعام .

و وهبنا له اسحق و يعقوب كلا هدينا و نوحا هدينا من قبل و من ذريته داود و سليمن و ايوب و يوسف و موسى و هرون و كذلك نجزى المحسنين (84) و زكريا و يحيى و عيسى و الياس كل من الصالحين (85) و اسمعيل و اليسع و يونس و لوطا و كلا فضلنا على العالمين (86) و من آبائهم و ذرياتهم و اخوانهم و اجتبيناهم و هديناهم الى صرط مستقيم (87) ذلك هدى يهدى به من يشاء من عباده و لو اشركوا لحبط عنهم ما كانوا يعملون (88) اولئك الذين آتيناهم الكتاب و الحكم و النبوة فان يكفر بها هؤ لاء فقد وكلنا بها قوما ليسوا بها بكافرين (89) اولئك الذين هدى اللّه فبهدئهم اقتده قل لا اسلكم عليه اجرا ان هو الا ذكرى للعالمين (0)

ترجمه آيات
و اسحاق و يعقوب را به او بخشيديم ، همه را هدايت كرديم ، و نوح را نيز پيش از ابراهيم و فرزندانش داوود و سليمان و ايوب و يوسف و موسى و هارون هدايت نموديم ، و نيكوكاران را چنين پاداش مى دهيم (84)
و زكريا و يحيى و عيسى و الياس همگى از نيكوكارانند (85)
و همچنين اسماعيل و يسع و يونس و لوط از شايستگانند و ما همه آن پيغمبران را داده بوديم (86)
و بعضى پدران و نوادگان و برادرانشان را، و (اين پيغمبران ) را برگزيديم و به راه راست هدايت كرديم (87)
آن هدايت خدا است كه هر كه از بندگان خويش را بخواهد بدان هدايت مى كند و اگر آنان شرك آورده بودند اعمالى كه مى كردند حبط مى شد (88)
آنان كسانى بودند كه كتاب و حكم و نبوت به ايشان داده بوديم ، پس اگر اين قوم به آن كافر شوند، ما قومى را كه هرگز كافر نشوند بر گماريم (89)
ايشان كسانى بودند كه خدا هدايتشان كرده بود پس به هدايت آنان اقتداء كن ، بگو من براى پيغمبرى خود از شما مزدى نمى خواهم ، اين جز يادآورى و تذكرى براى جهانيان نيست (90)
بيان آيات
اشاره به استمرار و عدم انقطاع عقيده به توحيد در قرون گذشته ، با عنايت و هدايت الهى .
 اتصال اين آيات به آيات قبل واضح است ، و احتجاج به بيان ندارد، پس در حقيقت اين آيات تتمه داستان ابراهيم (عليهالسلام ) است .
گر چه اين آيات متضمن منت بر آنجناب و بر انبياى ديگرى كه نامشان با او ذكر شده در نعمت نبوت است ، همچنانكه از ظاهر جمله (و وهبنا له اسحق و يعقوب ) و جمله (و كذلك نجزى المحسنين ) و جمله (و كلا فضلنا على العالمين ) و غير آن استفاده مى شود، و ليكن بايد دانست كه سياق اين آيات آنطورى كه بعضيها پنداشته اند تنها سياق منت نهادن در مساءله نبوت نيست ، و نمى خواهد فقط اين نعمت را به رخ آنان بكشد. بلكه در مقام بيان نعمتهاى بزرگ و بخششهاى جميل الهى نيز هست كه داشتن توحيد فطرى و اهتداء به هدايت الهى به دنبال آن مى آيد، بلكه موافق با غرض اين سوره كه همان بيان توحيد فطرى است همان معناى دوم است . در سابق هم گفتيم كه آوردن داستان ابراهيم (عليهالسلام ) در ضمن اين سوره در حقيقت به منزله مثال زدن بر اصل مطلبى است كه سوره در صدد بيان آن است .
اين آيات در عين اينكه سياقش سياق بيان توحيد فطرى است ، اين معنا را نيز مى رساند كه عقيده به توحيد در قرون گذشته در ميان مردم محفوظ بوده ، و عنايت خاص الهى و هدايتش نگذاشته كه اين مطلب ، در يك جاى از سلسله متصل بشريت بطور كلى از بين برود - به قول عوام حق و حقيقت باريك شدنى هست و ليكن قطع شدنى نيست - آرى ، عنايتى كه پروردگار متعال به دين خود دارد اين دين را از اينكه يكباره دستخوش هواهاى شيطانى شيطان صفتان گردد و بكلى از بين رفته و در نتيجه غرض از خلقت عالم باطل شود حفظ فرموده است . اين معنا از ظاهر جمله (و وهبنا له ) و جمله (و نوحا هدينا من قبل و من ذريته ...) و جمله (و من آبائهم و ذرياتهم و اخوانهم ) و همچنين جمله (فان يكفر بها هؤ لاء...) استفاده مى شود.
البته در طى آيات فرق بين هدايت الهى با هدايت غير الهى و خصائصى از قبيل اجتباء، استقامت راه ، ايتاى كتاب و حكم و نبوت كه بدان وسيله هدايت الهى از غير الهى ممتاز مى شود، نيز ذكر شده و به زودى بيان آن خواهد آمد - ان شاء اللّه .

و وهبنا له اسحق و يعقوب كلا هدينا

اسحاق فرزند ابراهيم (عليهالسلام ) و يعقوب فرزند اسحاق است ، و اينكه فرمود: (كلا هدينا) و لفظ (كلا) را مقدم بر (هدينا) ذكر كرد براى اين است كه دلالت كند بر اينكه هدايت الهى ، هر يك از نامبردگان را مستقلا شامل شده ، نه اين كه هدايت خدا به طور استقلال ابراهيم را شامل شده و آن ديگرى را به طور تبعى و طفيلى . و در حقيقت اين تعبير به منزله اين است كه گفته باشد: ما ابراهيم (عليهالسلام ) را هدايت كرديم ، اسحاق را هم هدايت كرديم ، يعقوب را هم هدايت كرديم .

و نوحا هدينا من قبل

اين جمله اشعار دارد بر اينكه هدايت در سلسله آباء و ابناى بشر هيچوقت منقطع نشده ، و اين طور نبود كه از ابراهيم (عليهالسلام ) شروع شده باشد و قبل از آنجناب هدايتى در عالم نبوده باشد، نه ، رحمت خدا قبل از ابراهيم هم شامل نوح بوده است .

و من ذريته داود و سليمن ... و كذلك نجزى المحسنين

ضميرى كه در كلمه (ذريته ) است بر حسب ظاهر به نوح برمى گردد، چون لفظ نوح در آيه شريفه نزديك ترين كلمه اى است كه ممكن است ضمير به آن عايد شود، و لفظ ابراهيم (عليهالسلام ) از آن دور است . علاوه بر اين ، بعضى از انبياى نامبرده در آيه ، مانند لوط و الياس - بطورى كه گفته اند - ذريه ابراهيم (عليهالسلام ) نيستند، پس ناگزير بايد گفت مرجع ضمير همان نوح است .
بعضى از مفسرين گفته اند مرجع ضمير ابراهيم (عليهالسلام ) است ، و اگر در ضمن ، اسم لوط و الياس را هم برده با اينكه اين دو بزرگوار از ذريه ابراهيم (عليهالسلام ) نبوده اند از باب تغليب بوده ، لذا مى بينيم در آيه 27 سوره عنكبوت كه مى فرمايد: (و وهبنا له اسحق و يعقوب و جعلنا فى ذريته النبوة و الكتاب ) ضمير (ذريته ) به ابراهيم (عليهالسلام ) بر مى گردد. ممكن هم هست مراد از (ذريه ) همان شش نفرى باشند كه در آيه ذكر شده اند، و نامبردگان در آيه بعدى داخل در آن نباشند، و جمله (و زكريا...) و همچنين (و اسماعيل ...) معطوف بر جمله (و من ذريته ) باشند نه بر (داود...). اين احتمالاتى است كه بعضيها داده اند، و ليكن نسبت به سياق آيه احتمال بعيدى است .
و اما جمله (و كذلك نجزى المحسنين ) ظاهر سياق چنين اقتضا مى كند كه مراد از اين جزاء همان هدايت الهى باشد كه ذكر شد، و لذا مى فرمايد: (و كذلك اين چنين جزا مى دهيم ). خواهيد گفت : اگر لفظ (كذلك ) اشاره به جزا مى بود، جا داشت لفظ (هكذا) را كه براى اشاره به نزديك است به كار ببرد، نه لفظ (كذلك ) را كه براى اشاره به دور است . جواب اين سخن اين است كه لفظ (كذلك ) تنها براى اشاره به دور نيست ، بلكه گاه مى شود كه مشار اليه نزديك است ، و ليكن براى اشاره به عظمت موضوع لفظ (كذلك ) به كار برده مى شود، در اينجا نيز با بكار بردن اين لفظ، مهم بودن هدايت را رسانيده ، نظير جمله (كذلك يضرب اللّه لامثال ) كه با لفظ (كذلك ) به مثالى كه زده اشاره فرموده با اينكه آن مثال از اين اشاره دور نبود.

و زكريا و يحيى و عيسى و الياس كل من الصالحين

در مباحث قبلى در معناى (احسان ) و صلاح بحث كرديم .
قرآن كريم دخترزادگان را هم اولاد و ذريه حقيقى مى داند.
 از اينكه قرآن كريم عيسى را در بين نامبردگان از ذريه نوح مى شمارد، ميتوان به دست آورد كه قرآن كريم دخترزادگان را هم اولاد و ذريه حقيقى مى داند، چون اگر غير اين بود عيسى را كه از طرف مادر به نوح متصل مى شود ذريه نوح نمى خواند. نظير اين استفاده در سابق از آيه ارث و آيه محرمات نكاح گذشت . البته مطالب ديگرى نيز در اين باره هست كه - ان شاء الله - در بحث روايتى آينده ايراد خواهد شد.

و اسمعيل و اليسع و يونس و لوطا و كلا فضلنا على العالمين

ظاهر آيه اين است كه مراد از اسماعيل همان فرزند ابراهيم (عليهالسلام ) و برادر اسحاق است ، (يسع ) - به فتح يا و سين - بر وزن (اءسد) و به قرائتى ديگر (ليسع ) بر وزن (ضيغم ) اسم يكى از انبياى بنى اسرائيل است . قرآن كريم در اين آيه و همچنين در آيه (و اذكر اسمعيل و اليسع و ذا الكفل و كل من الاخيار) نام او را با اسماعيل ذكر فرموده . و اما اينكه اين پيغمبر در چه زمانى مى زيسته و خاطرات زندگيش چه بوده ؟ قرآن چيزى از آن را بيان نكرده است .
ملاك تفصيل و برترى انبياء(ع ) بر ديگر مردم ، داشتن هدايت فطرى و بهره مندى ازهدايت خاص و بى واسطه الهى است .
 و اما اينكه فرمود: (و كلا فضلنا على العالمين )، معناى (عالم ) جماعتى از مردم است ، مثلا گفته مى شود (عالم عرب ) و (عالم عجم ) و (عالم روم ). و معناى برترى دادن و بر عالمين ، مقدم داشتن به حسب مقام و منزلت است ، چون هدايت خاص ‍ الهى آنان را بدون واسطه و غير آنان را به واسطه آنان شامل مى شود. ممكن هم هست برترى دادن آنان از اين باب بوده كه اين طائفه يعنى طائفه انبيا (عليهم السلام ) در ميان سلسله بنى نوع بشر - چه گذشتگان و چه آيندگان - اين امتياز را داشته اند كه هدايتشان بر خلاف ساير افراد بشر فطرى بوده و به راهنمايى كسى هدايت نشده اند، و معلوم است چنين كسانى بر آنان كه هدايتشان به راهنمايى غير باشد برترى دارند. پس نامبردگان در آيه و همچنين انبياى گذشته ، و آينده بعد از ايشان ، روى هم مجتمعى هستند كه بر ساير مجتمعات بشرى فضيلت خدايى دارند.
كوتاه سخن اينكه ، ملاك در اين تفضيل همان داشتن هدايت فطرى است ، و انبيا اگر بر سايرين برترى دارند براى داشتن اين قسم هدايت است . بنابراين ، اگر غير از سلسله جليل انبيا كسان ديگرى هم از قبيل ملائكه و يا ائمه معصومين (عليهم السلام ) يافت شوند كه هدايتشان فطرى و غير اكتسابى باشد، قهرا آن افراد نيز بر ساير افراد بشر همان فضيلت را خواهند داشت . و همانطورى كه در ذيل آيه (و اذ ابتلى ابراهيم ربه بكلمات ) در جلد اول اين كتاب گذشت ، انبيا (عليهم السلام ) هم بر اينگونه اشخاص از جهت داشتن هدايت فطرى فضيلتى نخواهند داشت اگر چه از جهات ديگرى برترى داشته باشند.
اين مطلب را در اينجا براى اين گفتيم تا معلوم شود اينكه بعضى از مفسرين به اين آيه استدلال كرده اند بر اينكه انبيا (عليهم السلام ) از ملائكه هم بالاترند صحيح نيست ، و نيز معلوم شود به اينكه منظور از برترى در اين آيه تنها برترى از جهت هدايت خاص بى واسطه الهى است ، و لذا با اين آيه نمى توان برترين انبيا را بر ملائكه اثبات كرد. گو اينكه ممكن است انبيا (عليهم السلام ) از جهت دارا بودن مقام اجتباء، يا صراط مستقيم و كتاب و حكم و نبوت بر ملائكه برترى داشته باشند، الا اينكه برترى از اين جهات ربطى به آيه مورد بحث ندارد.
در اينجا بايد دانست كه در ذكر اسماى هفده نفر از انبيا در اين سه آيه ، رعايت ترتيب نشده ، نه از جهت زمان و نه از جهت مقام و منزلت ، براى اينكه مى بينيم انبياى بعد از اسماعيل را قبل از وى ذكر نموده و همچنين عده اى از انبيا را بر نوح ، موسى و عيسى كه به نص قرآن كريم افضل از آنهايند مقدم داشته است .
پس اينكه صاحب المنار خواسته وجهى براى ترتيب درست كند، صحيح نيست .
كوششى كه صاحب المنار براى توجيه ترتيب اسماء انبياء (ع ) در سه آيه شريفه ،نموده است .
 وى در اين باره گفته است : اين چهارده پيغمبر كه در سه آيه مورد بحث ذكر شده اند سه قسمند چون هر چند نفرشان در تحت يك جامع قرار دارند.
قسم اول - انبيايى هستند كه خداوند به آنان علاوه بر نبوت و رسالت ، ملك و سلطنت و حكم و سيادت هم داده ، مانند: داوود، سليمان ، ايوب ، يوسف ، موسى و هارون . لذا اول داود و سليمان را كه دو پادشاه توانگر بودند كه از نعمت الهى برخوردار بودند -، ذكر نموده و بعد از آن دو پيغمبر، ايوب و يوسف را كه آن يكى اميرى توانگر و عظيم و نيكوكار و اين ديگرى وزيرى بزرگ و حاكمى متصرف بود اسم برده ، براى اينكه اين دو تن علاوه بر داشتن ملك و امارت در يك جهتى ديگر مشتركند ، و آن اين است كه هر كدام به يك نحو دچار گرفتاريهايى شده و در مقابل آن ناملايمات شاكر و صابر بودند. و بعد از آن دو، موسى و هارون ذكر شده اند كه در ميان امت حكومت داشتند ولى سلطنت نداشتند.


پس اين شش تن انبيا هر دو نفر به يك مزيت ممتاز بودند، و اگر ابتداء داوود و سليمان و سپس ايوب و يوسف و در مرتبه سوم موسى و هارون را ذكر كرد براى اين بوده كه از جهت تمتع و بهره مندى از نعمتهاى مادى ، دسته اول از دوم و دسته دوم از سوم برترى داشته اند. و نيز ممكن است اين ترتيب از لحاظ مراتب ايمان باشد، براى اينكه به حسب ظاهر، دسته اول در اين باره از دسته دوم ضعيفتر بوده ، چون دسته دوم - كه همان ايوب و يوسف مى باشند - همانطورى كه گفته شد ابتلائاتى داشتند و در مقابل آن گرفتاريها صابر و شاكر بودند، همچنان كه موسى و هارون از اين جهت از ايوب و يوسف برترند.
قسم دوم - انبيايى هستند كه در داشتن زهد شديد و اعراض از لذائذ دنيا و بى ميلى به زيباييهاى مادى مشتركند، و آنان عبارتند از: زكريا، يحيى ، عيسى و الياس . و به خاطر داشتن اين مزيت آنان را به وصف (صالحين ) توصيف و اختصاص داده ، گو اينكه همه انبيا (عليهم السلام ) صالحند، و ليكن در اينجا كه هر دستهاى در مقابل دستهاى ديگر ذكر شده اند مناسبترين و بهترين وصف براى اين دسته از انبيا همان وصف (صالحين ) است .
قسم سوم - انبيايى هستند كه نه ملك و سلطنت قسم اول را داشته اند و نه زهد انبياى قسم دوم را، و چون خصوصيتى در آنان نبوده اسمشان را در آخر ذكر كرده ، و اين دسته عبارتند از: اسماعيل ، يسع ، يونس و لوط.
341 ***
اشكالاتى كه بر كلام صاحب المنار وارد است .
 فخر رازى نيز در تفسير خود توجيهى قريب به همين معانى را ذكر نموده . ولى توجيه المنار تا اندازهاى وجيهتر از توجيه فخر است . اشكالى كه به اين دو توجيه وارد است اين است كه : اين دو مفسر قسم سوم از انبياى مذكور را كسانى قرار داده اند كه هيچ امتيازى از سايرين ندارند، و اين صحيح نيست ، براى اينكه اسماعيل (عليهالسلام ) نيز در ابتلا دست كمى از ايوب و يوسف نداشت ، او به مساءله ذبح امتحان شد و به بهترين وجهى صبر نمود، تا آنجا كه خود پروردگار صبر او را ستوده و امتحان او را امتحان سختى شمرده و فرموده : (فبشرناه بغلام حليم فلما بلغ معه السعى قال يا بنى انى ارى فى المنام انى اذبحك فانظر ما ذا ترى قال يا ابت افعل ما تؤ مر ستجدنى ان شاء الله من الصابرين ) - تا آنجا كه فرمود - (ان هذا لهو البلاء المبين و فديناه بذبح عظيم و تركنا عليه فى الاخرين ) و اين خود افتخارى است كه خداوند تنها به اسماعيل داد، و امتحان بزرگى است كه او را از سايرين ممتاز نمود، و براى زنده داشتن ياد اسماعيل و جانبازيش قربانى را در حج بر همه واجب فرمود. امتياز روشن ديگر آنجناب ، همكارى با پدرش ابراهيم (عليهالسلام ) در ساختن خانه كعبه است ، با اين حال چطور اين دو مفسر اسماعيل را جزو دسته سوم شمرده اند.
و همچنين يونس نبى (عليهالسلام ) - او نيز امتحانى مخصوص به خود داشت كه در هيچيك از انبيا سابقه نداشت ، و آن اين بود كه ماهى دريا او را بلعيده و او در شكم ماهى در مناجات خود عرض مى كرد: (لا اله الا انت سبحانك انى كنت من الظالمين ).
و اما لوط - امتحان و ابتلاء او در راه خدا نيز در قرآن ذكر شده ، ناملايماتى در ابتداى امر كه با ابراهيم (عليهالسلام ) بود ديده و به حكم اجبار از وطن مالوف خود به اتفاق ياران و بستگان بيرون شده به سرزمين سدوم كه مهد فحشاء و مركز فساد بود مهاجرت نمود، و عمرى ناظر گناهى بود كه در هيچ جاى دنيا سابقه نداشت ، تا آنكه عذاب الهى همه آنان را از بين برد و در ديار سدوم خانهاى جز خانه لوط نماند حتى همسرش هم به آن عذاب درگذشت .
و اما يسع - او گر چه در قرآن كريم شرح حالش ذكر نشده ، و ليكن بطورى كه از بعضى روايات استفاده مى شود، وى وصى الياس ‍ بوده و مانند مسيح (عليهالسلام ) مرده را زنده مى كرده و كور مادر زاد و پيسى را شفا ميداده . و با اين حال مردم او را اطاعت نكرده و خداوند آنان را به قحطى سختى مبتلا كرده است .
پس اگر هم بخواهيم سر و صورتى به اين توجيه بدهيم بايد بگوييم : دسته اول كه شش نفرند، انبيايى هستند كه از جهت داشتن ملك و رياست تواءم با رسالت مشتركند. و دسته دوم كه چهار نفرند، انبيايى هستند كه در داشتن زهد و اعراض از زخارف دنيا مشتركند. و دسته سوم كه آنان نيز چهار تن مى باشند، انبيايى هستند كه خصوصيت مشتركى نداشته و ليكن هر كدام امتحان بزرگى مخصوص به خود داشته اند - و خداوند داناتر است .
اشكال ديگرى كه به گفته صاحب المنار وارد است اين است كه وى موسى و هارون را بر ايوب و يوسف ، و آن دو را بر داوود و سليمان برترى داده بى اينكه دليلى داشته باشد. و همچنين (صلاح ) را به معنى زهد و احسان گرفته كه اين نيز دليل قابل اعتمادى ندارد.

و من آبائهم و ذرياتهم و اخوانهم

اين تعبير، گفتار قبلى ما را مبنى بر اينكه هدايت الهى در سلسله آبا و ابناى بشر در هيچ جا قطع نشده ، تاءييد مى نمايد، براى اينكه (ذريات ) را كه همان نسل آينده است با (آباء) كه نسل گذشته است تواءم ذكر نموده و فرموده كه آيندگان نيز در داشتن هدايت با حاضرين به پدرى يا پسرى يا اخوت اتصال دارند.
معناى (اجتباء) و مراد از استعمال آن در ارتباط با انبياء الهى .

و اجتبيناهم و هديناهم الى صراط مستقيم

راغب در مفردات خود مى گويد: (جبيت الماء فى الحوض ) به معناى اين است كه من آب را در حوض جمع كردم ، و به همين مناسبت حوض را كه مجمع آب است (جابية ) مى نامند و جمع آن (جواب ) است و در قرآن كريم اين كلمه در جمله و (جفان كالجواب ) بكار رفته است . و همين ماده را به طور استعاره در جمع آورى ماليات استعمال نموده ، اين عمل را (جباية الخراج ) مى نامند، و به همين معناى استعارى در آيه (يجبى اليه ثمرات كل شى ء) آمده است .
آنگاه مى گويد: (اجتباء) به همان معناى جمع كردن است ، و ليكن نه هر جمع كردنى بلكه برگزيدن و انتخاب كردن ، و به اين معنا است جمله (فاجتبيه ربه ) و اجتباء و برگزيدن خدا يك بنده را به اين است كه او را به فيض الهى خود اختصاص داده در نتيجه انواع نعمتها خود به خود و بدون زحمت به سويش سرازير گردد، و اين موهبت مخصوص انبيا و بعضى از صديقين و شهداء كه همرتبه انبيااند مى باشد. اين كلمه در چند جاى قرآن آمده از آن جمله فرموده : (و كذلك يجتبيك ربك و اين چنين پروردگارت ترا برمى گزيند) و فرموده : (فاجتبيه ربه فجعله من الصالحين پروردگارش او را برگزيد و از صالحين قرارش داد) و نيز فرموده : (و اجتبيناهم و هديناهم الى صراط مستقيم ) و در جاى ديگر فرموده : (ثم اجتبيه ربه فتاب عليه و هدى ) و نيز فرموده : (يجتبى اليه من يشاء و يهدى اليه من ينيب ).
اين معنا گر چه از موارد استعمالش استفاده مى شود، و ليكن معناى اصلى لغت نيست ، بلكه لازم آن معنا است ، و گر نه معناى اصلى اجتباء همان جمع آوردن است .
از سياق آيات مورد بحث هم به دست مى آيد كه همان معناى اصلى لغت مورد عنايت است ، و خواسته است براى بيان هدايت به صراط مستقيمى كه بعدا ذكر مى كند زمينه چينى كرده باشد، گويى فرموده است : ما سلسله جليل انبيا (عليهم السلام ) را كه در طول تاريخ بشريت متفرق بوده و هر يك در زمانى مى زيستند يكجا جمع نموديم و يكجا و به يك عنايت همه را به سوى صراط مستقيم هدايت كرديم .
دعوت همه انبياء(ع ) و تمام شرايع ، در حقيقت يكى است اگر چه در سعه و ضيق واجمال و تفصيل مختلف باشند.
 آرى ، همانطورى كه گفتيم مقصود از سياق اين آيات بيان اتصال رشته هدايت يافتگان به هدايت فطرى الهى است ، و مناسب چنين بيانى اين است كه اين سلسله يكجا تصور شده هدايتشان يك هدايت و صراط مستقيمشان يك صراط گرفته شود، تا آنكه اختلاف در زمان و در احوال و همچنين اختلاف در پويندگان اين راه و اختلاف در هدف و مقصد باعث اختلاف در هدايت و صراط نشود. همچنانكه همين طور هم هست ، چون صراطى كه خداوند انبيا (عليهم السلام ) را بدان هدايت فرموده گر چه به حسب ظاهر شرايع و احكام آن از جهت توسعه و ضيق با هم اختلاف دارند، و ليكن در حقيقت راه يكى و شرايع هم يكى است ، و اين اختلاف در حقيقت اختلاف نيست بلكه اجمال و تفصيل است . امتى كه استعداد تحمل تفاصيل احكام را نداشته شريعتش سطحى و اجمالى و امتى كه چنين استعدادى را داشته شريعتش وسيع و تفصيلى است ، و گر نه تمامى اديان و شرايع در يك حقيقت كه همان توحيد فطرى باشد اتفاق داشته و همه بشر را به عبوديتى كه در خور وسع و طاقت بشرى است دعوت مى كرده اند، چون خصوصيات خلقت خاص بشرى ذاتى او و در تمامى افراد گذشته و آينده او يك جور است و طورى نيست كه مرور ايام و يا تحولات ديگرى آن خصوصيات را تغيير داده در نتيجه شعور و اراده او را شعورى ديگر و ارادهاى غير اراده بشر اولى كند. وقتى اراده و شعور قابل تغيير است كه مبادى اراده كه همان حواس ظاهرى و احساسات و عواطف درونى است قابل تغيير باشد، و وقتى اين حواس قابل تغيير است كه مبداء آن كه همان عقل فطرى است قابل تغيير باشد، و معلوم است كه عقل فطرى بشر، فطرى و غير قابل تغيير است ، و اين منافات ندارد با اينكه آراء و مقاصد طبقات اوليه بشر با آراء و مقاصد طبقات آخرى آن از جهت اختلاف در حوائجش مختلف بوده باشد.
چون اين اختلاف كه در مظاهر حيات وى و در نحوه اعمال وى در اعصار و قرون مختلف ديده مى شود، اختلافى است ظاهرى و صورى ، و گر نه ريشه همه آنها يكى است و آن مساءله جلب منفعت و فراهم نمودن وسايل زندگى و آسايش از خانه و همسر و خوراك و پوشاك و امثال آن ، و دفع ضرر و فرار از چيزهايى است كه در سعادت زندگى او خلل وارد مى سازد، و اين هميشه و در همه افراد بشر به طور يكسان وجود دارد، و از فطريات غير قابل تغيير است ، همچنانكه قرآن كريم فرموده : (فاقم وجهك للدين حنيفا فطرة الله التى فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم و لكن اكثر الناس لا يعلمون ).
آرى ، دين حنيف الهى همان نواميسى است كه حاكم و قيم بر جوامع بشرى مى باشد و فطرت و خلقت خاص بشر او را به پيروى از آن هدايت نموده و خلاصه به اعتقاديات و اخلاقيات و اعمال صالح و مؤ ثر در تامين سعادتش ملهم مى سازد.
از اين روى همانطورى كه اين نواميس در اديان مختلف و همچنين در احوال مختلف اختلاف پيدا نمى كند، همين طور در اجزاى آن اختلاف و تضادى ديده نمى شود، به اين معنا كه هيچ حكمى از احكام دين حنيف با حكم ديگر آن تضاد ندارد، چون همه آن احكام را مساءله توحيد تنظيم و تعديل كرده ، و عينا مثال توحيد و احكام اديان آسمانى مثال مدبر است نسبت به قواى بدنى ، كه اگر يكى از قوا بخواهد از حد خود تجاوز نمايد نفس كه مدبر بدن است آن قوه را تعديل نموده و از طغيانش جلوگيرى مى كند.
و همچنين اين نواميس در اشخاص مختلف هم اختلاف پيدا نمى كند، و چنان نيست كه هدايت فطرى طبقات اوليه بشر را به چيزى و طبقات آخرى او را به چيز ديگرى دعوت كند - هر چند اين دعوت در اجمال و تفصيل اختلاف دارد - همچنانكه خداوند فرموده : (ان الدين عند الله الاسلام ). و نيز فرموده : (شرع لكم من الدين ما وصى به نوحا و الذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى ان اقيموا الدين و لا تتفرقوا فيه ).
و همچنين به حسب هدف و نتيجه هم مختلف نمى شود، براى اينكه هدف تمامى احكام و معارف گوناگون اعتقادى و اخلاقى و عملى اديان يكى است ، و آنهم توحيد است ، همچنانكه فرموده : (ان هذه امتكم امة واحدة و انا ربكم فاعبدون ).
معناى (و هديناهم الى صراط مستقيم ).
 از آنچه گذشت معناى جمله (و هديناهم الى صراط مستقيم ) نيز معلوم شد، در اين جمله بر خلاف جمله (اهدنا الصراط المستقيم ) لفظ (صراط) بطور نكره (بدون الف و لام عهد) ذكر شده ، تا ذهن به وصف آن كه همان (استقامت ) است متوجه شود، و چون استقامت در هر چيزى عبارت از اين است كه صفات و خصوصياتش به يك صورت باشد، بنابراين صراطى كه انبيا (عليهم السلام ) بدان هدايت شده اند صراطى است كه در هيچ جهتى از جهات و در هيچ حالى از احوال مختلف نمى شود، چون پايه و اساس آن بر فطرت است ، و معلوم است كه فطرت انسانيت كه همان نحوه خاص خلقت او است هرگز در افراد مختلف نمى شود. لذا مى بينيم كه فطرت او در به دست آوردن مقاصد تكوينى خود نيز مختلف نيست .
پس معناى جمله فوق اين شد كه : هدايت يافتگان به اين هدايت و يا به عبارتى ديگر كسانى كه صراط مستقيم را يافته اند در مسير زندگى از لغزش و انحراف از راه ايمنند، براى اينكه راهى كه اينان طى مى كنند راهى است كه بيراهه ندارد، و هدايتى كه اينان يافته اند هدايتى است كه ديگر خطر ضلالت در آن متصور نيست . خلاصه راه حقى است كه در آن راه باطلى نبوده ، و سعادتى است كه احتمال شقاوت در آن راه ندارد، راهى است كه هر جزء آن با جزء ديگر ائتلاف داشته ، حالات آن با هم برابر است ، از حق آغاز شده و به حق منتهى مى گردد، راهى است كه راهروان خود را به حيرت دچار ننموده و به ظلم و شقاوت و معصيت مبتلا نمى كند، همچنانكه فرمود: (الذين آمنوا و لم يلبسوا ايمانهم بظلم اولئك لهم الامن و هم مهتدون ).

ذلك هدى الله يهدى به من يشاء من عباده ...

در اين جمله اين معنا را بيان مى كند كه آن چه را كه خداوند سابقا در باره هدايت انبيا (عليهم السلام ) بيان ميداشت معرف هدايت خاص او بود، همان هدايتى كه غير انبياء (عليهم السلام ) هر كس ديگرى را هم بخواهد با آن هدايت مى كند،
در هدايت الهى ضلالت راه ندارد و بقاء آن مشروط به شكر، كه عبارتست ازعمل به لوازم توحيد و عبوديت مى باشد.
 پس هدايت وقتى هدايت به معناى واقعى است كه از ناحيه خداى سبحان باشد، و وقتى از خداى سبحان است كه آدمى را به صراط مستقيم كشانيده با انبيا (عليهم السلام ) همراه كند. و علامت اين نيز اين است كه برگشت همه دستورات آن به توحيد و اقامه دعوت حق و عبوديت و تقوا باشد.
پس هر دعوت و هدايتى كه بين انبيا فرق گذاشته و مردم را نسبت به بعضى از آنان كافر و نسبت به بعضى ديگر مؤ من كند، و يا بين احكام خدا تفرقه انداخته مردم را به عمل به بعضى از آنها و ترك بعضى ديگر دعوت مى كند، و يا از عهده تامين سعادت زندگى انسانى بر نمى آيد و يا انسان را به سوى شقاوت و بدبختى سوق مى دهد، هدايت خدايى و مورد امضا و رضاى پروردگار نيست و از راه فطرت منحرف است .
قرآن كريم در اين باره مى فرمايد: (ان الذين يكفرون بالله و رسله و يريدون ان يفرقوا بين الله و رسله و يقولون نؤ من ببعض و نكفر ببعض و يريدون ان يتخذوا بين ذلك سبيلا اولئك هم الكافرون حقا) و نيز مى فرمايد: (افتؤ منون ببعض الكتاب و تكفرون ببعض ‍ فما جزاء من يفعل ذلك منكم الا خزى فى الحيوة الدنيا و يوم القيمة يردون الى اشد العذاب ) و نيز مى فرمايد: (و من اضل ممن اتبع هويه بغير هدى من الله ان الله لا يهدى القوم الظالمين ) يعنى راه پيروى هواى نفس راه هدايت خدا نيست ، بلكه بيراهه اى است كه هرگز سالكش را به سعادت حيات نمى رساند، چون چنين راهى ظلم است و هرگز خداوند ظلم و ستم را وسيله سعادت قرار نداده و نخواهد داد.
كوتاه سخن اينكه ، يكى از خصوصيات هدايت الهى اين است كه ضلالت در آن راه نداشته و هيچ وقت سالك را به ضلالت نمى كشاند. خصوصيت ديگر آن اين است كه وقتى براى انسان باقى مى ماند كه شكرش بجا آورده شود، و گر نه از چنگ انسان مى رود، و آدمى دچار ضلالت مى گردد. آرى ، خدا وقتى اين هدايت را به كسى روزى كرد چنين نيست كه ديگر خودش در آن سلطنت ، و دخل و تصرفى نداشته باشد،
چون عطاياى خدا - بر خلاف عطاياى ما - نعمت مورد عطا را از تحت ملكيت و سلطنت خدا بيرون نمى كند. پس اينطور نيست كه هدايت بعد از اينكه به دست ما آمد براى ما باقى مانده و خلاصه مال ما باشد، چه اينكه شكرش را بجا بياوريم و چه نياوريم . بلكه باقى ماندنش موقوف بر اين است كه به لوازم توحيد و عبوديت عمل شود، و لذا در آخر آيه مورد بحث فرمود: (و لو اشركوا لحبط عنهم ما كانوا يعملون ). و اگر از كفران نعمت هدايت تعبير به خصوص شرك كرده براى اين است كه زمينه گفتار،توحيد مى باشد.

اولئك الذين آتيناهم الكتاب و الحكم و النبوة

اشاره به لفظ (اولئك ) كه مخصوص بعيد است به منظور اين است كه دلالت كند بر علوشان و رفعت مقام انبيا (عليهم السلام )، گر چه ظاهر (آتيناهم ) اين است كه خداوند به همه انبيا (عليهم السلام ) كتاب و حكم و نبوت داده و ليكن اين از باب توصيف مجموع است به وصف مجموع ، و منافات ندارد كه بعضى از اين مجموع بعضى از آن اوصاف را نداشته باشد، زيرا كتاب به برخى از انبيا مانند نوح ، ابراهيم ، موسى و عيسى (عليهماالسلام ) داده شده است . و نظير اين وجه در آيه (و اجتبيناهم و هديناهم ) گذشت .
در هر جاى قرآن كريم ، كه كتاب به انبيا (عليهم السلام ) نسبت داده شده مقصود صحفى است كه شرايع دينى در آن نوشته شده ، و انبيا (عليهم السلام ) با آن شرايع در بين مردم و در موارد اختلافات آنان حكم مى كرده اند، مانند آيه (كان الناس امة واحدة فبعث الله النبيين مبشرين و منذرين و انزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه ) و آيه (انا انزلنا التورية فيها هدى و نور يحكم بها النبيون ) - تا آنجا كه مى فرمايد - (و انزلنا اليك الكتاب بالحق مصدقا لما بين يديه من الكتاب و مهيمنا عليه فاحكم بينهم بما انزل الله ) و همچنين آيات ديگر.
معانى (حكم ) و بيان مراد از دادن كتاب و حكم و نبوت به پيامبران عليهم السلام .
 و (حكم ) در لغت به معناى برقرار كردن نسبت تصديقيه در بين اجزاى كلام است . مثلا بين زيد كه يك كلمه است ، و بين عالم كه كلمه ديگرى است نسبت برقرار نموده مى گوييم : زيد عالم است . نسبتى را هم كه در بين امور اجتماعى و اعمال افراد جامعه و قضاياى جارى در ميان آنان برقرار مى كنيم ، حكم ناميده مى شود، همچنانكه خود قضايا را هم حكم مى گويند. مثلا در باره اعمال آنان گفته مى شود: واجب است كه فلان كار عملى شود، و حرام است كه فلان گناه ارتكاب شود، اين وجوب و حرمت و همچنين استحباب و كراهت حكمند، همچنانكه خود قضيه : (واجب است كه ...) حكم است . البته از اين قسم حكم كه بگذريم براى اجتماعات احكام ديگرى از قبيل ملكيت ، رياست ، نيابت ، كفالت و ولايت و امثال آن نيز هست .
و گاهى هم اين كلمه اطلاق مى شود و مقصود معناى مصدرى آن است ، كه در چنين موارد معناى حكم ايجاد حكم خواهد بود يا به حسب تشريع و تقنين مانند قوانينى كه حكومتها به منظور حفظ نظام جامعه خود مى گذرانند، و يا به نظريه و تشخيص ، مانند تشخيصى كه قضات دادگسترى نسبت به پرونده هاى حقوقى و يا جزائى دارند، و حكم مى كنند به اينكه فلان مال حق فلانى و يا فلان شخص ‍ مجرم و محرك فلان نزاع است ، و نيز مانند تشخيص اهل فتوا نسبت به ادله احكام .
گاهى هم حكم گفته مى شود و مراد از آن انفاذ حكم است - مانند استبدادى كه واليان و پادشاهان مستبد در رعيت خود اعمال مى كنند -.
از اين معانيى كه براى لفظ حكم برشمرديم آن معنايى كه با ظاهر آيه - و مخصوصا قرينه اى كه همراه آن است يعنى لفظ كتاب - سازش دارد همان معناى قضاوت است . و بنابراين ، مراد از دادن كتاب و حكم ، فرستادن شرايع دين و حكم كردن بر طبق آنها ميان مردم خواهد بود. همچنانكه ظاهر تعدادى ديگر از آيات كريمه قرآن نيز مؤ يد همين معنا است ، مانند آيه و (انزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه ) و آيه (انا انزلنا التورية فيها هدى و نور يحكم بها النبيون الذين اسلموا) و آيه لتحكم بين الناس بما اريك الله ) و آيه (و داود و سليمن اذ يحكمان فى الحرث ) و آيه (يا داود انا جعلناك خليفة فى الارض فاحكم بين الناس بالحق و لا تتبع الهوى فيضلك عن سبيل الله ) و همچنين آيات بسيارى ديگر.
البته در پارهاى از آيات اين لفظ به كار رفته كه ممكن است آنرا بر يك معناى اعم حمل نمود، مانند آيه (رب هب لى حكما و الحقنى بالصالحين ).
اما نبوت - در تفسير آيه شريفه (كان الناس امة واحدة فبعث الله النبيين ...) كه مراد از آن ، دريافت اخبار غيب است به عنايت خاص خداوند، و آن اخبارى است وابسته به ماوراى حس و محسوس مانند يگانگى خدا و فرشتگان و روز رستاخيز.
و اينكه خداوند اين سه كرامت (كتاب و حكم و نبوت ) را - كه سلسله جليل پيامبران را به آن سرافراز فرموده - در سياق آياتى قرار داده كه هدايت او را بيان مى كند دلالت دارد كه اين سه ، از آثار هدايت خاص خداوند است كه به آن وسيله شناخت خدا و آيات وى تمام مى شود. گويا گفته شده : آن هدايتى كه پيغمبران را بر آن گرد آورديم و به سبب آن بر جهانيان برترى داديم همانست كه ايشان را به راهى راست درآورده و مى آموزد به ايشان كتابى را كه شامل احكام و شرايع خدا است ، و همان هدايت است كه ايشان را پا بر جا داشته و براى حكم ميان مردم نصب مى كند و اخبار غيب و نهان را به ايشان گزارش مى دهد.
معناى كتاب در اصطلاح قرآن .
 امروز وقتى ما لفظ (كتاب ) را مى شنويم اولين معنايى كه از آن به ذهن ما تبادر مى كند همان صحيفهاى است كه پارهاى از مطالب در قالب خطوط دستى و يا چاپى در آن گنجانيده شده است ، و ليكن از آنجايى كه هر لغتى را به ملاحظه افاده معنا و به خاطر تفهيم اغراض وضع نموده اند،
اهل هر زبانى به خود اجازه داده اند كه پا را از چارديوارى معناى اولى هر لغت فراتر گذاشته و لغت را در اشباه و نظاير آن معنا نيز استعمال كنند. به همين اعتبار نيز (كتاب ) را كه معناى متبادريش نوشته قلمى است توسعه داده و آنرا به هر چيزى كه معانى را ضبط نمايد، اطلاق كرده اند، تا آنجا كه كتاب محفوظ در ذهن را هم با اينكه صفحه و لوحى نداشته و با قلمى نوشته نشده است كتاب گفته اند.
اين توسع ، در كلام خداى تعالى هم جريان يافته ، و در قرآن كريم به وحى انبياء و مخصوصا آن وحيى كه متضمن شريعت است اطلاق كتاب شده ، و همچنين در آن حقيقت آسمانى كه حوادث و وقايع جارى را ضبط مى كند استعمال شده است ، از آن جمله فرموده : (كتاب انزلناه اليك مبارك ) و نيز فرموده : (ما اصاب من مصيبة فى الارض و لا فى انفسكم الا فى كتاب من قبل ان نبراها) و نيز فرموده : (و كل انسان الزمناه طائره فى عنقه و نخرج له يوم القيمة كتابا يلقيه منشورا، اقرا كتابك ).
اقسام سه گانه اطلاق (كتاب ) در قرآن مجيد.
 اين سه آيه نمونهاى از سه قسم اطلاقى است كه قرآن كريم در لفظ كتاب كرده ، و به استثناى چند آيه كه اينك در اينجا ذكر مى كنيم و ظاهر در نوشته به قلم است ، در هيچ جاى قرآن كتاب بر معناى ديگرى غير از آن سه معنا اطلاق نشده است . آن چند آيه عبارتند از: (و كتبنا له فى الالواح من كل شى ء موعظة و تفصيلا لكل شى ء، و القى الالواح و اخذ براس اخيه ) و آيه (و لما سكت عن موسى الغضب اخذ الالواح و فى نسختها هدى و رحمة للذين هم لربهم يرهبون ).
قسم اول كتابهايى است كه مشتمل بر شرايع دين بوده و بر انبيا (عليهم السلام ) نازل مى شده - چنانكه در سطور قبل گذشت - مانند كتابى كه بر نوح (عليهالسلام ) نازل شده و آيه (و انزل معهم الكتاب بالحق ) به آن اشاره مى نمايد،
و كتابى كه بر ابراهيم و موسى (عليهماالسلام ) نازل شده و آيه (صحف ابراهيم و موسى ) از آن به صحف تعبير كرده ، و كتاب انجيل كه در آيه (و آتيناه الانجيل فيه هدى ) و نور اسم برده شده ، و كتاب محمد (صلى الله عليه وآله و سلم ) كه آيات : (تلك آيات الكتاب و قرآن مبين و رسول من الله يتلوا صحفا مطهرة فيها كتب قيمة و فى صحف مكرمة مرفوعة مطهرة بايدى سفرة كرام بررة ) و (نزل به الروح الامين على قلبك لتكون من المنذرين بلسان عربى مبين ) بدان اشاره مى نمايد.
قسم دوم كتبى است كه اعمال بندگان را از نيكى و بدى ضبط مى كند، و آيات راجع به آن چند قسم است : بعضى از آيات ، كتابى كه در آن ذكر شده كتابى است مختص به فرد فرد نفوس بشر، مانند آيه (و كل انسان الزمناه طائره فى عنقه و نخرج له يوم القيمة كتابا) و آيه (يوم تجد كل نفس ما عملت من خير محضرا و ما عملت من سوء) و آياتى ديگر.
و بعضى ديگر آياتى است كه مراد از كتاب در آنها كتابى است كه اعمال امتها را ضبط مى نمايد، مانند آيه (و ترى كل امة جاثية كل امة تدعى الى كتابها).
و بعضى ديگر آيات راجع به كتبى است كه جميع مردم در آنها مشتركند، مانند آيه (هذا كتابنا ينطق عليكم بالحق انا كنا نستنسخ ما كنتم تعملون ) البته اين در صورتى است كه خطاب در اين آيه خطاب به همه مردم باشد.
اين قسم از كتابهاى مذكور در قرآن به اعتبار منقسم شدن مردم به دو دسته نيكوكاران و زشتكاران طور ديگر نيز تقسيم شده ، و آن تقسيم اينگونه كتابها است به (كتاب فجار) و (كتاب ابرار) كه در آيه زير آمده : (كلا ان كتاب الفجار لفى سجين و ما ادريك ما سجين كتاب مرقوم ) تا آنجا كه مى فرمايد: (كلا ان كتاب الابرار لفى عليين و ما ادريك ما عليون كتاب مرقوم يشهده المقربون ).
قسم سوم كتبى است كه جزئيات نظام عالم و حوادث واقعه در آن را ضبط مى كند. از بعضى آيات برمى آيد كه اين كتابها نيز چند نوعند: يكى آن كتابى كه مطالب نوشته شده در آن به هيچ وجه تغيير نمى پذيرد، مانند كتاب مذكور در آيه (و ما يعزب عن ربك من مثقال ذرة فى الارض و لا فى السماء و لا اصغر من ذلك و لا اكبر الا فى كتاب مبين ) و آيه (و كل شى ء احصيناه فى امام مبين ) و آيه (و عندنا كتاب حفيظ) و آيه (لكل اجل كتاب ) البته اين آيه مخصوص حوادث لا يتغير نيست ، و ليكن اطلاقش اين قسم حوادث را هم شامل مى شود، چون اجلها دو قسمند يكى اجلهاى لا يتغير، و يكى آن اجلهايى كه قابل تغيير هست .
و به هر حال احتمال دارد اين نوع كتاب هم خود دو قسم باشد: يكى كتاب عامى كه حافظ جميع موجودات و حوادث جارى است ، و ديگر كتاب خاصى كه مخصوص به يك يك موجودات و مشتمل بر حوادث هر موجود مى باشد، آيهاى كه در آخر ايراد شد و همچنين آيه (و ما كان لنفس ان تموت الا باذن الله كتابا مؤ جلا) و همچنين آيات كريمه ديگرى كه مشابه آن دو است به اين احتمالى كه داديم اشاره دارد.
و يكى ديگر كتبى كه قلم خوردن و محو و اثبات در آن راه دارد، همچنانكه آيه (يمحو الله ما يشاء و يثبت و عنده ام الكتاب ) به وجود چنان كتبى دلالت دارد.
اين فهرست معانيى بود كه از آيات قرآنى راجع به كتاب استفاده مى شود، و اما بحث از هر كدام از اقسام نامبرده كتاب ، موكول است به محلى كه مناسب آن معنا پيش آيد و از خداى يگانه يارى مى خواهيم .
معناى حكم در قرآن
 ماده (حكم ) بر حسب آنچه كه از موارد استعمال آن به دست مى آيد در اصل به معناى منع است ، و به همين مناسبت احكام مولوى را حكم ناميده اند، چون مولاى آمر با امر خود ماءمور را مقيد ساخته و او را از آزادى در اراده و عمل تا اندازه اى منع نموده و هوا و خواهش نفسانى او را محدود مى سازد. و همچنين حكم به معناى قضا، كه آن نيز دو طرف دعوا را از مشاجره و يا تعدى و جور باز مى دارد. و حكم به معنى تصديق كه قضيه را از اينكه مورد ترديد شود منع مى نمايد، و احكام و استحكام ، كه معناى منع در آن دو نيز خوابيده چون هر چيزى وقتى محكم و مستحكم مى شود كه از ورود منافى و فساد در بين اجزايش جلوگير بوده باشد و نگذارد اجنبى در بين اجزايش تسلط پيدا كند . و در آيه (كتاب احكمت آياته ثم فصلت من لدن حكيم خبير) به اعتبارى احكام در مقابل تفصيل استعمال شده و معناى اصليش را از دست نداده ، براى اينكه اين احكام نيز از فصل كه همان بطلان التيام و تركيب اجزاى هر چيزى است ، جلوگيرى به عمل مى آورد، و به همين معنى است محكم در مقابل متشابه .
راغب در مفردات خود مى گويد: لفظ (حكم ) در اصل به معناى منع به منظور اصلاح است ، و به همين جهت لگام حيوان را (حكمة الدابة ) - به فتح حاء و كاف - ناميده و مى گويند: (حكمت الدابة بالحكمة حيوان را به وسيله حكمه (دهنه ) منع كردم ) و نيز مى گويند: (احكمتها براى حيوان لگام درست كردم ) و همچنين طناب كشتى را (حكمه ) ناميده مى گويند: (حكمت السفينة و احكمتها) و شعر شاعر هم كه گفته است : (ابنى حنيفة احكموا سفهائكم ) به اين معنا است كه : اى قبيله بنى حنيفه افراد نادان و سفيه خود را لگام كنيد.
اين كلمه وقتى به خداى تعالى نسبت داده شود، اگر در مساءله تكوين و خلقت باشد معناى قضاى وجودى را كه ايجاد و آفرينش باشد مى دهد كه مساوق با وجود حقيقى و واقعيت خارجى به مراتب آن است ، مانند آيه (و الله يحكم لا معقب لحكمه ) و آيه (و اذا قضى امرا فانما يقول له كن فيكون ) و به اعتبارى ميتوان آيه (قال الذين استكبروا انا كل فيها ان الله قد حكم بين العباد) را از اين باب گرفت .
و اگر در تشريع باشد معناى قانونگذارى و حكم مولوى را مى دهد، و به اين معنا است آيه (و عندهم التورية فيها حكم الله ) و آيه (و من احسن من الله حكما) و لذا در آيه (و جعلوا لله مما ذرا من الحرث و الانعام نصيبا فقالوا هذا لله بزعمهم و هذا لشركائنا) - تا آنجا كه مى فرمايد - (ساء ما يحكمون ) كسانى را كه به خود اجازه تشريع و قانونگذارى را داده اند ملامت كرده .
و وقتى همين لفظ به انبيا (عليهم السلام ) نسبت داده شود معناى قضا را كه يكى از منصبهاى الهى است و خداوند انبياى خود را به آن منصب تشريف و اكرام كرده افاده مى كند، و در اين باره فرموده است : (فاحكم بينهم بما انزل الله و لا تتبع اهواءهم عما جاءك من الحق ) و نيز فرموده : (اولئك الذين آتيناهم الكتاب و الحكم ).
و شايد بعضى آيات اشعار يا دلالت كند بر اينكه به انبيا حكم به معنى تشريع داده شده ، مانند آيه : (رب هب لى حكما و الحقنى بالصالحين ).
و اگر به غير انبيا نسبت داده شود معناى قضاوت را افاده مى كند. همچنانكه در آيه (و ليحكم اهل الانجيل بما انزل الله فيه ) به اين معنا آمده .
معناى ديگرى نيز براى حكم هست ، و آن عبارت است از منجز كردن وعده و اجراى حكم و قانون ، و آيه (و ان وعدك الحق و انت احكم الحاكمين ) به همين معنا است .

فان يكفر بها هؤ لاء فقد وكلنا بها قوما ليسوا بها بكافرين

ضميرى كه در (يكفربها) و در (وكلنا بها) است به (هدى ) برمى گردد، و هدى لفظى است كه هم ضمير مذكر به آن برمى گردد، و هم به اعتبار اينكه به معناى هدايت است ضمير مؤ نث . ممكن هم هست بگوييم : اين دو ضمير به مجموع كتاب و حكم و نبوت كه همه از آثار هدايت الهى هستند برمى گردد، و اين وجه بهتر است ، زيرا وجه اول خالى از بعد نيست . و كلمه (هؤ لاء) اشاره است به اشخاصى كه دعوت رسول خدا را انكار مى كردند، كه قدر متيقن ايشان از نظر مورد آيه ، همان كفار مكه و كسانى هستند كه خداوند در آيه شريفه (ان الذين كفروا سواء عليهم ءانذرتهم ام لم تنذرهم لا يؤ منون ) به آنان اشاره مى كند.
بنابر احتمال اول ، معناى آيه اين است كه : اگر مشركين قومت به هدايت و طريقت ما كفر ورزيدند، ما كسانى بر قبول آن بر مى گماريم كه كافر به آن نيستند، و كفر و ايمان همان طورى كه به خدا نسبت داده مى شوند همچنين به هدايت متعلق مى شوند، مخصوصا اگر هدايت را به معناى طريقه بگيريم ، چنانكه مى فرمايد: (و انا لما سمعنا الهدى آمنا به )، (فمن تبع هداى فلا خوف عليهم و لا هم يحزنون ).
و بنا بر وجه دوم ، معنايش اين مى شود كه : اگر مشركين مكه به كتاب و حكم و نبوت كه آن نيز مشتمل بر طريقت الهى است ، كفر بورزند كسانى را بر آن گمارديم كه كافر به آن نيستند.
و اما اينكه ايشان چه كسانيند كه از آنان به لفظ (قوما) كه لفظى است نكره و مفيد عظمت تعبير فرموده اقوال مفسرين در آن مختلف است .
بررسى اقوال مختلفى كه درباره اينكه قومى كه موكل بر حفظ دين خدا هستند چه كسانى مى باشند گفته شده است .
 بعضى گفته اند: مراد از اين قوم انبيايى هستند كه در آيات قبل اسمشان برده شده ، و ايشان هيجده نفرند، و يا مطلق انبيايى هستند كه در آيه (و من آبائهم و ذرياتهم و اخوانهم ) از ايشان به اسم يا صفت نامبرده شده .
اشكال اين قول اين است كه خلاف ظاهر جمله (ليسوا بها بكافرين ) است ، چون ظاهر سياق اين جمله نفى حال و يا استمرار در نفى است ، و بالاخره كفر موجودين در حال خطاب را نفى مى كند. و انبيا (عليهم السلام ) در زمان نزول اين آيه موجود نبودند، و اگر مقصود از آيه نفى كفر ايشان بود جا داشت بفرمايد: (لم يكونوا بها بكافرين ايشان به آن كافر نبودند) و پيغمبر اكرم به حسب اين عنايت در شماره آنان قرار نگرفته اگر چه جزء آنان و افضل آنان بود، زيرا خداى تعالى از آن حضرت بعد از اين آيه ياد مى كند، آنجا كه مى فرمايد: (اولئك الذين هدى الله فبهديهم اقتده ).
بعضى ديگر گفته اند: مراد از اين قوم ملائكه هستند. به اين وجه نيز اشكال شده به اينكه لفظ (قوم ) را - مخصوصا اگر بدون قيد در كلام بيايد - نميتوان حمل بر ملائكه كرد، زيرا در ادبيات عرب سابقه ندارد كه قوم بر ملائكه اطلاق شده باشد.علاوه بر اين ، سياق آيه شريفه ، سياق تسليت خاطر پيغمبر اكرم (صلى الله عليه وآله و سلم ) است ، و معنى ندارد كه خداى تعالى پيغمبر اكرم را چنين تسليت بگويد كه : غم مخور اگر قوم تو ايمان نياورند ما ملائكه را وادار مى كنيم كه به تو ايمان بياورند.
بعضى ديگر گفته اند: مراد از قوم همان كسانياند كه در ايام نزول اين سوره در مكه به پيغمبر اكرم ايمان آوردند و يا بعد از هجرت وى مهاجرت نموده و در مدينه به وى گرويدند، اشكال اين وجه اين است كه همه اين نامبردگان به ايمان خود باقى نماندند، بلكه عده اى از آنان مرتد شده و به كفر سابق خود برگشتند،
اتفاقا در خود اين سوره در آيه سانزل (مثل ما انزل الله ) متعرض حال يكى از آن مرتدين شده است . مضافا بر اينكه عده اى از گروندگان به آنجناب منافقينى بودند كه ايمانشان عاريتى بود، و با اين حال چگونه جمله (ليسوا بها بكافرين ) بر چنين مردمى منطبق مى شود؟.
بعضى ديگر گفته اند: مراد از قوم ، يا انصار است ، يا مهاجرين و انصار هر دو، و يا مهاجر و انصار از اصحاب رسول خدا (صلى الله عليه وآله و سلم ) كه با نصرت خود در روزهاى سخت دعوت او را پاى بر جا و منتشر ساختند. و خداوند در كتاب مجيدش به بهترين وجهى آنان را مدح فرموده . اين وجه نيز خالى از اشكال نيست ، براى اينكه گر چه عنوان مهاجر و انصار عنوان محترمى است ، و ليكن بعضى از مصاديق اين عنوان مردمى بودند كه بعد از ايمان آوردن به آنجناب مجددا به كفر سابق خود برگشتند، و بعضى ديگر مردمى بودند منافق كه ايمانشان براى ما ثابت نشده و معلوم است كسانى كه حالشان اين است ، جمله (فقد وكلنا بها قوما ليسوا بها بكافرين ) بر آنان منطبق نمى شود. چون ظاهر اين جمله اين است كه اگر اينها به دين تو ايمان نياورند كسانى را موفق به ايمان به آن مى كنيم كه به هيچ وجه كفر به آن نمى ورزند. آرى ، اگر فرموده بود: ما كسانى را موفق مى كنيم كه به آن ايمان بياورند، و يا مى فرمود: كسانى را موفق كرديم كه به آن ايمان آوردند، و آن جمله ديگر را نمى فرمود اين وجه صحيح بود، و ليكن چنين نفرمود.
بعضى ديگر - بطورى كه از كلامشان برمى آيد - خواسته اند بگويند: مقصود از قوم ، روى هم يك جمعيت است ، و منافات ندارد كه رويهم جمعيتى به اسلام كافر نباشند، ولى بعضى از افراد آن كافر باشند. و به عبارت ساده تر، جمله (ليسوا بها بكافرين ) وصف جامعه است كه منافات ندارد بعضى از افراد آن جامعه داراى آن وصف نباشند، و رويهم صحابه يعنى مهاجر و انصار مؤ من به اسلام بودند، گو اينكه بعضى از افراد آنان داراى اين وصف نبودند.
اين وجه به فرضى كه صحيح و تمام باشد بايد مراد از آن جمعيت را امت اسلام گرفت ، و وجهى ندارد كه آنرا اختصاص به مهاجرين و انصار دهيم . و اگر بعضى از مهاجرين و انصار داراى مزيتى بوده اند، مثلا ايمانشان مقدم بر ايمان ساير امت بوده و يا در راه خدا در برابر اذيت كفار صبر كردند و يا مانند انصار، مهاجرين را در خانه هاى خود پذيرفتند، و با زحمات خود آواز كلمه توحيد را بلند كردند، باعث نمى شود كه ما آيه را اختصاص به آنان دهيم ، زيرا اين مزايا باعث نمى شود كه ما ساير مردم با ايمان را از اتصاف به اين وصف محروم كنيم . البته انكار هم نداريم كه اتصاف مهاجرين و انصار به اين وصف بيشتر از سايرين است و ليكن غير ايشان نيز بسيارى هستند كه آيه شريفه بر آنان منطبق است .
اين در صورتى است كه ما وجه مزبور را صحيح دانسته و از اشكالى كه بر آن وارد است صرفنظر كنيم . و آن اشكال اين است كه در هيچ جاى قرآن سابقه ندارد در جائى كه اوصاف اجتماعى يك مجتمع را بيان مى كند متخلفين از آن اوصاف را استثنا نكرده باشد، بلكه همواره در اين گونه موارد اگر تمامى افراد متصف به آن وصف نباشند، و افرادى فاقد آن وصف باشند آن افراد را استثنا مى كند، مانند آيه (لقد خلقنا الانسان فى احسن تقويم ثم رددناه اسفل سافلين الا الذين آمنوا) و نيز مانند آيه (محمد رسول الله و الذين معه اشداء على الكفار رحماء بينهم ) - تا آنجا كه مى فرمايد - (وعد الله الذين آمنوا و عملوا الصالحات منهم مغفرة و اجرا عظيما) و همچنين آيه (ان المنافقين فى الدرك الاسفل من النار) - تا آنجا كه مى فرمايد - (الا الذين تابوا و اصلحوا و اعتصموا بالله و اخلصوا دينهم لله ) و آيه (كيف يهدى الله قوما كفروا بعد ايمانهم ) - تا آنجا كه مى فرمايد - (الا الذين تابوا من بعد ذلك و اصلحوا) و نظائر اين معنا در قرآن كريم بسيار است ، با اين حال چگونه ممكن است در آيه مورد بحث با اينكه بسيارى از مهاجرين و انصار متصف به وصف آيه نبودند آنان را استثنا نكرده باشد؟ پس معلوم مى شود وصفى كه در آيه است وصف تمامى مهاجر و انصار نيست .
از اين وجه بعيدتر وجهى است كه بعضى ديگر از مفسرين در تفسير آيه ذكر كرده و گفته اند: مراد از قوم همان انصارند، و مقصود از اين كه فرمود (قومى را بر آن مى گماريم كه به آن كافر نباشند) اين است كه گر چه هنوز ايمان نياوردهاند و ليكن مانند مشركين مكه همگى به آن كفر نميورزند.
علاوه بر اينكه اشكالات وجوه قبلى بر اين قول وارد است اين اشكال را هم دارد كه انصار يعنى اهل مدينه در موقعى كه اين آيه نازل مى شده مانند اهل مكه مشرك بوده و بت مى پرستيدند،
و با اين حال معنا ندارد كه در باره چنين مردمى بفرمايد: (ما قومى را بر آن مى گماريم كه نسبت به آن كافر نباشند) مگر اينكه بخواهند بگويند كفر در اين آيه به معناى رد دعوت و زيرا بار نرفتن است ، و كفر اهل مدينه قبل از آن بود كه رسول خدا ايشان را دعوت كند، الا اينكه كفر در اين آيه به اين معنا دليلى ندارد، بلكه دليل بر خلاف آن هست ، و آن اين است كه سياق آيات مورد بحث ، سياق بيان وصف هدايت الهى است كه مقابل آن شرك است نه رد دعوت چنانكه در آيه (و لو اشركوا لحبط عنهم ما كانوا يعملون ) نيز در مقابل هدايت شرك قرار داده شده نه رد دعوت . گذشته از اشكال سابق توكيل در آيه به معنى حفظ و نگهدارى است و معنى ندارد گفته شود: (اگر اينان دعوت را رد كردند به تحقيق ما آن را با كسانى حفظ نماييم كه هنوز ايمان نياورده اند و رد نيز نكرده اند).
پارهاى گفته اند: مراد از قوم در اين آيه عجم مى باشند كه هنوز ايمان نياورده اند و رد نيز نكرده اند. پارهاى گفته اند: مراد از قوم در اين آيه عجم مى باشند كه هنوز ايمان نياورده بودند، و گويا اين وجه از آيه شريفه (ان يشا يذهبكم ايها الناس و يات باخرين ) گرفته شده ، زيرا گفته اند منظور از كلمه (آخرين ) در اين آيه عجم است و بر اين وجه هم همان اشكالات پيشين وارد است .
بعضى ديگر گفته اند: مراد از قوم مؤ منين از امت اسلام و يا از تمامى امتها هستند، اشكال اين وجه همان اشكالاتى است كه بر وجوه قبلى وارد بود، مگر اينكه آنرا توجيه كرده بگوييم : مراد از قوم تنها مؤ منينى از اين امت و يا از ساير امماند كه بعد از ايمان تا چندى كه زنده هستند به سوى كفر نگروند، زيرا در باره چنين اشخاصى ميتوان گفت : (ليسوا بها بكافرين ) چون اين جمله تنها بر معصومينى كه كفر از آنان ممتنع است صادق نيست ، بلكه شامل اشخاصى هم كه كفر از آنان ممتنع نيست و ليكن ايمانشان نسبت به دعوت توحيد دوام دارد و تا زندهاند متمايل به كفر و نفاق نمى شوند صادق مى باشد. با اين توجيه معناى آيه تمام و غرض از آن - كه تسلى خاطر رسول خدا است و نيز افاده اين معنا كه خداوند به حفظ هدايت خود و طريقه اى كه انبيا و بندگان صالح خود را به آن طريقه بر سايرين برترى داده اهتمام دارد - حاصل مى گردد.
ليكن يك اشكال بر اين وجه باقى مى ماند، و آن اين است كه ظاهر جمله (و كلنا بها) اين است كه قوم نامبرده در آيه ، مردمى هستند كه ايمانشان مورد ضمانت خدا است ، نه اينكه از بين رفتن ايمانشان ممكن باشد و ليكن بر حسب اتفاق كافر و منافق نمى شوند.
و مبناى كلام در اين وجه بر عكس اين معنا است يعنى در وجه مزبور دوام ايمان قوم امرى اتفاقى گرفته شده ، و اين با جمله (وكلنا بها) نمى سازد، زيرا توكيل ، لفظى است كه معناى اعتماد و حفظ را افاده مى كند مخصوصا در اينجا كه مقام اعتزاز و قدرت نمايى است ، و معلوم است كه در چنين مقامى به چيزهاى قدرتنمايى بايد كرد كه ضمانت دوام و بقا داشته باشد، نه چيزهايى كه ضامنى براى دوام و ثبوتش نباشد. خود قرآن كريم ايمان بدون ثبات و دوام را مذمت كرده و فرموده : (و ما يؤ من اكثرهم بالله الا و هم مشركون ).
ايمانى كه آيات مورد بحث آنرا توصيف مى كند آن ايمان فطرى و هدايت الهى پاك از شوائب شرك و ظلمى است كه خداوند، خليل خود و همچنين انبياى قبل از خليل و بعد از او را به آن مفتخر ساخته است ، ايمانى كه ابراهيم خليل (عليهالسلام ) بنا به حكايت قرآن در باره آن چنين مى گويد: (الذين آمنوا و لم يلبسوا ايمانهم بظلم اولئك لهم الامن و هم مهتدون ) و معلوم است كه خداوند هدايت و ايمانى را كه اهميت آن به اين پايه است هر كسى را حافظ و موكل بر آن نمى كند، و شان آن اجل از اين است كه خداوند همه مؤ منين را كه در ميان آنان افرادى طاغى و ستمگر و احيانا فرعونهايى مستكبر و بدعتگذاران و فرو رفتگان در فسق و فجور و انواع فحشا وجود دارند حافظ و موكل بر آن نمايد.
به نظر ما مراد از اين قوم انبياء و معصومين و اتقياء و صلحايند كه همواره پاسدار دين حقمى باشند.
 پس هيچ يك از وجوهى كه در تفسير آيه مورد بحث ذكر شد خالى از اشكال نبود، اينك تفسيرى را كه مختار خود ما است ايراد نموده مى گوييم : آيات مورد بحث در مقام توصيف توحيد فطرى و هدايت پاك از شوائب شرك به خداى سبحان مى باشد، و خداى سبحان ، سلسله جليل انبيا و اوصياى آنان را به چنين هدايتى اختصاص داده و آنرا براى خصوص ايشان قرار داده ، و چون به چنين كرامتى نايل شدند خداوند كتاب و حكم و نبوتشان داد.
بعد از بيان اين معنا در آيه مورد بحث فرمود: (فان يكفر بها هؤ لاء فقد وكلنا بها قوما ليسوا بها بكافرين و سياق ) اين آيه به طورى كه قبلا هم گفته شد سياق قدرتنمايى خود و تسليت خاطر پيغمبر گراميش مى باشد، مى خواهد از طرفى بى نيازى خود را از ايمان آنان بيان نموده و از طرفى ديگر پيغمبر محترمش را دلگرم كند تا بخاطر ايمان نياوردن قوم در كار دعوتش سست نگردد.
پس معناى آيه اين است كه : اگر اينان به دين توحيدى كه تو به سوى آن دعوتشان مى كنى نمى گروند غم مخور و مپندار كه ايمان نياوردن آنان از ارزش آن مى كاهد، چون دين توحيد، هدايت من و آن طريقه اى است كه من انبياى خود را به خاطر داشتن آن طريقه ، كتاب و حكم و نبوت دادم ، و من كسانى را موكل و مستحفظ آن كرده ام كه اعتماد و اطمينان دارم نسبت به آن كافر نيستند، و با وجود چنين اشخاصى كه نگهبانان دين منند هيچ وقت اين دين از بين نمى رود.
پس اين اشخاص مردمى هستند كه تصور نمى شود روزى كفر يا شرك در دل آنان رخنه كند، چون خداى تعالى به ايمان ايشان اعتماد كرده و ايشان را موكل بر حفظ دين نموده . و اگر ممكن بود كه ايشان هم روزى مشرك شده و از هدايت الهى تخلف كنند اعتماد خداوند برايشان خطا و گمراهى بود، و خداوند نه گمراه مى شود و نه دچار خطا و فراموشى مى گردد.
بنابراين تفسيرى كه ما براى آيه مورد بحث كرديم - و خدا داناتر است - آيه شريفه دلالت خواهد كرد بر اينكه در هر زمانى خداى تعالى داراى بنده و يا بندگانى است كه موكل بر هدايت الهى اويند، و دين او و آن طريقه مستقيمى را كه كتاب و حكم و نبوت انبيا (عليهم السلام ) متضمن آن است حفظ مى كنند، و آنرا از انقراض نگهدارى مى نمايند، و اين بندگان كسانى هستند كه شرك و ظلم به ايشان راه نداشته و به عصمتى الهى معصومند، و آنان عبارتند از انبيا و جانشينان ايشان .
از اين روى ، آيه شريفه مخصوص به معصومين (عليهم السلام ) خواهد بود، خيلى هم كه بتوانيم آنرا توسعه دهيم ممكن است مؤ منين صالح و آن پارسايانى را كه به عصمت تقوا و صلاح و ايمان خالص از شوائب شرك و ظلم معتصمند و خلاصه آن كسانى را كه به مصداق آيه شريفه (انه ليس له سلطان على الذين آمنوا و على ربهم يتوكلون 9 از ولايت شيطان بيرون شده اند ملحق به اوصياى انبيا (عليهم السلام ) نموده و بگوييم آيه شريفه شامل اينگونه از مردان صالح نيز مى شود.

اولئك الذين هدى الله فبهديهم اقتده ...

در اينجا براى بار دوم به تعريف ايشان پرداخته و طورى ايشان را تعريف مى كند كه در حقيقت هدايت الهى را تعريف كرده ،
زيرا اين هدايت الهى است كه مردانى چنين بار آورده . آرى ، هدايت و راهنمايى خداى تعالى آدمى را به هدف مى رساند، و از اثرش ‍ كه همان ايصال به مطلوب است تخلف نمى پذيرد، همچنانكه فرموده : (فان الله لا يهدى من يضل ).
شريعت اسلام ناسخ شرايع قبل است و امر خداوند در (فبهديهم اقتده ) به معناى امربه تبعيت از شرايع گذشته نيست .
 در اين آيه رسول خدا (صلى الله عليه وآله و سلم ) را دستور مى دهد تا هدايت ايشان را پيروى كند، و اگر دستور نداد كه شريعت ايشان را پيروى كند براى اين بود كه شريعت رسول خدا (صلى الله عليه وآله و سلم ) ناسخ شريعتهاى ساير انبيا، و كتابش حافظ و حاكم بر كتابهاى ايشان است ، تازه هدايت ايشان هم هدايت خدا است ، و اگر فرمود: (به هدايت ايشان اقتدا كن ) صرفا به منظور احترام گزاردن برايشان بوده و گر نه بين خدا و بين كسى كه خدا هدايتش كرده و يا مى كند واسطهاى نيست ، به شهادت اينكه در همين آيات فرموده : (ذلك هدى الله ....)
بعضى از مفسرين اين آيه را دليل گرفته اند بر اينكه رسول خدا (صلى الله عليه وآله و سلم ) و امتش ماءمورند به اينكه از شرايع قبلى پيروى كنند مگر آن شرايعى كه در اسلام نسخ شده . ولى آيه مباركه چنين دلالتى ندارد، بلى اگر فرموده بود: (فبهم اقتده پس انبيا را پيروى كن ) صحيح بود كه بگوييم امت اسلام نيز ماءمور به پيروى شرايع انبياى سابقند، و ليكن چنين نفرمود، بلكه فرمود: (هدايت ايشان را پيروى كن ).
خداى متعال اين آيات را كه راجع به خصوصيات و اوصاف توحيد فطرى مى باشد با جمله (قل لا اسئلكم عليه اجرا ان هو الا ذكرى للعالمين ) ختم فرموده ، گويا خواسته است بفرمايد: (هدايت الهيى كه انبياى قبل از تو، به آن مهتدى شدند پيروى كن و اهل عالم را هم تذكر بده تا همه ، آنرا پيروى كنند، و از ايشان درخواست مزد رسالت مكن ، و اين سفارشم را هم به ايشان برسان تا خاطرشان آسوده شود و تا بدانند كه از ايشان انتظار اجرت ندارى ، چون اگر مردم اين معنا را بدانند به دعوت تو خوشبين تر شده و دعوتت زودتر به ثمر مى رسد، و تو هم از تهمت دورتر خواهى بود). خداى تعالى عين اين حرف را از حضرت نوح و انبياى بعد از وى نيز حكايت كرده است .


به طورى كه راغب مى گويد: كلمه (ذكرى ) كه به معناى تذكر دادن است ، از كلمه (ذكر) كه آن نيز به اين معنا است بليغ ‌تر است . و اين جمله خود يكى از ادله عموميت نبوت رسول اكرم است نسبت به همه اهل عالم .
بحث روايتى .
 چند روايت درباره (يسع ) يكى از انبياى بنىاسرائيل .
 در كتاب قصص الانبياء ثعلبى دارد كه الياس پيغمبر وقتى به زنى از زنان بنى اسرائيل كه فرزندى به نام يسع بن خطوب داشت وارد شد، زن وى را منزل داده و ورودش را از دشمنانش مخفى داشت . الياس به پاس اين خدمت در حق فرزندش يسع كه به مرضى دچار بود دعا كرد و او عافيت يافت . يسع چون اين معجزه را بديد به الياس ايمان آورد و او را در ادعاى نبوتش تصديق نمود و ملازمتش را اختيار كرد. از آن ببعد هر جا كه الياس مى رفت يسع نيز همراهش مى رفت . ثعلبى سپس داستان به آسمان رفتن الياس را ذكر كرده اضافه مى كند كه : در اين هنگام يسع او را بانگ زد كه اى الياس حالا كه مى روى تكليف مرا معلوم كن ، و مرا براى روزگار تنهاييم دستورى ده . الياس از آسمان كساى خود را انداخت ، و همين كسا علامت جانشينى يسع براى الياس در ميان بنى اسرائيل بود.
آنگاه مى گويد: خداوند به فضل خود يسع (عليهالسلام ) را به نبوت و رسالت به سوى بنى اسرائيل مبعوث نمود. و به وى وحى فرستاد، و او را به همان نحوى كه بنده خود الياس را تاءييد مى كرد تاءييد فرمود، و در نتيجه بنى اسرائيل به وى ايمان آورده و او را تعظيم نموده در هر پيشامدى راءى و امر او را متابعت مى كردند، و بدين منوال تا يسع در ميان بنى اسرائيل زنده بود حكم خداى تعالى در بين آنان نافذ و مجرى بود.
در كتاب بحار از كتاب احتجاج و كتاب توحيد و كتاب عيون روايتى طولانى از حسن بن محمد نوفلى از حضرت رضا (عليهالسلام ) نقل شده كه در آن حضرت رضا (عليهالسلام ) در خلال احتجاجاتى كه عليه جاثليق مسيحى كرده ، فرموده است : يسع نيز مانند عيسى بر روى آب راه مى رفت ، و مرده زنده مى كرد و كور مادرزاد و مبتلاى به جذام را شفا مى داد، و با اين حال امتش او را رب و پروردگار خود اتخاذ نكردند...
و در تفسير عياشى از محمد بن فضيل از ثمالى از حضرت ابى جعفر (عليهالسلام ) روايت شده كه در تفسير آيه (و وهبنا له اسحق و يعقوب كلا هدينا) فرمود: معنايش اين است كه ما اسحاق و يعقوب را به ابراهيم داديم تا هدايت را در خاندان وى قرار داده باشيم .
و نوح را نيز پيشتر هدايت نموديم تا هدايت در همان خاندان قرار گيرد، پس امر جانشينى پيش از ابراهيم (عليهالسلام ) و پس از ابراهيم از ذريه انبيا درست مى شود.
مؤ لف : اين روايت گفتار قبلى ما را كه آيات مورد بحث در مقام بيان اتصال سلسله هدايت است تاءييد مى كند.
رواياتى در مورد اينكه دخترزادگان هم از ذريه انسان بشمار مى روند.
 در كافى با ذكر سند، و در تفسير عياشى بدون ذكر سند از بشير دهان از ابى عبد الله (عليهالسلام ) روايت شده كه فرمود: به خدا سوگند كه خداى تعالى در قرآن كريم نسب عيسى را از طرف مادر منتهى به ابراهيم (عليهالسلام ) دانسته است ، آنگاه آيه (و من ذريته داود و سليمن ) را تا به آخر و آيه بعدى را هم تا لفظ عيسى تلاوت كرد.
در تفسير عياشى از ابى حرب از ابى الاسود روايت شده كه گفت : حجاج رسولى به نزد يحيى بن معمر فرستاد كه من شنيده ام تو حسن و حسين را فرزندان رسول خدا (صلى الله عليه وآله و سلم ) ميدانى و در اين باره به آيات قرآن تمسك ميجويى ؟ و حال آنكه من قرآن را از اول تا به آخر خوانده و به چنين مطلبى برنخورده ام ؟ يحيى بن معمر در پاسخ گفت : آيا در سوره انعام به اين آيه برخورده اى كه مى گويد: و من ذريته داود و سليمن ؟ گفت آرى خوانده ام گفت مگر نه اينست كه در اين آيه و آيه بعديش عيسى (عليهالسلام ) را ذريه ابراهيم (عليهالسلام ) دانسته ، با اينكه او ذريه پسرى ابراهيم (عليهالسلام ) نبود؟.
مؤ لف : اين روايت را سيوطى نيز در الدرالمنثور از ابن ابى حاتم از ابى الحرب بن ابى الاسود نقل كرده .
و نيز در الدرالمنثور است كه ابو الشيخ و حاكم و بيهقى از عبد الملك بن عمير آورده اند كه گفت : روزى يحيى بن معمر وارد بر حجاج شد، و در ضمن مذاكراتى كه با وى كرد صحبت از حسين بن على (عليهماالسلام ) به ميان آمد، حجاج گفت : حسين بن على ذريه پيغمبر نيست . يحيى در جواب گفت : دروغ گفتى . حجاج گفت : تو اگر راست مى گويى دليل بياور، يحيى اين آيه را تلاوت كرد: (و من ذريته داود و سليمن ... و عيسى و الياس ) سپس گفت : خداوند در اين آيه عيسى (عليهالسلام ) را از جهت اينكه مادرش از نسل ابراهيم (عليهالسلام ) بوده ذريه او خوانده است ، حجاج ناگزير او را تصديق كرد.
مؤ لف : آلوسى در تفسير روح المعانى در ذيل جمله (و عيسى ...) مى گويد: اينكه قرآن كريم عيسى (عليهالسلام ) را در شمار ذريه ابراهيم (عليهالسلام ) شمرده خود دليل بر اين است كه ذريه شامل دختر زاده ها نيز مى شود، براى اينكه عيسى (عليهالسلام ) تنها از طرف مادر به ابراهيم (عليهالسلام ) متصل و منتسب مى شود. و اگر كسى اشكال كند كه اين معنا دلالت ندارد بر اينكه هر دختر زاده اى ذريه است ، براى اينكه عيسى (عليهالسلام ) پدر نداشت تا از راه پدر به ابراهيم (عليهالسلام ) نسبت پيدا كند. و از اين جهت بوده كه قرآن او را ذريه ابراهيم (عليهالسلام ) خوانده ، جوابش خوب روشن است ، البته مساءله مورد اختلاف است ، و ليكن هر كسى كه ذريه را شامل دختر زاده نيز دانسته به همين آيه استدلال كرده ، از آن جمله موسى كاظم (رضى اللّه عنه ) است كه بنا به بعضى از روايات در پاسخ هارون الرشيد به اين آيه تمسك كرده .
و در تفسير كبير دارد كه ابا جعفر (رضى اللّه عنه ) نيز در مجلس حجاج بن يوسف به اين آيه و همچنين به آيه مباهله استدلال كرد، چون بعد از آنكه آيه مباهله نازل شد، رسول خدا حسن و حسين را براى شركت در مباهله دعوت فرمود و به نصارا نيز فرمود: (بياييد ما فرزندان خود را و شما هم فرزندان خويش را دعوت نموده و مباهله كنيم ). آنگاه اضافه كرده است : بعضى از اصحاب ما گفته اند كه اين از خصايص رسول خدا (صلى الله عليه وآله و سلم ) است ، و به هر حال فتاواى اصحاب ما در اين مساءله مختلف است ، و آن چيزى كه در نظر من قوى است اين است كه دخترزادگان نيز داخل در ذريه هستند.
صاحب المنار بعد از عنوان اين بحث مى گويد: حديث ابى بكره را كه بخارى سند آن را از وسط انداخته مى توان از ادله اين باب شمرد، چون در اين حديث رسول خدا (صلى الله عليه وآله و سلم ) اشاره به حسن (عليهالسلام ) كرده و فرموده : (اين فرزند من سيد (بزرگ ) است ) آنگاه اضافه كرده كه لفظ (ابن ) در كلام عرب بر دخترزاده اطلاق نمى شود، و همچنين روايتى كه ابو نعيم در كتاب معرفة الصحابة بطور رفع از عمر نقل كرده است از ادله اين باب است و آن روايت اين است كه رسول خدا (صلى الله عليه وآله و سلم ) فرموده : تمامى افراد بشر نسبتشان از ناحيه پدران است مگر فرزندان فاطمه كه من پدر ايشانم . آنگاه مى گويد: به همين جهت است كه مردم اولاد فاطمه (عليهاالسلام ) را اولاد رسول خدا (صلى الله عليه وآله و سلم ) و عترت او و اهل بيت او مى خوانند.
مساءله قرابت و ترتب آثار نسب در مورد زنان ، و دخترزادگان مساءله اى حقوقى واجتماعى است كه در اسلام شناخته شده است .
 مؤ لف : اين مساءله دستخوش خلط و اشتباه شده و حقيقت امر بر عده اى از اعلام مشتبه گشته ، لاجرم آن را مساله اى لفظى و مربوط به لغت پنداشته اند. حتى بعضى از ايشان در مقام استدلال بر راءى خود به قول شاعر كه گفته است :
بنونا بنو ابنائنا و بناتنا

بنوهن ابناء الرجال الاباعد

و يا به قول آن ديگرى كه گفته است :
و انما امهات الناس اوعية

مستودعات و للانساب آباء

تمسك جسته اند. و اين خود اشتباهى است بزرگ ، براى اينكه اين مساله ، مسالهاى است حقوقى و اجتماعى و مربوط است به مساءله قرابت كه هر ملت و قومى در تحديد حدود آن و اينكه چه كسانى جزو اقرباى انسانند عقيده اى دارد. بعضى از اقوام و ملل زن را داخل در قرابت مى دانند و بعضى نمى دانند، بعضى دخترزاده را اولاد مى دانند و بعضى نمى دانند، بعضى قرابت را مختص به ولادت مى دانند و بعضى آنرا منحصر به اين مسير ندانسته فرزند ادعايى را نيز از اقربا مى خوانند، و اين ربطى به لغت ندارد. مثلا اگر اعراب دوران جاهليت بر خلاف ساير اقوام بطور كلى براى زنان قرابت قانونى ناشى از وراثت قائل نبودند و خويشاوندى زنان را طبيعى مى دانستند اثرش تنها در ازدواج و در مساءله نفقه دادن است و همچنين براى دخترزادگان قائل به قرابت و خويشاوندى نبودند، و همانطورى كه در شعر بالا منعكس شده آنان را اولاد بيگانگان مى پنداشتند و در مقابل پسر خوانده ها و برادر خوانده ها را پسر و برادر مى دانستند، از اين جهت نبود كه لغت ، دخترزاده را اولاد نمى داند و برادر خوانده را برادر مى داند، بلكه همانطورى كه گفته شد رسومى اجتماعى بوده كه از ملل و اقوام ديگر از قبيل ايران و روم كه مهد تمدن آنروز بودند اقتباس كرده اند.
و اما اسلام پاره اى از اين حقوق و رسوم اجتماعى را لغو نمود، مثلا در باره قرابت ادعايى فرمود: (و ما جعل ادعياءكم ابناءكم ) و به زنان قرابت قانونى داده و آثار قرابت قانونى را در حق آنان جارى ساخت ، و اولاد دختر را اولاد قانونى و داراى قرابت قانونى دانسته و در اين باره در آيه ارث فرموده :
***
(يوصيكم الله فى اولادكم للذكر مثل حظ الانثيين ...) و نيز فرموده : (للرجال نصيب مما ترك الوالدان و الاقربون و للنساء نصيب مما ترك الوالدان و الاقربون مما قل منه او كثر) و نيز در آيه محرمات نكاح فرموده : (حرمت عليكم امهاتكم و بناتكم ) - تا آنجا كه مى فرمايد - (و احل لكم ما وراء ذلكم ) چون در اين آيه بطورى كه مى بينيد دختر دختر را، دختر خود انسان دانسته و اولاد دختران را اولاد ناميده ، در آيه مورد بحث هم به همين ملاحظه فرموده : (و يحيى و عيسى و الياس ...) و عيسى (عليهالسلام ) را كه اتصالش به ابراهيم و يا نوح (عليهالسلام ) جز از ناحيه مادر نبوده ذريه ابراهيم و يا نوح (عليهالسلام ) شمرده است .
استناد ائمه اهل بيت عليهم السلام به آياتى از قرآن مجيد براى اثبات اينكه دخترزاده اولاد بشمار مى رود.
 امامان اهل بيت (عليهم السلام ) نيز با همين آيه و همچنين آيه محرمات نكاح و آيه مباهله استدلال كرده اند بر اينكه دختر زاده انسان نيز اولاد انسان است ، گو اينكه ائمه (عليهم السلام ) اين استدلال را در خصوص فرزندان فاطمه (عليهاالسلام ) كرده اند و ليكن ادله اى را كه آورده اند عام است .
حضرت امام باقر (عليهالسلام ) استدلال ديگرى در اين باره دارد كه از ادله گذشته صريح تر است ، و اين استدلال را شيخ كلينى (رضى اللّه عنه ) به سند خود از عبد الصمد بن بشير از ابى الجارود روايت كرده كه گفت : حضرت ابى جعفر (عليهالسلام ) به من فرمود: اى ابى الجارود! مردم در باره حسن و حسين (عليهماالسلام ) به شما چه مى گويند؟ عرض كردم عقيده ما را در اينكه آن دو بزرگوار فرزندان رسول خدايند انكار مى كنند. فرمود: شما عليه ايشان به چه دليلى تمسك مى جوييد؟ عرض كردم : به فرموده خداى تعالى كه در باره عيسى بن مريم فرموده : (و من ذريته داود و سليمن و ايوب و يوسف و موسى و هرون و كذلك نجزى المحسنين و زكريا و يحيى و عيسى ) و با اينكه عيسى (عليهالسلام ) پدر نداشت او را ذريه نوح (عليهالسلام ) خوانده . حضرت فرمود: ايشان در جواب اين استدلال شما چه مى گويند؟ عرض كردم : مى گويند عيسى (عليهالسلام ) را ذريه نوح (عليهالسلام ) ناميدن دليل بر اين نيست كه هر دخترزادهاى ذريه و فرزند محسوب مى شود، براى اينكه عيسى (عليهالسلام ) جزو استثنائيات خلقت است ،
لذا از آنجايى كه پدر نداشته تا از مسير صلب به نوح بپيوندد ناگزير قرآن او را از راه رحم ذريه نوح (عليهالسلام ) دانسته . امام فرمود: شما در جواب چه مى گويى د؟ عرض كردم : (ما به آيه قل تعالوا ندع ابنائنا و ابناءكم و نساءنا و نساءكم و انفسن و انفسكم ) استدلال مى كنيم . فرمود: ايشان چه مى گويند؟ عرض كردم مى گويند: در كلام عرب بسا مى شود كه گوينده ، فرزندان غير را فرزند خود مى نامد.
آنگاه حضرت فرمود: اينكه من دليلى از قرآن كريم به شما مى آموزم كه بر حسب آن دليل حسن و حسين (عليهماالسلام ) از صلب رسول خدايند، و كسى آن دليل را انكار نمى كند مگر اينكه كافر مى شود. پرسيدم فدايت شوم آن دليل در كجاى قرآن است ؟ فرمود آيه (حرمت عليكم امهاتكم و بناتكم و اخواتكم ...) است . آنگاه آيه را تلاوت فرمود تا رسيد به جمله (و حلائل ابنائكم الذين من اصلابكم ) سپس فرمود: اى ابا جارود! آيا رسول خدا (صلى الله عليه وآله و سلم ) مى توانست با همسران حسن و حسين (عليهماالسلام ) ازدواج كند؟ اگر مخالفين بگويند آرى مى توانست ، قطعا دروغ گفته و فاسق شده اند، و اگر اعتراف كنند به اينكه نمى توانست پس اعتراف كرده اند به اينكه حسن و حسين (عليهماالسلام ) از صلب پيغمبر اكرم هستند.
مؤ لف : مرحوم قمى نيز روايتى قريب به اين مضمون در تفسير خود آورده . و كوتاه سخن اين مساءله يك مساءله لفظى و لغوى نيست تا در جواب بگويند عرب دخترزاده را اولاد نمى خواند، و آنگاه شعر شاعر را دليل بر گفته خود قرار دهند، بلكه مساله اى است حقوقى و اجتماعى كه دين اسلام آن را معتبر شمرده است . آرى اسلام زنان را علاوه بر قرابت طبيعى كه عربها و ساير ملل براى ايشان قايل بودند قرابت قانونى نيز داده ،
و همچنين در قوانين حقوقيش دخترزادگان را اولاد شمرده و رشته نسب را همانطورى كه از ناحيه مردان جارى است از ناحيه زنان نيز جارى مى داند، و در عوض اتصال نسبى را كه اعراب از راه ادعا و از راه زنا نيز معتبر مى دانستند لغو كرده ، و پيغمبر گراميش در روايتى كه هم شيعه و هم سنى آن را روايت كرده اند فرموده : (الولد للفراش و للعاهر الحجر). چيزى كه هست سهل انگارى در امر دين و در فهميدن حقايق دينى اين حقيقت را از ياد مخالفين اين قضيه برده فكر نمى كنند چطور ممكن است حسن و حسين از رسول خدا (صلى الله عليه وآله و سلم ) و يا هر دخترزاده اى از پدر و مادرش ارث ببرد و همسرش بر او حرام باشد و در عين حال اولاد او شمرده نشود؟ البته نفوذ حكومتهايى كه در صدر اسلام روى كار آمدند در اين فراموشى بى تاءثير نبوده ، و ما بحث در اين موضوع را (در جلد سوم اين ترجمه ) در ذيل آيه تحريم گذرانديم .
رواياتى در ذيل (.... فقد و كلنا بها قوما ليسوا بها كافرين ).
 نعمانى در تفسير خود به سندى كه به سليمان بن هارون عجلى دارد از او روايت كرده كه گفت : از امام صادق (عليهالسلام ) شنيدم كه مى فرمود: صاحبان اين امر (خلافت و جانشينى پيغمبر اكرم ) حقشان در نزد خداى تعالى محفوظ است ، به طورى كه اگر تمامى مردم هم از دنيا بروند باز خداوند صاحبان اين امر را خواهد آورد و حق ايشان را به آنان واگذار خواهد نمود. و ايشان همان كسانى هستند كه خداوند در حقشان فرموده : (فان يكفر بها هؤ لاء فقد وكلنا بها قوما ليسوا بها بكافرين ) و نيز فرموده : (فسوف ياتى الله بقوم يحبهم و يحبونه اذلة على المؤ منين اعزة على الكافرين پس به زودى خداوند مردمى را خواهد آورد كه ايشان را دوست مى دارد و ايشان خداى را دوست مى دارند. مردمى هستند كه نسبت به مؤ منين فروتن و متواضع و نسبت به كفار گردنفراز و متكبر).
مؤ لف : اين حديث از قبيل جرى و تطبيق است .
در كافى به سند خود از ابى حمزه از حضرت ابى جعفر باقر (عليهالسلام ) روايت كرده كه در ذيل آيه (و نوحا هدينا من قبل ... بكافرين ) فرمود: خداى تعالى به فضل و كرمش از اهل بيت وى ، از پدران و برادران و ذريه ، كسانى را (به حفظ كتاب و حكم و نبوت ) گماشت و اين است معناى اينكه فرمود: (فان يكفر بها هؤ لاء) يعنى اگر امتت به اين دين كافر شوند ما اهل بيت تو را موكل كرده ايم كه به آن ايمان آورند و تا ابد به آن كافر نشوند.
آرى ، ما ايمانى را كه بر بشر عرضه كرده ايم و تو را براى آن مبعوث نموديم هرگز ضايع و مهمل نمى گذاريم ، بلكه بعد از تو نيز به وسيله اهلبيتت آنرا حفظ مى كنيم ، و پس از اهلبيت تو علماى امت و ولات امر من و اهل استنباط خواهد بود، و علومى را كه دروغ و گناه و وزر و طغيان و ريا در آن راه ندارد استنباط خواهند كرد.
مؤ لف : اين روايت را و همچنين روايت قبليش را عياشى نيز نقل كرده ، جز اينكه سند آنرا حذف كرده است ، و اين حديث مانند حديث قبليش از باب تطبيق بر مصداق است .
در كتاب محاسن به سند خود از ابن عيينه از ابى عبد الله (عليهالسلام ) روايت كرده كه فرمود به منزل ابو العباس (منصور دوانيقى ) درآمدم در حالى كه مجلسش آراسته و هر كسى در جاى خود نشسته بود، ابو العباس وقتى مرا ديد دست خود را پيش آورد تا با من مصافحه كند، من براى اجابت او نزديك رفتم تا دستش را در دست بفشارم ، ناگهان پايم به گوشه سفره اى كه پيش رويش گسترده بود برخورد كرد، و از اين عمل آنقدر ناراحت شدم كه خدا مى داند، چون خداى تعالى در حق ما فرموده : (فان يكفر بها هؤ لاء فقد وكلنا بها قوما ليسوا بها بكافرين ) آرى ، به خدا سوگند قومى را موكل بر دين كرده كه نماز را به پا مى دارند، و زكات را مى دهند و خدا را بسيار ذكر مى گويند.
مؤ لف : حاصل اين روايت اين است كه امام (عليهالسلام ) از اينكه پايش به گوشه سفره خورده شرمنده درگاه خدا شده ، و گويا امام (عليهالسلام ) خواسته است بفرمايد كفر در جمله (ليسوا بها بكافرين ) منحصر در انكار عقايد حقه نيست ، بلكه شامل كفران نعمت نيز هست .
و در نهج البلاغه امام (عليهالسلام ) فرموده : اقتدا كنيد به هدايت پيغمبر گراميتان كه هدايت او بهترين هدايت است .
مؤ لف : استفاده اين معنا از آيات مورد بحث ، روشن است .
در تفسير قمى از رسول خدا (صلى الله عليه وآله و سلم ) روايت كرده كه فرمود: بهترين هدايتها، هدايت انبيا است .
آيات 105 - 91 سوره انعام .

و ما قدروا الله حق قدره اذ قالوا ما انزل الله على بشر من شى ء قل من انزل الكتاب الذى جاء به موسى نورا و هدى للناس ‍ تجعلونه قراطيس تبدونها و تخفون كثيرا و علمتم ما لم تعلموا انتم و لا آباؤ كم قل الله ثم ذرهم فى خوضهم يلعبون (91) و هذا كتاب انزلناه مبارك مصدق الذى بين يديه و لتنذر ام القرى و من حولها و الذين يؤ منون بالاخرة يؤ منون به و هم على صلاتهم يحافظون (92) و من اظلم ممن افترى على الله كذبا او قال اوحى الى و لم يوح اليه شى ء و من قال سانزل مثل ما انزل الله و لو ترى اذ الظالمون فى غمرات الموت و الملئكة باسطوا ايديهم اخرجوا انفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق و كنتم عن ايته تستكبرون (93) و لقد جئتمونا فردى كما خلقنكم اول مرة و تركتم ما خولناكم وراء ظهوركم و ما نرى معكم شفعاءكم الذين زعمتم انهم فيكم شركوا لقد تقطع بينكم و ضل عنكم ما كنتم تزعمون (94) ان الله فالق الحب و النوى يخرج الحى من الميت و مخرج الميت من الحى ذلكم الله فانى تؤ فكون (95) فالق الاصباح و جعل اليل سكنا و الشمس و القمر حسبانا ذلك تقدير العزيز العليم (96) و هو الذى جعل لكم النجوم لتهتدوا بها فى ظلمات البر و البحر قد فصلنا الايات لقوم يعلمون (97) و هو الذى انشاكم من نفس وحدة فمستقر و مستودع قد فصلنا الايات لقوم يفقهون (98) و هو الذى انزل من السماء ماء فاخرجنا به نبات كل شى ء فاخرجنا منه خضرا نخرج منه حبا متراكبا و من النخل من طلعها قنوان دانية و جنت من اعناب و الزيتون و الرمان مشتبها و غير متشبه انظروا الى ثمره اذا اثمر و ينعه ان فى ذلكم لايات لقوم يؤ منون (99) و جعلوا لله شركاء الجن و خلقهم و خرقوا له بنين و بنت بغير علم سبحانه و تعالى عما يصفون (100) بديع السموت و الارض انى يكون له ولد و لم تكن له صاحبة و خلق كل شى ء و هو بكل شى ء عليم (101) ذلكم الله ربكم لا اله الا هو خلق كل شى ء فاعبدوه و هو على كل شى ء وكيل (102) لا تدركه الابصار و هو يدرك الابصار و هو اللطيف الخبير (103) قد جاءكم بصائر من ربكم فمن ابصر فلنفسه و من عمى فعليها و ما انا عليكم بحفيظ (104) و كذلك نصرف الايات و ليقولوا درست و لنبينه لقوم يعملون (105)

ترجمه آيات
خداى را چنانكه سزاوار شناختن است نشناختند كه گفتند: خدا بر هيچ بشرى چيزى نازل نكرده ، بگو كتابى را كه موسى آورد و براى مردم نور و هدايتى بود چه كسى نازل كرده ؟ شما كمى از آن را در كاغذهايى نوشته و آشكارش مى كنيد و بسيارى را نهان مى سازيد و چيزهايى را كه نه شما و نه پدرانتان نمى دانستيد تعليم يافتيد، تو بگو خدا، و ايشان را واگذار كه در پرگويى خويش بازى كنند (91)
اين كتابيست كه ما آنرا نازل كرده ايم هم مبارك است و هم تصديق كننده كتابهاى پيشين تا ام القرى (مكه ) را با هر كه اطراف آن هست بيم دهى و كسانى كه به دنياى ديگر ايمان دارند به آن بگروند و نمازهاى خويش را مواظبت كنند (92)
و كيست ستمگرتر از آن كس كه دروغى بر خدا ببندد و يا بگويد به من وحى شده ولى چيزى به او وحى نشده و يا گويد به زودى من نيز مانند آنچه خدا نازل كرده نازل مى كنم ؟ اگر ببينى كه ستمگران در گردابهاى مرگند و فرشتگان دستهايى خويش گشوده و گويند جانهاى خويش برآريد امروز به گناه آنچه در باره خدا بناحق مى گفتيد و از آيه هاى وى گردنكشى مى كرده ايد سزايتان عذاب خفت و خوارى است (93)
شما تك تك چنانكه نخستين بار خلقتان كرده ايم پيش ما آمده ايد و آنچه را به شما عطا كرده بوديم پشت سر گذاشته ايد و واسطه هايتان را كه مى پنداشتيد در (عبادت ) شما شريكند با شما نمى بينيم ، روابط شما گسيخته و آنچه مى پنداشتيد نابود شده است (94)
خدا شكافنده دانه و هسته است ، زنده را از مرده و مرده را از زنده پديد مى آورد اين است خداى (پرستيدنى ) پس كجا سرگردان مى شويد(95)
شكافنده صبحدم است و شب را وقت آرامش كرد، و خورشيد و ماه را وسيله حساب كردنها قرار داد، اين نظم خداى نيرومند و دانا است (96)
اوست كه ستارگان را براى شما پديد كرد تا بدان در ظلمات خشكى و دريا راه يابيد، آيه ها را براى گروهى كه دانايند شرح داديم (97)
او است كه شما را از يك تن ايجاد كرد بعضى از شما مستقر و بعضى مستودع هستيد و ما اين آيه ها را براى گروهى كه مى فهمند شرح داده ايم (98)
او است كه از آسمان آبى نازل كرده كه با آن همه روئيدنيها را پديد آورده ايم و از جمله سبزهاى پديد آورده ايم كه از آن دانه هاى روى هم چيده پديد مى كنيم و از نخل و از گل آن خوشه هاى آويخته و باغها از تاكها و زيتون و انار و مانند و ناهمانند هم كرده ايم ، ميوه آنرا هنگام ثمر دادن و رسيدنش بنگريد كه در اين آيات براى گروهى كه ايمان دارند عبرتها است (99)
براى خدا از جنيان كه آنها را نيز خدا آفريده شريكانى انگاشتند و از روى بى دانشى براى او پسران و دخترانى ساختند، خدا منزه است و از آنچه وصف مى كنند برتر است (100)
ايجاد كننده آسمانها و زمين است چگونه او را پسرى هست با اينكه او را زنى نبوده و همه چيز را آفريده و او به همه چيز دانا است (101)
اين خداى (يكتا است ) كه پروردگار شما است خدايى جز او نيست خالق همه چيز است ، پس او را بپرستيد كه عهده دار همه چيز است (102)
ديدگان ، او را درك نمى كند ولى او ديدگان را درك مى كند و او لطيف و دانا است (103)
از پروردگارتان بصيرتها به سوى شما آمده هر كه بديد براى خويش ديده و هر كه كور بوده به ضرر خويش بوده و من نگهبان شما نيستم (104)
بدينسان آيه ها را گوناگون مى كنيم كه نگويند درس گرفته اى و آنرا براى گروهى كه دانايند بيان مى كنيم (105).
بيان آيات
اين آيات بى ارتباط به ما قبل خود نيست ، براى اينكه آيات قبلى فرستادن كتاب آسمانى را از لوازم هدايت الهيى مى شمرد كه خداوند انبياى خود را به آن اختصاص و برترى داده و در اين آيات نيز صحبت از كتاب به ميان آمده ، و در باره قرآن عليه اهل كتاب كه مى گفتند: (ما انزل الله على بشر من شى ء) احتجاج شده است .
نخست ، كلام را با ذكر محاجه با اهل كتاب افتتاح نموده و سپس اين معنا را خاطرنشان مى سازد كه شديدترين ظلمها شرك به خدا و افتراى بر او و يا انكار نبوت پيغمبران واقعى و يا ادعاى چيزى است كه حقيقت نداشته باشد مثل همين كه گفته اند: (سانزل مثل ما انزل الله ).
آنگاه سرانجام كار اينگونه ستمگران را در دم مرگ در آن موقعى كه ملائكه قبض روح ، دست به كار كشيدن جان آنان مى شوند ذكر نموده ، و در آخر آيات ادله توحيد خداى تعالى و پارهاى از اسماى حسنى و صفات علياى او را ذكر مى كند.
موارد استعمال كلمه (قدر) و معناى جمله : (و ما قدروا الله حق قدره ).

و ما قدروا الله حق قدره اذ قالوا ما انزل الله على بشر من شى ء

(قدر) و (قدر) از هر چيزى كميت و كوچك و بزرگى و كم و زيادى آن است ، مثلا وقتى گفته مى شود: (قدرت الشى ء قدرا) و يا گفته مى شود: (قدرت الشى ء تقديرا) مقصود اين است كه من كميت و حدود ظاهرى و محسوس فلان چيز را معلوم و بيان كردم ، اين معناى اصلى و لغوى اين كلمه است ، و ليكن كلمه مزبور را از معناى اصليش تجاوز داده و در امور معنوى و غير محسوس نيز استعمال كرده اند، مثلا مى گويند (فلانى در بين مردم و در ميان اجتماع داراى قدر و منزلت است ) و مقصودشان اين است كه فلانى در جامعه خود وزنه اى است داراى ارزش اجتماعى .
و از جهت اينكه تقدير و تحديد هر چيز غالبا تواءم با توصيفى است كه طرف را از حال آن چيز آگاه مى كند لذا كلمه (قدر) و (تقدير) بطور استعاره ، هم بر آن اوصاف اطلاق مى شود و هم بر آن معرفت و آگاهى ،گفته مى شود: (قدر الشى ء و قدره ) يعنى وصف كرد فلان چيز را و نيز گفته مى شود: (قدر الشى ء و قدره ) يعنى معرفت به فلان چيز حاصل كرد و اينگونه استعمالات همه صحيح و لغوى است .
از اين رو استعمال لفظ قدر در باره خداى تعالى نيز به همه اين معانى كه گفته شد جايز است ، و آيه مورد بحث را به همه آن معانى مى توان تفسير نموده و گفت : معناى جمله (ما قدروا الله حق قدره ) اين است كه مردم نمى توانند خدا را آنطور كه لايق ساحت او است تعظيم كنند، چون عقل و وهم ايشان و هيچ حسى از حواسشان نمى تواند به ذات خداى تعالى احاطه پيدا كند. و اگر خدا را توصيف مى كنند، به آن مقدارى است كه آيات و دلايل بر عظمت او دلالت دارند. و نيز مى توان گفت معنايش اين است كه : مردم نمى توانند خدا را آنطور كه بايد و شايد وصف كنند، يا آنطورى كه هست بشناسند.
پس آيه شريفه صرفنظر از آيات قبلى قابل انطباق بر هر سه معنا مى باشد، الا اينكه از نظر قرار گرفتنش به دنبال آياتى كه در آن خداى تعالى هدايت انبيا را وصف مى كرد،
و حكم و كتاب و نبوت ايشان را بيان مى نمود، و عنايت كامل خداى تعالى را نسبت به حفظ كلمه حق و نعمت هدايت در ميان مردم و در تمامى قرون و اعصار خاطرنشان مى ساخت ، بر معناى اول بهتر منطبق مى شود، چون انكار مساءله وحى در حقيقت به عظمت خدا پى نبردن و او را از مقام ربوبيت كه به جميع شؤ ون بندگان عنايت دارد، خارج كردن است .
مؤ يد اين معنا آيه اى است كه همين عبارت را دارد، و بعلاوه مشتمل بر ذيلى است كه عظمت خدا را مى رساند، آنجا كه مى فرمايد: (و ما قدروا الله حق قدره و الارض جميعا قبضته يوم القيمة و السموات مطويات بيمينه سبحانه و تعالى عما يشركون ) و نيز مى فرمايد: (ان الذين تدعون من دون الله لن يخلقوا ذبابا و لو اجتمعوا له و ان يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب و المطلوب و ما قدروا الله حق قدره ان الله لقوى عزيز) يعنى قوت و عزت خداى تعالى و ذلت و خوارى موجودات ديگر اقتضا دارد كه هيچ كس به عظمت او راه نيابد، و سنگ و چوبهايى كه به اسم آلهه و ارباب پرستش مى شود با او برابرى نكنند. همه اينها شواهدى هستند بر اينكه در ميان اين سه معنا مناسب تر همان معناى اول است ، گو اينكه آن دو معناى ديگر نيز صحيح است و ليكن در تناسب و سازگارى با سياق آيه مثل معناى اول نيستند، و اما معناى چهارمى كه ديگران در تفسير آيه ذكر كرده و گفته اند (مراد اين است كه ايشان آنطور كه بايد و شايد قدرت ندارند) از همه معانى احتمالى ، از سياق آيه بعيدتر مى باشد.
و اينكه جمله (و ما قدروا الله حق قدره ) را مقيد به ظرف زمانى (اذ قالوا) كرد، افاده مى كند كه تقدير نكردنشان خداى را به حق تقدير به خاطر نفى كردنشان مساءله انزال وحى و كتاب بر يك فردى از بشر بود، و اين خود دلالت دارد بر اينكه از لوازم الوهيت و خصائص ربوبيت يكى همين است كه به منظور هدايت مردم به راه راست و رستگار شدن آنان به سعادت دنيا و آخرت وحى و كتاب بفرستد.
و چون چنين ادعايى در اين آيه نهفته بود خداى تعالى با جمله (قل من انزل الكتاب الذى جاء به موسى ) و با جمله (و علمتم ما لم تعلموا انتم و لا آباؤ كم ) بر آن ادعا احتجاج نمود.
وجود كتب آسمانى و وجود معارف و احكام الهى در بين مردم ، دو شاهد بر لزوم هدايت مردم ازجانب خدا است .
 جمله اول متضمن احتجاج به كتابى از كتب آسمانى نازل بر پيغمبرانى است كه نبوتشان با معجزات روشنى ثابت شده ، پس در حقيقت در ادعاى مذكور به وجود هدايت الهى كه به وسيله انبيايى از قبيل نوح و پيغمبران بعد از او هميشه در بين مردم محفوظ بوده احتجاج شده .
جمله دوم ، احتجاج به وجود معارف و احكام الهى است در بين مردم ، چون تمامى احكام و قوانين صالح كه در ميان مردم جارى بوده و هست همه به وسيله انبيا (عليهم السلام ) در بين آنان جريان يافته . آرى ، عواطف و افكار بشر ممكن است او را به غذا و مسكن و نكاح و لباس صالح براى زندگيش و خلاصه به جلب منافع و دفع مضار و مكاره هدايت بكند و اما معارف الهى و اخلاق فاضله و شرايعى كه عمل به آن حافظ آن معارف و آن اخلاقيات است و امورى نيست كه بتوان آنرا از رشحات افكار بشر دانست ، هر چند بشر نابغه و داراى افكار عالى اجتماعى هم باشد. كجا شعور اجتماعى مى تواند به چنين معارف و حقايقى دست يابد؟ فكر اجتماعى بيش از اين نيست كه انسان را وادار به استخدام وسايل ممكنه اى كند كه با آن وسايل نيازمنديهاى زندگى ماديش از خوراك ، پوشاك ، نكاح ، لباس و شؤ ون مربوط به آنها فراهم شود و همين فكر است كه در صورت فراهم ديدن زمينه تاخت و تاز دستور مى دهد به اينكه انسان در راه تمتع از ماديات هر قدرتى را كه مانع و جلوگير خود ديد درهم شكسته و از بين ببرد، و اگر چنين زمينهاى را فراهم نديد آدمى را وادار مى كند به اينكه با ساير قدرتها متفق شده و آنان را در تمتع از منافع و دفع مضار شريك خود ساخته و منافع را عادلانه در ميان خود تقسيم كنند. اصولا همانطورى كه در ابحاث نبوت در ذيل آيه (كان الناس امة واحدة فبعث الله النبيين ...) در جلد دوم اين ترجمه گفتيم ، و به زودى هم - ان شاء الله - توضيح بيشترى خواهيم داد، سر اجتماعى بودن بشر همين است .
و خلاصه آيه (و ما قدروا الله حق قدره ) با ضمائمى كه همراه دارد دلالت مى كند بر اينكه لازمه مقام الوهيت اين است كه انسان را به سوى صراط مستقيم و منزل سعادتش هدايت نموده به همين منظور كتاب و وحى خود را بر بعضى از برگزيدگان افراد بشر نازل كند، و چون آيه شريفه دلالت بر چنين ادعايى داشت لذا خداى تعالى در مقام اثبات آن به دو چيز استدلال فرمود: يكى به وجود كتابهاى آسمانى مورد اتفاق و مورد اعتراف خصم و ديگر بوجود تعاليم الهيى كه در ميان خود آنان جريان دارد، و اين تعاليم زائيده افكار بشرى نيست .

قل من انزل الكتاب الذى جاء به موسى نورا و هدى للناس تجعلونه قراطيس تبدونها و تخفون كثيرا

كلمه (تجعلونه ) در قرائت معروف به صيغه خطاب است ومخاطبين آن يهوديها خواهند بود، و اما بنا بر قرائتى كه آنرا به صيغه غيبت (يجعلونه ) و با ياء قرائت كرده فاعل آن همان كسانى خواهند بود كه در جمله (قل من انزل الكتاب ...) رسول خدا ماءمور شده از ايشان آن سؤ ال را بكند و ايشان چنانكه گفته اند همان يهوديها و يا مشركين عربند.
(قراطيس ) جمع (قرطاس ) و به معناى كاغذ است . و مقصود از اينكه فرمود: (تجعلونه قراطيس آنرا كاغذها قرار مى دهيد) و (يا يجعلونه قراطيس آنرا كاغذها قرار مى دهند) يا اين است كه آن كتاب را در كاغذها مى نويسند و خلاصه استنساخ مى كنند و يا اينكه آنرا روى هم رفته كاغذها و نوشته هاى آنها قرار مى دهيد. پس چنانكه الفاظى را كه كتابت به آن دلالت دارد كتاب مى نامند نامه ها و كاغذها را هم كتاب مى نامند.
بيان اينكه در آيه : (قل من انزل الكتاب ) كه در آن به نزول تورات بر موسى احتجاج شده ، رسول خدا(ص ) ماءمور به سؤال
 جمله (قل من انزل الكتاب الذى جاء به موسى ) جواب از حرفى است كه قرآن كريم در جمله (اذ قالوا ما انزل الله على بشر من شى ء) از ايشان حكايت كرده ، گر چه در اين آيه كه متضمن حكايت قول كفار و جواب از گفته ايشان است اسمى از گويندگان آن حرف برده نشده و ليكن خصوصياتى كه در جواب هست ترديدى براى انسان باقى نمى گذارد در اينكه مخاطبين در جواب يهوديها هستند، و قهرا گويندگان جمله (ما انزل الله على بشر من شى ء) نيز يهوديها خواهند بود، براى اينكه خداى تعالى در جواب از اشكال مزبور كتاب موسى (عليهالسلام ) را به رخ آنان ميكشد، و معلوم است كه ايشان جز يهوديها نيستند، براى اينكه مشركين عرب كتاب موسى (عليهالسلام ) را كتابى آسمانى نمى دانستند تا خداوند به آن استناد جسته و تمسك كند، پس قطعا احتمال اينكه مخاطبين در آيه مشركين عرب باشند احتمال صحيحى نيست . علاوه بر اين آيه شريفه مخاطبين را مذمت مى كند به اينكه تورات را كاغذ قرار داده بعضى از آن را اظهار و بيشترش را پنهان مى دارند و اين بطورى كه از آيات ديگر نيز استفاده مى شود از خصايص يهود است و جز بر يهود تطبيق نمى كند.
از اين هم گذشته جمله بعد از جمله مورد بحث كه مى فرمايد: (و علمتم ما لم تعلموا انتم و لا آباؤ كم ) معناى سادهاش با اينكه مخاطب آن مشركين و يا مسلمين باشند جور نمى آيد، و به زودى نيز خواهد آمد كه آيه جز بر يهود تطبيق نمى كند.
378 ***
اشكالاتى كه بر بيان فوق وارد نموده و گفته اند مسؤل در آيه شريفه مشركين هستند نه يهود، و جواب آن اشكالات .
 در اينجا ممكن است كسى بگويد: اين شواهدى كه ذكر كرديد همه صحيح است ، و ليكن اين اشكال را چه بايد كرد كه يهوديها مساءله نبوت انبيا (عليهم السلام ) و مخصوصا نبوت حضرت موسى (عليهالسلام ) و پيغمبران قبل از وى را قبول داشته و به آن مؤ من بودند، و همچنين كتابهاى آسمانى نظير تورات را قبول داشته و به آن معتقد بودند، با اين حال چطور ممكن است يهوديها گفته باشند (ما انزل الله على بشر من شى ء؟).
جواب اين حرف اين است كه مخالفت داشتن اين حرف با اصول عقايد يهود دليل بر اين نمى شود كه يك نفر يهودى هم اين حرف را به خاطر تعصب عليه اسلام نزده و بدين وسيله مشركين را عليه مسلمانان تحريك و تهييج نكرده باشد، ممكن است اينطور بوده و يا مشركين از يهوديها حال قرآن را پرسيده و ايشان اين حرف را در اين مقام زده باشند، تا بدين وسيله مشركين عرب را نسبت به دين اسلام بد بين سازند، همچنانكه گفته بودند: (مشركين راه يافته تر و از گمراهى دورتر از كسانى هستند كه به دين اسلام ايمان آورده اند) و با كمال وقاحت پليدى شرك را بر پاكى توحيد كه اساس دين خود آنان نيز بر آن است ترجيح دادند، و قرآن در اين باره فرموده : (الم تر الى الذين اوتوا نصيبا من الكتاب يؤ منون بالجبت و الطاغوت و يقولون للذين كفروا هؤ لاء اهدى من الذين آمنوا سبيلا) بلكه سفاهت و وقاحت را از اين هم گذرانيده در مقام دشمنى و خشم بر نصارا گفته بودند: ابراهيم (عليهالسلام ) هم يهودى بوده . و در ابطال گفتارشان آيه نازل شد كه : (يا اهل الكتاب لم تحاجون فى ابراهيم و ما انزلت التورية و الانجيل الا من بعده افلا تعقلون ) - تا آنجا كه مى فرمايد - (ما كان ابراهيم يهوديا و لا نصرانيا و لكن كان حنيفا مسلما و ما كان من المشركين ). آرى يهوديها از اين قبيل حرفهايى كه با اصول عقايد خودشان منافات دارد بسيار دارند، و قرآن كريم غير اين دو را نيز از آنان حكايت كرده است .
پس كسانى كه اينطورند بعيد نيست كه به خاطر بعضى از مقاصد شوم خود بطور كلى نازل شدن كتاب را از آسمان انكار كنند، هر چند انكار آن به ضرر خودشان تمام شود، و مستلزم انكار كتاب آسمانى خودشان هم باشد، براى چنين مردمى بسيار آسان است كه باطلى را با علم به اينكه باطل است به ديگران تلقين كنند تا بدين وسيله به منظورهاى شوم و پليد خود نايل آيند.
اشكال ديگرى كه ممكن است در اينجا به گفته ما بشود اين است كه : آيات مورد بحث در مكه نازل شده ، و رسول خدا (صلى الله عليه وآله و سلم ) در مكه مواجه با مشركين بود، و تا قبل از هجرت ، دعوتش همه متوجه ايشان بود، چون مكه خانه مشركين بود، و رسول خدا مبتلاى به ايشان بود نه به يهود، بنابراين چگونه مى توان گفت آيه مورد بحث خطاب به يهوديها است ؟
جواب اين اشكال هم اين است كه ابتلاى رسول خدا (صلى الله عليه وآله و سلم ) به مشركين باعث نمى شود كه دعوتش نيز مخصوص مشركين باشد و در برابر ساير اديان باطل سكوت كند، زيرا دعوت اسلام دعوتى است جهانى و متوجه جميع ملل عالم ، و قرآن كريم ذكرى است براى عالميان . علاوه بر اين ، يهوديها و اهل مكه با هم همسايه و پيوسته با يكديگر در تماس بودند. و به فرضى كه اينان مورد خطاب بودن اهل كتاب در آيه مورد بحث را قبول نكنند در باره آيات ديگرى كه در بعضى از سوره هاى مكى هست چه مى كنند؟ مانند آيه (و لا تجادلوا اهل الكتاب الا بالتى هى احسن الا الذين ظلموا منهم ) و آيه (و على الذين هادوا حرمنا ما قصصنا عليك من قبل و ما ظلمناهم و لكن كانوا انفسهم يظلمون ) و آيات زيادى از سوره اعراف كه بيدادگريهاى يهود را ذكر مى كند، با اينكه سوره اعراف مكى است .
آرى با اينكه يهوديها در مجاورت مكه مى زيسته اند خيلى بعيد است كه در مدت چند سالى كه دعوت اسلام در مكه - كه نسبت به شبه جزيره عربستان مركزيت داشته - ادامه داشته ، آوازه آن به يهود و نصاراى داخل جزيره نرسيده باشد و يا رسيده باشد و ليكن ايشان در برابر آن سكوت كرده و چيزى به سود يا زيان آن نگفته باشند. چگونه اين احتمال قابل قبول است و حال آنكه در همان سالهاى قبل از هجرت آوازه دعوت اسلام به وسيله عده اى از مسلمين كه به حبشه مهاجرت كرده بودند به خارج از جزيره هم رسيده بود.
اشكال سوم و پاسخ آن .
 اشكال سومى كه در اينجا شده اين است كه : سوره انعام در باره احتجاج عليه مشركين نازل شده ، و همه آيات احتجاجى آن راجع به توحيد و تمامى خطابهاى آن متوجه مشركين است .
و با اين حال هيچ مجوزى براى اينكه ضمير در جمله (اذ قالوا) را به يهود برگردانيم نيست بلكه متعين اين است كه ضمير در اين جمله را مانند همه آيات سوره ، مربوط به مشركين بدانيم ، چون در اين سوره در هيچ موردى صحبت از يهود به ميان نيامده تا اين آيه مورد دومى آن باشد. آرى ، اگر روايت صحيحى و يا دليل عقلى محكمى در بين بود ممكن بود بگوييم سياقى كه همه آيات سوره را تا اينجا و بلكه تا آخر سوره به هم مرتبط مى سازد در اينجا قطع شده است . و ليكن نه چنين روايتى در بين هست و نه چنان دليل عقلى ، پس بهتر اين است كه جمله (يجعلونه ...) را با يا، و به صيغه غيبت قرائت نموده و بگوييم : آيه شريفه خطاب به مشركين كرده و به ايشان مى گويد كه يهود با تورات معامله كاغذ پاره كردند. و اين اشكال را كه مشركين تورات را كتاب آسمانى نمى دانستند پس چگونه قرآن با تورات محاجه كرده ؟ بعضى جواب داده اند كه در صحت احتجاج با تورات عليه ايشان همين مقدار كافى است كه بدانند يهود پيرو توراتى است كه بر مردى به نام موسى بن عمران نازل شده است .
جواب اين اشكال اين است كه : گر چه سياق سوره تا قبل از آيات مورد بحث سياق احتجاج عليه مشركين است ، و ليكن اين احتجاج به خاطر اشخاص مشركين نيست چون به طور كلى بيانات و احتجاجات قرآن اعتنايى به اشخاص ندارد، بلكه صفات و اعمال زشت آنان را ملاك قرار مى دهد. مثلا اگر در آيات قبل از چند آيه مورد بحث عليه مشركين احتجاج مى كرد براى اين نبود كه غرض خاصى با مشركين يعنى با فلان و پسر فلان داشته ، بلكه براى اين بود كه مشركين از خضوع در برابر حق استكبار داشته و اصول دعوت انبيا را - كه توحيد و نبوت و معاد است - انكار مى كردند، پس احتجاج عليه مشركين احتجاج عليه هر كسى است كه منكر اين حقايق يا بعضى از آن باشد، با اين حال چه مانعى دارد كه در آيات مورد بحث به لغزشهاى يهود كه برگشت آن به انكار نبوت و نزول كتاب است بپردازد. درست است كه يهود غير از مشركين اند و ليكن رفتارشان رفتار همانها بوده بلكه احتمال قوى مى رود كه كارشكنى و خردهگيريهاى مشركين و بت پرستان هم از تلقينات سوء همان يهوديهاى مجاورشان بوده باشد، چون در بعضى از آثار آمده كه مشركين با يهوديها در باره رسول خدا مشورتها داشته و از طرف مشركين اشخاصى به همين منظور به نزد يهوديها مى رفتند.
از اين هم كه بگذريم - بطورى كه بعدا توضيح خواهيم داد جمله (و علمتم ما لم تعلموا انتم و لا آباؤ كم ) به هيچ وجه ممكن نيست خطاب به مشركين و غير يهود باشد، همچنانكه اين احتمال در جمله (قل من انزل الكتاب الذى جاء به موسى نورا و هدى للناس ) درست نبود. و اينكه در پاسخ اين اشكال گفتند (مشركين عرب مى دانستند كه يهود اصحاب تورات موسى (عليهالسلام ) هستند) كافى و قانع كننده نيست ،
براى اينكه صرف اينكه چنين علمى را دارند مصحح اين نيست كه خداوند عليه آنان به نزول تورات احتجاج كند، تا چه رسد به اينكه در وسط دعوا نرخ طى كرده و تورات را نور و هدايت مردم معرفى نمايد. آرى ، يك اعتقاد به نزول تورات از ناحيه خدا داريم و يك علم به اينكه يهوديها چنين ادعايى دارند، از اين دو آن كه مصحح خطاب و اتكاى در احتجاج است اولى است نه دومى .
و اما قرائت (يجعلونه ) به صيغه غيبت وجه آن همين است كه بگوييم در آيه شريفه التفات بكار رفته ، چون در اين صورت خطاب به يهود بودن جمله (من انزل الكتاب ) و جمله (و علمتم ) به حال خود باقى مانده و رفع اشكال مى شود.
بعضى از مفسرين در اين صدد برآمده اند كه بنا بر هر دو قرائت خطاب را متوجه به مشركين بگيرند، به اين بيان كه آيه شريفه در ضمن اين سوره در مكه و به صيغه غيبت نازل شده همچنانكه ابن كثير و ابو عمرو اينطور قرائت كرده اند.
مردم مكه در عين اينكه بعيد مى دانستند كه خداوند بشرى را همكلام و مخاطب خود قرار دهد، اين معنا را اقرار داشتند كه تورات يهوديها كتابى است آسمانى ، و همواره اشخاصى را هم به عنوان سفارت نزد علماى يهود مى فرستادند، و ايشان را عالم به آثار و اخبار انبيا مى دانستند. و به همين جهت خداى تعالى به پيغمبر خود مى فرمايد: به اين مشركين كه خدا را آنطور كه بايد نشناخته و از در نادانى مى گويند خداوند بر هيچ بشرى چيزى نازل نكرده بگو چه كسى آن كتاب (تورات ) را كه موسى آورد نازل كرده و آنرا نور قرار داده و به وسيله آن ظلمت كفر و شرك را كه بنى اسرائيل از قبطيان مصرى ارث برده بودند از بين برده و نيز آن را مايه هدايت مردم قرار داده و يهود نخست به وسيله آن هدايت شده اند؟ گر چه بعدا در اثر پيروى هواى نفس آن هدايت را از دست داده احكام و شرايع آن را از ياد بردند، و تورات را كاغذ پارهاى پنداشته هر كدام از احكامش را كه موافق با ميل و اغراضشان بود اظهار داشتند و ما بقى را كتمان و پنهان نمودند.
مفسر نامبرده سپس مى گويد: از ظواهر امر چنين برمى آيد كه همانطورى كه گفتيم آيه نخست به همان بيانى كه گذشت به صيغه غيبت نازل شده و به همين نحو در مكه و مدينه قرائت مى شده ، تا آنكه عده اى از علماى يهود در مقام شهادت به حقانيت اسلام و اينكه تورات هم بشارت به آمدن آن داده آن بشارتها و همچنين حكم رجم را كتمان كردند، و عده اى ديگر در مقام مبارزه با اسلام همان حرفى را كه مشركين مكه قبلا زده بودند تكرار كرده و گفتند: (خداوند بر هيچ بشرى چيزى نازل نكرده ) در اينجا بوده كه رسول خدا آيه را براى يهوديها بطور خطاب (تجعلونه ) قرائت فرمودند و در عين حال قرائت اولى را هم نسخ نكردند. اين احتمالى است كه ما در باره اختلاف قرائت در كلمه (يجعلونه ) مى دهيم ، و رواياتى هم بر طبق آن هست ، اگر صحيح بوده باشد.
در صورتى كه اين احتمال صحيح باشد تفسير آيه به هر دو قرائت درست درمى آيد، و تمامى اشكالاتى كه مفسرين را مشغول خود كرده حل مى شود.
و ليكن اين تفسير اشكال خطاب به اهل مكه را با اينكه منكر وحى بودند حل نمى كند، و همچنين اشكال خطاب به مشركين را به جمله (و علمتم ما لم تعلموا انتم و لا آباؤ كم ) و همچنين اشكال اختصاص جمله (نورا و هدى ) به يهود، و اشكال اينكه چگونه ممكن است يهود بر خلاف اصول عقايد خود وحى را انكار كنند. چون جواب دادن از اين اشكالات به اينكه يهوديها در مدينه گفتند خداوند بر هيچ بشرى چيزى نازل نكرده در حقيقت گريختن از اشكال است به ملزم شدن آن .
و اينكه گفت (در اينجا بود كه رسول خدا آيه را به صيغه خطاب براى يهود قرائت فرمود) صرفنظر از اينكه هيچ دليلى براى آن در دست نيست ، از او مى پرسيم آيا اين قرائت به يك وحى ديگرى غير از وحى در مكه بود يا به همان وحى بود، اگر به وحى ديگرى بوده كه ربطى به اين سوره ندارد، ما فعلا آيهاى را تفسير مى كنيم كه در ضمن ساير آيات اين سوره در مكه نازل شده ، و اگر به وحى ديگرى نبوده و اصلا از باب وحى نبوده بلكه بدون آمدن جبرئيل به رسول خدا (صلى الله عليه وآله و سلم ) تلقين شده در اين صورت جمله مورد بحث ، آيه قرآنى نبوده و قرائتش هم قرائت نخواهد بود، و اگر مقصودش اين است كه خداى تعالى به وسيله اى غير از وسيله وحى به رسول خدا (صلى الله عليه وآله و سلم ) فهمانيد كه جمله (يجعلونه ) را هم ممكن است به صيغه غيبت خواند و هم به صيغه حضور و خلاصه هم اين قرائت درست است و هم آن قرائت ، همچنانكه بعضى قائلند به اينكه تمامى قرائتها منتهى به خود رسول خدا (صلى الله عليه وآله و سلم ) و يا به قرائتى مى شود كه رسول خدا آنرا شنيده و صحه گذارده . در اين صورت تمامى اشكالات قبلى را ملتزم شده است .
البته اين را هم بايد دانست كه همه اين اشكالها وقتى است كه آيه شريفه در مكه نازل شده باشد، و اما بنا به بعضى از روايات ، كه نزول آن را در مدينه دانسته بيشتر آن اشكالها اصلا متوجه نمى شود.

و علمتم ما لم تعلموا انتم و لا آباؤ كم

مراد از اين علمى كه مى فرمايد: (آموختيد چيزى را كه نه خودتان مى دانستيد و نه پدرانتان ) علم عادى نيست ، براى اينكه سياق كلام ، سياق احتجاج و استدلال بر مدعى است . مدعا اين بود كه از لوازم الوهيت پروردگار يكى اين است كه انسان را به سوى سعادتش رهبرى كند، و براى حصول اين غرض ، انبيايى برگزيده وحى و كتابى به سوى ايشان بفرستد، و اين مدعا هيچ ربطى به علم عادى به خير و شر زندگى و آن علمى كه آدمى مجهز به وسايل تحصيل آن از حس و خيال و عقل هست ، ندارد.


و نيز مقصود از اين جمله اين نيست كه : (خداوند علم به چيزهايى را به شما افاضه فرموده كه شما از ناحيه خود علم به آن نداشتيد) همچنانكه مقصود از آيه (و جعل لكم السمع و الابصار و الافئدة ) و آيه (الذى علم بالقلم علم الانسان ما لم يعلم ) بيان چنان معنايى است ، چون سياق جمله مورد بحث همانطورى كه گفته شد با چنين معنايى سازگار نيست .
لاجرم مراد از تعليم چيزى است كه انسان به خودى خود با وسايلى كه مجهز به آن است نمى تواند به آن علم پيدا كند، و اين همان حقايقى است كه خداوند به انبيا و حاملين وحى خود وحى مى كند، حال چه به وسيله كتاب و چه بدون آن .
از اينجا به خوبى معلوم مى شود كه مخاطبين به اين كلام مشركين نبوده اند. براى اينكه مشركين علم به چنين حقايقى را نداشتند، چون با انبيا و معارف و شرايع آنان سر و كارى نداشتند، اگر هم از نياكان خود چيزى از عقايد و يا سنن ديگرى از آثار انبيا را به ارث برده بودند، اعتراف به آن نداشتند، يعنى معترف نبودند به اينكه فلان سنت گر چه به چندين واسطه باشد به وسيله پيغمبرى از پيغمبران بر بشر عرضه شده و از نياكان آنان به ايشان ارث رسيده ، چنين اعترافى نداشتند تا احتجاج عليه آنان تمام و صحيح بوده باشد، مشركين بطورى كه خود پروردگار در امثال آيه (و قال الذين لا يعلمون لو لا يكلمنا الله ) وصفشان كرده ، مردمى جاهل بوده اند.
پس قطعا خطاب متوجه به غير مشركين است ، اما نه به مسلمين . براى اينكه اولا سياق آيه - همانطورى كه گفته شد - سياق احتجاج است ، و اگر خطاب در اين جمله متوجه مسلمين باشد بايد بگوييم كه خداوند در وسط آياتى كه راجع به احتجاج با مشركين است ناگهان و بدون اينكه نكته اى در كار باشد كلام را قطع كرده و متوجه مسلمين ساخته است .
و ثانيا عدول كردن از خطاب به اشخاصى ، به خطاب به اشخاص ديگر بودن وجود قرينه از فصاحت و بلاغت به دور است ، براى اينكه اينطور حرف زدن باعث اشتباه شنونده است ، پس بطور مسلم خطاب در جمله مورد بحث نه متوجه مشركين است و نه متوجه مسلمين ، و مخاطبين آن همان يهوديهايى هستند كه مخاطب به خطاب صدر آيه نيز بودند.
آرى ، از آنجايى كه يهوديها از باب عناد و فتنهانگيزى گفته بودند: (خداوند بر هيچ بشرى چيزى نازل نكرده ) اينك در جمله مورد بحث به دو طريق احتجاج مى كند: يكى طريق نقض ، و آن اين است كه اگر خداوند بر هيچ بشرى كتاب و وحيى نفرستاده پس تورات موسى (عليهالسلام ) چيست ؟ آنگاه در اينجا اضافه كرده است كه شما از تورات آنچه را كه راجع به بشارت آمدن خاتم انبيا (صلى الله عليه وآله و سلم ) است پنهان داشته و كتمان كرده ايد.
دوم از اين طريق كه شما مردمى ناسپاس و نمك نشناس هستيد، اگر خداوند بر هيچ بشرى وحى و كتابى نفرستاده پس اين همه معارف و شرايع كه در بين شما است از كجا آمده ؟ با اينكه درك اينگونه معارف نه در وسع شما است و نه در وسع پدران شما بود تا شما از ايشان ارث ببريد، كجا پدران شما مى توانستند به خودى خود به معارف الهى و اخلاقيات فاضله و شرايع و قوانينى كه حافظ نظم اجتماع و خاتمه دهنده به تعصب و كينه هاى بشرى است دست يابند، و از پيش خود چنين معارفى را درك كنند؟ گو اينكه عقل بشر اگر در مقام كسب معارف برآيد مى تواند به پاره اى از كليات معارف الهى از قبيل توحيد، نبوت و معاد و پاره اى از اخلاقيات دست يابد، و ليكن صرف پى بردن و درك كردن اين حقايق بشر را از نتايج آن برخوردار نمى كند ، و جامعه بشريت را به سعادت انسانيش نمى رساند.
آرى ، دانستن هر حقيقتى غير از عمل كردن به آن و استقرار دادن آن در اجتماع است ، كجا علاقه به تمتع از لذائذ مادى و استخدام هر وسيله اى براى رسيدن به عالى ترين مشتهيات نفس مجالى براى بشر باقى مى گذارد كه در گنجينه هاى معارفى كه در فطرت او نهفته است كنجكاوى نموده و زندگى خود را بر اساس آن معارف بنا كند؟ مخصوصا اگر اين علاقه به ماديات عمومى و همگانى باشد، و خلاصه جامعه جامعه اى مادى بوده باشد كه در اين صورت فضائل انسانيت از آن اجتماع رخت بربسته و فضايل موروثى از نياكان نيز يكى پس از ديگرى به دست فراموشى سپرده مى شود، تا آنجا كه جامعه به صورت يك جامعه حيوانى به تمام معنا درمى آيد.
***
همچنانكه امروزه به چشم خود مى بينيم كه در مجتمعات پيشرفته ، در اثر فرو رفتن در ماديات و تسليم شدن در برابر لذايذ حسى و حيوانى چنان از آخرت غافل شده اند كه به هيچ وجه حاضر نيستند در باره معنويات و اينكه سعادت حقيقى و زندگى جاودانه به چه چيز حاصل مى شود فكر كنند، و حاضر نيستند حتى يك دقيقه در اين باره به مغز خود فشار بياورند.
آنچه از معارف الهى و ارزشهاى معنوى كه در گوشه و كنار جهان وجود دارد، ميراثانبياء(ع ) و از آثار وحى است .
 در هيچ تاريخى از تواريخ ملل و امم نيز ديده نشده كه مردى از رجال حكومت و سياست مبتكر چنين معارفى باشد، و مردم را به سوى فضايل اخلاق انسانيت و معارف مقدس الهى و طريق تقوا و عبوديت دعوت كرده باشد، چون حكومتهايى كه تاكنون در دنيا روى كار آمده و تاريخ آنها در دست است يا استبدادى بوده و يا دموكراتى ، و اين دو يا اصلا به فكر فضائل نبودند و يا اگر بودند منظورشان حفظ مقام و فراهم آوردن زمينه بقاى حكومت خود (در حكومت فردى ) و نظام امر اجتماع را بر وفق خواسته اكثريت منتظم ساختن (در حكومت دموكراتى ) بوده ، و اگر احيانا به مقتضاى فطرت ناگزير مى شدند فضايل معنوى و كمالات عالى انسانى را كه تنها اسمى از آنها در ميانشان باقيمانده تعظيم و احترام كنند، و مرتكبين خلاف آنرا تخطئه نمايند باز اسم اين عمل خود را تعظيم معنويات نمى گذاشتند، بلكه آنرا به موافقت سنن اجتماعى تفسير مى كرده اند، همچنانكه نظامهاى استبدادى و دموكراتى امروزه هم بنيانشان بر همين اساس است كه گفته شد.
و كوتاه سخن اينكه عقل اجتماعى و شعور مادى كه حاكم بر جوامع بشرى است هرگز انسان را به اين معارف الهى و فضايل معنوى - كه هميشه اسم بسيارى از آنها در جوامع به عظمت ياد - مى شود نمى رساند. آرى ، ماديت و پايبند بودن به امور مادى كجا و معنويت كجا؟.
پس معلوم شد كه آنچه از معارف الهى و فضايل نفسانى كه در گوشه و كنار عالم بشريت وجود دارد يادگارهاى انبيا (عليهم السلام ) و آثارى است از مجاهدات ايشان در دعوت مردم به دين الهى و نشر كلمه حق و ترويج دين توحيد و هدايت نوع انسانى به سوى سعادت حقيقيش در زندگى دنيوى و اخروى .
پس اينكه فرمود: (و علمتم ما لم تعلموا انتم و لا آباؤ كم ) احتجاج عليه يهود است كه مى گفتند: (ما انزل الله على بشر من شى ء) و حاصلش اين است كه همين شما منكرين وحى ، علوم و معارفى را دارا هستيد كه اگر وحى نبود نه خودتان به آن راه مى برديد و نه پدرانتان ، و جز از طريق وحى و انزال كتب به شما نرسيده ، شما آنچه كه از معارف حقه و شرايع دين داريد همه ميراثى است كه از انبياى خود كه كتاب موسى (عليهالسلام ) در ميان شما منتشر ساخته است .
با اين بيانى كه ما در تفسير آيه كرديم به خوبى معلوم شد كه مراد از جمله (و علمتم ما لم تعلموا) خصوص معارف و شرايع تورات نيست ، بلكه مطلق معارف و شرايعى است كه به وسيله وحى و كتاب در ميان بشر انتشار يافته . پس اينكه بعضى از مفسرين مراد از جمله مزبور را خصوص معارف و شرايع تورات دانسته اشتباه است ، زيرا اگر مراد آن بود جا داشت بفرمايد: (و علمتم به ) يا بفرمايد: (و علمكم الله به ).
و اگر مطلب را به صيغه مجهول آورد و فاعل تعليم را ذكر نكرد و نفرمود: (خدا به شما آموخت ) بلكه فرمود: (آموخته شديد) براى اين است كه اين تعبير به سياق استدلال مناسب تر مى باشد، چون در چنين مقامى كه مقام اثبات مدعا است بردن نام فاعل ، مصادره به مطلوب و به عبارت ساده تر در بين دعوا نرخ طى كردن است ، پس گويا نخست فرموده : علوم و معارفى كه شما داريد نه خودتان مبتكر آنيد و نه از پدرانتان ارث برده ايد، پس چه كسى اين علوم را به شما رسانيد و شما را به آن آشنا كرد؟ آنگاه خودش در جواب فرموده : (خداى تعالى ).

قل الله ثم ذرهم فى خوضهم يلعبون

معمولا در جايى كه جواب سؤ ال پرسش كننده مطلبى است روشن و مورد اعتراف پرسش شونده ، خود پرسش كننده مى تواند مبادرت به دادن جواب سؤ ال خود كند. در مورد بحث نيز چون جواب سؤ ال بالا بسيار روشن بوده به پيغمبر خود امر كرد: (تو به ايشان بگو خداوند اين معارف را بر بشر القاء كرده ) شما اى گروه يهود بدانيد - و به خوبى هم مى دانيد - كه آن كتابى كه موسى (عليهالسلام ) براى شما آورد، و آن معارفى كه از وسع و قدرت شما بيرون بود و اعتراف داريد كه آنرا از پدران خود ارث نبرده ايد همه از ناحيه خدا بود.
و چون گفتن اينكه (خداوند بر هيچ بشرى چيزى نفرستاده ) گفتارى لغو و بيهوده بود، و نيز از آنجايى كه صدور چنين حرفى از مردمى مانند يهود كه اعتراف به تورات موسى (عليهالسلام ) داشته و به علم و كتابى كه او برايشان آورده بود، مباهات مى كردند جز بازى كردن با حقايق معناى ديگرى نداشت ، از اين رو به رسول خدا (صلى الله عليه وآله و سلم ) فرمود كه : يهوديان را به حال خود واگذارد تا سرگرم بازيچه خود باشند.

و هذا كتاب انزلناه مبارك مصدق الذى بين يديه و لتنذر ام القرى و من حولها

بعد از آنكه اين معنا را خاطرنشان ساخت كه بطور كلى از لوازم الوهيت پروردگار اين است كه عده اى از افراد بشر را برگزيده به آنان وحى بفرستد و اينكه موسى بن عمران يكى از آن اشخاص و كتابش تورات يكى از آن كتابها است اينك در اين آيه مى فرمايد كه : قرآن نيز يكى از كتابهاى آسمانى است كه از ناحيه خداوند نازل شده است ، و دليل آن اين است كه مشتمل است بر آنچه يك كتاب آسمانى بايد مشتمل بر آن باشد.
داشتن بركت و خير كثير و هدايت انسان به سعادت ، نشانه نزول قرآن از سوى خدا است .
 از اين آيه معلوم مى شود كه غرض از آيات قبلى مقدمه چينى براى اثبات اين بوده كه قرآن كريم نيز كتابى است نازل از طرف خداى تعالى ، نه ساخته پيغمبر، و لذا فرمود: (كتابى است كه ما آنرا نازل كرديم ) و مثل آيه (كتاب انزلناه اليك مبارك ليدبروا آياته ) نفرمود: (ما آنرا به تو نازل كرديم ).
و نيز معلوم مى شود آن دو وصفى كه در آيه براى كتاب ذكر شده به منزله ادله اى است بر اينكه قرآن كريم نازل شده از طرف خدا است ، در حاليكه نمى توان آن را جزء ادله شمرد. پس يكى از امارات اينكه قرآن از طرف خدا نازل شده اين است كه در آن بركت و خير كثير است و مردم را به سوى استوارترين راه هدايت نموده و خداوند به وسيله آن كسانى را كه در پى تحصيل رضاى اويند به راههاى سلامت رهبرى مى كند، مردم در امر دنيايشان از آن منتفع شده اجتماعشان متشكل و قوايشان فشرده و آرايشان متحد مى شود، و در نتيجه صاحب زندگى طيب و پاكى مى گردند. جهل و هر رذيله اخلاقى از قبيل بخل و كينه از ميانشان رخت بربسته در زير سايه سعادتشان از امنيت و رفاه عيش كامياب مى گردند و در آخرت از پاداش بزرگ و نعمت جاويد برخوردار مى شوند.
اگر قرآن كريم از طرف خداى تعالى نبود و آورنده آن خودش آنرا به منظور به دام انداختن مردم درست كرده ، و يا موهوماتى بود كه در نفس صاحبش به صورت حقيقت جلوه كرده و يا القائاتى بود شيطانى كه صاحبش آنرا وحى آسمانى و از طرف خداى تعالى پنداشته بود هرگز اين چنين دلهاى بشر را مسخر نمى كرد و اين بركات معنوى و الهى بر آن مترتب نمى شد. آرى ، راه شر راهرو خود را جز به سوى شر هدايت نمى كند و جز فساد اثرى نميبخشد، همچنانكه خداوند فرموده : (فان الله لا يهدى من يضل ) و نيز فرموده : (و الله لا يهدى القوم الفاسقين ) و نيز فرموده : (و البلد الطيب يخرج نباته باذن ربه و الذى خبث لا يخرج الا نكدا).
و نيز از امارات اينكه قرآن كريم از طرف خداى تعالى نازل شده يكى اين است كه اين كتاب غرض خداى تعالى را از خلقت عالم تامين مى كند. چون غرض خداى تعالى از اين عمل اين بوده كه بشر را به سوى سعادت زندگى دنيا و آخرت هدايت كند، و او را به وسيله وحى انذار نمايد و قرآن كريم همين طور است ، زيرا در همين آيه مورد بحث اين معنا را خاطر نشان ساخته مى فرمايد: (و لتنذر ام القرى و من حولها تا ام القرى و اطرافيان آن را انذار كنى ) و مقصود از (ام القرى ) مكه مكرمه ، و غرض از انذار آن انذار اهل آن است ، و مقصود از اطرافيان آن اهالى قرا و شهرستانهاى روى زمين و يا به گفته بعضيها بلاد مجاور آن است .
اين آيه دلالت دارد بر اينكه خداى تعالى عنايت خاصى به مكه دارد، چون مكه معظمه حرم خداوند است ، و دعوت اسلامى از آنجا شروع شده و به ساير نواحى عالم منتشر گرديده است .
از آنچه گفته شد اين معنا روشن گرديد كه از نظر سياق كلام و مخصوصا بنا بر قرائت (لينذر) - به صيغه غيبت - مناسب تر آن است كه جمله مورد بحث را عطف بر (مصداق ) بگيريم - همچنانكه زمخشرى نيز عطف گرفته - براى اينكه اين معطوف و آن معطوف عليه هر دو در اينكه مشتمل بر معناى غايت و نتيجه اند مشترك مى باشند، و تقدير آيه چنين است : (ليصدق ما بين يديه و لتنذر ام القرى اين كتاب مباركى است كه ما نازلش كرديم تا كتابهاى پيشين را تصديق نموده و تو با آن مردم مكه و اطرافش را انذار كنى ).
بعضى ديگر گفته اند: اين جمله عطف است بر كلمه (مبارك ) و تقدير آيه چنين است : (انزلناه لتنذر ام القرى و من حولها نازلش ‍ كرديم تا تو، به وسيله آن مردم ام القرى و اطراف آنرا انذار كنى ).

و الذين يؤ منون بالا خرة يؤ منون ...

اين جمله به منزله تفريع براى اوصافى است كه خداى سبحان براى قرآن كريم بر شمرده . گويا خواسته است بفرمايد: بعد از آنكه ثابت شد كتاب مبارك و مصدقى كه ما نازلش كرده ايم كتابى است كه به منظور انذار اهل زمين نازل شده پس كسانى كه به نشات آخرت ايمان دارند به اين كتاب نيز ايمان خواهند آورد، زيرا اين كتاب منظور و ايده آل آخرتى آنان را كه همان ايمنى دائمى است تاءمين مى كند، و آنان را از عذاب دائمى مى ترساند.
سپس خداى تعالى خصوصى ترين اوصاف اين مؤ منين را بيان نموده و آن اين است كه : در امر نماز و عباداتى كه در آن خداى را ذكر مى كنند محافظت و مراقبت دارند. و اين صفت همان است كه در (سوره مؤ منون ) در خاتمه صفات مؤ منين ذكر كرده و فرموده : (و الذين هم على صلواتهم يحافظون ).
و از اينكه در همان سوره اولين صفت مؤ منين را خشوع دانسته و فرموده : (الذين هم فى صلاتهم خاشعون ) استفاده مى شود كه مراد از محافظت هم در آن سوره و هم در اين آيه همان خشوع در نماز و تذلل و تاءثر باطنى از عظمت پروردگار در موقع ايستادن در مقام عبوديت او است ، ليكن ديگر مفسران محافظت را به مراقبت در اوقات نماز تفسير كرده اند.
گفتارى پيرامون معناى بركت از نظر قرآن .
 راغب در مفردات مى گويد: اصل كلمه (بركت )، (برك ) - به فتحه باء - و به معناى سينه شتر است ، و ليكن در غير اين معنا نيز استعمال مى شود، از آن جمله مى گويند: (فلانى داراى بركه است ) و (برك البعير) به معناى اين است كه شتر سينه خود را به زمين زد. و چون اين معنا مستلزم يك نحو قرار گرفتن و ثابت شدن است لذا كلمه مزبور را در ثبوت كه لازمه معناى اصلى است نيز استعمال كرده و مى گويند: (ابتركوا فى الحرب در جنگ پايبرجا شده و به عقب برنگشتند) و به همين مناسبت آن محلى را كه مردان دلير و شجاعان لشكر موضع مى گيرند (براكاء) و (بروكاء) مى نامند، و نيز در جايى كه حيوان از راه رفتن باز مى ايستد و به هيچ وجه تكان نمى خورد مى گويند: (ابتركت الدابة ) و آب انبار را نيز به همين جهت بركه مى نامند، براى اينكه آب انبار محل ثابت شدن و قرار گرفتن آب است . و (بركت ) ثبوت خير خداوندى است در چيزى ، و اگر فرموده : (لفتحنا عليهم بركات من السماء و الارض ) براى اين بوده كه خيرات در زمين و آسمان قرار گرفته ، همچنانكه آب در بركه جاى مى گيرد.
و (مبارك ) چيزى است كه اين خبر در آن باشد و به همين معنا است آيه (هذا ذكر مبارك انزلناه ).
سپس مى گويد: از آنجايى كه خيرات الهى از مقام ربوبيتش بطور نامحسوس صادر مى شود، و مقدار و عدد آن هم قابل شمردن نيست ، لذا به هر چيزى كه داراى زياده غير محسوسى است مى گويند: اين چيز مبارك و داراى بركت است ، روايتى هم كه مى گويد (هيچ مالى از صدقه دادن كم نمى شود) مقصودش همين نقصان غير محسوس است نه كاهش مخصوص كه بعضى از زيانكاران پنداشته و در رد آن گفته اند: ما ترازو مى گذاريم و از فلان مال ، مقدارى صدقه داده سپس آنرا بار ديگر مى سنجيم و مى بينيم كه به مقدار صدقه كم شده است . راغب سپس اضافه كرده است كه : مراد از (تبارك الله ) اختصاص خداوند است به خيرات .
پس بنابراين ، بركت به معناى خيرى است كه در چيزى مستقر گشته و لازمه آن شده باشد، مانند بركت در نسل كه به معناى فراوانى اعقاب يا بقاى نام و دودمان است ، و بركت در غذا كه به معناى سير كردن مردم بيشترى است ، و بركت در وقت كه به معناى گنجايش ‍ داشتن براى انجام كارى است كه آن مقدار وقت معمولا گنجايش انجام چنان كارى را ندارد.
چيزى كه هست از آنجا كه غرض از دين تنها و تنها سعادت معنوى و يا حسى منتهى به معنوى است ، لذا مقصود از بركت در لسان دين آن چيزى است كه در آن خير معنوى و يا مادى منتهى به معنوى باشد، مانند آن دعايى كه ملائكه در حق ابراهيم (عليهالسلام ) كرده و گفتند: (رحمة الله و بركاته عليكم اهل البيت ) كه مراد از آن ، بركت معنوى مانند دين و قرب خدا و ساير خيرات گوناگون معنوى ، و نيز بركت حسى مانند مال و كثرت و بقاى نسل و دودمان و ساير خيرات مادى است كه برگشت آن به معنويات مى باشد.
بيان اينكه سببيت خدا و بركت او در طول ساير اسباب است ، ونزول بركت ، با عمل ساير عوامل منافات ندارد.
 بنابر آنچه گفته شد، معناى بركت مانند امور نسبى به اختلاف اغراض مختلف مى شود، چون خيريت هر چيزى به حسب آن غرضى است كه متعلق به آن مى شود، مثلا طعامى كه انسان مى خورد بعضى غرضشان از خوردن آن سير شدن است ، و بعضى غرضشان از خوردن آن تنها حفظ سلامت است ، چون غذاى مورد نظرشان را در ميان همه غذاها نسبت به مزاج خود سالمتر تشخيص داده ، بعضى ديگر غذائى را كه مى خورند منظورشان استشفاء به آن و بهبودى كسالتى است كه دارند، بعضى ديگر نظرشان از فلان غذا تحصيل نورانيتى است در باطن كه بدان وسيله بهتر بتوانند خداى را عبادت كنند،
پس وقتى عمل واحدى چند جور غرض متعلق به آن مى شود بركت در آن نيز معنايش مختلف مى گردد، ولى جامع همه آن معانى اين است كه خداوند خير منظور را با تسبيب اسباب و رفع موانع در آن غذا قرار داده و در نتيجه غرض از آن حاصل گردد.
پس نبايد پنداشت كه نزول بركت الهى بر چيزى منافات با عمل ساير عوامل دارد، زيرا همانطورى كه در ابحاث قبلى گذرانديم معناى اينكه خداوند اراده كرده كه فلان چيز داراى بركت و خير كثير باشد، اين نيست كه اثر اسباب و علل مقتضى را ابطال كند، براى اينكه اراده خداوند سببى است در طول ساير علل و اسباب نه در عرض آن ، مثلا اگر مى گوييم : خداوند فلان طعام را بركت داده معنايش ‍ اين نيست كه علل و اسبابى را كه در آن طعام و در مزاج خورنده آن است همه را ابطال كرده و اثر شفا و يا نورانيت را از پيش خود در آن قرار داده ، بلكه معنايش اين است كه اسباب مختلفى را كه در اين ميان است طورى رديف كرده و ترتيب داده كه همان اسباب نتيجه مطلوب را از خوردن آن غذا به دست مى دهند، و يا باعث مى شود كه فلان مال ضايع نمى گردد و يا دزد آن را به سرقت نمى برد - دقت فرمائيد -
لفظ بركت از الفاظى است كه در لسان دين بسيار استعمال شده است ، از آن جمله در آيات قرآنى و همچنين در موارد بسيارى در اخبار و احاديث ، و نيز در تورات و انجيل در مواردى كه عطيه هاى الهى را به انبيا و همچنين عطيه كهنه را به ديگران نقل مى كند اين لغت بسيار به كار رفته ، بلكه در تورات بركت را مانند سنتى جارى گرفته است .
از آنچه گذشت بطلان راءى منكرين بركت به خوبى روشن گرديد، ادعاى آنان - بطورى كه قبلا از راغب نقل كرديم - اين بود كه اثرى كه اسباب طبيعى در اشياء باقى مى گذارد جايى براى اثر كردن هيچ سبب ديگر نمى گذارد، و خلاصه چيزى به نام بركت و يا به هر اسم ديگرى نيست كه اثر اسباب طبيعى را در اشيا باطل كرده و خود در آن اثر كند. غافل از اينكه سببيت خداى تعالى و بركت او در طول ساير اسباب است نه در عرض آن تا كار تاثير آن به مزاحمت با ساير اسباب و ابطال آثار آنها بكشد.

و من اظلم ممن افترى على الله كذبا... ما انزل الله

خداى تعالى در اين آيه سه مورد از موارد ظلم را كه شديدترين مراتب ظلم را دارا است و عقل در شناعت و رسوايى آن هيچ ترديدى ندارد برشمرده ، و به همين جهت آنرا به صورت سؤ ال ذكر كرده است .
غرض از ايراد آن به صورت سؤ ال اين است كه مطلب را به عقل خود مرتكبين آن واگذار نموده و از عقل سليم ، انصاف بخواهد. گويا خواسته است بفرمايد: اى رسول گرامى من ! تو به اين مردم بگو كه مساءله خضوع در برابر حق اختصاص به كسى ندارد، من و شما ناگزيريم از اينكه در برابر آن خاضع شده و از قبول آن استكبار نكنيم ، و با ارتكاب عملى كه شديدترين و زشتترين مراتب ظلم را دارا است نسبت به حق تعالى استكبار نورزيم ، و آن عمل همانا ظلم بر خود خداى تعالى است ، خود انصاف دهيد آيا جايز است كه شما به دروغ بر خداى تعالى افترا بسته براى او شركايى اتخاذ كنيد و همانها را شفيع قرار دهيد؟ آيا اگر من از پيش پروردگار عالم رسالت نداشته باشم جايز است كه ادعاى نبوت كرده و بگويم (به من وحى مى رسد)؟ آيا كسى مى تواند بگويد: (بزودى من نيز مانند آنچه خدا نازل كرده نازل مى كنم ) و با گفتن چنين سخنى حكم خدا را به مسخره گرفته و آيات او را استهزا كند؟ ناگزير هر شنونده اى كه داراى عقل سليم باشد در اين سه سؤ ال به حق اعتراف مى كند.
پس معلوم شد كه سؤ الى كردن مطلب بهتر طرف را به انقياد درمى آورد، و زودتر نبوت مورد ادعا را مى پذيرد، چون وقتى بنا را بر اين گذاشتند كه ديگر بى جهت به خدا افترا نبندند و به وى شرك نورزند، و ديگر آنهايى كه مى گفتند: (سانزل مثل ما انزل الله ) از اينگونه سخنان مسخره آميز اجتناب ورزيد، و پيغمبر اكرم هم سرگرم انجام وظيفه نبوت خود باشد قطعا نبوتش بدون معارض خواهد شد.
مراد از افتراء زدن به دروغ بر خدا در: (فمن اظلم ممن افترى على الله كذبا).
 در اينجا افترا بر خدا كه يكى از ظلمهاى مذكور در آيه است اعم از ادعاى دروغى وحى و نبوت است كه دومى آن ظلمها مى باشد، و لذا بعضى از مفسرين گفته اند: ذكر دومى در اين آيه ، ذكر خاص است بعد از عام ، و با اينكه افتراء بر خدا ادعاى دروغى نبوت را هم شامل مى شود اگر آن را نيز ذكر كرده براى اين است كه عظمت آن و اعتناى به امر آن را برساند. و ليكن گر چه افتراء بر خداى تعالى ادعاى دروغى نبوت را هم در برمى گيرد، اما در اينجا مقصود از آن همان شرك به خداى سبحان است ، و اگر تصريح به آن نكرد تا احتمال ذكر خاص بعد از عام پيش نيايد براى اين بود كه گفتيم ميخواست از خود مردم و مشركين انصاف بخواهد، و عصبيت جاهليت آنان را تحريك نكرده و داعى نخوت و استكبارشان را بيدار نكرده باشد.
پس مقصود از اينكه فرمود: (ممن افترى على الله كذبا) غير آن چيزى است كه از جمله (او قال اوحى الى و لم يوح اليه ) اراده شده ، هر چند به ظاهر يكى از آن دو عام و ديگرى خاص به نظر برسد، به دليل اينكه در ذيل آيه تنها سؤ ال از مشركين و تهديد آنان را به عذاب عنوان مى كند، و اگر مقصود از افترا، آن معناى اعم بود مى بايست در ذيل آيه ، عذاب را متوجه كسى كند كه به خدا افترا بسته است نه فقط به مشركين .
و اما اينكه بعضى از مفسرين گفته اند: جمله (او قال اوحى الى و لم يوح اليه شى ء) در باره مسيلمه كذاب نازل شده كه ادعاى نبوت مى كرده ، صحيح نيست و با سياق آيات همانطورى كه دانستيد سازگار نمى باشد، گر چه كلام مزبور با صرف نظر از سياق اعم است .
علاوه بر اينكه سوره انعام - همچنانكه مكرر گفته ايم - سورهاى است مكى ، و مسيلمه كذاب ادعاى نبوتش بعد از هجرت رسول خدا (صلى الله عليه وآله و سلم ) اتفاق افتاده ، گو اينكه مفسر مزبور عقيده دارد كه آيه مورد بحث از ميان آيات اين سوره در مدينه نازل شده ، و ليكن - ان شاء الله - به زودى در بحث روايتى ما خواهد آمد كه اين ادعا نيز صحيح نيست .
(و من قال سانزل مثل ما انزل الله ) ظاهر اين جمله حكايت سخنى است كه گفته شده ، يعنى مى رساند كه كسى اين حرف را قبلا گفته و غرضش هم از آن استهزا به قرآن كريم بوده ، به دليل اينكه وعده داده كه (مثل آنچه را كه خدا نازل كرده نازل خواهم كرد) و نگفته (مثل آنچه را كه محمد (صلى الله عليه وآله و سلم ) مى گويد خواهم گفت ) و نيز نگفته (به زودى خواهم آورد براى شما مثل آنچه كه محمد آورده ).
مفسرين ديگر هم اين معنا را قبول دارند كه آيه مورد بحث حكايت حرفى است كه در خارج زده شده ، چيزى كه هست بعضى از مفسرين آنرا اشاره گرفته اند به قول آن كسى كه گفته : (لو نشاء لقلنا مثل هذا ان هذا الا اساطير الاولين ) و بعضى ديگر آنرا اشاره به قول عبد الله بن سعد بن ابى سرح گرفته كه گفته بود (من مانند آنچه خدا به محمد فرستاده فرود مى آورم ) و گفته است كه آيه شريفه در مدينه نازل شده ، و بعضى چيز ديگرى گفته اند. و اشكال ما به آنان اين است كه ظاهر آيه با هيچ يك از اين حرفها انطباق ندارد، براى اينكه ظاهر آيه مورد بحث اين است كه شخصى وعده داده كه (من به زودى مثل آنچه را كه خدا نازل كرده نازل مى كنم ) به خلاف آيه (لو نشاء...) كه وعده به آينده نيست ، بلكه كلامى است مشروط. و همچنين به خلاف كلام عبد الله كه به فرضى هم روايتش صحيح باشد و در صحت آن اشكالى نباشد اخبار از امرى است حالى و واقع شدنى نه وعده به آينده .
و به هر حال ، جمله مزبور حكايت از كلامى مى كند كه بعضى از مشركين از باب استكبار بر خداى تعالى گفته اند. و اگر لفظ (من ) را در اينجا تكرار كرده و در جمله (او قال اوحى الى ...) تكرار نكرد و نفرمود: (و من قال ) براى اين است كه گر چه ظلمهاى مذكور در آيه سه قسم است و ليكن از يك نظر ديگرى دو قسم ظلم است : قسم اول خاضع نشدن در برابر پروردگار و منقاد نگشتن نسبت به امر او است ، كه اول و دوم از آن سه ظلم از اين قسمند، و قسم دوم علاوه بر خاضع نشدن استكبار ورزيدن نسبت به او و به آيات او است .
سختى مرگ ظالمان (مرتكبين افتراء بر خدا، ادعاى نبوت به دروغ و استهزاء به آياتخدا).

و لو ترى اذ الظالمون فى غمرات الموت ...

لفظ (غمر) در اصل لغت به معناى پوشانيدن و پنهان كردن چيزى است به طورى كه هيچ اثرى از آن آشكار نماند، و لذا آب بسيار زيادى را كه ته آن پيدا نيست و همچنين جهالت دائمى و نيز گرفتارى و شدتى را كه احاطه به انسان داشته و از هر طرف راه نجات از آن مسدود باشد (غمر) مى گويند، و در آيه مورد بحث به همين معناى آخرى است . و كلمه : (هون ) و (هوان ) به معناى ذلت است . و (بسط يد) گر چه معنايش روشن است الا اينكه در اينجا مقصود از آن ، معناى كنايى آن است كه البته به اختلاف موارد مختلف مى شود، مثلا بسط يد در يك شخص توانگر به معناى بذل و بخشش مال و احسان به مستحقين است ، و بسط يد در يك زمامدار قدرت بر اداره امور مملكت است بدون اينكه مزاحمى در كارش باشد، و بسط يد در يك ماءمور و مجرى دستور دولت در باره يك مجرم به معناى زدن و بستن و شكنجه كردن آن مجرم است .
بنابراين ، بسط يد ملائكه به معناى شروع به عذاب گناهكاران و ستمگران است .
و از ظاهر سياق آيه به دست مى آيد آن كارى كه ملائكه بر سر ستمگران درمى آورند همان چيزى است كه جمله (اخرجوا انفسكم اليوم تجزون عذاب الهون ) آنرا بيان و حكايت مى كند، چون اين جمله حكايت قول ملائكه است نه قول خداى سبحان ، و تقدير آن اين است كه : (ملائكه به آنان مى گويند جانتان را بيرون كنيد...) و اين كلام را در هنگام گرفتن جان آنان مى گويند، و بطورى سخت جانشان را مى گيرند كه در دادن جان عذاب دردناكى را مى چشند. اين عذاب جان دادن ايشان است ، هنوز عذاب قيامتشان در پى است ، همچنانكه فرموده : (و من ورائهم برزخ الى يوم يبعثون ).
پس معلوم شد كه مراد از (اليوم روز) در جمله (اليوم تجزون ) روز فرا رسيدن مرگ است كه در آنروز عذاب دردناكى جزا داده مى شوند، همچنانكه مقصود از برزخى كه در آيه سابق الذكر بود همان روز است . و نيز معلوم شد كه مراد از (ظالمين ) كسانى هستند كه يكى از آن سه گناه را كه خداوند آنها را از شديدترين ظلمها دانسته مرتكب شوند، و آن سه گناه عبارت بود از: دروغ بستن بر خدا، ادعاى نبوت به دروغ و استهزاء به آيات خداوندى .
شاهد بر اينكه مراد از ظالمين ، مرتكبين همين ظلمهاى مذكور در آيه مى باشند اين است كه سبب عذاب ظالمين را يكى قول به غير حق دانسته ، و خود واضح است كه اين كار، كار همان كسانى است كه به دروغ به خدا افترا مى بندند، و شركائى به او نسبت داده و يا حكم تشريعى و يا وحى دروغى را به او نسبت مى دهند. و ديگر استكبار از پذيرفتن آيات خدا كه كار همان كس است كه گفته بود: (سانزل مثل ما انزل الله ).
امرى كه در جمله (اخرجوا انفسكم ) است ، امرى است تكوينى ، زيرا به شهادت آيه (و انه هو امات و احيى ) مرگ انسان مانند زندگيش در اختيار خود او نيست تا صحيح باشد به امر تشريعى ماءمور به بيرون كردن جان خود شود، پس امر به اينكه (جان خود را بيرون كنيد) امرى تكوينى است كه ملائكه يكى از اسباب آن است ، حال با اينكه جان آدمى در اختيار خودش نيست و با اينكه اصولا روح از جسمانيات نيست تا در بدن مادى جاى گيرد - بلكه همانطور كه در بحث علمى جلد اول اين كتاب (صفحه 527) گذشت سنخ ديگرى از وجود را دارا است كه يك نحوه اتحاد و تعلقى به بدن دارد - چرا فرمود جانهايتان را از بدن بيرون كنيد؟ جوابش اين است كه اين تعبير استعاره به كنايه است ، و منظور از آن قطع علاقه روح است از بدن ، و معنايش اين است كه : اى پيغمبر اى كاش اين ستمكاران را مى ديدى در آن موقعى كه در شدايد مرگ و سكرات آن قرار مى گيرند و ملائكه شروع مى كنند به عذاب دادن ايشان در قبض روحشان و به ايشان خبر مى دهند كه بعد از مرگ هم در عذاب واقع شده و به كيفر قول به غير حق و استكبار از آيات خداوند دچار هوان و ذلت مى گردند.

و لقد جئتمونا فرادى كما خلقناكم اول مرة ...

كلمه (فرادا) جمع (فرد) و به معناى هر چيزى است كه از يك جهت منفصل و جداى از غير خود باشد، و در مقابل آن (زوج ) قرار دارد كه به معناى چيزى است كه از يك جهت با غير خود اختلاط داشته باشد. دو كلمه (وتر) و (شفع ) نيز از جهت معنا بى شباهت به فرد و زوج نيست ، چون كلمه (وتر) به معناى چيزى است كه منضم به غير خود نباشد، و كلمه (شفع ) به معناى هر چيزى است كه با غير خود منضم باشد. (تخويل ) به معناى دادن مال و يا هر چيز ديگرى است كه قوام زندگى آدمى به آن و تصرف و تدبير در آن است .
و مراد از (شفعاء) خدايانى هستند كه مشركين آنها را در مقابل خدا معبود خود مى گرفتند و آنها را مى پرستيدند تا شايد در نزد خدا شفاعتشان كنند، و از اين راه شركاى خدا در آفرينش شمرده شدند.
حقيقت زندگى انسان پس از مرگ .
 اين آيه شريفه خبر از حقيقت زندگى انسانى در نشاءت آخرت مى دهد، آنروزى كه با مردن بر پروردگار خود وارد شده و حقيقت امر را دريافته مى فهمد كه او فقط مدبر به تدبير الهى بوده و خواهد بود، و جز خداى تعالى چيزى زندگى او را اداره نمى كرده و نمى كند، و هر چه را كه خيال مى كرده كه در تدبير امر او مؤ ثر است چه اموالى كه وسيله زندگى خويش مى پنداشته و چه اولادى كه يار و مددكارش خيال مى كرده و چه همسران و خويشاوندان كه پشت و پناه خود مى دانسته هيچ كدام در تدبير زندگى او اثر نداشته و پندار وى خرافهاى بيش نبوده ، همچنين شفاعت خواهى از اربابى به جز خدا كه به شريك قرار دادن براى خدا منجر مى شد سراسر پندار بوده است .
آرى ، انسان جزئى از اجزاى عالم است كه مانند همه آن اجزا در تحت تدبير الهى متوجه به سوى غايتى است كه خداى سبحان برايش معين و مقدر كرده ، و هيچ موجودى از موجودات عالم دخالت و حكومت در تدبير امور او ندارد، و اسبابى هم كه بر حسب ظاهر مؤ ثر به نظر مى رسند آثارشان همه از خداى تعالى است و هيچيك از آن اسباب و علل مستقل در تاءثير نيست .
اما چه بايد كرد كه انسان وقتى در برابر زينتهاى ظاهرى و مادى زندگى ، و اين علل و اسباب صورى قرار مى گيرد يكباره دل به آن لذائذ داده ، و تماما به آن علل و اسباب تمسك مى جويد، و قهرا در برابر آنها خاضع گشته و همين خضوع او را از توجه به مسبب الاسباب و خالق و به وجود آرنده علل باز مى دارد و به تدريج آن اسباب را مستقل در تاءثير مى پندارد، به طورى كه ديگر هيچ همى برايش نمى گذارد جز اينكه با خضوع در برابر آنها لذائذ مادى خود را تاءمين كند، و همه عمر خود را به سرگرمى با اين اوهام سپرى ساخته و به كلى از حق و حقيقت غافل بماند، همچنانكه فرموده : (و ما هذه الحيوة الدنيا الا لهو و لعب ).
آرى اين آن حقيقتى است كه قرآن پرده از روى آن برداشته و به عبارات مختلفى آنرا به بشر گوشزد نموده ، از آن جمله در آيه (نسوا الله فانسيهم انفسهم اولئك هم الفاسقون ) فرموده كه وقتى انسان از حالت بندگى بيرون رفت قهرا پروردگار خود را فراموش ‍ مى كند، و همين فراموش كردن خدا باعث مى شود كه خودش را هم فراموش كند و از حقيقت خود و سعادت واقعيش غافل بماند.
و ليكن همين انسان وقتى با فرا رسيدن مرگ جان از كالبدش جدا شود ارتباطش با تمامى علل و اسباب مادى قطع مى گردد، چون همه ارتباط آنها با بدن انسان مى باشد و وقتى بدنى نماند قهرا آن ارتباطها نيز از بين خواهد رفت ، و آنوقت است كه به عيان مى بيند آن استقلالى كه در دنيا براى علل و اسباب مادى قائل بود خيالى باطل بوده ، و با بصيرت تمام مى فهمد كه تدبير امر او در آغاز و فرجام به دست پروردگارش بوده و جز او رب ديگرى نداشته ، و مؤ ثر ديگرى در امورش نبوده است .
پس اينكه فرمود: (و لقد جئتمونا فرادى كما خلقناكم اول مرة ) اشاره است به حقيقت امر. و جمله (و تركتم ما خولناكم وراء ظهوركم ...) بيان بطلان سببيت اسباب و عللى است كه انسان را در طول زندگيش از ياد پروردگارش غافل مى سازد. و اينكه فرمود: (لقد تقطع بينكم و ضل عنكم ما كنتم تزعمون ) علت و جهت انقطاع انسان را از اسباب و سقوط آن اسباب را از استقلال در سببيت بيان مى كند، و حاصل آن بيان اين است كه سبب آن انكشاف بطلان پندارهايى است كه آدمى را در دنيا به خود مشغول و سرگرم مى كرده . آرى ، حقيقت امر براى او روشن مى شود كه اين اسباب اوهامى بيش نيستند كه آدمى را به خود مشغول كرده و آدمى آنها را داراى سببيت و اثر مستقل پنداشته .

ان الله فالق الحب و النوى ...

(فلق ) به معناى شكافتن است . پس از آنكه در آيه قبلى استقلال اسباب را در تاءثير نفى نمود و شفيع بودن اربابهائى كه به غير خدا اتخاذ كرده آنها را شركاى خدا دانستند ابطال نمود، اينكه در اين آيه كلام را منصرف به بيان اين جهت كرد كه اين ارباب و هر چيز ديگرى كه انسان را از توجه به پروردگار خود باز مى دارد همه مخلوقات خدا و تحت تدبير اويند، و از پيش خود و بدون تقدير الهى و تدبير او هيچ اثرى در اصلاح حيات انسان و سوق او به سوى غايات خلقت ندارند، پس رب و پروردگار تنها همان خداى تعالى است و كسى جز او پروردگار نيست .
پس اين خداى سبحان است كه دانه هاى نباتات و هسته را ميشكافد و از آنها گياه و درخت مى روياند، و مردم را با دانه ها و ميوه هاى آنها روزى مى دهد. او است كه زنده را از مرده و مرده را از زنده خارج مى سازد - تفسير اين جمله در ذيل آيه 27 از سوره آل عمران گذشت .
(ذلكم الله فانى تؤ فكون ) اين است خداى شما نه غير او، از حق روى گردانيده به كجا مى رويد و به چه باطلى روى مى آوريد؟.

فالق الاصباح و جعل الليل سكنا...

(اصباح ) - به كسر همزه - به معناى صبح و در اصل مصدر است ، و (سكن ) به معناى هر چيزى است كه مايه سكونت و آرامش باشد، و (حسبان ) جمع حساب و به قول بعضى مصدر (حسب حسابا) است ، و جمله (جعل الليل سكنا) عطف است بر جمله (فالق الاصباح ). و اگر كسى بگويد جمله دومى كه جمله فعليه است چگونه عطف مى شود بر جمله اولى كه جمله اى است اسميه ، در جواب مى گوييم : هر جا كه مثل آيه مورد بحث جمله اسميه معناى فعل را داشته باشد عطف جمله فعليه به آن اشكال ندارد، البته بعضى از قراء جمله اولى را هم اسميه گرفته و (جعل ) را (جاعل ) قرائت كرده اند.
و چون در شكافتن صبح و موقع استراحت قرار دادن شب و همچنين حركت ماه و خورشيد كه باعث پديد آمدن شب و روز و ماه و سال مى گردد، تقدير عجيبى به كار رفته و در نتيجه اين تقدير موجب انتظام نظام معاش انسان و مرتب شدن زندگى او شده ، لذا در ذيل آيه فرموده (ذلك تقدير العزيز العليم ) و با بيان اين جمله مى فهماند كه خداى تعالى آن عزيز و مقتدرى است كه هيچ قدرتى بر قدرت او نمى تواند غالب شود تا كوچك ترين اثرى در تباه ساختن تدبير او داشته باشد، و نيز خداى تعالى آن دانايى است كه به كوچك ترين چيزى از مصالح مملكت خود جاهل نيست تا مانند ساير كشورداران نظام مملكتش دچار تباهى شده و دوام پيدا نكند.

و هو الذى جعل لكم النجوم لتهتدوا بها...

معناى اين جمله واضح است ، و مراد از (تفصيل آيات ) يا تفصيل به حسب تكوين و خلقت است ، و يا تفصيل به حسب بيان لفظى است .
و اينكه غايت و نتيجه خلقت و بگردش درآوردن اجرام عظيم آسمانى را براى مصالح انسان و سعادت زندگيش در نشاه دنيا قرار داده ، منافاتى ندارد به اينكه هر يك از آنها مقصود به اراده مستقل الهى باشند.
چون جهات قضيه مختلف است ، و تحقق بعضى از جهات منافات با تحقق جهات ديگر ندارد و ارتباط و اتصالى كه در سرتاسر اجزاى عالم است مانع از اين نيست كه يك يك اجزاء به اراده مستقل به وجود آمده باشند.

و هو الذى انشاكم من نفس واحدة فمستقر و مستودع ...

كلمه (مستقر) هم به فتح قاف قرائت شده و هم به كسر آن . بنابراين كه مستقر، به فتح قاف باشد اسم مكان و به معناى محل استقرار خواهد بود، و همچنين (مستودع ) نيز به فتح دال و به معناى مكانى كه وديعه را در آن قرار مى دهند خواهد بود. اين دو كلمه در آيه (و ما من دابة فى الارض الا على الله رزقها و يعلم مستقرها و مستودعها كل فى كتاب مبين ) نيز آمده . و در آيه مورد بحث حذف و ايجاز بكار رفته و تقدير آن - بنا بر قرائت به فتح قاف - چنين است : (فمنكم من هو فى مستقر و منكم من هو فى مستودع ). و بنابر قرائت به كسر قاف - كه بهتر نيز مى باشد - مستقر اسم فاعل و مستودع اسم مفعول و تقدير آن چنين است : (فمنكم مستقر و منكم مستودع بعضى از شما كسانى هستند كه مستقرند، و بعضى ديگر آنان هستند كه مستقر نيستند).
مراد از انشاء و پديده آوردن بنى آدم از (نفس واحدة ) و تقسيم آنان به (مستقر) و(مستودع ).
 ظاهرا مراد از اينكه فرمود: (و هو الذى انشاكم من نفس واحدة ) اين است كه نسل حاضر بشر با همه انتشار و كثرتى كه دارد منتهى به يك نفر است ، و آن آدم است كه قرآن كريم او را مبداء نسل بشر فعلى دانسته است . و مراد از (مستقر) آن افرادى است كه دوران سير در اصلاب را طى كرده و متولد شده و در زمين كه به مقتضاى آيه (و لكم فى الارض مستقر) قرارگاه نوع بشر است مستقر گشته ، و مراد از (مستودع ) آن افرادى است كه هنوز سير در اصلاب را تمام نكرده و به دنيا نيامده و بعدا متولد خواهند شد. و نيز ممكن است كه لفظ (مستقر) و (مستودع ) را مصدر ميمى گرفت .
به هر حال معنايى كه ما براى جمله مورد بحث كرديم ، معنايى است كه با مقام بيان آيه سازگارتر است ، چون آيه در مقام بيان خلقت تمامى افراد بشر و انشعابشان از يك فرد است ، و به همين جهت است كه به لفظ (انشاء) تعبير كرد نه به لفظ (خلقت )، چون لفظ انشاء معناى ايجاد دفعى و بدون تدريج را مى رساند بر خلاف خلقت و الفاظ ديگرى كه مرادف آن است كه معناى ايجاد تدريجى را مى دهد. مؤ يد معنايى كه ما براى آيه كرديم آيه (و ما من دابة فى الارض الا على الله رزقها و يعلم مستقرها و مستودعها) است كه در مقام بيان علم خدا به احوال همه افراد بشر است ، و معلوم است كه علم خداوند به احوال افراد بشر چه آنانكه متولد شده اند و چه آنانكه در اصلاب پدرانشان مى باشند علمى است دفعى نه تدريجى .
بنابراين ، معناى آيه شريفه اين است كه : (پروردگار متعال آن كسى است كه شما نوع بشر را از يك فرد ايجاد كرده و زمين را تا مدت معينى به دست شما آباد نموده است ، و اين زمين تا زمانى كه شما نسل بشر منقرض نشده ايد مشغول به شما و در دست شما است ، پيوسته بعضى از شما افراد بشر مستقر در آن و بعضى ديگر مستودع در اصلاب و ارحام و در حال به وجود آمدن در آنند).
مفسرين معانى ديگرى براى آيه ذكر كرده از آن جمله گفته اند: (مراد از انشاء و ايجاد انسان از نفس واحد اين است كه تمامى افراد بشر همه از يك نفس كه همان نفس و روح انسانيت است آفريده شده اند) و يا گفته اند: (مراد اين است كه همه افراد اين نوع داراى يك نفس و يك بدنند، به اين معنا كه تركيب نفسى و بدنى آنان در همه افراد يك نوع از تركيب است ، و آن نوع از تركيب همان چيزى است كه از آن به حقيقت انسانيت تعبير مى كنيم .)
بعضى ديگر گفته اند: (مراد از مستقر همان ارحام است كه نسل بعد از قرار گرفتن در آن سير در اصلابش خاتمه پيدا مى كند، و مراد از مستودع اصلاب است كه منزل عاريتى نسل است ). بعضى نيز گفته اند (مراد از مستقر، زمين و مراد از مستودع ، قبر است )، و يا (مراد از مستقر رحم و مراد از مستودع زمين يا قبر است ). بعضى ديگر گفته اند: (مراد از مستقر روح و مراد از مستودع بدن است ). و جز اينها اقوال ديگرى نيز هست كه فايدهاى در نقل آنها نيست .

و هو الذى انزل من السماء ماء...

(سماء) به معناى سمت بالا است . بنابراين هر چيزى در فوق انسان قرار گرفته باشد و بر سر آدمى سايه افكنده باشد (سماء) ناميده مى شود، و مراد از اينكه فرمود: (فاخرجنا به نبات كل شى ء) - بطورى كه ديگران نيز گفته اند - اين است كه ما به وسيله آبى كه از آسمان مى فرستيم گياهان را مى رويانيم ، و آن قوه نموى كه در روئيدنيها است به ظهور درآورده گياهان و درختان و آدميان و ساير انواع حيوانات را نمو مى دهيم .
(خضر) به معناى اخضر (سبز) و گويا مخفف (خاضر) است ، و (تراكب حب ) انعقاد بعضى بر بالاى بعضى ديگر است ،
نظير خوشه گندم كه در آن دانه ها روى هم قرار دارد، و (طلع ) به معناى اولين مرحله ظهور خرما بر شاخه هاى نخل است ، و (قنوان ) جمع (قنو) و به معناى عذق - به كسر عين - است كه خوشه خرما را گويند، و (دانية ) به معناى نزديك و (مشتبه و غير متشابه ) به معناى هم شكل و مخالف در شكل نوعى است ، و (ينع ) ميوه ، رسيدن و پخته شدن آن را گويند.
خداى تعالى در اين آيه شريفه چند فقره از چيزهايى را كه به دست قدرت خود آفريده خاطرنشان ساخته تا آنانكه داراى عقل و بصيرتند در خلقت آنها نظر كرده و بدين وسيله به توحيد خداى تعالى راه يابند: بعضى از آن مذكورات امورى هستند مربوط به زمين ، مانند شكافتن دانه هاى گياهان و هسته هاى درختان و امثال آن ، بعضى ديگر امورى هستند مربوط به آسمان ، مانند پديد آوردن شب و صبح و به وجود آوردن آفتاب و ماه و ستارگان ، بعضى ديگر مربوط به خود آدمى و اينكه تمامى افراد بشر از يك فرد منشعب شده ، كه بعضى از آنان مستقر و بعضى ديگر مستودعند، و بعضى ديگر امورى هستند مربوط به همه آن مذكورات ، و آن فرستادن باران از آسمان و فراهم ساختن غذا براى نباتات ، ميوه ها، حيوانات و آدميان و روياندن اشيايى كه قوه روئيدن دارند مانند گياه و حيوان و انسان است .
خداى تعالى در اين آيه ستارگان را آيتى مخصوص مردم دانا، و انشاى نفوس بشرى را آيتى مخصوص به مردمان فقيه ، و تدبير نظام روئيدنيها را آيتى مخصوص به مردم با ايمان شمرده است ، و اين به خاطر مناسبتى است كه در ميان مى باشد، مثلا نظر در تدبير نظام را از اين جهت اختصاص به مردم با ايمان داد كه تفكر در آن احتياج به درس خواندن و مؤ نه علمى ندارد، بلكه هر فهم عادى نيز مى تواند در آن نظر كرده از دقتى كه در آن بكار رفته پى به صانع آن ببرد، بشرط اينكه همين مقدار فهم عواميش به نور ايمان روشن و متنور بوده و قذارت عناد و لجاج آن را آلوده نكرده باشد. به خلاف نظر در ستارگان و اوضاع آسمان كه هر كسى نمى تواند از آن سر درآورده و به دقايق آن پى ببرد، بلكه مخصوص است به دانشمندانى كه تا حدى آشنايى به دست آورده باشند، و همچنين سر درآوردن از خصوصيات نفس و اسرار خلقت آن كه علاوه بر داشتن مؤ نه علمى كافى محتاج است به مراقبت باطن و تهذيب نفس .

و جعلوا لله شركاء الجن و خلقهم ...

(جن ) در تركيب يا مفعول دوم كلمه (جعلوا) و مفعول اول آن (شركاء) است ، و يا بدل از (شركاء)، و جمله (و خلقهم ) به منزله حال است ، گر چه بعضى از علماى نحوى آنرا قبول نكرده اند، و ليكن دليلشان روشن نيست . و به هر حال اين جمله در مقام رد مشركين است ، و معنايش اين است كه : مشركين براى خداى تعالى شركائى از جن اتخاذ كردند، در حالى كه جن نيز مخلوق خدا است و مخلوق نمى تواند با خالق خود در خدايى شركت داشته باشد.
منظور از (جن ) در اينجا شيطانهايند، چون بعضى مانند مجوسيان كه قائل به اهريمن و يزدان بودند و همچنين مانند يزيديها كه قائل به الوهيت ابليس (ملك طاووس - شاه پريان ) بودند شياطين را شريك خدا مى دانستند. و نيز ممكن است مراد از جن همين جن معروف باشد، چون بطورى كه نسبت مى دهند بعضى از مشركين قريش معتقد بودند كه خداى تعالى دخترى از جن گرفته و از آن دختر ملائكه بوجود آمده . اين احتمال با سياق جمله (و جعلوا لله شركاء الجن و خلقهم و خرقوا له بنين و بنات بغير علم ) سازگارتر است ، و بنابراين احتمال ، (بنين پسران ) و (بنات دختران ) از جنس ملائكه خواهند بود كه مشركين آنها را به عنوان شركايى به خدا نسبت داده و بر او افترا بستند، پاك و منزه است خداى تعالى از آنچه مشركين او را وصف مى كنند.
و اگر مراد از (بنين ) و (بنات ) اعم از ملائكه باشد بعيد نيست كه مقصود از آن همان اعتقادى باشد كه در ساير ملل غير اسلامى يافت مى شود، مانند اعتقاد برهماييها و بودائيها كه اعتقادى نظير اعتقاد مسيحيها داشتند و نيز مانند اعتقادى كه ساير بت پرستان قديم داشته و خدايان ساختگى خود را پسران و دختران خدا مى دانستند. و هم اكنون آثارى كه به دست باستانشناسان كشف مى شود وجود چنين اعتقادى را تاءييد مى كند، مشركين عرب هم ملائكه را دختران خدا مى پنداشتند.


وصف (بديع السموات والارض ) متضمن حجت بر استحاله فرزند داشتن خدا است .

بديع السموات و الارض ...

اين جمله جواب از همان اعتقاد است ، و حاصلش اين است كه : داشتن فرزند حقيقى موقوف بر اين است كه قبلا همسرى اتخاذ شود و اتخاذ همسر براى خداى تعالى معقول نيست ، و با اين حال ديگر از كجا فرزند خواهد داشت ؟ علاوه بر اين ، خداى تعالى خالق و فاطر هر چيزى است ، و صاحب فرزند نمى تواند خالق فرزند خود باشد چون فرزند جزئى از پدر است كه به وسيله عمل لقاح به محيط تربيتى رحم منتقل مى شود، و معقول نيست كه جزء خداوند مخلوق خودش باشد - اين دو دليل در جمله كوتاه (بديع السموات و الارض ) نهفته است - چون وقتى خداوند به وجود آورنده همه اجزاى آسمانها و زمين باشد ديگر چه چيزى باقى خواهد ماند كه بتواند همسر خداوند بوده باشد، و يا پسران و دخترانى ، همانند خود داشته باشد. ممكن است گفته شود شما كى سرتاسر عالم را گشتيد و مثل و مانندى براى خدا نيافتيد؟ در جواب مى گوييم :
همينكه خداوند از اين مطلب خبر داده باشد كافى است ، چون آفريدگار جهان به همه اطراف آن ، عالم و مطلع است و فرض علم نداشتن او مستلزم خروج از فرض خدائى است ، همچنانكه فرموده : (و خلق كل شى ء و هو بكل شى ء عليم ).
در جلد سوم اين ترجمه در ذيل آيه شريفه (و ما كان لبشر ان يؤ تيه الله ...) مطالبى مفيد و مربوط به اين مقام گذرانديم .

ذلكم الله ربكم لا اله الا هو خالق كل شى ء...

جمله اولى يعنى جمله (ذلكم الله ربكم ) نتيجهاى است كه از بيان آيات سابق گرفته شده ، و معناى آن اين است كه : بعد از آنكه مطلب از قرارى بود كه ذكر شد پس خداى تعالى كه وصفش گذشت پروردگار شما است ، نه غير او. (و جمله لا اله الا هو) تقريبا به همان توحيد ضمنى كه در جمله قبلى بود تصريح مى كند، و در عين حال همان جمله را تعليل نموده چنين مى رساند: اينكه گفتيم پروردگار او است ، و جز او پروردگارى نيست بدان سبب كه او يگانه معبودى است كه جز او معبودى نيست ، و چگونه ممكن است غير او پروردگار باشد و در عين حال اله و معبود نباشد؟.
و جمله (خالق كل شى ء) نيز علتى است براى جمله (لا اله الا هو) و معنايش چنين مى شود: و اينكه گفتيم الوهيت و معبود بودن منحصر در او است براى اينكه آفرينش تمامى موجودات از او است ، و جز او خالق ديگرى نيست كه حتى كوچكترين موجودى را آفريده باشد تا در الوهيت با او شريك باشد، و در نتيجه بعضى از مخلوقات در برابر خداى تعالى و بعضى در برابر او خاضع شوند.
و جمله (فاعبدوه ) متفرع بر ما قبل و به منزله نتيجه براى جمله (ذلكم الله ربكم ) است ، و معنايش اين است : وقتى معلوم شد كه پروردگار شما فقط خداى تعالى است ، نه غير او، پس همو را بپرستيد.
و جمله (و هو على كل شى ء وكيل ) معنايش اين است كه او قائم بر هر چيز و مدبر امر و نظام وجود و زندگى هر چيزى است ، و چون چنين است بايد از او حساب برد و از پيش خود و بدون داشتن دليل برايش شريك نگرفت . پس اين جمله در حقيقت به منزله تاكيد جمله (فاعبدوه ) است ، و اين معنا را مى رساند كه او را عبادت كنيد و از عبادتش سرمپيچيد براى اينكه او وكيل است بر شما و از نظام اعمال شما غافل و بى خبر نيست .
دقائق و لطائفى كه از جمله : (لا تدركه الابصار و هو يدرك الابصار) استفاده مىشود.
 و اما اينكه فرمود: (لا تدركه الابصار) براى دفع توهمى است كه ممكن بود در اينجا بشود، و مشركين كه مورد خطاب در اين آيه اند بفهم ساده خود چنين بپندارند كه وقتى خداى تعالى وكيل برايشان است پس لابد او هم مثل ساير وكلا كه متصدى اعمال جسمانى مى شوند موجودى است مادى و جسمانى ، لذا براى دفع اين توهم فرمود: (چشمها او را نمى بينند) براى اينكه او عاليتر از جسميت و لوازم جسميت است .
و اينكه فرمود: (و هو يدرك الابصار) نيز دفع توهم ديگرى است ، چون مشركين مردمى بودند معتاد به تفكر در ماديات و فرو رفته در حس و محسوسات ، و بيم آن بود كه خيال كنند وقتى خداى تعالى محسوس به حاسه بينائى نباشد قهرا اتصال وجودى - كه مناط شعور و درك است - با مخلوقات خود نخواهد داشت ، و در نتيجه همانطورى كه هيچ موجودى او را درك نمى كند او نيز از حال هيچ موجودى اطلاع نخواهد داشت ، و هيچ موجودى را نخواهد ديد - لذا خداى تعالى براى دفع اين توهم فرمود: (و هو يدرك الابصار) او چشمها را مى بيند. آنگاه همين معنا را با جمله (و هو اللطيف الخبير) تعليل نمود، چون (لطيف ) به معناى رقيق و نفوذ كننده است ، و (خبير) آن كسى است كه خبره و مطلع است . وقتى خداى تعالى محيط باشد به هر چيزى ، و احاطه اش هم احاطه حقيقى باشد قهرا شاهد و ناظر بر هر چيزى خواهد بود، و پيدا و پنهان هر چيزى را خواهد ديد، و به ظاهر و باطن هر چيزى عالم خواهد بود ، ديگر ناظر بودن او بر تمامى احوال يك موجود او را از اينكه در همان حال بر تمامى احوال تمامى موجودات ناظر و واقف باشد باز نمى دارد، و هيچ چيزى حجاب و فاصله بين او و بين موجودى ديگر نمى شود، پس او هم چشمها را مى بيند و هم آنچه را كه چشمها مى بيند، و اما چشمهاى ما مخلوقات فقط ديدنيها را مى بيند.
و اگر در اين آيه نسبت ادراك را به چشمها داده نه به صاحبان چشم براى اين است كه ادراك خداى تعالى از قبيل ادراكات حسى ما نيست ، تا ادراك او هم مانند ادراك ما به ظواهر اشياء تعلق بگيرد. مثلا ديدن او مانند ديدن چشم ما كه تنها رنگها و روشنى ها، دورى و نزديكى ، كوچكى و بزرگى و حركت و سكون را مى بيند نيست ، بلكه علاوه بر اين ، باطن هر چيزى را هم مى بيند، پس خداى تعالى چشمها را و آنچه را كه چشمها درك مى كنند مى بيند و ليكن چشمها او را نمى بينند.
پس در اين دو آيه چنان بيان درخشان و راه هموار و سخن كوتاهى گنجانده شده كه عقل را حيران مى كند، و با اينهمه هوشمندان را به رازهايى كه در پس پرده نهفته است آشنا مى كند.
گفتارى در عموميت خلقت و گسترش دامنه آن .
 اينكه خداى تعالى فرمود: (ذلكم الله ربكم لا اله الا هو خالق كل شى ء) ظهور دارد در اينكه خلقت عمومى است و بر هر چيزى كه بهرهاى از وجود دارد گسترش دارد و خلاصه هيچ موجودى نيست مگر آنكه به صنع او وجود يافته است ، و اين عبارت يعنى عبارت (الله خالق كل شى ء) در قرآن كريم مكرر آمده ، و در هيچ جا قرينهاى كه دلالت بر تخصيص آن داشته باشد نيست ، اينك ما موارد آنرا نقل مى كنيم تا خواننده نيز عموميت و نبودن قرينه تخصيص را بنگرد: (قال الله خالق كل شى ء و هو الواحد القهار، الله خالق كل شى ء و هو على كل شى ء وكيل ، ذلكم الله ربكم خالق كل شى ء لا اله الا هو).
راجع به اين مساءله در بين فلاسفه و متكلمين ملتهايى مانند يهود، نصارا و اسلام كه داراى مكتب توحيداند اختلافات و مشاجرات دامنهدار عجيبى به پا خاسته ، و در نتيجه حرفهاى عجيب و غريبى زدهاند، و چون بحث فعلى ما قرآنى و تفسيرى است و حاجتى به ايراد آن اقوال و آرا نداريم از نقل آنها خوددارى نموده و تنها در تحقيق اين جهت برمى آييم كه خلاصه نظر قرآن كريم در اين باره چيست ، و آيات مربوط به آنرا نقل مى كنيم تا ببينيم از آنها چه به دست مى آيد.
نخست مى بينيم كه قرآن كريم در باره اينكه موجودات عالم مانند آسمان ، ستارگان ، سيارات ، زمين ، كوهها، پستيها، بلنديها، درياها، خشكيها ، عناصر، معدنيها، ابرها، رعد و برقها، باران ، صاعقه ، تگرگ ، گياه ، درخت ، حيوان و انسان داراى آثار و خواصى هستند، و اينكه نسبت اين آثار به موجودات نسبت فعل به فاعل و معلول به علت است همان نظريهاى را اظهار داشته كه خود ما هم همان را امر مسلمى مى دانيم .
و نيز مى بينيم كه براى آدميان مانند ساير انواع موجودات ، افعالى از قبيل خوردن و آشاميدن ، نشستن و راه رفتن ، صحت و مرض ، رشد، فهم و شعور و خوشحالى و سرور، قائل شده و آنها را قائم به وجود انسان و مستند به وى دانسته است .
در قرآن كريم افعال انسان به خود او نسبت داده شده و قانون (عليت ) مسلم دانسته شدهاست .
 قرآن همه اين افعال را فعل انسان مى داند و در اين باره هيچ فرقى بين انسان و بين ساير انواع موجودات قائل نشده ، مثلا به همان لسانى كه مى فرمايد: (ابر باريد) و (درخت ميوه داد) به همان بيان مى فرمايد (فلان قوم فلان كار را كرد)، يا (انسان بايد فلان كار را بكند و يا نكند) و اگر جز اين بود اين امر و نهى معنايى نداشت . آرى ، قرآن براى يك فرد انسان همان وزن را قائل است كه خود ما آدميان در جامعه خود آن وزن را براى او قائليم ، و او را داراى افعال و آثارى مى دانيم ، و در پارهاى از كارهايش از قبيل خوردن و آشاميدن كه به نحوى بازگشت به اراده و اختيار او دارد، او را مؤ اخذه نموده ، و در پارهاى از كارهاى ديگرش كه در تحت اختيار او نيست از قبيل صحت و مرض و پيرى و جوانى و امثال آن مؤ اخذه نمى كنيم .
خلاصه كلام اينكه ، قرآن كريم براى انسان همان نظامى را قائل است كه خود ما آدميان نيز همان را براى خود احساس مى كنيم ، و عقل و تجربه ما نيز اين احساس را تاءييد مى كند، و احساس ما را بر خطا نمى داند. و آن احساس اين است كه تمامى اجزاى عالم با همه اختلافى كه در هويتها و انواع آن هست هر يك در نظام عمومى ، فعل و اثرى دارد و از نظام آثارى را تحمل مى كند، و با اين تاءثير و تاثر و فعل و انفعال ، اجزاى نظام موجود كه براى هر جزء آن ارتباط تامى با اجزاء ديگر است ، التيام مييابد، و اين همان قانون عليت عمومى در اجزاى عالم است كه در بارهاش گفته اند: (هر موجودى كه از ناحيه خودش وجود و عدمش مانند دو كفه ترازو مساوى باشد يعنى ممكن است موجود بشود و ممكن است نشود اين چنين موجود اگر وجود يافت قطعا به وسيله علتى وجود يافته و معلول علتى غير خودش مى باشد، و چون چنين است ، پس ميتوان گفت : معلول با نبود علتى كه او را ايجاد كند، ممتنع الوجود است ).
قرآن نيز آن قانون را تصديق و امضا كرده و به همين قانون در مساءله وجود صانع و توحيد او و قدرت و علم و ساير صفاتش استدلال كرده ، و اگر اين قانون صحيح نبود و عقل و تجربه ما ، در تشخيص آن به خطا رفته بود استدلال به آن صحيح نبود.
و همانطورى كه هر معلولى با نبود علتش ممتنع الوجود است با فرض بودن علت هم واجب الوجود خواهد بود، براى همان رابطهاى كه گفتيم در بين علت و معلول است . قرآن اين را نيز امضا كرده و خداى سبحان در موارد بسيارى از كلام خود از طريق صفات علياى خود معلولها و آثار آن صفات را اثبات كرده ، از آن جمله فرموده است : (و هو الواحد القهار)، (ان الله عزيز ذو انتقام )، (ان الله عزيز حكيم (ان الله غفور رحيم ) و نيز استدلال كرده بر كثيرى از حوادث به ثبوت حوادث ديگرى كه قبلا بوده ، از آن جمله فرموده : (فما كانوا ليؤ منوا بما كذبوا به من قبل ) و از اين قبيل آيات ديگر كه در باره ايمان مؤ منين و كفر كفار و نفاق منافقين است . و اگر قرآن كريم تخلف اثر را از مؤ ثر در عين وجود شرايط تاءثير و نبودن موانع آن جايز ميدانست هيچ يك از اين آيات و احتجاجاتى كه در آن شده صحيح نمى بود.
از اينجا مى فهميم كه قرآن نيز مساءله حكم فرما بودن قانون علت و معلول را در سراسر عالم هستى قبول داشته و تصديق دارد كه براى هر چيزى و نيز براى عوارض آن چيز و براى هر حادثهاى از حوادث علت و يا عللى است كه وجود آن را اقتضا مى كند، و با فرض ‍ نبودن آن ، وجودش ممتنع است . اين آن چيزى است كه بدون ترديد هر كسى در اولين برخورد و دقت در آيات فوق آنرا مى فهمد.
از نظر قرآن ذوات تمامى اشياء مخلوق خدا است ولىاعمال و رفتار آنان منسوب به (تقدير و هدايت ) مى باشد.
 مطلب ديگرى كه ما از قرآن كريم مى فهميم اين است كه خداوند در اين كلام مجيدش خلقت خود را تعميم داده و هر موجود كوچك و بزرگى را كه كلمه شى ء بر آن صادق باشد مخلوق خود دانسته از آن جمله فرموده است : (قل الله خالق كل شى ء و هو الواحد القهار) و نيز فرموده : (الذى له ملك السموات و الارض ) و در آخر مى فرمايد: (و خلق كل شى ء فقدره تقديرا) و نيز مى فرمايد: (ربنا الذى اعطى كل شى ء خلقه ثم هدى ) و نيز مى فرمايد: (الذى خلق فسوى و الذى قدر فهدى ).
در اين آيات و آيات ديگرى نظير اينها يك نوع بيان ديگرى به كار رفته ، و آن اين است كه خود موجودات را مستند به خلقت دانسته و اعمال و آثار گوناگون و حركات و سكنات آنها را مستند به تقدير و هدايت الهى دانسته است ، مثلا گام برداشتن انسان براى انتقال از اينجا به آنجا و شناورى ماهى و پرواز مرغ و ساير كارها و آثار مستند به تقدير الهى و خود آن نامبرده ها مستند به خلقت او است ، همچنانكه فرموده : (فمنهم من يمشى على بطنه و منهم من يمشى على رجلين و منهم من يمشى على اربع يخلق الله ما يشاء).
و از اين قبيل آيات بسيار است كه خصوصيات اعمال موجودات و حدود آنها و همچنين غاياتى را كه موجودات به هدايت تكوينى خدا هر يك به سوى آن سير مى كند منتهى به خدا دانسته و همه را مستند به تقدير خداى عزيز عليم مى داند.
پس جوهره ذات مستند به خلقت الهى و حدود وجودى آنها و تحولات و غاياتى كه در مسير وجودى خود دارند همه منتهى به تقدير خدا و مربوط به كيفيت و خصوصيتى است كه در خلقت هر يك از آنها است . در اين ميان آيات ديگرى نيز هست كه مى رساند اجزاى عالم همه به هم متصل و مربوطند و اتصال آن اجزا به حدى است كه همه را به صورت يك موجود در آورده ، و نظام واحدى در آن حكم فرما است . حكما همين اتصال را بصورت برهان داده و آن را (برهان اتصال تدبير) ناميده اند.
دو اشكال بى اساس بر عموميت خلقت .
 اين بود آن چيزى كه با دقت در قرآن كريم به دست مى آيد، البته در اين ميان جهات ديگرى نيز هست كه نبايد آنرا از نظر دور داشت و از آن غفلت كرد.
اول - اينكه در اين عالمى كه گفتيم تمامى اجزاى آن و آثار و افعال آن اجزا، همه مخلوق خدايند بعضى از آثار و افعال هست كه نمى توانيم بگوييم آنها را هم خداوند به وجود آورده ، مانند انواع ظلمها و فجورى كه عقل شرم دارد از اينكه آنها را به ساحت قدس و كبرياى خداوند نسبت دهد. قرآن كريم هم در آيات بسيارى ساحت او را از هر ظلم و هر عمل بدى منزه دانسته از آن جمله مى فرمايد: (و ما ربك بظلام للعبيد) و نيز مى فرمايد: (قل ان الله لا يامر بالفحشاء) با اين حال چطور ميتوان قائل به عموميت خلقت شد؟ عده اى از علما در جواب از اين اشكال اصل اشكال را قبول كرده و گفته اند: چارهاى جز اين نيست كه آيه شريفه مورد بحث و آيات ديگر دال بر عموميت خلقت را به اين مخصص عقلى و قرآنى تخصيص زد و گفت كه (همه موجودات و افعال و آثار آنها مخلوق خدا است مگر افعال انسان كه مخلوق خود او است ).
يك اشكال و محذور ديگرى در مخلوق خدا بودن افعال انسان كرده اند، و آن اين است كه لازم مى آيد انسان در كارهاى خودش ‍ اختيار نداشته باشد، و اين همان جبرى است كه مستلزم بطلان نظام امر و نهى ، اطاعت و معصيت ، ثواب و عقاب و فرستادن انبيا و آمدن كتابهاى آسمانى و تشريع شرايع است .
اين اشكال و جوابى است كه عده اى از علما در ذيل آيه ايراد كرده اند، و غفلت ورزيده اند از اينكه در بحث خود بين امور حقيقى و واقعياتى كه وجود و تحقق به خود مى گيرند و بين امور اعتبارى كه ثبوت واقعى ندارند و انسان از روى اضطرار و احتياج به زندگى اجتماعى ناچار شده است آنها را تصور يا تصديق نموده و معتبر بشمارد فرق بگذارند، از اين رو ميان جهات وجودى و عدمى اشيا خلط كرده اند. و ما در بحثى كه در جلد اول اين كتاب راجع به جبر و تفويض گذرانديم تا اندازهاى اين مطلب را روشن ساختيم .
خلقت و حسن ، متلازمند و هر چيزى ذاتا و به لحاظ اينكه آفريننده خدا است ، نيكو است .
 آنچه مناسب است در اينجا در جواب آن دو اشكال بگوييم اين است كه ظاهر جمله (و الله خالق كل شى ء) اين است كه خلقت پروردگار عموميت داشته و هر چيزى را كه اسم شى ء بر آن صادق است شامل مى شود. از طرفى هم ظاهر جمله (الذى احسن كل شى ء) خلقه اين است كه خوبى و حسن در تمامى مخلوقات وجود دارد. پس ، از مجموع اين دو آيه استفاده مى شود كه جز خدا هر چيزى كه بتوان او را (شى ء) ناميد مخلوق خدا است ، و هر چيزى كه مخلوق خدا است متصف به حسن هست ، و خلقت و حسن دو امر متلازم در وجودند. هر چيزى از جهت اينكه مخلوق خدا است در حقيقت به تمام واقعيت خارجيش داراى حسن است ، و اگر بدى و قبحى بر او عارض شود از جهت نسبتها و اضافات و امور ديگرى است كه خارج از ذات او است و ربطى به واقعيت و وجود حقيقيش كه منسوب به خداى سبحان است ندارد.
بعد از آنكه اين معنا را از تركيب آن دو آيه فهميديم لاجرم هر جا كه در كلام خداى تعالى به ذكر سيئه و ظلم و گناه و امثال آن بر مى خوريم بايد بگوييم كه اين معانى عناوينى هستند غير حقيقى ، به اين معنا كه هيچ انسان گنهكارى خودش و گناهش مجموعا مخلوق خدا نيستند، بلكه تنها خودش مخلوق او است ، و گناهش هيچ انتسابى به خدا و خلقت خدا ندارد، و اگر مى بينيم بين آن گناه و آن گنهكار رابطهاى است كه بين آن و غير او نيست اين به خاطر وضع يا اضافه يا نسبتى است كه بين آن و بين عملى مشابه آن برقرار است ، و به عبارت ديگر هيچ معصيت و ظلمى نيست مگر آنكه عملى از سنخ خود آن هست كه معصيت و ظلم نيست و اگر آنرا ظلم مى ناميم و اين را نميناميم بخاطر مخالفتى است كه اولى با دستور دين و يا با حكم عقل دارد، و يا بخاطر فسادى است كه در جامعه داشته و يا نقض غرضى از اغراض است و دومى اين آثار سوء را ندارد،
مثلا زنا و ازدواج كه دو فعل شبيه به همند هيچگونه اختلافى در اصل و حقيقت و وجود نوعى آن دو نيست و اگر يكى را زشت و مذموم و ديگرى را ممدوح مى دانيم به خاطر موافقت و مخالفتى است كه با شرع الهى و يا سنت اجتماعى و يا مصلحتى از مصالح اجتماع دارند.
حسن و قبح ، از امور اعتباريه مى باشند و قابل خلق و ايجاد نيستند.
 و اينگونه امور جهاتى قراردادى و اعتبارياند كه ربطى به خلقت و ايجاد نداشته ، و قابل خلق و ايجاد نيستند، بلكه اعتبارياتى هستند كه عقل عملى و شعور اجتماعى حكم به اعتبار آنها مى كند، و ظرف اعتبار آنها همان ظرف اجتماع است ، و در عالم تكوين و خارج جز آثار آن كه همان ثواب و عقاب است ديده نمى شود.
بنابراين ، عمل زشت ، خودش و عنوان زشتيش كه يا ظلم است و يا چيزى ديگر تنها در ظرف اجتماع تحقق داشته و خلاصه در ظرف اجتماع زشت و مستلزم مذمت و عقاب است ، و اما در ظرف تكوين و خارج چيزى جز يك مشت حركات صادره از انسان وجود ندارد. آرى ، علل خارجى و مخصوصا علة العلل و سبب اول كه همان خداى تعالى است تنها متصدى تكوين و ايجاد موجوداتند و اما عنوان قبح آن موجودات چيزى نيست كه آن علل ايجادشان كند، همچنانكه زيد به عنوان رياستى كه دارد موضوعى است اجتماعى كه در نظر افراد اجتماع داراى آثار خارجى هم هست ، احترامش مى كنند، دستوراتش را اجرا مى نمايند، و اما در عالم خارج چيزى جز فردى از افراد انسان نيست ، و هيچ فرقى با مرئوس خود ندارد، و چنان نيست كه در خارج يك زيدى باشد و يك چيز ديگرى به نام رياست و همچنين فقر، توانگرى ، آقائى ، نوكرى ، عزت ، ذلت ، شرافت و خست و امثال اينها.
خلاصه ، خلقت و ايجاد در عين حال كه شامل هر چيزى است ، تنها به موضوعات و كارهاى گوناگونى كه در ظرف اجتماع تكون و واقعيت خارجى دارد تعلق مى گيرد، ولى جهات نيكى و زشتى و فرمانبرى و نافرمانى و ساير اوصاف و عناوينى كه بر موضوعات و افعال عارض مى شود، خلقت به آنها تعلق نمى گيرد و ظرف ثبوت آنها تنها ظرف تشريع و اعتبار و نياز اجتماعى است .
بعد از آنكه معلوم شد كه ظرف تحقيق امر و نهى ، حسن و قبح ، اطاعت و معصيت ، ثواب و عقاب ، رياست و مرئوسيت و عزت و ذلت و امثال اينها غير از ظرف تكوين و واقعيت خارجى است ، اينك مى گوييم : عموميت خلقت كه از آيه مورد بحث استفاده مى شد لازمهاش بطلان نظام امر و نهى و ثواب و عقاب و ساير لوازمى كه ذكر كردند نيست .
و چگونه ممكن است كسى در كلام خداى متعال تدبر كند و سرانجام سر از چنين مجوسيت و وثنيت در آورد؟ با اينكه كلام مجيدش پر است از اينكه او خالق هر چيز و اينكه او واحد قهار و هدايت تكوينى و ربوبيش و تدبيرش شامل تمامى اشيا است ، و هيچ چيزى از قلم تدبير او ساقط نمى شود، و اينكه ملك و سلطنت و كرسى او محيط به هر چيز است ، و براى او است آنچه كه در آسمان و زمين و آنچه كه آشكار و نهان است ، آيا با بودن چنين تعاليمى در قرآن چطور ممكن است گفته شود كه در بين مخلوقات خدا هزاران موجود است كه مخلوق او نيست ؟
پاسخ به اشكالى ديگر و بيان اينكه انحصار خلقت و عليت ايجاد در خدا، مستلزم نفىقانون عليت نيست .
 دوم - اينكه ممكن است كسى بگويد: اينطور كه قرآن كريم خلقت و عليت ايجاد را در خداى تعالى منحصر كرده لازمهاش ابطال رابطه عليت و معلوليت در بين موجودات است ، و معنايش اين است كه غير از خدا هيچ علتى در عالم نيست ، و اگر مى بينيم فلان موجود معلول فلان علت است - مثلا حرارت با بودن آتش موجود مى شود - اين نه بخاطر عليت آتش و معلوليت حرارت است بلكه به خاطر اين است كه خداوند عادتش بر اين قرار گرفته كه حرارت را بدنبال آتش و يا برودت را بدنبال آب ايجاد كند وگرنه هيچ رابطهاى بين حرارت و آتش و يا برودت و آب نيست و نسبت آب و آتش با حرارت و برودت يكسان است .
و اين نظر - كه از ظاهر آيات قرآنى استفاده مى شود - اگر صحيح باشد سر از جاى بدى در مى آورد، زيرا مستلزم بطلان قانون عليت و معلوليت عمومى است كه اگر بنا شود اين قانون باطل باشد به طور كلى احكام عقلى از اعتبار افتاده ، و با بى اعتبار شدن آن احكام ديگر راهى به اثبات صانع باقى نمى ماند تا نوبت برسد به قرآن و احتجاج به اينگونه آياتش بر بطلان قانون مزبور. پس قطعا ظاهر اين آيات مقصود نيست ، و معقول نيست كه قرآن شريف اين قانون را كه از احكام صريح عقلى است باطل دانسته در نتيجه عقل را از حكم كردن ساقط و معزول كند، چون حجيت و حقانيت خود قرآن به وسيله عقل اثبات شده ، و عقل دليل بر اعتبار آن است ، آيا ممكن است نتيجه يك دليل دليل خودش را ابطال كند؟ با اينكه ابطال آن دليل ابطال خودش است ؟.
اين نه تنها خيالى است كه ممكن است بكنند، بلكه عده اى در اين اشتباه افتادهاند و غفلت كرده اند از اينكه آن قاعده عقلى معروفى كه شنيده اند (براى ايجاد يك معلول محال است دو علت مؤ ثر و دستاندركار باشند) در باره دو علت در عرض هم است كه نمى توانند هر دو در ايجاد تمامى ذات يك معلول توارد كنند، و اما آن دو علتى كه يكى در طول ديگرى است نه تنها تواردشان بر يك معلول محال نيست بلكه هميشه همين طور است و جز آن نيست ، زيرا وقتى علتى باعث ايجاد آتش باشد قهرا همان علت وجود آتش در يك معلول كه عبارت از حرارت است توارد كرده اند، و اين آن تواردى كه محال است نيست ، بلكه در حقيقت توارد نيست ، چون دو علت تامه مستقلا در معلول عمل نكرده است ، بلكه علتى آنرا ايجاد كرده كه خود معلول علت فوق است .
و به بيان دقيقتر: منشا اين اشتباه فرق نگذاشتن و تميز ندادن فاعلى است كه معلول از او صادر مى شود از فاعلى كه معلول به سبب او موجود مى شود. توضيح فرق بين اين دو فاعل و اين دو قسم علت موكول به محل ديگرى است .
جواب اين شبهه كه عليت خدا در بقاء اشياء مستلزم توارد و اجتماع دو علتمستقل در معلول واحد است .
 سوم - كه قريب الماخذ به شبهه دوم است ، اين است كه چون ديده اند كه خداى تعالى خلقت تمامى اشيا را به خود نسبت داده ، و در عين حال رابطه عليت و معلوليت را هم صحيح و مسلم دانسته است ، پيش خود براى رفع اين تنافى گفته اند: (خداى تعالى تنها علت ايجاد اشياء است ، و اما بقاى اشيا مستند است به همين علتهايى كه خود ما به علت آنها پى بردهايم ، و اگر خداى تعالى در بقا هم عليت ميداشت لازم مى آمد دو علت مستقل در يك معلول توارد و اجتماع كنند). و لذا مى بينيم اين دسته از علما هميشه سعى دارند وجود صانع عالم را به وسيله حدوث موجودات اثبات كنند، و به حدوث انسان بعد از نبودنش و حدوث زمين و حدوث عالم بعد از عدمش تمسك جويند.
و نيز مى بينيم كه در اثر اين اشتباه ، حدوث و وجود هر چيزى را كه به علت حدوثش برخوردهاند مستند به آن علت دانسته و حدوث امثال روح و زندگى انسانى و حيوانى و نباتى را مستند به خود خداى تعالى دانسته و طبقه بى سوادتر آنان حدوث امثال ابر، باران ، برف ، ستاره هاى دنبالهدار، زلزله ، قحط سالى و مرضهاى عمومى را كه فهم عاميانه آنان به علل طبيعى آنها نرسيده نيز مستند به خداى تعالى دانسته ، و در نتيجه هر وقت به علت طبيعى يكى از آنها پى مى برند با شرمسارى از گفته قبلى خود چشم پوشيده و يا در برابر خصم تسليم مى شدند.
عده كثيرى از دانشمندان علم كلام همين درك ساده عوامى را به صورت يك مطلب علمى درآورده و گفته اند (وجود ممكن تنها در حدوثش محتاج به واجب الوجود است نه در بقايش ). حتى بعضى از آنان تصريح كرده اند كه : (اگر عدم و نيستى براى خدا جايز و ممكن باشد، نيستى او ضررى به هستى عالم نميزند). و چنين به نظر مى رسد كه اين حرف از ناحيه يهوديها در بين مسلمين رخنه يافته ، و ذهن پارهاى از علماى كم بضاعت اسلام را مشوب نموده ، در نتيجه حرفهاى ديگرى از قبيل محال بودن بداء و نسخ را هم بر آن متفرع كرده اند، و هنوز هم كه هنوز است اين قبيل حرفها در ميان مردم در دهانها مى گردد.
به هر حال ، شبهه مذكور موهومترين شبهات و پستترين اوهام است ، و احتجاجات قرآن كريم مخالف آن است ،
چون قرآن كريم تنها به مثل روح ، استدلال بر وجود صانع نكرده بلكه به تمامى آيات مشهوده در عالم و نظام جارى در هر نوع از انواع مخلوقات و تغير و تحول و فعل و انفعال آنها و منافعى كه از هر يك از آنها استفاده مى شود استدلال كرده است ، و اين مخالف با آن نظريه است ، چون خداوند، همه عالم و عوامل آنرا - چه مشهود و چه غير مشهود - معلول و مصنوع خود دانسته و به وجود آفتاب ، ماه ، ستارگان و طلوع و غروب آنها و منافعى كه مردم از آنها استفاده مى كنند ، و چهار فصلى كه در زمين پديد مى آورند، و همچنين بوجود درياها، نهرها و كشتيهايى كه در آنها جريان مييابد، و ابرها و بارانها و منافعى كه از ناحيه آنها عايد بشر مى شود، و همچنين به وجود حيوانات ، نباتات و احوال طبيعى و تحولاتى كه دارند از قبيل نطفه بودن و سپس جنين شدن و كودك و جوان و پير شدن آنها و ساير تحولاتشان بر وجود صانع استدلال كرده است .
موجودات در بقاء خود نيز - همچون حدوث - محتاج خدا هستند.
 و حال آنكه تمامى آنچه كه خداى تعالى به آن استدلال بر وجود صانع كرده و آنها را معلول خود دانسته همه معلول موجوداتى قبل از خود و از سنخ خود هستند، موجودات امروز علت موجودات فردا و موجودات فردا معلول موجودات امروزند.
و اگر بقاى موجودات بى نياز از وجود خداى تعالى مى بود و به طور اتوماتيك جريان عليت و معلوليت همچنان در بين آنها ادامه ميداشت ، استدلالهاى نامبرده قرآن كريم هيچ كدامش صحيح و به جا نبود. توضيح اين معنا اينكه ، احتجاج قرآن كريم بوجود اين موجودات بر وجود صانع از دو جهت است :
جهت اول - جهت فاعل است ، همچنانكه آيه شريفه (افى الله شك فاطر السموات و الارض ) نيز اشاره به آن دارد، و اين معنا را خاطر نشان مى سازد كه به ضرورت عقل هيچ يك از موجودات نه خودش خود را آفريده و نه موجودى مثل خودش ، براى اينكه موجود مثل او هم مانند خود او محتاج است به موجود ديگرى كه ايجادش كند، آن موجود نيز محتاج به موجود ديگرى است ، و اين احتياج همچنان ادامه دارد تا منتهى شود به موجود بالذاتى كه محتاج به غير نباشد و عدم در او راه نيابد، و گر نه هيچ موجودى وجود پيدا نمى كند، پس تمامى موجودات به ايجاد خداوندى موجود شده اند كه بالذات حق و غير قابل بطلان است و هيچگونه تغييرى در او راه ندارد.
با اين حال هيچ موجودى پس از پديد آمدنش نيز از پديد آورنده خود بى نياز نيست و اين احتياج از قبيل احتياج گرم شدن آب به آتش و يا حرارتهاى ديگر نيست كه پس از گرم شدن تا مدتى باقى بماند اگر چه آتش نباشد، چون اگر مساءله وجود و ايجاد از اين قبيل بود ميبايست موجود بعد از يافتن وجود قابل معدوم شدن نبوده و خود مثل آفريدگارش واجب الوجود باشد. اين همان مطلبى است كه فهم ساده فطرى از آن تعبير مى كند به اينكه اشياى عالم اگر خود مالك نفس خود بودند، و حتى از يك جهت مستقل و بى نياز از پروردگار بودند به هيچ وجه هلاك و فساد نمى پذيرفتند، زيرا محال است چيزى مالك نفس خود باشد و خود براى خود بطلان و شقاوت را طلب كند.
آيه شريفه (كل شى ء هالك الا وجهه ) و همچنين آيه (و لا يملكون لانفسهم ضرا و لا نفعا و لا يملكون موتا و لا حيوة و لا نشورا) همين معنا را افاده مى كند. و نيز آيات بسيار ديگرى كه دلالت دارند بر اينكه خداى سبحان مالك هر چيز است و مالكى جز او نيست ، و هر چيزى مملوك او است ، و جز مملوكيت شان ديگرى ندارد.
بنابراين ، پس هر موجودى همچنانكه در ابتداى تكون و حدوثش وجودش را از خداى تعالى مى گيرد همچنين در بقاى خود هر لحظه وجودش را از خداى تعالى اخذ مى كند، و تا وقتى باقى است كه از ناحيه او به وى افاضه وجود بشود، همينكه اين فيض قطع شد، معدوم گشته اسم و رسمش از لوح وجود محو مى گردد، چنانكه فرموده : (كلا نمد هؤ لاء و هؤ لاء من عطاء ربك و ما كان عطاء ربك محظورا) و بر اين مضمون آيات بسيار است .
نظام جارى در عالم دلالت بر وجود صانع مى كند.
 جهت دوم - جهت غايت و نتيجه است ، كه آيات راجع به نظام جارى در عالم اشاره به آن دارد، چون از اين آيات بر مى آيد كه تمامى اجزا و اطراف عالم به يكديگر متصل و مربوط است به طورى كه سير يك موجود در مسير وجوديش موجود ديگرى را هم به كمال و نتيجه اى كه از خلقتش منظور بوده مى رساند، و سلسله موجودات به منزله زنجيرى است كه وقتى اولين حلقه آن به طرف نتيجه و هدف به حركت درآيد آخرين حلقه سلسله نيز به سوى سعادت و هدفش براه ميافتد، مثلا انسان از نظامى كه در حيوانات و نباتات جريان دارد استفاده مى كند و نباتات از نظامى كه در اراضى و جو محيط جريان دارد منتفع مى شوند،
و موجودات زمينى از نظام جارى در آسمانها و آسمانيها از نظام جارى در موجودات زمين استمداد ميجويند، پس تمامى موجودات داراى نظام متصلى هستند كه هر نوعى از انواع را به سوى سعادت خاصهاش سوق مى دهد، اينجاست كه فطرت سليم و شعور زنده و آزاد ناگزير مى شود از اينكه بگويد: نظامى به اين وسعت و دقت جز به تقدير خدايى عزيز و عليم و تدبير پروردگارى حكيم و خبير صورت نمى گيرد.
و نيز ناچار است بگويد: اين تقدير و تدبير جز به اين فرض نمى شود كه هويت و اعيان و خلاصه ذات هر موجود را در قالبى ريخته باشد كه فلان فعل و اثر مخصوص از او سر بزند در هر منزل از منازلى كه در طول مسيرش برايش تعيين شده همان نقشى را كه از او خواستهاند بازى كند، و در منزلى كه به عنوان آخرين منزل و منتها اليه سيرش تعيين گرديده متوقف شود، و همه اين مراحل را در ميان سلسله علل و اسباب در پيش روى قائد قضا و به دنبال سائق قدر طى نمايد.
اينك چند آيه به عنوان نمونه از آياتى كه گفتيم اين معانى را افاده مى كند ايراد مى شود: (له الخلق و الامر)، (الا له الحكم )، (و لكل وجهة هو موليها)، (و الله يحكم لا معقب لحكمة )، (هو قائم على كل نفس بما كسبت ).
اينها نمونهاى است از آن آياتى كه گفتيم قرآن كريم در آن آيات از جهت دوم يعنى جهت نظامى كه در عالم برقرار است بر وجود صانع استدلال مى كند. حال آيا جا دارد كسانى كه خود را داناى به معانى قرآن ميدانند آياتى به اين صراحت و روشنى را از معانى روبراهش به اين معنا برگردانند كه خداوند سبحان ذوات موجودات را با خصوصيات و شخصيات آنها آفريده و خود در گوشهاى عزلت گزيده ، و جز اين هم نميتوانست بكند كه در كمينگاه خود نشسته ببيند اين موجودات پس از شروع به سير و تفاعل در يكديگر و به كار بردن عليت و معلوليت و فعل و انفعالى كه مستقل در آنند چه مى كنند، و در انتظار روز فنا و از كار افتادن آنها حساب عمل يك يك آنها را نگه دارد تا پس از نابود شدن دو باره به خلقت جديدى به وجودشان درآورده ، فرمانبران را ثواب و پاداش و مستكبرين را كيفر دهد،
و اين موجودات بدون احتياج به پروردگارشان هر چه بخواهند بكنند، و خداوند هيچ دخالتى در كار آنها نداشته باشد، تنها گاهى كه از پارهاى نافرمانيها بر آنان غضب كند، از كمينگاه خود بيرون آمده جلو مشيت و كيد آنان را گرفته و مشيت خود را اعمال كند؟ به اين صورت كه در علل و اسباب هستى دخالت نموده ، و بر خلاف اقتضاى آنها حوادثى را ايجاد كند كه خودش بخواهد. و معلوم است كه اين مفسرين ناگزيرند اين مداخلات استثنائى خدا را بدين گونه بدانند كه خداوند قانون عليت و معلوليتى را كه در مورد غضب او است ابطال نموده آنگاه اراده خود را در آن مورد اجرا نمايد. چون اگر بگويند خداوند اراده خود را در اين موارد هم به دست اسباب و علل طبيعى اجرا مى كند باز در حقيقت تاءثير و عليت را براى اسباب طبيعى قائل شده اند نه براى خداوند، و اتفاقا همين حرفها را هم زده اند، و در خوارق عادات و معجزات گفته اند كه اينگونه خوارق تنها به اراده الهى و به نقض قانون عليت عمومى انجام مييابد، و اين مخالف گفتار خود آنان است كه مى گفتند: موجودات در اصل حدوث محتاج به خداى تعالى هستند، و اما در بقا هيچ احتياجى به او ندارند.
پس آنها يا بايد بطور كلى بگويند: عالم با همه وسعت و پهناوريش و با همه دقت و ظرافتى كه در نظام او است مستقل و بى نياز از خدا است ، و خداوند بعد از ايجاد آن ديگر هيچ تاثيرى در اجزاى آن و در تحولات واقع در آن ندارد. و يا آنكه بگويند: خداوند هم خالق و پديد آورنده عالم است و هم در بقاى آن افاضه وجود مى كند و خلاصه تمامى موجودات هم در حدوث و هم در بقا محتاج خداى تعالى هستند.
و چون قرآن كريم بطورى كه ملاحظه كرديد قول اول را رد مى كند، و در آيات بسيارى خلقت را عمومى و تسلط غيبى خدا را بر ظاهر و باطن و اول و آخر و ذوات و افعال و حدوث و بقاى اشيا اثبات مى كند، لذا جز به قول دوم نميتوان معتقد شد. براهين عقلى هم همين را كه از آيات استفاده مى شود تاءييد مى كند.
پس ، از آنچه گذشت معلوم شد كه جمله (الله خالق كل شى ء) به عموم ظاهريش باقى است . و هيچ مخصص عقلى و يا شرعى آنرا تخصيص نزده است .

قد جاءكم بصائر من ربكم فمن ابصر فلنفسه و من عمى فعليها...

در مجمع البيان مى گويد: كلمه (بصيرة ) به معناى بينه و دلالتى است كه به وسيله آن هر چيز آنطور كه هست ديده شود، و كلمه (بصائر) جمع آن است .
بعضى از مفسرين ديگر گفته اند كه كلمه (بصيرة ) نسبت به قلب به منزله بينايى نسبت به چشم سر است ، و به هر معنايى كه باشد در اين باب به معناى ادراك حاسه بينايى است كه براى رسيدن به خارج و ظاهر هر چيزى از قويترين ادراكات شمرده مى شود، و اين ديدن و نديدن كه در آيه شريفه است مجازا به معناى علم و جهل و يا ايمان و كفر است .
گويا خداى تعالى با اين جمله خواسته است به احتجاجاتى كه در آيات قبلى بر وحدانيت خود و شريك نداشتنش كرده بود اشاره كند. بنابراين ، معناى آن چنين خواهد بود كه : اين برهان و احتجاجهاى روشنى كه اقامه كرديم مايه بصيرتى بود كه از جانب خداوند براى شما به سوى من وحى شد. اين خطابى است كه پيغمبر (صلى الله عليه وآله و سلم ) به مردم كرده و سپس فرموده : شما اى مشركين در كار خود مختاريد اگر خواستيد با اين احتجاجات بصيرت بيابيد، و اگر نخواستيد نسبت به فهم آن به همان كورى خود باقى بمانيد. و اينكه در باره بصيرت و بينايى فرمود: (فلنفسه ) و در باره جهالت و كورى فرمود: (فعليها) بدان سبب بوده كه بصيرت يافتن آنان به نفعشان و جهالت و كوريشان به ضررشان است .
پس معلوم شد منظور از اينكه فرمود: (و ما انا عليكم بحفيظ من صاحب اختيار شما و دلهاى شما نيستم ) حفظ تكوينى آنان را از خود نفى مى كند، چون رسول خدا (صلى الله عليه وآله و سلم ) ناصح مردم است نه مالك دلهاى آنان .
آيه اى كه در پيرامون آن بحث شد نسبت به آيات قبليش مثل جمله معترضه است كه بين آن آيات و آيه بعدى فاصله شده است ، چون خطاب در آن آيات از زبان پيغمبر گرامى است كه مانند يك رسول و پيغام آور پيامى را به سوى قوم آورده و در خلال رساندن آن پيغام بطور جمله معترضه راجع به خود حرفهايى ميزند و خود را خيرخواه و مبرا از هر غرض فاسدى معرفى مى كند تا بدين وسيله آنان را در شنيدن و اطاعت و انقياد تحريك كند.

و كذلك نصرف الايات و ليقولوا درست ...

كلمه (درست ) به صيغه (دارست ) كه مذكر مخاطب است و صيغه (درست ) كه مؤ نث غايب است نيز قرائت شده است . بعضى در باره (نصرف ) گفته اند: (تصريف ) به معناى بيان يك معنا است در صورتهاى گوناگون تا فايدهاش جامعتر شود، و كلمه (درست ) از ماده (درس ) به معناى تعليم و تعلم از راه خواندن است ، قرائت (دارست ) نيز مبنى بر اين معنا است ، جز اينكه زيادتى معنى را افاده مى كند. و اما بنا بر قرائت (درست ) به صيغه مؤ نث غايب ، از ماده (دروس ) و به معناى از بين رفتن اثر است . و بنا بر اين قرائت ، معناى آيه چنين مى شود كه : تا بگويند اين حرفها همان حرفهاى كهنه و از بين رفته است كه ديگر امروز به هيچ دردى نميخورد. همچنان كه در آيات ديگرى اين معنا را از قول كفار نقل كرده كه گفتند: اين همان اساطير اولين است .
و بنا بر قرائت اول معنايش اين است كه : ما آيات را به عبارات گوناگون و بيانات مختلفى گوشزد مى كنيم براى هدفهايى كه در نظر داريم ، و از آن جمله يكى اين است كه اين بدبختها بدبختى خود را تكميل نموده تو را به اين معنا متهم كنند كه تو اين معارف و اين آيات را نزد بعضى از اهل كتاب خوانده و از او ياد گرفتهاى .
(و لنبينه لقوم يعلمون ) هدف ديگر ما اين است كه با اين تنوع در گفتار دلهاى عده اى ديگر را پاك نموده شرح صدرشان دهيم ، همچنان كه در جاى ديگر اين هدف را چنين بيان نموده : (و ننزل من القرآن ما هو شفاء و رحمة للمؤ منين و لا يزيد الظالمين الا خسارا).
بحث روايتى
 رواياتى در ذيل (و ما قدروا الله حق قدره ).
 در كافى به سند خود از فضيل بن يسار نقل كرده كه گفت : از امام صادق (عليهالسلام ) شنيدم كه مى فرمود: خداى تعالى را نميتوان وصف كرد، و چگونه وصف او ممكن است و حال آنكه خودش در كتاب خود فرموده : (و ما قدروا الله حق قدره ) چون از اين آيه برمى آيد كه به هيچ قدرى توصيف نمى شود مگر آنكه او از آن قدر افزون است .
و در الدرالمنثور است كه : ابن جرير، ابن منذر، ابن ابى حاتم ، ابو الشيخ و ابن مردويه از ابن عباس روايت كرده اند كه در ذيل آيه (و ما قدروا الله حق قدره ) گفته است : مخاطب سخن در اين آيه كفارى هستند كه به قدرت خدا ايمان نياوردهاند، و اما مؤ منينى كه قبول كرده اند كه خدا بر هر چيزى قادر است آنان خداى را بطور صحيح و به نحوى كه ميبايست شناخته و تقدير كرده اند. و اما كفارى كه گفتند: (ما انزل الله على بشر من شى ء) آنان خداى را نشناخته و به حق تقدير نكردند، و آنان همان يهوديها هستند كه گفتند: اى محمد آيا خداوند به تو كتابى داده ؟! فرمود آرى ، گفتند: به خدا سوگند كه هرگز خداوند كتابى از آسمان نفرستاده . خداى تعالى در پاسخ آنان اين آيه را فرستاد: (قل من انزل الكتاب الذى جاء به موسى نورا و هدى للناس ) - تا آنجا كه مى فرمايد - (و لا آباءكم قل الله ).
مؤ لف : معنايى كه در صدر روايت است به طورى كه در بيان سابق ما گذشت خلاف ظاهر آيه است ، چون ظاهر آيه اين است كه جمله (ما انزل الله على بشر من شى ء) كلام همان كسانى است كه در بارهشان فرموده بود: (ما قدروا الله حق قدره ).
و نيز در الدر المنثور است كه : ابن ابى حاتم و ابوالشيخ از سدى روايت كرده اند كه در شاءن نزول جمله (ما انزل الله ...) گفته است كه اين حرف را فنحاص يهودى گفته بود كه : خداوند چيزى بر محمد نازل نكرده .
مؤ لف : اين روايت صحيح نيست ، براى اينكه بين گفته فنحاص كه محكمى آيه است و بين آيه كه حاكى آن است اختلاف است ، و اين اختلاف باعث فساد معنى است .
و اين احتمال كه سدى گفته فنحاص را نقل به معنا كرده باشد احتمال ضعيفى است ، براى اينكه اختلاف آنقدر فاحش است كه احتمال نميرود در اثر نقل به معنا بوده باشد . و نيز در همان كتاب است كه ابن جرير، ابن منذر و ابن ابى حاتم از سعيد بن جبير روايت كرده اند كه گفت : مردى از يهود كه اسمش مالك بن صيف بود نزد رسول خدا (صلى الله عليه و آله ) آمده با وى مخاصمه نمود، رسول خدا (صلى الله عليه و آله ) به وى فرمود: تو را به آن كسى كه تورات را بر موسى نازل كرد سوگند مى دهم آيا در تورات ديدهاى كه : خداى حبر (ملاى يهوديها) چاق را دشمن ميدارد؟ و اتفاقا خود مالك حبرى فربه بود، لذا عصبانى شد و در جواب رسول خدا (صلى الله عليه وآله ) گفت : (ما انزل الله على بشر من شى ء) يارانش كه حاضر بودند گفتند: واى بر تو حتى بر موسى ؟ در جواب مجددا گفت : (ما انزل الله على بشر من شى ء)، لذا خداوند آيه (و ما قدروا الله حق قدره ...) را در اين باره نازل فرمود.
و نيز در آن كتاب از ابن مردويه از بريده روايت شده كه گفت رسول خدا (صلى الله عليه وآله ) فرمود: ام القرى در شهر مكه است .
و در تفسير عياشى از على بن اسباط روايت شده كه گفت : من خدمت حضرت ابى جعفر عرض كردم ، چرا رسول خدا (صلى الله عليه وآله ) (امى ) ناميده شد؟ حضرت فرمود: چون
منسوب به مكه بود كه خداوند در بارهاش فرموده : (لينذر ام القرى و من حولها) و مقصود از حول آن طائف است .
مؤ لف : بنابراين روايت ، جمله مذكور معناى جمله (و انذر عشيرتك الاقربين ) را خواهد داشت ، و اين دو جمله كه امر به انذار طائفه خاصى (اهل طائف و نزديكان رسول خدا (صلى الله عليه وآله ) مى كند با رسالت بر عموم مردم كه امثال جمله (لانذركم به و من بلغ ) و جمله (ان هو الا ذكر للعالمين ) و جمله (قل يا ايها الناس انى رسول الله اليكم جميعا) منافات ندارد.
و در تفسير عياشى از عبدالله بن سنان روايت شده كه گفت از امام صادق (عليهالسلام ) معناى آيه (قل من انزل الكتاب ... تجعلونه قراطيس تبدونها و تخفون كثيرا) را پرسيدم . فرمود: يهوديها برخى از آيات تورات را اظهار مى كردند، و برخى ديگر را كتمان مينمودند.
و در روايت ديگرى فرمود: تورات را در كاغذهايى مينوشتند و از آن هر چه ميخواستند آشكار مينمودند و آنچه ميخواستند پنهان مينمودند، سپس فرمود: آنچه كه از آسمان نازل شده همه اش در نزد اهل علم است .
مؤ لف : مراد از (اهل علم ) ائمه اهل بيت (عليهم السلام ) ميباشند.
رواياتى در مورد نزول آيه : (و من اظلم ممن افترى على الله ...) درباره عبدالله بنسعد بن ابى سرح .
 در الدر المنثور در ذيل جمله (و من اظلم ممن افترى ...) از مستدرك حاكم از شرحبيل بن سعد روايت كرده كه گفت : اين آيه در باره عبدالله بن ابى سرح نازل شده ، و اين عبدالله بعد از آنكه رسول خدا (صلى الله عليه و آله ) در سال فتح وارد مكه شد به عثمان برادر رضاعيش پناهنده شد، و عثمان او را در منزل خود پنهان نمود تا زمانيكه رسول خدا (صلى الله عليه وآله ) همه اهل مكه را امان داد او نيز از آنجناب امان خواسته از نهان گاه خود بيرون شد.
و نيز در آن كتاب است كه ابن جرير و ابوالشيخ از عكرمه روايت كرده اند كه در ذيل آيه
(و من اظلم ...) گفته است : اين آيه در باره مسيلمه كذّاب و حرفهايى كه به هم ميبافت و بدان وسيله خود را از كاهنان قلمداد مى كرد نازل شده . و در ذيل جمله (و من قال سانزل مثل ما انزل الله ) گفته است : اين جمله در حق عبدالله بن سعد بن ابى سرح نازل شده كه در ابتدا به اسلام گرويده بود و براى رسول خدا نويسندگى مى كرد، و در نوشتن آياتى كه نازل مى شد خيانت مينمود، مثلا (عزيز حكيم ) را (غفور رحيم ) نوشت و نوشته خود را بر مردم قرائت كرد. و اگر هم مى گفتند آيه اينطور نيست ، در جواب ميگفت چه فرق مى كند همه مثل هم است ، و سرانجام از اسلام دست كشيد و به قريش پيوست .
مؤ لف : اين معنا به طريق ديگرى نيز روايت شده است .
و در تفسير قمى مى گويد: پدرم از صفوان از ابن مسكان از ابى بصير از امام صادق (عليهالسلام ) برايم روايت كرد كه آن حضرت فرمود: عبدالله بن سعد بن ابى سرح برادر رضاعى عثمان بود، بعد از هجرت رسول خدا (صلى الله عليه وآله ) به مدينه آمد و به اسلام گرويده ، و چون خط خوبى داشت هر وقت آيهاى نازل مى شد رسول خدا (صلى الله عليه وآله ) او را ميخواست تا آن آيه را بنويسد، رسول خدا وقتى املا مى فرمود و مى گفت تا بنويسد (و الله سميع بصير) او مينوشت (سميع عليم ) رسول خدا (صلى الله عليه و آله ) ميگفت : (و الله بما تعملون خبير) او به جاى (خبير) مينوشت (بصير) و گاهى (تاء) را (ياء) مينوشت ، و رسول خدا (صلى الله عليه وآله ) مى فرمود يكى است .
عبدالله بالا خره از دين اسلام برگشت و به مكه مراجعت نمود، و به قريش گفت : به خدا سوگند محمد نميفهمد چه مى گويد، من مثل او حرف ميزدم چيزى نميگفت ، پس اين آيه در حقش نازل شد: (و من اظلم ممن افترى على الله ...).
بعد از فتح مكه رسول خدا دستور قتل او را صادر نمود و خونش را هدر كرد، عبدالله ناگزير دست به دامن برادرش عثمان شد، عثمان دست او را گرفته نزد رسول خدا (صلى الله عليه وآله ) آورد، رسول خدا در آن موقع در مسجد بود. عثمان عرض كرد يا رسول الله ! اين مرد را به من ببخش . حضرت ساكت شد و چيزى نگفت ، مجددا عرض كرد: از جرم اين مرد درگذر. حضرت فرمود: او را به تو بخشيدم . وقتى عثمان برميگشت حضرت به اصحاب خود فرمود: مگر به شما نگفتم او را بكشيد. مردى عرض كرد يا رسول الله ! من چشم به شما دوخته و منتظر اشاره شما بودم .
حضرت فرمود: انبيا (عليهم السلام ) كسى را به اشاره نمى كشند. در نتيجه عبدالله از آزاد شدگان رسول خدا است .
مؤ لف : اين معنا در كافى ، تفسير عياشى و مجمع البيان به طرق ديگرى از امام باقر و امام صادق (عليهالسلام ) نيز روايت شده .
بعضى از مفسرين بعد از اينكه اين داستان را از عكرمه و سدى نقل كرده اند حكم به بطلان هر دو روايت كرده و گفته اند: در هيچكدام از سوره هاى مكى عبارت (سميع عليم ) و يا (عليم حكيم ) و يا (عزيز حكيم ) نيامده مگر در سوره لقمان ، و بنابر روايت ابن عباس سوره لقمان هم بعد از سوره انعام نازل شده ، و آن آيه اى كه در اين سوره با جمله (عزيز حكيم ) ختم شده و همچنين دو آيه بعد از آن در مدينه نازل شده است چنانكه در كتاب اتقان نيز به همين معنى اشاره شده است .
مفسر مذكور بعد مى گويد: و آنچه گفته اند كه احتمال ميرود اين آيه در مدينه نازل شده باشد حاجتى به آن نمى باشد، روايت نيز صحيح نيست .
و نيز مى گويد: روايت شده كه عبدالله بن سعد بعد از آنكه از اسلام برگشت كارش طعن به قرآن و عيبجويى از آن بود، و بعيد نيست كه وى سخنانى را كه در روايات از او نقل شده به عنوان دروغ و افترا گفته باشد زيرا سوره هايى كه در ايام نويسندگى وى نازل شده در هيچكدام آن عباراتى كه وى در آن تصرف كرده وجود ندارد. ديگر اينكه اين شخص قبل از فتح مكه باز به اسلام برگشت ، و اگر در قرآن تصرفى كرده و پيغمبر آنرا امضا نموده بود و از اين راه در باره نبوت آنجناب به شك مى افتاد معنا نداشت كه بار ديگر به اسلام برگردد.
خواننده محترم بخاطر دارد كه روايات معتبرى كه از امام صادق و امام باقر (عليهالسلام ) در اين باره وارد شده صريح در اين بود كه داستان ابن ابى سرح در مدينه و بعد از هجرت اتفاق افتاده ، نه در مكه ، اخبارى هم كه از طرق اهل سنت و جماعت وارد شده بود اگر نگوييم كه ظهور در وقوع اين داستان در مدينه دارد صريح در اينكه اين داستان در مكه واقع شده ، نبود. و اما اينكه بعضيها به روايت ابن عباس راجع به ترتيب نزول سوره ها استناد كرده اند،
بايد دانست كه آن روايت از رواياتى كه وى طرح نموده معتبرتر نيست .


و اما اينكه گفته اند: عبدالله قبل از سال فتح به طوع و رغبت مسلمان شده اين نيز صحيح نيست ، زيرا رواياتى كه ما از طرق شيعه و سنى به نظر خواننده رسانديم گوياى اين مطلب بود كه وى تا روز فتح مكه به اسلام برنگشته بود، و رسول خدا (صلى الله عليه وآله ) در روز فتح خونش را هدر كرده بود و به شفاعت عثمان از او صرفنظر نمود.
در اينجا يك اشكال بر ظاهر روايات باقى مى ماند، و آن اين است كه آيه شريفه (و من قال سانزل مثل ما انزل الله ) با آنچه كه در روايات است كه عبدالله گفته بود: (فانا انزل مثل ما انزل الله ) منطبق نيست .
علاوه بر اين ، نازل شدن آيه (و من اظلم ممن افترى على الله كذبا او قال اوحى الى و لم يوح اليه شى ء و من قال سانزل مثل ما انزل الله ) در مدينه ، با اتصال آن به آيه بعديش نمى سازد، و در اين صورت ناگزيريم بگوييم آيه بعديش هم در مدينه نازل شده و حال آنكه در مدينه نازل نشده است .
البته در اين ميان روايت ديگرى هم هست كه سبب نزول آيه را چيز ديگرى مى داند، و آن روايتى است كه عبد بن حميد از عكرمه نقل كرده كه گفت : بعد از آنكه سوره (و المرسلات عرفا فالعاصفات عصفا) نازل گرديد نضر كه مردى از بنى عبدالدار بود در مقابل آيات اين سوره گفت : (و الطاحنات طحنا فالعاجنات عجنا) و از اين قبيل ترهات زياد به هم بافت ، خداى تعالى در بارهاش اين آيه را فرستاد: (و من اظلم ممن افترى على الله كذبا او قال اوحى الى و لم يوح اليه شى ء...) و در تفسير عياشى از سلام از ابى جعفر (عليهالسلام ) روايت شده كه در ذيل آيه (اليوم تجزون عذاب الهون ) فرمود: مراد از آن عطش روز قيامت است .
مؤ لف : اين مضمون را از فضيل از امام صادق (عليهالسلام ) نيز روايت كرده ، با اين تفاوت كه در آن كلمه (روز قيامت ) نيامده است .
روايتى راجع به (طينت ) آدمى .
 و در كافى به سند خود از ابراهيم از امام صادق (عليهالسلام ) روايت كرده كه فرمود: وقتى خداى عزوجل خواست آدم را بيافريند جبرئيل را در اولين ساعت از روز جمعه فرستاد و جبرئيل به قبضه دست راستش كه همه مسافت بين آسمان دنيا و آسمان هفتم را قبضه مى كرد
از هر آسمانى كمى خاك برداشت و به قبضه دست چپش كه تا زمين هفتم ميرسيد از هر زمين قبضهاى برداشت ، آنگاه به امر پروردگار قبضه اولى را در دست راست و قبضه دومى را در دست چپ خود نگاهداشت ، آنگاه آن گل را دو قسمت كرده قدرى از زمين و قدرى از آسمانها در هر قسمت ريخت (آنها را به هم بياميخت ). در آن موقع خداى تعالى به آن گلى كه در دست راست او بود فرمود: رسولان ، انبيا، اوصيا، صديقان ، مؤ منان و شهداء و هر آنكس كه من كرامتش را بخواهم از تو خواهد بود، و آنچه را كه فرمود واجب و حتمى شد. سپس به آن گلى كه در دست چپ او بود فرمود جبارها، مشركين ، منافقين و شيطانها و هر كه من خوارى و بدبختيش را بخواهم از تو خواهد بود، و آنچه را كه فرمود براى ايشان واجب و حتمى گرديد.
آنگاه اين دو طينت به هم آميخته شدند، و مقصود از آيه شريفه (ان الله فالق الحب و النوى ) هم همين جريان است ، چون مراد از حب ، طينت مؤ من است كه خداوند محبت خود را در آن جاى داد، و مراد از (نوى )، طينت كافر است كه از هر خيرى دور است ، و اگر طينت مذكور را نوى خواند براى همين است كه اين طينت از حق دور است ، چون كلمه (نوى ) از ماده (ناى ) است كه به معناى دورى است .
و همچنين آيه شريفه (يخرج الحى من الميت و مخرج الميت من الحى ) نيز راجع به اين مطلب است . و مقصود از (حى ) مؤ منى است كه از طينت كافر به وجود مى آيد، و مقصود از (ميت ) كافرى است كه از طينت مؤ من موجود مى شود. و خلاصه اينكه ، مراد از حى مؤ من و مراد از ميت كافر است . و همچنين آيه (او من كان ميتا فاحييناه ) كه مقصود از مرگ ، اختلاط طينت مؤ من با طينت كافر، و مقصود از زنده شدن ، جدا شدن همان طينت است از آن طينت ديگر، آرى خداوند مؤ من را در هنگام ولادت از ظلمت به سوى نور بيرون مى آورد، و به همين نحو كافر را كه در نور بود از نور به سوى ظلمت خارج مى سازد. اين است معناى آيه شريفه (لينذر من كان حيا و يحق القول على الكافرين ).
مؤ لف : اين روايت يكى از اخبار طينت است كه به زودى در محل مناسبى بحث در پيرامون آن و همچنين اخبار مشابه آن خواهد آمد - ان شاء الله -. و اينكه در اين روايت (حب ) و (نوى ) به مؤ من و كافر تفسير شده از باب تفسير به باطن است ، نه اينكه معناى ظاهرى و لغوى اين دو كلمه بوده باشد و اين مطلب در روايات ديگرى نيز آمده است .
و در تفسير عياشى در ذيل جمله (و جعل الليل سكنا) از حسن بن على بن بنت الياس روايت كرده است كه گفت :
من از حضرت رضا (عليهالسلام ) شنيدم كه مى فرمود: خداوند شب را سكن قرار داد و زنان را هم سكن قرار داد، و به همين جهت همخوابگى با زنان و اطعام طعام در شب سنت شد.
و در همان كتاب از على بن عقبه از پدرش از امام صادق (عليهالسلام ) روايت شده كه فرمود: در شب ، زفاف را انجام دهيد، چون خداوند شب را سكن قرار داده ، و در شبها در پى حوائج خود برنياييد.
رواياتى درباره (مستقر) و (مستودع ) در آيه شريفه .
 در كافى به سند خود از يونس از بعضى از شيعيان از حضرت ابى الحسن (عليهالسلام ) روايت كرده كه فرمود: خداوند انبياء را بر نبوت آفريده و آنان جز نبى نتوانند بود، و مؤ منين را هم بر ايمان آفريده ، آنان نيز جز مؤ من نتوانند بود، به مردمى ديگر ايمان را به عاريت داده كه اگر خواست تا به آخر براى ايشان باقى ميگذارد و اگر نخواست از آنان ميستاند، و در اين باره است كه مى فرمايد: (فمستقر و مستودع ). آنگاه فرمود: ايمان فلانى مستودع بود كه خداوند وقتى ديد كه به ما دروغ بست از او بازگرفت .
مؤ لف : در اينكه (مستقر) و (مستودع ) دو قسم است روايات بسيارى در تفسير عياشى و همچنين در تفسير قمى از ائمه (عليهم السلام ) نقل شده ، و روايت بالا همه آنها را توجيه نموده و ميفهماند كه تفسير (مستقر) و (مستودع ) به اين دو قسم ايمان از باب تطبيق كلى بر مصداق است .
و در تفسير عياشى از سعد بن سعيد ابى الاصبغ روايت شده كه گفت : من از امام صادق (عليهالسلام ) شنيدم كه در تفسير (مستقر) و (مستودع ) مى فرمود: (مستقر) آن نطفهاى است كه از اصلاب تا به رحم با داشتن ايمان رسيده باشد، و (مستودع ) آن نطفهاى است كه هنوز در رحمى قرار نگرفته باشد، چون چنين نطفهاى معلوم نيست تا موقع قرار گرفتن در رحم ايمانش باقى بماند، ممكن است به خاطر بعضى از عوامل از او سلب شود... .
و نيز در همان كتاب از سدير روايت شده كه گفت : در حضور حضرت ابا جعفر (عليهالسلام ) بودم ،
حمران از آنجناب از معناى (بديع السموات و الارض ) پرسيد، حضرت در جوابش فرمود: خداوند تمام اشيا را به علم خود ابتكار كرد، نه اينكه الگوى آنها را از موجوداتى مثل آنها برداشته باشد، آسمانها و زمينها را آفريد در حالى كه قبلا هيچ آسمان و زمينى نبود. مگر نشنيدى كه خودش مى فرمايد: (و كان عرشه على الماء).
چند روايت در مورد ديده نشدن خداى تعالى به چشم (لا تدركه الابصار).
 و در كافى به سند خود از عبدالله بن سنان از امام صادق (عليهالسلام ) روايت كرده كه در ذيل آيه (لا تدركه الابصار) فرمود. مقصود از درك ابصار احاطه اوهام است ، مگر نميبينى كه در جمله (قد جاءكم بصائر من ربكم ) نيز معناى لغوى (بصائر) ديدن به چشم و همچنين در (و من عمى فعليها) كورى چشم اراده نشده ، آرى ، در همه اين موارد مقصود از بصيرت احاطه وهم است . عرب هم اين كلمه را به همين معنا استعمال مى كند، مثلا مى گويد: فلانى بصير به شعر و فلانى بصير به فقه است و فلانى در شناختن پولها بصيرت دارد و فلانى بصير به انواع لباسها و پارچه ها است . وقتى در بشر صحيح باشد كه اين كلمه به معناى احاطه استعمال شود در خداى تعالى چگونه صحيح نباشد و حال آنكه خداوند بزرگتر از آن است كه به چشمها ديده شود.
مؤ لف : اين روايت را مرحوم صدوق به سند ديگرى از آنجناب و همچنين به سندى كه به ابى هاشم جعفرى دارد از حضرت رضا (عليهالسلام ) روايت كرده .
و نيز در كافى به سند خود از صفوان بن يحيى روايت كرده كه گفت : ابو قره محدث از من تقاضا كرد كه او را به خدمت حضرت رضا (عليهالسلام ) ببرم ، من از آن حضرت جهت وى اذن خواستم ، اذن دادند. به اتفاق شرفياب شديم . ابو قره از حلال و حرام و ساير احكام دين مسائل زيادى پرسيد تا آنكه به مساءله توحيد رسيد، پرسيد: روايتى در دست ما هست كه مى گويد: خداوند رؤ يت و كلام خود را بين دو پيغمبر تقسيم نموده كلام خود را به موسى بن عمران و رؤ يتش را به محمد (صلى الله عليه وآله ) اختصاص داد.
امام (عليهالسلام ) فرمود: چه كسى بود كه از ناحيه خداوند به جن و انس تبليغ مى كرد كه : (لا تدركه الابصار، لا يحيطون به علما، ليس ‍ كمثله شى ء) آيا محمد نبود؟.
ابو قره عرض كرد چرا او بود. امام فرمود: چطور ممكن است كسى خود را به جهانيان چنين معرفى كند كه از ناحيه خداوند آمده ،
تا بشر را به امر خداوند به سوى او دعوت نمايد، و در باره خداى تعالى بگويد: چشمها او را نمى بينند، و علم بشر به او احاطه نمييابد، و چيزى مثل او وجود ندارد آنگاه همين شخص بگويد: من خدا را به چشم خود ديده ام ، و به علم خود به وى احاطه يافتهام و او را در صورت ، مثل بشر ديدم ؟ آيا شرم نمى كنيد؟ زنادقه هم نتوانستند به خداوند چنين نسبتهاى ناروائى بدهند و بگويند از طرف خداوند آمده آنگاه حرفهايى بزنند كه انكار وجود خدا را برساند.
ابو قره در اينجا به عرض ايشان رسانيد كه خود خداى تعالى ديده شدن خود را در كلام خود خاطرنشان ساخته و فرموده است : (و لقد رآه نزلة اخرى ). امام (عليهالسلام ) فرمود: اين آيه دنبالهاى دارد كه معناى آنرا روشن مى سازد، و آن اين است كه مى فرمايد: (ما كذب الفؤ اد ما راى ) يعنى قلب و دل محمد (صلى الله عليه وآله ) تكذيب نكرد آنچه را كه او به چشمان خود ديد، (لقد راءى من آيات ربه الكبرى ) او از آيات بزرگ پروردگار خود چيزهايى ديد، پس بطورى كه مى بينى دنباله آيه موردتو مقصود از ما راءى آنچه را كه ديده بود بيان نموده و معلوم كرد كه مقصود از آن آيات خدا بود نه خود خدا، اگر مقصود ديدن خود خدا بود معنا نداشت در جاى ديگر بفرمايد: (و لا يحيطون به علما) براى اينكه وقتى چشم خدا را ببيند قهرا انسان احاطه علمى نيز به او پيدا مى كند.
ابو قره عرض كرد: بنابراين شما ميخواهيد روايات مذكور را تكذيب كنيد. حضرت فرمود: آرى ، وقتى روايتى مخالف با قرآن باشد من آن روايت را تكذيب ميكنم ، علاوه بر اينكه روايت مورد سؤ ال تو مخالف با اجماع مسلمين هم هست ، چون همه مسلمين اجماع دارند بر اينكه خداوند محاط علم كسى واقع نمى شود، و چشمها او را نميبيند، و چيزى شبيه و مانند او نيست .
مؤ لف : اين مضمون در اخبار ديگرى كه از ائمه هدى (عليهم السلام ) روايت شده نيز آمده است ، البته روايات ديگرى هم هست كه مساءله رؤ يت را به معناى دقيقتر ديگرى كه لايق ساحت قدس خداى تعالى است اثبات مى كند، و ما آن روايات را به زودى در تفسير سوره اعراف ايراد خواهيم نمود - ان شاء الله -. و اگر مى بينيد كه امام (عليهالسلام ) در روايت بالارؤ يت را شديدا انكار نموده براى اين است كه مشهور در افواه مردم آنروز رؤ يت جسمانى بود، آنهايى كه رؤ يت را اثبات مى كردند رؤ يت به چشم سر را مى گفتند كه صريح عقل و نص كتاب آنرا نفى مى كند.
مثلا از عكرمه از ابن عباس روايت مى كردند كه وى گفته است رسول خدا (صلى الله عليه وآله ) پروردگار خود را ديد، و وقتى از عكرمه پرسيدند چطور ممكن است كسى خدا را ببيند و حال آنكه خودش فرموده : (لا تدركه الابصار)، در جواب گفته است : آيا اگر كسى بگويد تو آسمان را مى بينى دروغ گفته ؟ گفت نه راست است . گفت : صحيح است گفته شود تو آسمان را مى بينى و حال آنكه تو همه آنرا نمى بينى ، معناى آيه هم اين است كه چشم ما همه جاى خداوند را نمى بيند.
و معلوم است كه از اين روايت و روايات بسيارى ديگر كه ادله قائلين به رؤ يت است به خوبى برمى آيد كه آنان قائل به رؤ يت جسمانى بودند.
در اينجا بايد به عكرمه گفت اگر مراد از (لا تدركه الابصار) اين باشد كه كسى به تمام جهات و جوانب خداوند احاطه پيدا نمى كند، اين اختصاصى به خداوند ندارد؟ چون همه موجودات از انسان و حيوان و ساير اجسام زمينى و اجرام آسمانى همين طورند، زيرا هيچ موجود مادى نيست مگر اينكه داراى سطوح متعدد است ، و در علم (مناظر و مرايا) كه همان قوانين و قواعد مربوط به چشم و عمل آن است مسلم شده است كه حس باصره جز يك طرف جسم را كه مقابل با آن است ، و شعاعى بين آن و بين جسم در دوران است نمى بيند، مثلا وقتى ما انسانى را مى بينيم ، از تمام سطوح و جوانب او كه عبارتند از پشت و رو، راست و چپ ، و بالا و پايين تنها آن مقدار به چشم ما ميخورد كه در مقابل ما قرار دارد، و محال است كه در يك نظر تمامى سطحهايى كه محيط به او است در باصره ما قرار گيرد. پس اگر مراد از اينكه فرمود: (ديده ها او را نمى بيند) نديدن به اين معنا باشد در اين صورت كلام بى معنايى خواهد بود.
مرحوم شيخ صدوق در كتاب توحيد به سند خود از اسماعيل بن فضل روايت كرده كه گفت : از امام صادق (عليهالسلام ) پرسيدم آيا خداى تعالى در روز قيامت ديده مى شود يا خير؟ حضرت فرمود: خداوند منزه و بزرگتر از اين حرفها است ، اى ابن الفضل ! چشمها نمى بينند جز چيزهايى را كه داراى رنگ و كيفيت باشد، و خدا خود آفريننده رنگها و كيفيتها است .
آيات 113 - 106 سوره انعام .

اتبع ما اوحى اليك من ربك لا اله الا هو و اعرض عن المشركين (106) و لوشاء الله ما اشر كوا و ما جعلناك عليهم حفيظا و ما انت عليهم بوكيل (107) و لا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم كذلك زينا لكل امة عملهم ثم الى ربهم مرجعهم فينبئهم بما كانوا يعملون (108) واقسموا بالله جهد ايمانهم لئن جاءتهم آية ليؤ منن بها قل انما الايات عندالله و ما يشعركم انها اذا جاءت لا يؤ منون (109) و نقلب افدتهم و ابصرهم كما لم يؤ منوا به اول مرة و نذرهم فى طغينهم يعمهون (110) و لو اننا نزلنا اليهم الملئكة و كلمهم الموتى و حشرنا عليهم كل شى ء قبلا ما كانوا ليؤ منوا الا ان يشاء الله و لكن اكثرهم يجهلون (111) و كذلك جعلنا لكل نبى عدوا شياطين الانس و الجن يوحى بعضهم الى بعض زخرف القول غرورا و لو شاء ربك ما فعلوه فذرهم و ما يفترون (112) و لتصغى اليه افئدة الذين لا يؤ منون بالاخرة و ليرضوه و ليقترفوا ما هم مقترفون (113).

ترجمه آيات
پيروى كن آن چيزها را كه از پروردگارت به تو وحى شده ، خدايى جز او نيست و از اگر خدا ميخواست شرك نمى آوردند،
ما ترا نگهبان نكردهايم و عهده دار امور ايشان نيستى (107)
شما مؤ منان به آنانكه غير خدا را ميخوانند دشنام مدهيد تا مبادا آنها از روى دشمنى و نادانى خدا را دشنام گويند، ما بدينسان براى هر امتى عملشان را بياراستيم و عاقبت بازگشت آنان به سوى پروردگارشان است ، و او از اعمالى كه مى كرده اند خبرشان مى دهد (108)
به خدا قسمهاى مؤ كد خورده اند كه اگر معجزهاى به سوى آنان بيايد بدان ايمان آورند، بگو معجزه ها فقط نزد خدا است شما چه ميدانيد كه چون معجزهاى بيايد ايمان نمى آورند (109)
دلها و ديده هايشان را دگرگون مى كنيم ، همانطور كه نخستين بار ايمان نياوردند و در طغيانشان رهايشان مى كنيم تا كوردل بمانند (110)
اگر فرشتگان را برايشان نازل مى كرديم و مردگان با ايشان سخن مى گفتند و همه چيزها را گروه گروه نزد ايشان جمع مى آورديم بدان ايمان آور نبودند مگر آنكه خدا بخواهد، ولى بيشترشان نميدانند (111)
بدينگونه هر پيغمبرى را دشمنى نهاديم از ديونهادان انس و جن كه براى فريب ، گفتار آراسته به يكديگر القا مى كنند، اگر پروردگار تو ميخواست چنين نمى كردند پس ايشان را با چيزهايى كه مى سازند واگذار (112)
و هم براى اينكه قلوب كسانى كه به آخرت ايمان ندارند به آن (گفتار آراسته ) مايل شود و آنرا بپسندد و تا اينان نيز در آن عاقبت بد كه اهريمنان را است ، در افتند (113).
بيان آيات
اتصال اين آيات به ما قبل خود واضح است و احتياجى به توضيح ندارد، و مانند آيات قبل راجع به توحيد است .

اتبع ما اوحى اليك من ربك لا اله الا هو و اعرض عن المشركين

در اين آيه رسول خدا (صلى الله عليه وآله ) را امر مى كند به اينكه پيروى كند آنچه را كه از توحيد و اصول شرايع دين به وى وحى شده است ، بدون اينكه در اين راه چيزى را جلوگير خود بداند، و در باره استكبار مشركين و خاضع نشدنشان در برابر كلمه حق و اعراضشان از دعوت دين ملاحظهاى بكند.
كلمه (من ربك ) كه مزيد اختصاص را مى رساند مشعر است بر اينكه رسول خدا (صلى الله عليه وآله ) مورد عنايت خاصه الهى بوده ، ولى از آنجايى كه قبل از جمله (و اعرض عن المشركين ) قرار گرفته ممكن است انسان را به اين توهم بيندازد كه معنايش اين است كه تو وحى را پيروى و پروردگارت را عبادت بكن بگذار مشركين سرگرم پرستش بتهاى خود باشند و در نتيجه شنونده خيال كند كه خداوند طريقه و كيش بت پرستان را امضا و صحه گذارده است ،
لذا بين آن دو جمله فاصله انداخته ، بعد از جمله اول فرموده : (لا اله الا هو) تا هم توهم مزبور را دفع كند و هم در نتيجه جمله (و اعرض ) معناى مورد نظر را برساند. و آن معنا اين است كه : تو آنچه را به سويت وحى شده و پروردگارت با وحى آنها تو را مورد عنايت بالغه و رحمت خاصه خود قرار داده پيروى كن ، و از اين مشركين اعراض نما، البته نه به اينكه كارى بكار آنان نداشته باشى و بگذارى بتهاى خود را بپرستند، و به عمل ناشايستشان راضى باشى تا در نتيجه بتپرستى آنان را امضا كرده باشى ، چون معبود يكى است و او همان پروردگار تو است كه به سويت وحى فرستاده ، معبود ديگرى جز او نيست ، بلكه به اينكه از آنان اعراض نموده و خود را در تحميل دين توحيد بر آنان به زحمت نيندازى ، و خلاصه تو ماءمور به تكليفى كه فوق طاقتت باشد نيستى ، وظيفه تو تنها ابلاغ رسالت است ، نه اينكه حفيظ و وكيل آنان باشى ، حفيظ و وكيل آنان خدا است ، و خداوند مشيتش تعلق نگرفته كه ايشان موفق به دين توحيد شوند، چون اگر مشيتش تعلق گرفته بود هرگز شرك نمى ورزيدند، آرى ، خداوند ايشان را به خودشان واگذاشته كه در همان ضلالت باقى بمانند، چون از حق اعراض و از خضوع در برابر حقيقت استكبار كردند.

و لو شاء الله ما اشركوا و ما جعلناك عليهم حفيظا و ما انت عليهم بوكيل

اين آيه تسليت مى دهد رسول خدا (صلى الله عليه وآله ) را به اينكه از شرك مشركين و اينكه ميبيند زحماتش در باره هدايت آنان به جايى نمى رسد اندوهناك نشود، چون هدايت و ضلالت ايشان به مشيت خداى تعالى بستگى دارد و ايشان اگر تو را به تنگ آورده اند خدا را نمى توانند به تنگ آورند، لذا مى بينى كه خداوند آنان را به جرم اينكه در زمين استكبار مينمايند و خودشان را از خدا بزرگتر ميشمارند و با او مكر مى كنند از نعمت ايمان و هدايت محروم داشته براى هميشه هلاكشان ساخت ، و بدين وسيله مكرشان را به خودشان برگردانيد و ايشان را از توفيق ايمان و هدايت محروم ساخت .
در نظام عالم تشريع نيز سنت عليت و معلوليت حاكم است .
 آرى ، نظام عالم تشريع هم مانند نظامى است كه در عالم تكوين برقرار است ، و همچنانكه در سراسر عالم تكوين قانون و سنت و عليت و معلوليت برقرار است و با آنكه مشيت پروردگار مطلق است همواره در ايجاد موجودات و احداث حوادث بر وفق نظام علت و معلول تعلق مى گيرد و آن حادثهاى را احداث مى كند كه علتى اقتضاى حدوث آنرا داشته باشد يعنى شرايط حدوثش موجود و موانع آن مفقود بوده باشد. همچنين در عالم تشريع كسى را هدايت مى كند كه از ناحيه خودش تقاضاى هدايت داشته باشد،
و به آن كسى رحم مى كند كه از او رحم بخواهد، و اما كسى كه از هدايت و رحم او اعراض مى كند او را هدايت ننموده ترحم نمى كند.
البته هدايت به معناى نشان دادن راه شامل هدايت همه افراد انسان مى شود، و ليكن هدايت به معناى رسانيدن به مطلوب مختص ‍ كسانى است كه در صدد تحصيل آن برآمده بخواهند از اين موهبت الهى بهره مند شوند، و با فسق و فجور و كفر و عناد راه خود را منحرف نسازند، چنين كسانى به پاكيزه ترين زندگانى زنده خواهند شد، و اما آنانكه پيرو هواى نفس خويشند و با حق دشمنى نموده ، و خود را بزرگتر از خدا پنداشته ، با خدا مكر و به آيات خدا استهزا مى كنند چنين كسانى را خداوند از رسيدن به مطلوب كه همان سعادت زندگى است محروم نموده ، آنان را در عين داشتن علم به عواقب كار خويش دچار شقاوت و ضلالت مى كند و دلهايشان را به كفر مهر مى كند تا براى هميشه روى نجات نبينند.
اين است سنت پروردگار در نظام تشريع ، و اگر اينطور نبود قطعا نظام اسباب و قانون عليت و معلوليت باطل گشته و جاى خود را به گزاف و هرج و مرج ميداد، مصالح و حكم و هدفها لغو مى شد، و فساد اين نظام به نظام تكوين هم سرايت نموده آنرا نيز باطل مى كرد، براى اينكه برگشت تشريع بالا خره به تكوين است ، اگر فساد در اين رخنه كند قطعا به آن نيز سرايت مى كند.
مثلا اگر چنانچه خداوند كفار را طورى مى آفريد كه به اضطرار مجبور به قبول ايمان مى بودند و راه ديگرى جز اين نبود تا بدان راه بيفتند انسان هرگز در دو راهى ايمان و كفر قرار نميگرفت ، و اختيارى كه وسيله تحصيل ايمان است باطل شده نيك و بد از بين ميرفت و همه افراد بشر كامل و بدون نقص مى شدند، و همه در قرب پروردگار و داشتن كرامت يكسان ميگرديدند، و معلوم است كه در چنين فرضى ديگر معنايى براى دعوت انبيا و تربيت و تكميل نمى ماند، و از طرفى اختلاف مراتب استعدادها و اختلاف اعمال و احوال و ملكات از بين ميرفت ، و در نتيجه نظام انسانى و نظامى كه به آن احاطه داشته و در آن كار مى كند به نظام ديگرى متبدل مى شد كه در آن نه از انسانى خبرى بود نه از درك و شعور خاص انسانى - دقت فرمائيد -.
از اين بيان به دست آمد كه در تفسير آيه مورد بحث هيچ احتياج و اجبارى در كار نيست كه آنرا بر ايمان اضطرارى حمل نموده و بگوييم مراد از آن اين است كه (اگر خدا بخواهد ميتواند به قهر و اجبار آنان را وادار به ترك شرك كند)، چون غير اين را هم ميتوان در تفسير آيه گفت ،
و آن همان معنايى است كه ما بيان كرده و گفتيم مراد از آيه تعلق مشيت الهى بر ترك شرك است با اختيار خود آنان ، همچنانكه در مؤ منين مشيتش تعلق گرفته به اينكه با اختيار خود ايمان بياورند نه به اضطرار، و اين معنا با كمال قدرت خدا و با تسليت و دلخوش ‍ ساختن رسول خدا (صلى الله عليه وآله ) بهتر مى سازد.
از اين رو معناى آيه چنين مى شود: از ايشان اعراض كن ، و از جهت اينكه به خدا شرك ميورزند غمگين مباش ، چون خدا قادر است اگر ميخواست ايمان بياورند ايمان مى آوردند، همانطورى كه مؤ منين ايمان آوردند. علاوه براين ، تو تنها مسؤ ول ابلاغ رسالت خويش ‍ هستى ، نه مسؤ ول ايمان و كفر ايشان ، چون ايمان و كفر آنان نه تكوينا در دست تو است و نه به غير آن ، پس دلت آرام و آسوده باشد.
مراد از اينكه پيامبر (ص ) حفيظ و وكيل بر مردم نيست .
 بنابراين معنايى كه ذكر شد، سياق جمله (و ما جعلناك عليهم حفيظا و ما انت عليهم بوكيل ) نيز سياق تسليت و خوشدل ساختن رسول خدا (صلى الله عليه وآله ) خواهد بود، و گويا مراد از (حفيظ) كسى است كه اراده شؤ ون وجود، از قبيل حيات ، نشو، رزق و امثال آن به دست او است ، و مراد از (وكيل ) كسى است كه اداره اعمال به دست او است ، و او اعمال را طورى تنظيم مى كند كه به وسيله آن اعمال منافع را جلب و مضار را از مؤ كل خود دفع مى كند، پس حاصل معناى (و ما جعلناك ...) اين مى شود كه : امر زندگانى خارجى و همچنين زندگى دينى آنان محول به تو نيست تا اگر دعوت تو را رد كنند و تو را در آنچه كه از آنان ميطلبى اجابت ننمايند اندوهگين شوى .
اين بود آن معنايى كه از (حفيظ) و (وكيل ) به نظر ما رسيد، بعضى از مفسرين ديگر گفته اند: منظور از حفيظ كسى است كه از كسى كه وى حافظ او است دفع ضرر كند، و وكيل آن كسى است كه براى مؤ كل خود جلب نفع نمايد. و اين وجه خالى از بعد نيست ، براى اينكه متبادر از لفظ حفيظ حفظ در امور تكوينى است به خلاف وكيل كه هم در امور تكوينى استعمال مى شود و هم در غير آن ، و چون چندان فايدهاى در حمل يكى بر امور تكوينى و حمل ديگرى بر اعم از تكوين و غير تكوين تصور نمى شود لذا بهتر اين است كه حفيظ به امور تكوينى و وكيل به امور غير تكوينى حمل گردد.

و لا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم

معناى (سب ) (دشنام ) معروف و واضح است ، راغب در مفردات خود در باره كلمه (عدو) مى گويد: (عدو) به معناى تجاوز و ضد التيام است كه اگر نسبت به قلب ملاحظه شود عداوت و دشمنى را معنا مى دهد، و اگر نسبت به راه رفتن ملاحظه شود معناى دويدن را،
و نسبت به اخلال در عدالت در معامله معناى عدوان و ظلم را مى دهد، و به اين معنا در آيه (فيسبوا الله عدوا بغير علم ) آمده ، و اگر نسبت به اجزاى زمين و محل نشستن ملاحظه شود معناى ناهموارى را مى دهد.
نهى از هر كلام زشتى نسبت به مقدسات دينى .
 اين آيه يكى از ادبهاى دينى را خاطرنشان مى سازد كه با رعايت آن ، احترام مقدسات جامعه دينى محفوظ مانده و دستخوش اهانت و ناسزا و يا سخريه نمى شود، چون اين معنا غريزه انسانى است كه از حريم مقدسات خود دفاع نموده با كسانى كه به حريم مقدساتش ‍ تجاوز كنند به مقابله برخيزد و چه بسا شدت خشم او را به فحش و ناسزاى به مقدسات آنان وادار سازد، و چون ممكن بود مسلمين به منظور دفاع از حريم پروردگار بتهاى مشركين را هدف دشنام خود قرار داده در نتيجه عصبيت جاهليت ، مشركين را نيز وادار سازد كه حريم مقدس خداى متعال را مورد هتك قرار دهند لذا به آنان دستور مى دهد كه به خدايان مشركين ناسزا نگويند، چون اگر ناسزا بگويند و آنان هم در مقام معارضه به مثل به ساحت قدس ربوبى توهين كنند در حقيقت خود مؤ منين باعث هتك حرمت و جسارت به مقام كبريايى خداوند شده اند.
از عموم تعليلى كه جمله (كذلك زينا لكل امة عملهم ) آنرا افاده مى كند نهى از هر كلام زشتى نسبت به مقدسات دينى استفاده مى شود.

كذلك زينا لكل امة عملهم ثم الى ربهم مرجعهم فينبئهم بما كانوا يعملون

(زينت )، هر چيز زيبا و دوست داشتنى است كه ضميمه چيز ديگرى مى شود و به آن زيبايى ميبخشد و آنرا مرغوب و محبوب قرار مى دهد و طالب زينت به طمع رسيدن به آن حركت مى كند و در نتيجه از فوايد آنچيز هم منتفع مى شود، مانند لباس زيبا كه انسان آنرا به جهت زيبايش ميپوشد و ضمنا بدنش نيز از سرما و گرما محفوظ مى ماند.
بايد دانست كه خداى تعالى ارادهاش بر اين تعلق گرفته كه بشر تا مدت معينى در اين دنيا زندگى كند و با اعمال قواى فعاله خود اين زندگى متنوع و متحول را ادامه داده و با قواى خود در نفع و ضررهايى كه با حواس ظاهرى خود درك مى كند تصرف نموده چيزهايى را بخورد و از آشاميدنيهايى بياشامد و با حركات مخصوصى عمل نكاح را انجام دهد چيزهايى را به صورت لباس درآورده به تن كند، آشيانهاى ساخته در آن مسكن گزيند و خلاصه منافعى را جلب و مضارى را از خود دفع كند.
خداوند براى انسان در جميع اين تصرفات لذايذى قرار داده كه آنها را ميچشد و نتايجى قرار داده كه منتها اليه همه آن نتايج سعادت واقعى و حقيقى زندگى است .
به هر حال ، انسان در هر عملى كه انجام مى دهد لذتى را در نظر مى گيرد كه يا لذت مادى و بدنى است ، مانند لذت طعام ، شراب ، نكاح و امثال آن ، و يا لذت فكرى است مانند لذت دوا، ترقى ، انس ، مدح ، فخر، نام نيك ، انتقام ، ثروت و امنيت و صدها نظاير آن .
اين لذايذ است كه عمل و متعلقات عمل انسان را در نظر انسان زينت مى دهد، و خداوند هم به وسيله همين لذايذ آدمى را تسخير كرده ، اگر اين لذايذ نبود بشر در صدد انجام هيچ عملى برنمى آمد و در نتيجه آن نتايجى را كه خداوند از خلقت انسان در نظر داشته و همچنين نتايج تكوينى از قبيل بقاى شخص و دوام نسل حاصل نمى شد، اگر در خوردن و آشاميدن و زناشويى لذتى نمى بود هيچ وقت انسان حاضر نمى شد براى رسيدن به آن ، اين همه رنج و زحمت بدنى و ناملايمات روحى را تحمل كند و در نتيجه نظام زندگى مختل مى شد، و افراد از بين رفته نوع بشر منقرض ميگشت و حكمت تكوين و ايجاد بدون شك لغو ميگرديد.
اقسام لذائذى كه عمل و متعلقات عمل انسان را زينت داده او را بهعمل وامى دارد.
 اين لذايذى كه گفتيم چند قسم اند:
يك قسم آن لذايذى است كه لذيذ بودن و زيبايى آن طبيعى شى ء لذيذ است ، مانند طمعهاى لذيذى كه در انواع غذاها است ، و لذت نكاح و امثال آن . اينگونه لذايذ مستند به خلقت و منسوب به خداى سبحان است و خداوند آنرا به منظور سوق دادن اشيا به سوى غايت و هدف تكوينى در آنها قرار داده ، و اين كار كسى جز خداى تعالى نيست ، او است كه هر چيز را كه آفريده به سوى كمال وجوديش راهنمايى كرده است .
قسم ديگر، لذايذى است فكرى كه هم زندگى دنيوى انسان را اصلاح مى كند و هم نسبت به آخرت او ضررى ندارد. اين قسم نيز مانند قسم اول منسوب به خداى سبحان است ، چون التذاذ از اين لذات امرى است فطرى و ناشى مى شود از فطرت سالمى كه خداوند مردم را بر اساس آن فطرت آفريد، كه هيچ تغيير و تبديلى در خلقت خدا نمى باشد، و يكى از مثالهاى روشن اين گونه لذات ايمان است كه به مقتضاى آيه (حبب اليكم الايمان و زينه فى قلوبكم ) حلاوتش را خدا در دل هر كه بخواهد قرار مى دهد.
قسم سوم ، لذاتى است فكرى كه موافق با هوا و مايه بدبختى در دنيا و آخرت است ، عبادت را تباه و زندگى طيب را فاسد مى سازد، لذاتى است كه فطرت ساده و سالم مخالف آن است . آرى ، احكام فطرت و افكارى كه از فطرت منبعث مى شود هيچ وقت با اصل فطرت مخالفت و ناسازگارى ندارد و چون خداى تعالى فطرت انسان را طورى تنظيم كرده كه انسان را به سوى سعادتش سوق دهد، پس هر حكم و فكرى كه مخالف با فطرت سالم باشد و سعادت آدمى را تامين نكند از خود فطرت ترشح نشده ، و به طور مسلم القايى است از القائات شيطان و لغزشى است روحى و مستند به شيطان ، مانند لذات موهومى كه انسان از انواع فسق و فجور احساس مى كند، اينگونه لذات را خداوند به شيطان نسبت داده و از قول او چنين حكايت مى كند: (لازينن لهم فى الارض و لاغوينهم اجمعين ) و نيز مى فرمايد: (فزين لهم الشيطان اعمالهم ).
وجه اينكه لذات موافق با هواى نفس و گناهان بدون واسطه به خدا نسبت داده نمى شود.
 و وجه اينكه اينگونه لذايذ بدون واسطه به خدا نسبت داده نمى شود اين است كه خداى تعالى كه نظام خلقت را منظم ساخته و هر چيزى را به سوى غايتش كه همان سعادت آن است سوق داده و هدايت نموده در نهاد آدميان نيز فطرتى و در آن فطرت افكار و عقايدى قرار داده تا آدميان اعمال خود را بر اساس آن افكار انجام داده در نتيجه به سعادت خود نايل آيند و دچار شقاوت و گمراهى و تباهى نگردند، ساحت ربوبى او پاك و منزه است از اينكه از اين سنت جارى خود چشم پوشيده امر به فحشا و نهى از معروف كند، و مردم را به سوى هر كار زشتى بخواند، همه مردم را هم به عمل زشت و هم به عمل نيك امر كند و همه مردم را هم از عمل زشت و هم از عمل نيك نهى كند. و خلاصه نظام تكليف و تشريع و ثواب و عقاب را مختل ساخته و در عين حال در وصف چنين دينى بگويد كه : (اين دين دين قيم است و آن دينى است كه خداوند فطرت بشر را بر اساس آن قرار داده است ). هيچ فطرتى حاضر نيست چنين تناقضى را قبول نموده و چنين كارى را كه خودش آنرا سفاهت ميشمارد به خود نسبت دهد.
در اينجا ممكن است كسى بگويد چه مانعى دارد كه خداوند نفوسى را كه آراسته به زيور تقوا و مجهز به سريره صالحند به اطاعت و عمل صالح دعوت كند و نفوسى را كه آلوده به قذارت فسق و فجور و خبث باطنند - به حسب اختلاف استعدادها - به فسق و فجور دعوت نمايد،
و به عبارت ديگر خودش هم داعى به خير و اطاعت باشد و هم داعى به سوى شر و معصيت ؟
در جواب مى گوييم : اين غير آن نظرى است كه ما روى آن بحث مى كنيم ، اين سؤ ال راجع به اسباب و وسايطى است كه بين خداى تعالى و اطاعت و معصيت بندگانش متخلل است ، و در جاى خود هم مطلب صحيحى است ، زيرا بدون شك خوب بودن و بد بودن حالات نفسانى دخالت مستقيمى در عمل اعضا دارد، خوبى آن حالات باعث صدور اطاعت و بدى آن باعث صدور معصيت است ، و در نتيجه اطاعت و معصيت را هم ميتوان به اين حالات نسبت داد و هم به خداى تعالى مستند ساخت ، البته استنادش به حالات نفسانى بدون واسطه است و به خداى تعالى به واسطه اذن است ، چون خداى تعالى است كه هر سبب به اذن او مسبب خود را به وجود مى آورد.
بحث ما راجع به اطاعت و معصيت از نظر تشريع احكام بود، و گفتيم كه معقول نيست خداى تعالى در مرحله تكوين ميل به اطاعت و نيكى را جزو سرشت انسانى قرار داده باشد آنگاه در مرحله تشريع خودش بدون واسطه امر به معصيت بكند، و در حقيقت هم به ايمان دعوت كند و هم به كفر، هم مردم را به اطاعت وابدارد و هم به معصيت ، و در عين حال دين خود را مايه قوام جامعه بشرى و دينى فطرى معرفى نمايد. گفتار ما در اين بود كه از دواعى نفسانى آن دواعى فطرى است كه با شرايع و دستورات دينى الهى موافق باشد، و اما آن دواعى كه موافق با هواى نفس و مخالف با احكام شريعت است مخالف با فطرت است ، و نمى توان آنرا به فطرت سالم كه سرشت خدايى است نسبت داده به خداى تعالى مستند ساخت ، همچنانكه فرموده : (و اذا فعلوا فاحشة قالوا وجدنا عليها آباءنا و الله امرنا بها قل ان الله لا يامر بالفحشاء اتقولون على الله ما لا تعلمون قل امر ربى بالقسط).
اين بود محل بحث ما نه اينكه بخواهيم استناد گناهان را به خداوند حتى با واسطه انكار كنيم حاشا اينكه كسى بتواند بدون اذن او در سلطنت مطلق و ملك عامش تصرف نمايد، شيطان هم كه شرك و گناه و هر چيزى را كه مايه غضب پروردگار است در دل اولياى خود زينت مى دهد به اذن خداى متعال است : (ما من شفيع الا من بعد اذنه ) اين خداى تعالى است كه ميخواهد بدين وسيله امتحان و حجت را كه نظام تشريع اقتضاى آنرا دارد بر بندگان خود تمام نمايد،
***
همچنانكه فرموده : (و ليمحص الله الذين آمنوا و يمحق الكافرين ).
آيه شريفه (كذلك زينا لكل امة عملهم ) و از آن روشنتر آيه (انا جعلنا ما على الارض زينة لها لنبلوهم ايهم احسن عملا) شاهد ادعاى ما است كه گفتيم زينت اعمال كه همان محبوبيت و لذيذ بودن آن است نسبتى به خداى تعالى نيز دارد.
اقوال متعددى كه درباره مراد از زينت دادن اعمال در (و كذلك زينالكل امة عملهم ) گفته شده است .
 اقوال ساير مفسرين در اين باره مختلف و در نتيجه تفسيرهايى هم كه براى آيه مورد بحث كرده اند مختلف است . از آن جمله يكى اين است كه گفته اند: مراد از زينت دادن عمل ، اصلاح آن به وسيله امر و نهى و بيان حسن و قبح آن است ، و معناى آيه اين است كه : (ما همانطورى كه عمل شما مؤ منين را اصلاح كرده و زينت داديم عمل امتهاى قبل از شما را نيز با دعوت به سوى حق اصلاح كرديم ، به اين معنا كه ما در دعوت خود خدايان ايشان را دشنام نداده و عقايدشان را جريحهدار نساختيم ورا از كارهايى كه باعث نفرت كفار از دين و رميدن آنان از قبول حق مى شود نهى كرديم ).
اين تفسير از جهت اينكه مخالف با ظهور آيه در عموميت است ، و دليلى هم بر تخصيص آن نيست مخدوش است .
قول ديگر اين است كه گفته اند: مراد از زينت دادن اعمال ، مطبوع كردن آن است ، و معناى آيه اين است كه : (ما از طرفى عمل امتها را موافق طبع آنان قرار داديم ، و از طرف ديگر حق و حقيقت را به آنان معرفى كرديم تا به اختيار خود بر طبق حق عمل كنند و از باطل اجتناب نمايند).
اشكال اين تفسير اين است كه همچنانكه نميتوانيم دعوت به اطاعت و معصيت و ايمان و كفر را مستقيما و بدون واسطه به خدا نسبت دهيم اين را نيز نميتوانيم بگوييم كه خداوند طبايعى در آدميان قرار داده كه به كار نيك و كار بد به يك صورت و يك جور متمايل است ، زيرا در اين مرحله هيچ فرقى بين دعوت تكوينى و دعوت تشريعى نيست . تفسير ديگر اين است كه گفته اند: مراد از زينت دادن اعمال بيان آثار نيك اعمال و اجر و ثواب مترتب بر آن است ،

و مفاد اين آيه مفاد آيه (و لكن الله حبب اليكم الايمان و زينه فى قلوبكم و كره اليكم الكفر و الفسوق و العصيان ) است كه مى فرمايد: خداوند از راه تشويق و ذكر ثواب و مدح نيكوكاران ، ايمان و كار نيك را در نظر نيكوكاران شيرين و محبوب كرد، و از راه بيان عقاب كفر و گناه و مذمت كفار و گنهكاران ، كفر و گناه را از نظرهايشان انداخت .
اشكال اين وجه اين است كه آيه را تخصيص به كارهاى نيك داده و حال آنكه آيه مطلق است ، علاوه بر اينكه اين وجه از سياق آيه و همچنين از ظاهر لفظ (تزيين ) به دور است . اشكال مهمتر آن اين است كه اين نحو تزيين اختصاص به مؤ منين ندارد چون دعوت دينى به غير مؤ منين نيز رسيده است .
تفسير ديگرى كه براى آيه مورد بحث شده اين است كه : مقصود از تزيين ، زينت دادن مطلق اعمال است چه حسنات و چه سيئات ، و خداوند خودش ابتداء و بدون وساطت وسايط تمامى اعمال را زينت مى دهد، و بشر را وادار به انجام آن مى كند، و بشر از خودش ‍ هيچ اختيارى ندارد، و در هر كار نيك و بدى كه مى كند مجبور است .
اشكال اين وجه اين است كه اتفاقا دلالت آيه بر اينكه بشر مختار است بيشتر است از دلالت بر جبر، زيرا تشويق و ترغيب و زينت دادن عمل در جايى صحيح است كه فاعل مختار باشد، و بخواهند او را به وسيله تشويق به كار وادار كنند، و خلاف آن كار را از نظرش بيندازند، اگر قدرت بشر در فعل و ترك عملش يكسان نبود و تنها يك طرف را قادر بود ديگر تشويق و ترجيح كه در طاعت و عمل نيك هدايت و توفيق و در عمل زشت اضلال و مكر الهى ناميده مى شود معنا نداشت و اگر در پارهاى آيات اضلال و مكر به خداوند نسبت داده شده اضلال و مكر به عنوان مجازات است نه ابتدايى ، توضيح بيشتر اين معنا در چند جاى اين كتاب و مخصوصا در بحث جبر و تفويض در جلد اول گذشت .
جمله (ثم اليه مرجعهم فينبئهم بما كانوا يعملون ) نيز ادعاى ما را مبنى بر اينكه (تزيين ) در اين آيه مطلق و شامل جميع اعمال باطنى از قبيل ايمان و كفر، و تمامى اعمال ظاهرى و حسنات و سيئات است مى نمايد، براى اينكه ظاهر اين جمله مى رساند كه انسان هر عملى را كه انجام مى دهد چه خوب و چه بد به خاطر غرضى است كه در نظرش محبوب و لذيذ است ، و فكر مى كند كه اين عمل آن غرض را تامين مى كند، چيزى كه هست
وقتى به سوى پروردگار خود بازگشت نمود خداوند پرده غفلت را از جلو چشم و فهم او برداشته و حقيقت را مكشوف مى سازد، اولياى خدا لذاتى را مى بينند كه هرگز خيالش را هم نمى كردند، و اولياى شيطان هم حقيقت آن اعمالى را كه مى كردند مى بينند، و امورى براى ايشان كشف مى شود كه هيچگاه در خاطرشان خطور نمى كرد، پس ظهور حقايق اعمال در روز قيامت اختصاص به يك طائفه ندارد.

و اقسموا بالله جهد ايمانهم ... عندالله

كلمه (جهد) - به فتح جيم - به معناى طاقت است ، و كلمه (ايمان ) جمع (يمين ) به معناى سوگند است ، و (جهد يمين ) قسم خوردن به مقدار قدرت و طاقت است ، و منظور اين است كه : ايشان تا آنجا كه ميتوانستند قسم ياد كرده تاءكيد نمودند. و مقصود از بودن آيات در نزد خدا، بودن آن در ملك خدا است ، و معنايش اين است كه : هيچ كس مالك چيزى از آن آيات نيست مگر به اذن خدا.
بنابراين ما حصل معناى آيه چنين است : ايشان تا آنجا كه توانستند قسمهاى غليظ و شديد خوردند كه اگر معجزهاى از ناحيه پروردگار ببينند كه دلالت بر صدق ادعاى رسول خدا و نبوت وى كند ايمان خواهند آورد - البته منظور كفار اقتراح و بازيچه قرار دادن معجزات بود - بگو اختيار آوردن آيات و معجزات به دست من نيست تا از پيش خود خواسته شما را اجابت كنم ، مالك و محيط بر آنها خدا است .
ايمان آوردن مردم منوط به مشيت الهى است و كفرشان نيز خارج از مشيت خدا نمى باشد.

و ما يشعركم انها اذا جاءت لا يؤ منون

كلمه (لا يؤ منون ) هم با ياى غيبت قرائت شده و هم با تاى خطاب (لا تؤ منون ) و بنابر قرائت اول روى سخن بطور التفات به مؤ منين ، و بنابر قرائت دوم روى سخن با مشركين است .
و كلام تتمه گفتار رسول خدا (صلى الله عليه وآله ) است .
از ظاهر كلام چنين برمى آيد كه لفظ (ما) در (ما يشعركم ) استفهاميه مى باشد، و بنابراين ، معناى آيه چنين مى شود: (شما مؤ منين چه ميدانيد كه واقع مطلب چيست ؟ واقع اين است كه اگر ما معجزه هم برايشان بفرستيم باز ايمان نمى آورند) و در حقيقت آيه شريفه ميخواهد اين معنا را برساند كه : اين مشركين قسم مى خورند اگر معجزهاى برايشان بفرستيم حتما ايمان مى آورند، و چه بسا شما مؤ منين فريب اين قسمهايشان را بخوريد، و حال آنكه خبر نداريد كه اگر ما معجزه دلخواهشان را برايشان بفرستيم ايمان نخواهند آورد، چون خدا نخواسته كه ايشان موفق به ايمان شوند. روى اين حساب آيه شريفه جزو آيات راجع به اخبار غيبى است .
پاره اى از مفسرين گفته اند: لفظ (ان ) كه در جمله (انها اذا جاءت ...) است به معناى (لعل - شايد) مى باشد. و ليكن اين حرف صحيح نيست ، براى اينكه آمدن اين لفظ به اين معنا به فرضى كه در كلام عرب ديده شده باشد بسيار كم است ، و نميتوان كلام خداى تعالى را حمل بر آن نمود.

و نقلب افئدتهم و ابصارهم كما لم يؤ منوا به اول مرة ...

ظاهر سياق چنين مى رساند كه اين جمله عطف بر جمله (لا يؤ منون ) باشد و در حقيقت تفسير و بيان ايمان نياوردن مشركين است . و مراد از اينكه فرمود (اول مرة ) دعوت قبل از نزول اين آيات است كه قهرا آن دعوت بعد از نزول اين آيات دعوت دومى مى شود.
و معناى آيه اين است كه : به فرضى هم كه آيه و معجزهاى براى آنان نازل شود ايمان نمى آورند، براى اينكه ما دلهاى ايشان را واژگونه مى كنيم ديگر با چنين دلهايى نخواهند توانست آنطور كه بايد تعقل كنند، و همچنين چشمهايشان را منقلب ميسازيم ديگر آنطور كه بايد نمى توانند ببينند، و در نتيجه به آن آيهاى كه پيشنهاد نزولش را مى كنند ايمان نخواهند آورد، همچنانكه به آيات قرآنى بار اول ايمان نياوردند. ما آنها را در طغيان و نافرمانيشان واميگذاريم تا همچنان در وادى حيرت و سرگردانى باقى بمانند. اين آن معنايى است كه از ظاهر سياق آيه استفاده مى شود.
مفسرين ديگر معانى و اقوال عجيب و غريب ديگرى براى آيه ذكر كرده اند كه چون فايدهاى در نقل آنها نيست از ايراد آن خوددارى گرديد، و طالبين را به كتب تفسيرى كه مظان آن اقوال است حواله مى دهيم .

ولواننا نزلنا اليهم الملئكة و كلمهم الموتى ...

اين آيه بيان ديگرى است براى جمله (انما الايات عندالله ) و اينكه ادعاى مشركين كه مى گويند: (لئن جاءتهم آية ليؤ منن بها) ادعا و وعده دروغ است كه جهل به عظمت پروردگار آنان را به چنين دروغ پردازيها وادار كرده ، اين نابخردان خيال كرده اند كه آيه و معجزه ، ايمان را در دل آنان ايجاد مى كند و دل آنان را براى قبول ايمان قابل و مستعد مى سازد، و حال آنكه اين كار بستگى به مشيت پروردگار دارد.
بنابراين ، سياق آيه دلالت دارد بر اينكه به منظور اختصار در كلام چيزى حذف شده ، و تقدير آن اين است كه : اگر ما پيشنهاد مشركين را ميپذيرفتيم و آيات عجيب و غريب براى آنان نازل مى كرديم ، حتى اگر ملائكه را به چشم آنان در مى آورديم و يا مرده ها را برايشان زنده مى كرديم و آنان با مرده هاى خود حرف ميزدند، و مرده ها به صدق دعوت ما شهادت ميدادند،
و يا تمام موجودات را طائفه طائفه جمع نموده و يا مواجه با آنان مى كرديم و همه به زبان حال و يا به زبان قال شهادت ميدادند، باز ايشان ايمان آور نبودند، و هيچ يك از اين كارها در آنان تاءثير نمى كرد، مگر اينكه خدا خواسته باشد.
پس اين مردم جز به مشيت خدا ايمان نمى آورند. آرى ، گر چه نظام عالم خلقت با همه عرض عريضى كه دارد محكوم به قانون علت و معلول است و بر طبق اين قانون جريان دارد، ليكن اين علل و اسباب خود محتاج به خداى تعالى هستند، و از ناحيه خود استقلال ندارند. و خلاصه خداوند با اجراى اين نظام دست بند به دست خود نزده ، علل و اسباب وقتى مؤ ثرند كه خداوند خواسته و اذن داده باشد.
اما چه بايد كرد كه بيشتر مشركين - كه شايد عوام و غير علماى اهل بغى و ستم آنان باشند - به مقام پروردگار خود جاهلند، و همه علل و اسباب را مستقل در تاءثير مى پندارند، و خيال مى كنند اگر خداوند معجزه را كه سبب ايمان است برايشان بياورد ايمان مى آورند و حق را پيرو مى شوند هر چند خداوند نخواسته باشد، و اشتباهشان از اين جهت است كه اين اسباب ناقص را اسباب مستقل پنداشتهاند.

و كذلك جعلنا لكل نبى عدوا شياطين الانس و الجن ...

(شياطين ) جمع (شيطان ) است كه در اصل لغت به معناى شرير مى باشد و در اثر غلبه استعمال بيشتر به (ابليس ) اطلاق مى شود. كلمه (جن ) از ماده (جن ) - بفتح - اتخاذ شده كه در اصل لغت به معناى استتار و نهان شدن است و در عرف قرآن به معناى طائفهاى از موجودات غير ملائكه هستند كه شعور و اراده دارند و از حواس ما پنهانند، و خداوند ابليس را از سنخ جن معرفى كرده است . كلمه (وحى ) به معناى گفتار در گوشى و پنهانى و اشاره و امثال آن است . و (زخرف ) آن آرايشى را گويند كه آدمى را به اشتباه بيندازد، پس (زخرف قول ) آن گفتارى است كه امر را بر انسان مشتبه سازد. و كلمه (غرور) در اين آيه يا مفعول مطلق فعل مقدرى است از جنس خود آن يعنى از ماده (غرر)، و يا مفعول له .
بنابراين ، معناى آيه چنين مى شود: همانطور كه براى تو دشمنانى از شيطانهاى انسى و جنى درست كرده ايم كه پنهانى و با اشاره عليه تو نقشه ريزى مى كنند و با سخنان فريبنده مردم را به اشتباه مى اندازند براى تمامى انبياى گذشته نيز چنين دشمنانى درست كرده بوديم . و گويا مراد اين باشد كه شيطانهاى جنى به وسيله وسوسه به شيطانهاى انسى وحى مى كنند و شيطانهاى انسى هم آن وحى را بطور مكر و تسويل پنهانى براى اينكه فريب دهند - يا براى اينكه خود فريب آنرا خورده اند - به همديگر مى رسانند.
(و لو شاء ربك ما فعلوه ) اين جمله اشاره مى كند به اينكه حكم و مشيت الهى عمومى و جارى و نافذ است و چنانكه آيات بدون مشيت و خواست خدا كمترين اثرى در ايمان مردم ندارد همچنان دشمنى شياطين با انبيا و سخنان فريبنده كه به همديگر وحى مى كنند اگر اثر مى كند به اذن خدا است و اگر خدا ميخواست وحى نمى كردند و با انبيا دشمن نمى بودند.
بنابراين معنى ، اتصال اين آيه با آيات قبل روشن است ، زيرا هر دو در صدد بيان اين معنى هستند كه همه كارها متوقف به مشيت و خواست خدا است .
(فذرهم و ما يفترون ) اين جمله تفريع بر نفوذ مشيت پروردگار است ، و معنايش اين است كه : وقتى معلوم شد كه دشمنى مشركين و فساد انگيختن و وسوسه كردنشان همه بر وفق مشيت خدا است ، نه مخالف و مانع نفوذ آن ، پس چه جا دارد كه از ديدن اخلالگرى و فساد انگيزى ايشان اندوهناك شوى ؟ واگذارشان تا هر افترايى كه مى خواهند به خدا ببندند، و هر شريكى را براى او اتخاذ بكنند.


پس در حقيقت جمله (ولوشاء ربك ما فعلوه ) همان معنايى را افاده مى كند كه جمله (و اعرض عن المشركين و لو شاء الله ما اشركوا) در صدر آيات آنرا افاده مى كرد.
و اينكه در آيه مورد بحث (و كذلك جعلنا لكل نبى عدوا شياطين الانس و الجن ...) دشمنى شياطين با انبيا - كه متضمن توسل جستن بشر و برانگيختن به سوى شرك و معصيت است - به خدا نسبت داده شده و همچنين در آيه بعدى يعنى آيه (و لتصغى اليه افئدة الذين لا يؤ منون بالاخرة ) اين ستمگريها و گناهان از جمله هدفهاى خدا در دعوت حق قرار داده شده ، نظير آيه سابق (كذلك زينا لكل امة عملهم ) مى باشد كه زينت دادن اعمال به خدا نسبت داده شده ، و ما در توضيح اين نسبت سخن گفتيم ، مفسرين نيز در اين دو آيه به حسب مذاهب مختلف كه در نسبت اعمال به خدا دارند مناسب همان سخنى را گفته اند كه در خصوص ‍ تزيين اعمال از ايشان نقل كرديم .
در ذيل آيه (تزيين اعمال ) روشن كرديم كه آنچه از ظاهر آيه كريمه برمى آيد اين است كه هر چيز كه اسم (شى ء) بر آن اطلاق شود مملوك خدا و منسوب به او است ، ليكن آياتى كه ساحت مقدس او را از هر بدى و نقص منزه ميدارد دلالت دارد بر اينكه نيكيها بى واسطه و با واسطه همه منسوب به او است و بديها و گناهان بدون واسطه به شيطان و نفس و با واسطه اذن به خداى تعالى نسبت داده مى شود، و نسبتش به خدا از اين باب است كه اينگونه كارها به اذن او انجام مى گيرد تا امتحان الهى جاى خود را بيابد و امر دعوت دينى و لوازم آن از قبيل امر و نهى و ثواب و عقاب صورت بپذيرد و معطل نماند، چون اگر امتحان در كار نيايد سنتى كه خداوند در سوق دادن تمامى انواع موجودات به سوى سعادتشان دارد،
و در خصوص انسان ، جريان پيدا نمى كند آن هم در اين عالم كه عالم كون و فساد است و هر سير و تكاملى در آن محكوم است به اينكه به تدريج صورت بگيرد.

و لتصغى اليه افئدة الذين لا يؤ منون بالاخرة ...

كلمه (اقتراف ) به معناى اكتساب است . و ضمير مفرد به كلمه (وحى ) كه در آيه قبلى بود برمى گردد. و لامى كه در (لتصغى ) است براى غايت و بيان نتيجه است . و جمله مورد بحث معطوف است بر كلامى كه در تقدير است ، و تقدير جمله اين است كه : ما كرديم آنچه را كه بايد مى كرديم و خواستيم آنچه را كه بايد ميخواستيم و در عين حال براى هدفها و نتايجى ناگفتنى از وحيى كه شيطانها به يكديگر مى كردند جلوگيرى ننموديم ، تا هم آن نتايج به دست آيد و هم در نتيجه اعراض تو از آنان و رها كردنت آنان را دلهايشان وحى شيطان را اجابت نموده ، آنرا بپسندند، و در نتيجه بكنند آن كارهاى زشتى را كه بايد بكنند تا به منتها درجه شقاوت كه استعداد آنرا دارند برسند. آرى ، خداوند نه تنها اهل سعادت را در رسيدن به سعادت كمك مى كند بلكه اهل شقاوت را نيز در رسيدن به كمال شقاوتشان مدد مى نمايد، همچنانكه فرمود: (كلا نمد هؤ لاء و هؤ لاء من عطاء ربك و ما كان عطاء ربك محظورا).
بحث روايتى
 (روايتى در ذيل آيات شريفه گذشته : نهى از سب خدايان مشركين ، ايمان نياوردن كفارو...).
 در الدر المنثور است كه ابن ابى حاتم از سدى روايت كرده كه گفت : وقتى كه ابو طالب (عليهالسلام ) از دنيا ميرفت مشركين قريش به يكديگر گفتند چه خوب است برويم و اين مرد را ديده از وى بخواهيم كه برادرزاده خود (محمد) را سفارش كند كه متعرض ما و خدايان ما نگردد، چون ما بعد از مردن وى از كشتن برادرزادهاش شرم داريم ، و ميترسيم فردا عرب بگويد در ايام زندگى ابوطالب از ترس او متعرض محمد نمى شدند، همينكه از دنيا رفت او را كشتند.
بدنبال اين گفتگو ابو سفيان و ابوجهل و نضر بن حارث و اميه و ابى - پسران خلف - و همچنين عقبة بن ابى معيط و عمرو بن عاصى و اسود بن بخترى به راه افتاده مردى را به نام مطلب فرستادند تا از ابى طالب اجازه ملاقات بگيرد.
مطلب نزد ابو طالب رفت و گفت : بزرگان قومت ميخواهند از تو ديدن كنند. ابوطالب اجازه داد تا داخل شوند. نامبردگان داخل شده و به ابو طالب گفتند كه : تو بزرگ و رئيس مايى ، و اين محمد، ما و خدايان ما را آزار مى دهد تقاضا داريم او را بخواهى و از اين عمل نهيش كنى تا او به خدايان ما كارى نداشته باشد ما نيز به خداى او كارى نداشته باشيم . ابو طالب محمد (صلى الله عليه وآله ) را خواست و به او گفت : اين جمع را كه مى بينى فاميل و پسر عموهاى تو هستند. رسول خدا (صلى الله عليه وآله و سلم ) گفت چه ميخواهند؟ قريش گفتند: ما از تو ميخواهيم كه دست از ما و خدايان ما بردارى ، و در مقابل ، ما هم به تو و خداى تو كارى نداشته باشيم .
رسول خدا (صلى الله عليه وآله ) فرمود: اگر اين پيشنهاد را از شما بپذيرم شما حاضريد يك پيشنهاد از من بپذيريد و كلمهاى را بگوييد كه در اثر گفتن آن ملك عرب را به چنگ آورده و از عجم خراج دريافت كنيد؟ ابوجهل در جواب گفت : يك كلمه كه چيزى نيست ما حاضريم ده كلمه مثل آن را بگوييم بگو ببينيم آن كلمه چيست ؟ رسول خدا فرمود: بگوييد (لا اله الا الله ). ابوجهل و ساير حضار مجلس از شنيدن آن روى ترش كرده و حاضر به گفتن آن نشدند.
ابوطالب در اينجا رو به رسول خدا كرد و گفت : غير اين را بگو، زيرا اين مردم از اين كلمه وحشت دارند، فرمود: اى عمو ! من كسى نيستم كه غير اين را بگويم مگر اينكه اين مردم آفتاب را از آسمان پايين كشيده و در دست من بگذارند، بلكه اگر بفرض محال چنين كارى را هم بكنند باز من از اين حرف دست بر نمى دارم . رسول خدا (صلى الله عليه وآله ) با اين گفتار خود آب پاكى روى دست مشركين ريخته آنان را براى هميشه از سازش نا اميد ساخت . قريش در حالى كه خشمگين شده بودند گفتند: يا از بد گويى به خدايان ما دست بازدار و يا اينكه ما نيز تو را و آن كسى كه تو را ماءمور اينكار كرده ناسزا خواهيم گفت . اينجا بود كه خداوند آيه شريفه (و لا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم ) را نازل فرمود.
مؤ لف : اين روايت بطورى كه مى بينيد صدر و ذيلش با هم مختلف است ، براى اينكه در صدر روايت اعتراض مشركين به دعوت رسول خدا بود و مى گفتند كه وى دست از دعوت مردم به سوى توحيد و ترك بتها بردارد، و مقتضاى اين ذيل اين بود كه بگويند اگر دست از دعوت برندارى ما چنين و چنان مى كنيم نه اينكه اسمى از دعوت نياورده و بگويند اگر خدايان ما را ناسزا بگويى ما نيز خداى تو را ناسزا مى گوييم .
علاوه بر اين ، داستانى كه در اين روايت آمده نميتواند شان نزول آيه باشد، براى اينكه در آيه شريفه صحبتى از دعوت به ميان نيامده ، بلكه تنها از دشنام بتهاى مشركين نهى شده . از اين هم كه بگذريم از نظر ديگرى روايت مخدوش و غير قابل قبول است ، و آن اين است كه وقار نبوت و خلق عظيم رسول خدا (صلى الله عليه وآله و سلم ) مانع از اين است كه لب به ناسزا بگشايد. و اگر در پارهاى از روايات وارد شده كه آنجناب بعضى از بزرگان قريش را لعنت كرده و فرموده : (اللهم العن فلانا و فلانا) و يا در قرآن كريم وارد شده كه فرموده است : (لعنهم الله بكفرهم ) و يا فرموده : (فقتل كيف قدر) و يا فرموده : (قتل الانسان ) و يا فرموده : (اف لكم و لما تعبدون من دون الله ) و امثال اين كلمات ، ناسزا و توهين نيست بلكه نفرين است . امثال آيه (مناع للخير معتد اثيم عتل بعد ذلك ) زنيم هم از قبيل بيان واقع است نه ناسزا.
بنابراين ، نمى توانيم بگوييم نهى در آيه مورد بحث متوجه رسول خدا (صلى الله عليه وآله و سلم ) است بلكه از ظاهر امر برمى آيد كه مسلمانان آنروز در اثر برخورد با مشركين و مشاجره و جدال با آنان كارشان به دشنام مى كشيده و آيه ايشان را از ناسزاى به خدايان مشركين نهى كرده است . آرى ، ناسزا كار عوام است نه كار انبيا، اتفاقا روايت ذيل هم همين معنا را تاءييد مى كند.
قمى در تفسير خود مى گويد: پدرم از مسعدة بن صدقه از امام صادق (عليهالسلام ) برايم روايت كرد كه شخصى از آنجناب از معناى كلام رسول خدا (صلى الله عليه وآله و سلم ) كه فرموده : (اثر شرك در دل آدمى نامحسوستر است از حركت مورچهاى كه در شب تاريك روى سنگ سياه و صاف راه ميرود( سؤ ال كرد. حضرت فرمود: مؤ منين زمان آن حضرت خدايان مشركين را دشنام مى دادند، و مشركين هم خداى مؤ منين را ناسزا مى گفتند، لذا خداى تعالى ايشان را از دشنام به خدايان مشركين نهى فرمود، چون مؤ منين با اين عمل خود داشتند مشرك مى شدند و خودشان نمى فهميدند و لذا خداى تعالى فرمود: (و لا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم ).
در تفسير عياشى از عمرو طيالسى روايت شده كه گفت از امام صادق (عليهالسلام ) معناى آيه (و لا تسبوا...) را پرسيدم ، حضرت فرمود: اى عمرو هيچ ديدهاى كسى خدا را دشنام بگويد؟ عرض كردم خدا مرا فدايت كند چطور مگر؟ فرمود: مقصود از دشنام به خدا، دشنام به اولياى خدا است ، زيرا هر كس وليى از اولياى خدا را دشنام دهد خدا را دشنام داده است .
و در الدرالمنثور است كه ابن جرير از محمد بن كعب قرظى روايت كرده كه گفت رسول خدا (صلى الله عليه وآله و سلم ) با قريش ‍ در باره نبوت خود گفتگو كرد، قريش در پاسخش گفتند: موسى براى اثبات نبوت خود عصائى آورد كه به سنگ ميزد آب از آن جوشيدن ميگرفت ، عيسى مرده زنده مى كرد، ثمود ماده شترى معجزهاش بود، تو هم اگر پيغمبرى بايد معجزهاى بياورى تا ما تصديقت كنيم . رسول خدا (صلى الله عليه وآله و سلم ) پرسيد چه معجزهاى دوست ميداريد برايتان بياورم ؟ گفتند: كوه صفا را براى ما طلا كن ، فرمود: اگر اينكار را بكنم مرا تصديق مى كنيد؟ گفتند: آرى ، و الله اگر چنين كارى بكنى مطمئن باش كه همگى ما پيرويت مى كنيم .
حضرت از جاى برخاست تا دعا كند و كوه صفا را طلا بگرداند، جبرئيل نازل شد و عرض كرد: اگر بخواهى طلا مى شود، و ليكن بايد بدانى كه اگر قومت بعد از ديدن اين معجزه ايمان نياورند ما ايشان را به عذاب دچار خواهيم كرد مگر اينكه آنان را رها كنى تا هر كدامشان خواستند از كفر دست برداشته و توبه كنند. حضرت اين پيشنهاد را قبول كرد، و معجزه مورد نظر آنان را نياورد، در باره اين جريان بود كه خدا آيه (و اقسموا بالله جهد ايمانهم ...) را نازل فرموده و بدين وسيله آنان را در وعده اى كه دادند تكذيب نموده خبر داد كه ايشان هرگز ايمان نمى آورند. چون خداوند برايشان غضب كرده و توفيق تشرف به ايمان را از آنان سلب فرموده است .
مؤ لف : داستانى كه در اين روايت سبب نزول آيات بالا تصور شده با ظاهر آنها سازگار نيست زيرا پيش از اين گفتيم كه ظاهر اين آيات اين است كه اينان به آياتى كه به ايشان مى رسد هر چه باشد ايمان نمى آورند و شرك را رها نمى كنند مگر اينكه خدا بخواهد و خدا هم نخواسته است .
و هر گاه ظاهر آيات اين باشد چگونه با سخن جبرئيل در روايت قابل انطباق است كه گفت : اگر بخواهى كوه صفا طلا مى شود سپس ‍ اگر ايمان نياوردند دچار عذاب مى شوند و اگر ميخواهى آنان را بگذار تا هر كه از ايشان ميخواهد توبه كند و...
پس ظاهر اين است كه اين آيات در معنا با آيه (ان الذين كفروا سواء عليهم ءانذرتهم ام لم تنذرهم لا يؤ منون ) مطابق مى باشد، گويا گروهى از سران شرك پيشنهاد آياتى غير از قرآن كرده بودند و سخت سوگند خورده بودند كه اگر اين آيات فرود آيد ايمان خواهند آورد، خداى متعال هم ايشان را با اين آيات تكذيب كرد و خبر داد كه هرگز ايمان نمى آورند زيرا خداوند به كيفر كردارشان نخواسته است ايمان بياورند.
در تفسير قمى در ذيل آيه (و نقلب افئدتهم و ابصارهم ...) روايتى از ابى الجارود از امام ابى جعفر (عليهالسلام ) نقل شده كه فرمود: معناى اين جمله اين است كه ما دلهاى ايشان را وارونه مى كنيم بطورى كه پايين آن بالا و بالاى آن پايين قرار گيرد، و چشمهايشان را كور مى كنيم تا نتوانند راه هدايت را ببينند. آنگاه اضافه كرده كه امام على بن ابيطالب فرمود: آن مجاهدهاى كه شما به وسيله آن زير و رو مى شويد جهاد به دستها (بدنى ) و جهاد به دلهاست . پس كسى كه دلش معروف را معروف و منكر را منكر نداند دلش زير و رو و پايين و بالا شده و در نتيجه هيچ چيزى را نمى پذيرد.
مؤ لف : مقصود از زير و رو شدن دل واژگونه گشتن نفس در ادراكات و معكوس شدن آن در صدور احكام به خاطر پيروى هواى نفس و اعراض از عقل سليم است ، آن عقلى كه تقاضاهاى قواى سركش حيوانى را تعديل مى كند.
و در تفسير عياشى از زراره و حمران و محمد بن مسلم از ابى جعفر و ابى عبد الله (عليهالسلام ) روايت شده كه در تفسير آيه (و نقلب افئدتهم و ابصارهم ) فرمودند: مقصود از (اول مرة ) در جمله (كما لم يؤ منوا به اول مرة ) آن موقعى است كه خداوند از ايشان ميثاق و پيمان گرفت .
مؤ لف : به زودى بحث در باره ميثاق در تفسير آيه (و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم ...) خواهد آمد - ان شاء الله - ولى سابقا در بيان آيه گذشت كه ظاهر سياق اين است كه مراد از آن ايمان نياوردن ايشان به قرآن در اول دعوت است .
آيات 121 - 114 سوره انعام .

افغير الله ابتغى حكما و هو الذى انزل اليكم الكتب مفصلا و الذين اتيناهم الكتاب يعلمون انه منزل من ربك بالحق فلا تكونن من الممترين (114) و تمت كلمة ربك صدقا و عدلا لا مبدل لكلمته و هو السميع العليم (115) و ان تطع اكثر من فى الارض يضلوك عن سبيل الله ان يتبعون الا الظن و ان هم الا يخرصون (116) ان ربك هو اعلم من يضل عن سبيله و هو اعلم بالمهتدين (117) فكلوا مما ذكر اسم الله عليه ان كنتم بآياته مؤ منين (118) و ما لكم الا تاكلوا مما ذكر اسم الله عليه و قد فصل لكم ما حرم عليكم الا ما اضطررتم اليه و ان كثيرا ليضلون باهوائهم بغير علم ان ربك هو اعلم بالمعتدين (119) و ذروا ظهر الاثم و باطنه ان الذين يكسبون الاثم سيجزون بما كانوا يقترفون (120) و لا تاكلوا مما لم يذكر اسم الله عليه و انه لفسق و ان الشياطين ليوحون الى اوليائهم ليجدلوكم و ان اطعتموهم انكم لمشركون (121)

ترجمه آيات
آيا جز خدا داورى بجويم و حال آنكه او است كه اين كتاب را جزء به جزء به شما نازل كرده و كسانى كه كتابشان داده ايم ميدانند كه قرآن به حق از طرف پروردگار تو نازل شده ، پس به هيچ وجه از دودلان مباش (114)
و گفتار پروردگارت از روى راستى به انجام رسيد، كلمات وى تغيير پذير نيست كه او شنوا و دانا است . (115)
اگر اكثر مردم روى زمين را اطاعت كنى تو را از راه خدا گمراه خواهند كرد كه جز گمان را پيروى نمى كنند و جز تخمين نمى زنند (116)
پروردگار تو بهتر مى داند چه كسى از راه او گمراه است ، و نيز او هدايت شدگان را بهتر مى شناسد (117)
اگر به آيه هاى خدا ايمان داريد از ذبحى كه نام خدا بر آن برده شده بخوريد (118)
و چرا از آنچه اسم خدا بر آن برده شده نمى خوريد و حال آنكه خدا آنچه را كه به شما حرام كرده برايتان شرح داده جز آنچه بدان ناچار شده ايد، و خيليها به هوسهاى خويش بدون علم گمراه مى شوند كه خداى تو تجاوزكاران را بهتر مى شناسد (119)
گناه ظاهر و نهان را واگذاريد، كسانى كه گناه مى كنند به زودى سزاى اعمالى را كه مى كرده اند خواهند ديد (120)
از ذبحى كه نام خدا بر آن ياد نشده مخوريد كه عصيان است ، ديو نهادان به دوستان خود القا مى كنند تا با شما مجادله كنند اگر اطاعتشان كنيد مشرك خواهيد بود (121).
بيان آيات
اين آيات با اينكه به شهادت فاء تفريع در (افغير الله ) به آيات پيشين اتصال دارند در ميان خودشان نيز - كه هشت آيه هستند - اتصال دارند كه برخى را به برخى ربط مى دهد و به همديگر برمى گرداند، زيرا آيات مشتملند بر اينكه نبايد جز خدا را حكم گرفت و به حكمش گوش داد در حالى كه خداى متعال احكام خود را به تفصيل در كتاب خود بيان فرموده ، و مشتملند بر نهى از پيروى و فرمانبردارى از بيشتر مردم زيرا فرمانبردارى از بيشتر مردم كه پيروى ظن و تخمين مى كنند گمراه كننده است . و در آخر آيات بيان مى كند كه مشركين - كه اولياى شياطينند - با مؤ منين در باره خوردن مردار مجادله مى كنند، و در اين آيات به خوردن آنچه به نام خدا ذبح شده امر و از آنچه به نام خدا ذبح نشده نهى شده است ، و اينكه آنچه خدا فرموده و براى بندگان خود پسنديده همين است .
اين بيان مؤ يد آن روايتى است كه از ابن عباس نقل شده كه گفته است : مشركين در مساءله خوردن گوشت ميته با رسول خدا (صلى الله عليه وآله و سلم ) و مؤ منين مجادله مى كردند كه چرا شما حيوانى را كه خودتان ذبح مى كنيد ميخوريد و اما حيوانى را كه خداوند كشته است نميخوريد؟ در پاسخ آنان اين آيات نازل شد كه فرق بين آن دو حيوان را بيان نموده و حكم خداى را اثبات كرده است .

افغير الله ابتغى حكما و هو الذى انزل اليكم الكتاب مفصلا

در مجمع البيان مى گويد: لفظ (حكم ) و (حاكم ) به يك معنا است ، جز اينكه حكم در رسانيدن مدح بليغتر است ،
براى اينكه در حق كسى اطلاق مى شود كه استحقاق حكم كردن را دارد، و جز به حق حكومت و قضاوت نمى كند، به خلاف (حاكم ) كه مطلق است و به اشخاصى هم كه گاهى به باطل حكومت و قضاوت مى كنند اطلاق مى شود. و در معناى كلمه تفصيل مى گويد: اين كلمه به معناى روشن ساختن معانى و رفع اشتباه از آن است ، به نحوى كه اگر خلط و تداخلى در آن معانى شده و در نتيجه مراد و مقصود مبهم شده باشد آن خلط و تداخل را از بين ببرد.
حرف (فاء) در جمله (افغير الله ) حرف تفريع است ، يعنى بيان مى كند كه جمله مزبور فرع و نتيجه جملات قبل است كه راجع به بياناتى بود كه از ناحيه خداى تعالى آمده ، و نيز پيشتر فرموده بود: (و هذا كتاب انزلناه مبارك مصدق الذى بين يديه ...) پس معناى آيه چنين مى شود: آيا من به غير خدا مانند شركايى كه شما آنها را معبود خود گرفتهايد يا كسانى كه به آنها انتساب ميجوييد حكمى بگيرم و در طلب حكمى كه حكمش را پيروى كنم برآيم در حالى كه خداى تعالى سزاوار حكميت است ، چون اوست آن كسى كه اين كتاب (قرآن ) را بر شما نازل كرده ، كه هيچ يك از معارفش مختلط به ديگرى نبوده و هيچ يك از احكامش مشتبه به ديگرى نيست ، و غير چنين كسى سزاوار حكميت نيست .
بنابراين ، اين آيه در معناى آيه (و الله يقضى بالحق و الذين يدعون من دونه لا يقضون بشى ء ان الله هو السميع البصير) و آيه (افمن يهدى الى الحق احق ان يتبع امن لا يهدى الا ان يهدى ) مى باشد.

و الذين آتيناهم الكتاب يعلمون ...

در اينجا خطاب را دوباره متوجه رسول خدا (صلى الله عليه وآله و سلم ) نموده و مطلبى را گوشزد وى مى سازد كه با شنيدن آن ايمان و ثبات قدم آنجناب نسبت به خطابى كه قبلا به مشركين داشت زيادتر مى گردد. پس در حقيقت در كلام التفاتى بكار رفته ، و جمله مورد بحث به منزله جمله معترضهاى است كه به منظور ثبوت قدم و اطمينان قلب رسول خدا و نيز براى اينكه مشركين بدانند كه آن جناب در كار خود بصيرت دارد، در وسط كلام آورده شده .
كلمه (بالحق ) متعلق است به جمله (منزل من ربك )، و نازل شدن به حق به همين است كه از ناحيه شيطان و از تسويلات او و يا از مقوله كهانت - كه خداوند در بارهاش فرموده : (هل انبئكم على من تنزل الشياطين ، تنزل على كل افاك اثيم ) نبوده باشد و شيطان در آن تصرف نكرده ، و وحى الهى با تسويلات شيطانى در آن مختلط نشده باشد، همچنانكه در آيه (عالم الغيب فلا يظهر على غيبه احدا الا من ارتضى من رسول فانه يسلك من بين يديه و من خلفه رصدا ليعلم ان قد ابلغوا رسالات ربهم )اشاره فرموده است .

و تمت كلمة ربك صدقا و عدلا لا مبدل لكلماته و هو السميع العليم

معناى (كلمة ) و موارد استعمال آن در قرآن .
 لفظ (كلمه ) در لغت به معناى لفظى است كه دلالت كند بر معناى تام و يا غير تام ، و در قرآن كريم گاهى استعمال مى شود در قول حقى كه خداى تعالى آنرا گفته باشد از قبيل قضا و وعد، مانند آيه (و لو لا كلمة سبقت من ربك لقضى بينهم ) كه مقصود از كلمهاى كه مى فرمايد در سابق گفته شده ، آن سخنى است كه در موقع هبوط آدم به وى فرموده بود، و قرآن كريم آنرا چنين حكايت مى كند: (و لكم فى الارض مستقر و متاع الى حين ) و مانند آيه (حقت عليهم كلمت ربك لا يؤ منون ) كه اشاره است به آن حكمى كه در داستان ابليس كرد و فرمود (لاملئن جهنم منك و ممن تبعك منهم اجمعين ). و همين قضا و حكم را در جاى ديگر تفسير كرده و فرموده : (و تمت كلمة ربك لاملئن جهنم من الجنة و الناس اجمعين ) و مانند آيه (و تمت كلمة ربك الحسنى على بنى اسرائيل بما صبروا) كه اشاره است به آن وعده اى كه به بنى اسرائيل داده بود كه به زودى ايشان را از ظلم فرعون نجات داده حكومت را به آنان خواهد سپرد، و قرآن آن وعده را چنين حكايت كرده : (و نريد ان نمن على الذين استضعفوا فى الارض و نجعلهم ائمة و نجعلهم الوارثين ).
گاهى هم به معناى موجود خارجى از قبيل انسان استعمال مى شود، مانند آيه (ان الله يبشرك بكلمة منه اسمه المسيح عيسى بن مريم ) و مسيح را از اين جهت مورد استعمال اين كلمه قرار داده كه خلقت مسيح (عليهالسلام ) خارق العاده بوده ، عادت در خلقت انسان بر اين جارى است كه به تدريج صورت گيرد، و مسيح (عليهالسلام ) به كلمه ايجاد به وجود آمد، همچنانكه در قرآن فرموده : (ان مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون ) ظاهر سياق آيات در مورد بحث ما مى رساند كه مراد از كلمة (ربك كلمه ) دعوت اسلامى باشد با آنچه لازم آنست از قبيل نبوت محمد (صلى الله عليه وآله و سلم ) و نزول قرآن كه به همه كتابهاى آسمانى محيط و مسلط است و به عموم معارف الهى و كليات شرايع دينى مشتمل مى باشد، چنانكه خداى تعالى در كلام خود در دعايى كه از ابراهيم (عليهالسلام ) هنگام بناى كعبه حكايت فرموده : (ربنا و ابعث فيهم رسولا منهم يتلوا عليهم آياتك و يعلمهم الكتاب و الحكمة و يزكيهم 9 به آن اشاره نموده است .
و همچنين به سابقه ذكرش در كتابهاى آسمانى گذشته در آيه (الذين يتبعون الرسول النبى الامى الذى يجدونه مكتوبا عندهم فى التورية و الانجيل ) اشاره مى فرمايد، و همچنين آيه (و الذين آتيناهم الكتاب يعلمون انه منزل من ربك بالحق ) و آيه (الذين آتيناهم الكتاب يعرفونه كما يعرفون ابناءهم ) و آيات بسيار ديگر به آن اشاره دارد.
مراد از تماميت كلمه به صدق و عدل در: (تمت كلمة ربك ...)كمال يافتن شرايع - با تشريع شريعت اسلام است .
 پس مراد از (تماميت كلمه ) - و خدا بهتر مى داند - اينست كه اين كلمه يعنى ظهور دعوت اسلامى با نبوت محمد (صلى الله عليه وآله و سلم ) و نزول قرآن كه مافوق همه كتابهاى آسمانى است پس از آنكه روزگارى دراز در مسير تدريجى نبوتى پس از نبوت ديگر و شريعتى پس از شريعت ديگر سير مى كرد به مرتبه ثبوت رسيده در قرارگاه تحقق قرار گرفت ، زيرا به دلالت آيات كريمه ، شريعت اسلامى به كليات شرايع گذشته مشتمل است و زيادت بر آنان نيز دارد، چنانكه خداى تعالى مى فرمايد: (شرع لكم من الدين ما وصى به نوحا و الذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى ).
از اين بيان روشن شد كه مراد از (تماميت كلمه ) رسيدن شرايع آسمانى است از مراحل نقص و ناتمامى به مرحله كمال ، و مصداقش همين دين محمدى است . خدا مى فرمايد: (و الله متم نوره و لو كره الكافرون هو الذى ارسل رسوله بالهدى و دين الحق ليظهره على الدين كله و لو كره المشركون ).
و تماميت اين كلمه الهى از جهت صدق اين است كه آنچنان كه گفته شده تحقق پذيرد، و تماميت آن از جهت عدل اين است كه مواد و اجزاى آن يكنواخت باشد بدون اينكه به تضاد و تناقض مشتمل شود، و هر چيز را آنطور كه شانش مى باشد بسنجد، بدون حيف و ميل . و از اينجا است كه اين دو قيد يعنى صدق و عدل را با جمله (لا مبدل لكلماته ) بيان فرمود، زيرا كلمه الهى وقتى كه قابل تبديل نباشد خواه تبديل كننده خودش باشد و به واسطه تغيير اراده ، قول خود را به هم زند، يا كسى ديگر باشد كه خدا را عاجز و مجبور به تغيير نظر كند، كلمه خدايى صدق و آنچه فرموده محقق مى شود، و عدل و بدون انحراف و تعدى انجام مى گيرد.
پس جمله : (لا مبدل لكلماته ) نسبت به (صدقا و عدلا) به منزله تعليل مى باشد.
مفسرين ديگر را در معناى اين جمله اقوال ديگرى است ، از آن جمله يكى اين است كه مراد از (كلمه ) و (كلمات )، قرآن مى باشد. و بعضى گفته اند: مراد از (كلمه ) شرايع قرآن است كه نسخ مى پذيرد و مراد از (كلمات ) مطالب ديگر آن است كه قابل نسخ نيست ، همچنانكه فرموده : (لا مبدل لكلماته ). و بعضى گفته اند: منظور از (كلمه )، دين است . و بعضى گفته اند مراد از آن حجت است . و در باره معناى صدق و عدل گفته اند: (صدق )، وصف اخبارى است كه در قرآن آمده و عدل وصف احكام آن است .
و اينكه در آخر فرموده : (و هو السميع العليم ) معنايش اين است كه او اجابت مى كند آنچه را كه شما به لسان حاجت از او ميطلبيد و مى داند حقيقت حوائجى را كه شما داريد. و يا معنايش اين است كه او به وسيله ملائكه خود ميشنود اخبار حوادثى را كه شما داريد. و يا معنايش اين است كه او به وسيله ملائكه خود ميشنود اخبار حوادثى را كه در ملكش رخ مى دهد و مى داند همه آنها را بدون واسطه ملائكه . و يا معنايش اين است كه او ميشنود گفتارهاى شما را و مى داند كارهايى را كه شما انجام مى دهيد.
در امورى از قبيل معارف الهى و شرايع ، نبايد به حدس و تخمين بسنده كرد و جز به علمو يقين تكيه نبايد كرد.

و ان تطع اكثر من فى الارض يضلوك عن سبيل الله ...

كلمه (خرص ) در لغت هم به معناى دروغ آمده و هم به معناى تخمين ، و معناى دوم با سياق آيه مناسبتر است زيرا جمله (و ان هم الا يخرصون ) و همچنين جمله قبليش در حقيقت كار تعليل را مى كند، و براى جمله (و ان تطع اكثر من فى الارض ) به منزله علت است ، و مى رساند كه تخمين زدن در امورى از قبيل معارف الهى و شرايع كه مى بايستى از ناحيه خدا اخذ شود و در آن جز به علم و يقين نميتوان تكيه داشت طبعا سبب ضلالت و گمراهى است .
گو اينكه سير انسان در زندگى دنياييش بدون اعتماد به ظن و استمداد از تخمين قابل دوام نيست ، حتى دانشمندانى هم كه پيرامون علوم اعتبارى و علل و اسباب آنها و ارتباطش با زندگى دنيوى انسان بحث مى كنند به غير از چند نظريه كلى به هيچ موردى برنمى خورند كه در آن اعتماد انسان تنها به علم خالص و يقين محض بوده باشد.
ليكن همه اين اعتباريات قابل تخمين ، مربوط است به جزئيات زندگى دنيوى ، و اما سعادتى كه رستگارى انسان در داشتن آن و هلاكت ابدى و خسران دائميش در نداشتن آن است امرى نيست كه قابل تخمين باشد، و خداوند در امور مربوط به سعادت انسان و همچنين در مقدمات تحصيل آن از تفكر در عالم و اينكه چه كسى آنرا آفريده و غرضش چه بوده و سرانجام آن به كجا ميانجامد و آيا بعث و نشورى در كار است و اگر هست براى تاءمين سعادت در آن نشات ، بعثت انبيا و فرستادن كتب لازم است يا نه ؟ به هيچ وجه از بندگانش جز به علم و يقين راضى نمى شود، همچنانكه در آيات بسيارى از قبيل آيه ، (و لا تقف ما ليس لك به علم ) اين معنا خاطرنشان شده ، و يكى از روشنترين آنها آيه مورد بحث است كه مى فرمايد: بيشتر اهل زمين از آنجا كه پيرو حدس و تخمين اند نبايد ايشان را در آنچه كه بدان دعوت مينمايند و طرقى كه براى خداپرستى پيشنهاد مى كنند اطاعت نمود براى اينكه حدس و تخمين آميخته با جهل و عدم اطمينان است ، و عبوديت با جهل به مقام ربوبى سازگار نيست .
اين مطلب با قطع نظر از آيات و روايات مطلبى است كه عقل صريح نيز به آن حكم مى كند، البته خداى سبحان هم آنرا امضا نموده و در آيه بعدى كه به منزله تعليل آيه مورد بحث است مى فرمايد: (ان ربك هو اعلم من يضل عن سبيله و هو اعلم بالمهتدين ) كه نهى از اطاعت مردم را تعليل كرده است به علم خدا و اسمى از اينكه عقل چنين حكمى مى كند نبرده . و در پارهاى از آيات به هر دو جهت يعنى هم به علم خدا و هم به حكم عقل تعليل كرده ، از آن جمله فرموده است : (و ما لهم به من علم ان يتبعون الا الظن و ان الظن لا يغنى من الحق شيئا) تا اينجا تعليل مطلب است به حكم عقل ، و در قسمت بعد، يعنى (فاعرض عمن تولى عن ذكرنا و لم يرد الا الحيوة الدنيا ذلك مبلغهم من العلم ان ربك هو اعلم بمن ضل عن سبيله و هو اعلم بمن اهتدى ) تعليل شده به علم خداى سبحان و حكم او.

ان ربك هو اعلم من يضل عن سبيله و هو اعلم بالمهتدين

گفته اند كه اگر به دنبال كلمه (اعلم ) لفظ (من ) ذكر نشود گاهى معناى تفضيل (داناتر) مى دهد و گاهى معناى صفت خالى از تفضيل (دانا). و در اين آيه احتمال هر دو معنا هست ، چه اگر مقصود از علم حقيقت علم به گمراهان و هدايت يافتگان باشد كلمه مزبور به معناى دوم (دانا) خواهد بود، زيرا غير خداى تعالى كسى چنين علمى را ندارد تا خدا از او داناتر باشد. و اگر مقصود مطلق علم - اعم از علم ذاتى و علمى كه به عطيه خداى تعالى است - باشد كلمه مزبور معناى اول (داناتر) را خواهد داشت براى اينكه غير خدا نيز به آن مقدارى كه خداوند از نعمت علم به او افاضه كرده نسبت به گمراهان و هدايت يافتگان علم دارد.
از اينكه در جمله (اعلم بالمهتدين ) كلمه (اعلم ) به حرف (باء) متعدى شده است بر مى آيد كه كلمه (من ) در (من يضل ) منصوب به نزع خافض است ، و تقدير آن (اعلم بمن يضل ) مى باشد، آيه اى هم كه قبلا از سوره نجم نقل كرديم مؤ يد اين تقدير است .

فكلوا مما ذكر اسم الله عليه ان كنتم باياته مؤ منين

در بيانى كه پيش از اين آيه ايراد نمود به ثبوت رسانيد كه خداى تعالى كه پروردگار جهان و جهانيان است به اطاعت سزاوارتر از ديگران است ،
اينك در اين آيه از بيان قبلى استنتاج مى كند كه بنا بر اين بايد حكمى را كه خداوند تشريع فرموده (خوردن از گوشت حيوانى كه نام خدا بر آن برده شده ) اطاعت كرد ، و آنچه را ديگران از روى هواى نفس و بدون علم ، اباحه و تجويز مى كنند (خوردن از گوشت حيوان مردار كه نام خدا بر آن برده نشده ) و بر سر آن به وحى و وسوسه شياطين با مؤ منين به مجادله مى پردازند بايد به دور انداخت .
از اينجا معلوم مى شود كه در جملات اين آيه و سه آيه بعد از آن عنايت اصلى متعلق به همين دو جمله (فكلوا...) و (لا تاكلوا...) است ، و جملات ديگر به تبع آن دو جمله ذكر شده ، و غرض از ذكر آنها بيان جهات آن دو حكمى است كه در آن دو جمله ذكر شده است ، و گر نه اصل كلام همان دو جمله (فكلوا مما ذكر اسم الله عليه و لا تاكلوا مما لم يذكر اسم الله عليه ) است كه مفادش فرق گذاشتن بين حيوان ذبح شده و حيوان مردار و حليت آن و حرمت ديگرى است . مى فرمايد: شما از آن بخوريد و از اين مخوريد هر چند مشركين با شما در فرق بين آن دو مجادله كنند.
بنابراين ، جمله (فكلوا مما ذكر اسم الله عليه ) تفريع حكم است بر بيان قبلى .

و ما لكم الا تاكلوا مما ذكر اسم الله عليه ...

اين آيه تفريعى را كه اجمالا در آيه قبلى ذكر شده بود بطور تفصيل بيان مى كند، و معنايش اين است كه : خداوند آنچه را كه بر شما حرام كرده بيان فرموده ، و صورت اضطرار را نيز استثنا كرده است و گوشت حيوانى كه در هنگام ذبحش اسم خدا بر آن برده شده جزء آن محرمات نيست ، پس خوردن چنين گوشتى مانعى نخواهد داشت . بسيارى از مردم هستند كه كارشان گمراه ساختن ديگران است و آنان را با هواى نفس خود و بدون داشتن علم از راه به در مى برند، ليكن پروردگارت به كسانى كه از حدود خدايى تجاوز مى كنند داناتر است . و اين متجاوزين همان مشركين هستند كه مى گفتند: چه فرق است بين آن گوشتى كه با اسم خدا ذبح شده و آن حيوانى كه مردار شده و خدا آنرا كشته است ، يا بايد هيچكدام را نخورد، و يا هر دو را خورد.
بنابراين ، حرف (ما) در (ما لكم ) براى استفهام تعجبى است و معناى جمله (و ما لكم الا تاكلوا) اين خواهد بود: (چه فايدهاى براى شما هست در نخوردن ). بعضى ديگر گفته اند كه (ما) نافيه است و معناى جمله مزبور اين است كه : (نيست براى شما كه نخوريد).
از آيه شريفه به دست مى آيد كه محرمات از خوردنيها قبل از سوره انعام نازل شده ، و چون اين محرمات در ميان سور مكى در سوره نحل است پس بايد سوره نحل قبل از انعام نازل شده باشد.

و ذروا ظاهر الاثم و باطنه ...

اين آيه گر چه به حسب مضمون مطلق است ، و از جميع گناهان ظاهرى و باطنى نهى مى كند ولى از سياق آيات قبل و بعد از آن استفاده مى شود كه اين آيه تهميد و زمينه چينى است براى نهيى كه بعدا در جمله (و لا تاكلوا) مى آيد و لازمه آن اين است كه خوردن از گوشت حيوانى كه اسم خدا بر آن برده نشده حرام و از مصاديق اثم باشد، تا اين جمله مربوط به جمله (و ذروا ظاهر الاثم و باطنه ) شود، پس اين خوردن ، (اثم ظاهر) يا (اثم باطن ) هر دو ميتواند باشد، ولى از تاءكيد بليغى كه در جمله (و انه لفسق ) است به دست مى آيد كه خوردن چنين گوشتى جزو گناهان باطنى است ، وگرنه هيچ احتياجى به چنين تاءكيد اكيدى نبود.
مراد از گناه ظاهرى در: ذروا ظاهر الاءثم و باطنه ) واقوال مفسرين در اين باره .
 از اين بيان معلوم شد كه مراد از (گناه ظاهرى ) آن گناهى است كه شومى عاقبت و زشتى اثرش بر كسى پوشيده نيست ، مانند شرك ، آشوبگرى و ظلم ، و مراد از (گناه باطنى ) آن گناهى است كه زشتيش همه كس فهم نيست ، مانند خوردن ميته ، خون و گوشت خوك ، اين قسم از گناه با تعليم خدايى شناخته مى شود و عقل نيز گاهى آنرا درك مى كند.
اين معنايى كه ما براى گناه ظاهرى و باطنى كرديم معنايى است كه ظاهر سياق آنرا افاده مى كند، بعضى از مفسرين معانى ديگرى براى آن كرده اند، از آن جمله گفته اند: ظاهر بودن گناه و باطن بودن آن به معناى علنى بودن و پنهانى بودن آن است . و نيز گفته اند: مقصود از گناه ظاهرى گناهانى است كه از جوارح سرميزند، و گناه باطنى گناهان قلبى و درونى است . و نيز گفته اند: گناه ظاهرى به معناى زنا و گناه باطنى روابط پنهانى نامشروع است . بعضى ديگر گفته اند: گناه ظاهرى ازدواج با زن پدر و گناه باطنى به معناى زنا است . و نيز گفته اند: گناه ظاهرى آن زنايى است كه علنى انجام گيرد، و گناه باطنى زنايى است كه در نهان انجام شود، چون مردم جاهليت بين اين دو قسم زنا فرق مى گذاشتند، و مى گفتند زنا در صورتى كه در نهان انجام شود گناه نيست ، وقتى گناه است كه علنا ارتكاب شود.
اين بود اقوال مفسرين در معناى گناه ظاهرى و باطنى ، و همانطورى كه ملاحظه مى كنيد هيچكدام اين اقوال با سياق آيه سازگار نيست و دليلى هم كه اقتضا كند آيه را بر خلاف ظاهرش حمل كنيم در كار نيست .
جمله (ان الذين يكسبون الاثم سيجزون بما كانوا يقترفون ) نهى قبلى را تعليل نموده از مخالفت آن ميترساند.

و لا تاكلوا مما لم يذكر اسم الله عليه

نهى در اين جمله مقابل امرى است كه در جمله (و كلوا مما ذكر اسم الله عليه ) بود. جمله (و انه لفسق ...) نيز نهى مزبور را تعليل نموده تثبيت مى كند. و تقدير جمله (و انه لفسق ) در حقيقت چنين است : (خوردن از گوشت ميته و گوشتى كه در هنگام ذبحش اسم خدا بر آن برده نشده فسق است ، و هر فسقى اجتنابش واجب است پس اجتناب از خوردن چنين گوشتى نيز واجب است ).
و اما جمله (و ان الشياطين ليوحون الى اوليائهم ليجادلوكم ) اين جمله رد آن سخنى است كه مشركين به دهان مؤ منين انداخته و جواب شبهه اى است كه به ذهن مؤ منين القا كرده بودند، و آن اين بود كه : چطور حيوان ذبح شده بدست شما حلال است و اما حيوانى كه خدا آنرا كشته خوردنش حرام ؟ جواب مى دهد: اين سخن از چيزهايى است كه شيطان به دلهاى اولياى خود (مشركين ) القا مى كند، زيرا بين اين دو قسم گوشت فرق هست ، يكى خوردنش فسق است و آن ديگرى نيست ، خدا خوردن ميته را حرام كرده و آن ديگرى را نكرده ، زيرا در بين محرمات الهى اسمى از حيوان تذكيه شده برده نشده است .
خطاب به مؤ منين كه اگر در خوردن مردار، از مشركين پيروى كنند در زمره آنان قرارخواهند گرفت .
 و اما جمله (و ان اطعتموهم انكم لمشركون ) اين جمله تهديد مى كند مخالفت كنندگان را به خروج از ايمان ، و معنايش اين است كه : اگر شما مشركين را در خوردن از گوشت ميته اطاعت كنيد شما نيز مانند ايشان مشرك خواهيد شد. حال يا از اين جهت كه قائل به سنت مشركين شده اند، و يا از اين جهت كه با اطاعت ايشان از اولياى ايشان مى شوند، همچنانكه فرموده : (و من يتولهم منكم فانه منهم ).
اينكه اين جمله ، يعنى جمله (و ان اطعتموهم ) در ذيل نهى از خوردن گوشت مردار واقع شده نه در ذيل امر به خوردن گوشتى كه اسم خدا بر آن برده شده خود دليل بر اين است كه غرض مشركين از جدالى كه باداشتند اين بوده كه مؤ منين گوشت مردار را هم بخورند نه اينكه گوشت تذكيه شده را نخورند.
بحث روايتى
 (رواياتى در ذيل جمله (و تمت كلمة ربك ...) و تذكيه حيوانات و...).
 در الدرالمنثور است كه ابن مردويه از ابى اليمان جابر بن عبد الله روايت كرده كه گفت : رسول خدا (صلى الله عليه وآله و سلم ) در روز فتح مكه داخل مسجد الحرام شد در حالى كه چوبدستى در دست داشت ، اقوام عرب هر كدام در مسجد الحرام براى خود بتى داشتند كه آنرا مى پرستيدند، رسول خدا (صلى الله عليه وآله و سلم ) به هر يك از اين بتها كه مى گذشت عصاى خود را به سينه آن مى كوبيد و مى گذشت و تا بتى واژگون مى شد مردمى كه دنبال آن حضرت بودند با تبرهايى كه در دست داشتند آن بت را خرد كرده از مسجد بيرون مى انداختند. و رسول خدا (صلى الله عليه وآله و سلم ) مكرر اين آيه را مى خواند: (و تمت كلمة ربك صدقا و عدلا لا مبدل لكلماته و هو السميع العليم ).
و نيز در همان كتاب است كه ابن مردويه و ابن النجار از انس بن مالك از رسول خدا روايت كرده اند كه در تفسير آيه (و تمت كلمة ربك صدقا و عدلا) فرمود: مقصود كلمه (لا اله الا الله ) است .
و در كافى به سند خود از محمد بن مروان روايت كرده كه گفت : از امام صادق (عليهالسلام ) شنيدم كه مى فرمود: امام در همان موقعى هم كه در شكم مادر است گفتگوها را مى شنود، و وقتى به دنيا مى آيد بين دو كتفش نوشته شده : (و تمت كلمة ربك صدقا و عدلا لا مبدل لكلماته و هو السميع العليم ). و هر گاه زمام امر به دست او بيفتد خداوند عمودى از نور برايش قرار مى دهد كه با آن نور آنچه را كه اهل هر شهرى عمل مى كنند مى بيند.
مؤ لف : اين معنا به طرق ديگرى از عده اى از اصحاب ما از امام صادق (عليهالسلام ) روايت شده . مرحوم قمى و عياشى نيز در تفسير خود آنرا از آن حضرت روايت كرده اند، و در بعضى از آن طرق دارد كه آيه شريفه در بين دو چشم امام و در بعضى ديگر دارد كه در بازوى راست او نوشته مى شود.
اين اختلافى كه در مورد نوشته شدن آيه است كشف مى كند از اينكه مراد از نوشته شدن ، قضاى الهى و ظهور حكم او است ، و اختلاف در موضع كتابت از جهت اختلاف در اعتبار است ، مثلا آن روايتى كه مى گويد آيه شريفه بين دو چشم امام نوشته شده آيه را وجهه و هدف امام قرار داده و مى رساند كه امام هميشه متوجه اين آيه است . و آن روايتى كه مى گويد آيه شريفه بين دو كتف امام نوشته شده منظور از آن اين است كه بار امامت به دوش آن حضرت گذاشته شده و ظهور و تاءييد امام به بركت اين آيه است . و آن روايتى كه مى گويد آيه شريفه به بازوى راست امام نوشته شده مى رساند كه اين آيه برنامه عملى امام است و تقويت و تاءييد امام در عمل به وسيله اين آيه است .
اين روايت و آن دو روايتى كه قبل از آن ايراد شد آنچه را كه در بيان آيه گفتيم كه آيه ظهور دارد در اينكه مراد از تماميت كلمه ، ظهور دعوت اسلامى و لوازم آن از قبيل نبوت رسول خدا (صلى الله عليه وآله و سلم ) و نزول قرآن و امامت ائمه اهل بيت (عليهم السلام ) است را تاءييد مى كند.
در تفسير عياشى در ذيل آيه (فكلوا مما ذكر اسم الله عليه ) از محمد بن مسلم روايت شده كه گفت : من از امام (عليهالسلام ) پرسيدم مردى ذبح مى كند و در هنگام ذبح (لا اله الا الله ) و يا (سبحان الله ) و يا (الحمد لله ) و يا (الله اكبر) مى گويد آيا اينگونه ذكرها كفايت از (بسم الله ) مى كند؟ فرمود: آرى همه اينها اسماى خداى تعالى است .
و نيز در همين تفسير عياشى از ابن سنان روايت شده كه گفت : از امام صادق (عليهالسلام ) پرسيدم آيا خوردن ذبيحه پسر بچه و زنان حلال است ؟ فرمود: آرى ، در صورتى كه زن مسلمان باشد و در هنگام ذبح اسم خدا را ببرد ذبيحهاش حلال است ، و همچنين پسر بچه در صورتى كه بازويش قدرت ذبح را داشته باشد و در هنگام ذبح اسم خدا را ببرد ذبيحهاش حلال است ، و اگر هم مرد مسلمان بردن اسم خدا را فراموش كند باز خوردن ذبيحهاش اشكال ندارد، مگر آنكه در دين متهم باشد. (يعنى در اثر اتهام گمان برى كه گفتن بسم الله را عمدا ترك نموده ).
مؤ لف : در اين معنا روايات ديگرى از طرق اهل سنت وارد شده .
و نيز در همان كتاب از حمران روايت شده كه گفت : من از امام صادق (عليهالسلام ) شنيدم كه در باره ذبيحه ناصبى و يهودى مى فرمود: ذبيحه آنان را مخور مگر آنكه بشنوى كه در هنگام ذبح اسم خدا را بردهاند، مگر نشنيدهاى قول خداى تعالى را كه مى فرمايد: (و لا تاكلوا مما لم يذكر اسم الله عليه ).
و در الدر المنثور است كه ابو داوود و بيهقى در كتاب سنن خود و ابن مردويه از ابن عباس روايت كرده اند كه گفت : آيه (و لا تاكلوا مما لم يذكر اسم الله عليه و انه لفسق ) نسخ شده ، و آيه (و طعام الذين اوتوا الكتاب حل لكم ) ذبيحه اهل كتاب را از مفاد آن آيه استثنا كرده .
مؤ لف : مساءله نسخ از ابى حاتم از مكحول نيز روايت شده . و در اول سوره مائده در تفسير آيه (و طعام الذين اوتوا الكتاب ) هم گذشت كه اين آيه اگر ناسخ آيه مورد بحث هم باشد تنها در مساءله اشتراط اسلام در شخص تذكيه كننده آنرا نسخ كرده نه در مساءله وجوب بردن اسم خدا، براى اينكه آيه اول سوره ، نظرى به مساءله بردن اسم خدا ندارد و در اين مساءله تنافى و تضادى بين دو آيه نيست ، و چون بحث در اين مساءله مربوط به فقه است ***463
آيات 127 - 122 سوره انعام .

اومن كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس كمن مثله فى الظلمات ليس بخارج منها كذلك زين للكافرين ما كانوا يعملون (122) و كذلك جعلنا فى كل قرية اكبر مجرميها ليمكروا فيها و ما يمكرون الا بانفسهم و ما يشعرون (123) و اذا جاءتهم آية قالوا لن نؤ من حتى نؤ تى مثل ما اوتى رسل الله الله أ علم حيث يجعل رسالته سيصيب الذين اجرموا صغار عند الله و عذاب شديد بما كانوا يمكرون (124) فمن يرد الله ان يهديه يشرح صدره للاسلام و من يرد ان يضله يجعل صدره ضيقا حرجا كانما يصعد فى السماء كذلك يجعل الله الرجس على الذين لا يؤ منون (125) و هذا صرط ربك مستقيما قد فصلنا الايات لقوم يذكرون (126) لهم دارالسلام عند ربهم و هو وليهم بما كانوا يعملون (127)

ترجمه آيات
آيا آن كس كه مرده بود و زنده اش كرده براى او نورى قرار داديم كه به كمك آن ميان مردم راه ميرود با كسى كه صفت وى در ظلمات (بودن ) است و از آن بيرون شدنى نيست چگونه مثل هم توانند بود؟، بدينسان براى كسانى كه كافر شده اند اعمالى كه مى كرده اند آرايش يافته است (122)
و بدينسان در هر دهكدهاى بزرگانى قرار داديم كه بدكاران آنند تا در آن نير جز با خودشان نيرنگ نمى كنند ولى نمى فهمند (123)
و چون آيهاى به سويشان آيد گويند هرگز ايمان نمى آوريم مگر آنكه نظير آنچه پيغمبران را داده اند به ما نيز بدهند، خدا بهتر داند كه پيغمبرى خويش كجا نهد، كسانى كه به گناه پرداخته اند به زودى نزد خدا بخاطر آن نيرنگها كه مى كرده اند خفتى و عذابى سخت به ايشان مى رسد (124)
هر كه را خدا بخواهد هدايت كند سينهاش را براى پذيرفتن اسلام مى گشايد و هر كه را بخواهد گمراه كند سينه اش را تنگ و سخت نموده گوئى مى خواهد به آسمان بالا رود، بدينسان خدا بر كسانى كه ايمان نمى آورند ناپاكى مى نهد (125)
اين است راه راست پروردگار تو، و به راستى ما اين آيه ها را براى كسانى كه اندرز مى گيرند شرح داده ايم (126)
ايشان در پيشگاه پروردگارشان سراى سلامت دارند و همو به پاداش كارهايى كه مى كرده اند دوستدار ايشان است (127).
بيان آيات
تشبيه ايمان ، به حيات و نور و كفر، به مرگ و تاريكى .

او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس كمن مثله فى الظلمات ....

معناى آيه روشن است ، و آنچه از آيه به ذهن ساده و بسيط تبادر مى كند اينست كه مثلى است كه براى هر مؤ من و كافرى زده شده ، زيرا انسان قبل از آنكه هدايت الهى دستگيريش كند شبيه ميتى است كه از نعمت حيات محروم است و حس و حركتى ندارد، و پس ‍ از آنكه موفق به ايمان شد و ايمانش مورد رضايت پروردگارش هم قرار گرفت مانند كسى است كه خداوند او را زنده كرده و نورى به او داده كه با آن نور مى تواند هر جا كه بخواهد برود، و در پرتو آن نور راه خود را از چاه و خيرش را از شر و نفعش را از ضرر تميز دهد، منافع و خيرات را بگيرد و از ضرر و شر احتراز كند. به خلاف كافر كه مثلش مثل كسى است كه در ظلمت و تاريكى محض به سرميبرد و راه نجات و مفرى پيدا نمى كند، كافر زندگى و مرگش و همچنين در عوالم بعد از مرگش همه در ظلمت است ، در زندگى خير را از شر و نفع را از ضرر تشخيص نمى دهد. اين آيه از نظرى نظير آيه (انما يستجيب الذين يسمعون و الموتى يبعثهم الله ) و آيه (من عمل صالحا من ذكر او انثى و هو مؤ من فلنحيينه حيوة طيبة ) است .
بنابراين ، در آيه شريفه استعاراتى به كار رفته : ضلالت را به مرگ ، ايمان و هدايت يافتن را به زندگى ، هدايت به سوى ايمان را به احيا، راه پيدا كردن به اعمال صالح را به نور، و جهل را به ظلمت تشبيه كرده ، و همه اين تشبيهات براى نزديك ساختن مطلب به ذهن عامه مردم است ، چون فهم عامه مردم آنقدر رسا نيست كه براى انسان از آن نظر كه انسان است زندگى ديگرى غير از زندگى حيوانيش ‍ سراغ كند، او در افق پستى كه همان افق ماديت است به سرميبرد، و به لذايذ مادى و حركات ارادى به سوى آن سرگرم است ، و جز اين سنخ لذايذ و اين قسم پيشرويها لذت و حركت ديگرى سراغ ندارد، و منشاء اين سنخ شعور همان زندگى حيوانى است نه انسانى تا او بتواند به زندگى انسانى خود پى ببرد.
اين سنخ مردم فرقى بين مؤ من و كافر نمى بينند و هر دو را از نظر داشتن موهبت حيات برابر ميدانند. براى چنين مردمى معرفى كردن مؤ من را به اينكه او زنده است به زندگى ايمانى و داراى نورى است كه با آن نور راه ميرود، و همچنين معرفى كردن كافر را به اينكه او مرده به مرگ ضلالت است و در ظلمتى به سر مى برد كه مخرج و مفرى از آن نيست ، محتاج است به تشبيهاتى كه حقيقت معناى مورد نظر را به افق فهم آنان نزديك كند.


حيات طيبه مؤ من يكى زندگى ممتاز از ديگر انسانهاست .
 اين آن معنايى است كه هر كس آنرا از آيه مى فهمد، ليكن اگر در اطراف آيه دقت و تامل بيشترى شود معناى دقيقترى از آن به دست مى آيد، زيرا مى بينيم كه خداى سبحان در كلام مجيد خود به انسانهاى الهى حيات جاويدى را نسبت مى دهد كه با مردن سپرى نمى شود، و پس از مرگ هم در تحت ولايت خدا محفوظ به حفظ او است . در آن زندگى تعب و فرسودگى نيست ، ذلت و شقاوت نيست ، صاحبان آن زندگى مستغرق در محبت پروردگار خود و خرسند به تقرب درگاه او هستند، و جز خير چيزى نمى بينند، و جز با سعادت مواجه نمى شوند، در امنيت و سلام به سر مى برند، امنيت و سلامتى كه آميخته با خوف و خطر نيست ، و سعادت و بهجت و لذتى كه آخر نداشته و از بين رفتنى نيست ، چيزهايى را مى بينند و مى شنوند كه مردم ديگر از ديدن و شنيدن آن محرومند، عقل و اراده شان به جاهايى دست مى يابد كه عقل و اراده مردم ديگر بدان دست پيدا نمى كند، گر چه ظواهر اعمال و صور حركات و سكناتشان عينا شبيه به ظواهر اعمال و حركات و سكنات ديگران است پس ناگزير شعور و اراده اى فوق شعور و اراده ديگران دارند و ناگزير در آنان منشا ديگرى براى اينگونه اراده و شعور هست . و آن حيات انسانى است ، آرى ، اين چنين افراد علاوه بر حيات نباتى و حيات حيوانى حيات ديگرى دارند كه مردم كافر فاقد آنند، و آن حيات انسانى است .
***
همانطورى كه حيوانات در عين اينكه در تغذيه و نمو با نباتات شريكند از آنها امتياز داشته ، و ما به خاطر حركت ارادى كه در آنها مى بينيم حكم مى كنيم به اينكه علاوه بر حيات نباتى حيات ديگرى بنام حيات حيوانى دارند، و نيز همانطورى كه مردم بى ايمان را با اينكه در درك لوازم زندگى و داشتن حركات ارادى با ساير حيوانات مشتركند بخاطر آثار عجيب و افكار و تعقلات عاليترى كه در آنان مشاهده مى كنيم بدون ترديد حكم مى كنيم به اينكه حياتى فوق حيات ساير حيوانات دارند، همچنين بايد حكم كنيم به اينكه انسانهاى با علم و ايمان و آن افرادى كه پروردگار خود را شناخته و با شناختن او از غير او قطع علاقه نموده اند داراى حياتى فوق حيات ساير انسانها هستند، چون اين گونه افراد نيز چيزهايى را درك مى كنند كه درك آن در وسع و طاقت ديگران نيست و چيزهايى را اراده مى كنند كه ديگران از اراده كردن آن عاجزند.
خداى تعالى هم درباره آنان فرموده : (فلنحيينه حيوة طيبة ) و نيز در باره انسانهاى فاقد ايمان فرموده : (لهم قلوب لا يفقهون بها و لهم اعين لا يبصرون بها و لهم آذان لا يسمعون بها اولئك كالانعام بل هم اضل اولئك هم الغافلون )، و در عين اينكه همان دل و چشم و گوش كه در مردم با ايمان است براى مردم بى ايمان هم اثبات همان را كرده ، آن آثار كاملى كه دل و چشم و گوش در مردم با ايمان دارد از مردم بى ايمان نفى كرده و به اين مقدار هم اكتفا ننموده براى مردم با ايمان روح مخصوصى اثبات كرده و فرموده : (اولئك كتب فى قلوبهم الايمان و ايدهم بروح منه ).
پس به خوبى روشن گرديد اينكه مى گوييم براى مؤ من حيات و نورى ديگر است مجاز گويى نبوده بلكه راستى در مؤ من حقيقت و واقعيتى داراى اثر، وجود دارد كه در ديگران وجود ندارد. و اين حقيقت سزاوارتر است به اينكه اسم حيات و زندگى بر آن گذاشته شود تا آن حقيقتى كه در ديگر مردم است ، و آن را در مقابل حيات نباتى حيات و زندگى حيوانى مى ناميم .
پس اينكه در آيه مورد بحث فرمود: (او من كان ميتا فاحييناه ) معنايش اين مى شود: (آيا كسى كه از ناحيه نفس خود گمراه و فاقد هدايت است و يا مدتى كافر بوده - و اين خود نوعى مرگ است - و خداوند او را به حيات ايمان و هدايت زنده كرده و براى او نور يعنى علمى كه زاييده ايمان است قرار داده مثل كسى است كه به گمراهى ذاتى و يا به گمراهى سابق خود باقى است ؟) و اينكه گفتيم (نور) به معناى آن علمى است كه از ايمان متولد مى شود شاهدش روايتى است كه شيعه و سنى آنرا از رسول خدا (صلى الله عليه وآله و سلم ) نقل كرده اند كه فرمود: (هر كه عمل كند به آنچه كه عالم به آن است خداوند علم به آنچه را هم كه نمى داند روزيش نموده آنچه را هم كه نمى دانست به او ياد مى دهد) جهت اين مطلب روشن است ، زيرا وقتى روح ايمان در دل كسى جايگير شد عقايد و اعمال او هم عوض شده به صورتى كه مناسب با ايمان باشد در مى آيد، عينا مانند ملكات نفسانى از قبيل فضايل و رذايل كه وقتى در نفس پيدا شد رنگ اعمال را هم مناسب با خود مى سازد.
بعضى ديگر از مفسرين در معناى آيه گفته اند: مراد از (نور) ايمان و يا قرآن است . و اين معنا از سياق آيه به دور است .
به هر حال ، يكى از آثار اين نور را دين شمرده كه مؤ من داراى اين نور در مسير زندگى اجتماعى كه مسير تاريك و پرتگاه عجيبى است راه خود را پيدا نموده ، از اعمال ، آن عملى را انجام مى دهد كه در سعادت زندگيش نافع باشد، و آن كارهايى كه برايش ضرر دارد نمى كند.
وقتى حال مؤ من چنين باشد آيا او مثل كسى است كه در ظلمتهاى گمراهى و نداشتن نور ايمان به سر برده و از آن بيرون شدنى نيست ؟ هرگز مثل او نيست ، براى اينكه مرگ هيچوقت اثر زندگى را ندارد، پس نبايد اميدوار بود كه كافر در عين كفرش به سوى اعمالى كه نافع براى آخرتش باشد هدايت شود.
پس ، از آنچه گفته شد روشن گرديد كه جمله (كمن مثله فى الظلمات ...) در تقدير: (هو فى الظلمات ليس بخارج منها) بوده ، و مبتدايى كه همان ضمير (هو) باشد حذف شده و ضمير مزبور ضمير موصول (من ) و عايد به آن است . بعضيها گفته اند : تقديرش ‍ (كمن مثله مثل من هو فى الظلمات ) بوده ، و اين حرف جز كثرت تقدير عيب ديگرى ندارد.

كذلك زين للكافرين ما كانوا يعملون

از ظاهر سياق صدر آيه چنين برمى آيد كه تشبيه (كذلك ) از قبيل تشبيه فرع به اصل و به منظور اعطاى قاعده كلى بوده باشد، مانند تشبيهى كه در آيه (كذلك يضرب الله الحق و الباطل ) و (كذلك يضرب الله الامثال ) است و در حقيقت به رسول خدا (صلى الله عليه وآله و سلم ) مى فهماند كه آن مثالى را كه ما زديم قاعده اى كلى گرفته و بر مثل ديگرى كه زده مى شود بر آن قياس كن .
بنا بر اين ، معناى جمله (كذلك زين ...) اين خواهد بود: كافر مفرى از ظلمات ندارد، براى اينكه اعمال او آنچنان به نظرش جلوه كرده و او را مجذوب ساخته كه نمى گذارد به فكر بيرون آمدن از ظلمت همان عمل افتاده خود را به فضاى روشن سعادت بكشاند. آرى ، خداوند مردم ستمگر را هدايت نمى كند.
بعضى ديگر در وجه تشبيه مزبور گفته اند: تشبيه عمل كفار است به عمل مسلمين و مؤ منين ، و معنايش اين است كه : كفر در نظر كفار جلوه كرده و به آن عمل كرده اند همچنانكه ايمان در نظر مؤ منين جلوه كرده و بدان عمل نموده اند. و ليكن اين معنا از سياق صدر آيه به دور است .
مكر بزرگان و اعيان هر قريه در برابر دعوت انبياء و استهزائشان به رسالت پيغمبر (ص ).

و كذلك جعلنا فى كل قرية اكابر مجرميها...

گويا مقصود اين باشد كه ما گروهى را زنده نموده و براى ايشان نورى قرار داديم كه با آن نور در ميان مردم زندگى كنند، و گروهى ديگر را از اين زندگى محروم ساختيم ، در نتيجه در ظلمتها مانده و از آن بيرون شدنى نيستند، اعمالشان هم كه در نظرشان خيلى جلوه كرده آنان را در خلاصى از ظلمتها سود نمى دهند، و ما به همين نحو از مجرمين هر قريهاى بزرگتران ايشان را واداشتيم تا در آن قريه در مقابل دعوت دينى پيغمبر و گروندگان مكر كنند، ليكن مكرشان سودى به حالشان نمى دهد، چون ايشان در ظلمت بسر مى برند، و نمى توانند خير و شر خود را ببينند، و نمى فهمند كه خسارت مكرشان به خودشان عايد مى شود.
روى اين حساب منظور از جمله (كذلك زين للكافرين ما كانوا يعملون ) بيان اين جهت خواهد بود كه اعمال كفار با همه جلوهاى كه در نظر ايشان دارد در استخلاص از ظلمتهايى كه ايشان در آن به سر مى برند كوچكترين سودى برايشان ندارد. و منظور از جمله (و كذلك جعلنا فى كل قرية اكابر مجرميها...) بيان اين جهت خواهد بود كه اعمال ايشان و مكر و خدعه هايى كه به ضرر دعوت دينى و عليه انبيا و گروندگانشان مى كنند ضررى به حال آنان نداشته بلكه همه ضررها متوجه خودشان مى شود، و ليكن نمى فهمند، چون در ظلمت به سر مى برند.
بعضى از مفسرين گفته اند: (معناى تشبيهى كه در آيه است اين است كه نظير آنچه كه ما برايت شرح داديم عمل كفار در نظرشان جلوه كرد،
و باز نظير آن در هر قريهاى بزرگتران مجرمينش را واداشتيم تا مكر كنند، و در مقابل مكر آنان مؤ منين را نور داديم ، پس هر رفتارى كه با مؤ منين كرديم با كفار هم كرديم الا اينكه كفار به سوء اختيار خود گمراهى و مؤ منين به حسن اختيار خود هدايت را اختيار كردند، زيرا (جعل ) (جعلنا) در هر دو به معناى صيرورت است جز اينكه در باره لطف و نسبت به كفار متمكن ساختن ايشان از مكر و فريب مى باشد). و اين سخن خالى از بعد نيست .
كلمه (جعل ) در جمله (جعلنا فى كل قرية اكابر مجرميها) به همان معنايى است كه (جعل ) در جمله (و جعلنا له نورا) به آن معنا است ، و چون در دومى به معناى خلق است ناگزير بايد در اولى هم به معناى خلق باشد. و بنابراين ، معناى جمله اولى اين مى شود كه : ما در هر قريهاى بزرگترين مجرمين آن قريه را براى اين خلق كرديم كه در آن قريه مكر كنند و غايت خلقت بودن مكر در اين آيه نظير غايت بودن دخول در آتش است در آيه (و لقد ذرانا لجهنم كثيرا من الجن و الانس ) - كه معناى آن در چند جاى اين كتاب گذشته - و اگر اكابر مجرمين را اختصاص به ذكر داد براى اين است كه بفهماند فريب هر فريبكارى به خودش برمى گردد، و معلوم است كه مكر كننده ها در هر قومى اكابر آن قومند، و اما اصاغر و كوچكترها كه همان عامه مردمند در حقيقت اتباع اكابرند، و از خود اراده مستقلى ندارند.
و اما اينكه فرمود: (و ما يمكرون الا بانفسهم و ما يشعرون ) جهتش اين است كه مكر به معناى عملى است كه مكر شده آنرا به حال خود نافع بداند و حال آنكه مكر كننده آن عمل را به منظور ضرر رسانيدن به او و خنثى كردن زحمات و باطل ساختن غرضش انجام داده ، و از آنجا كه خداوند سبحان غرضى از دعوت دينى خود نداشته از آن ، نفعى عايد او نمى شود، و منظورش همه منتفع شدن خود مردم است ، پس اگر كسى با خدا مكر كند و نگذارد كه غرض از دعوتهاى دينى حاصل شود در حقيقت به خود ضرر زده نه به پروردگار خود.

و اذا جاءتهم آية قالوا لن نؤ من ...رسالته

اينكه گفتند : (ما به تو ايمان نخواهيم آورد تا آنكه به خود ما نازل شود) آنچه كه به رسولان خدا نازل مى شود مقصودشان اين بوده كه آنان نيز به مقام رسالت نائل شده و علاوه بر اصول و فروع معارف دينى ، داراى خود رسالت نيز بشوند، و گر نه اگر مقصودشان اين نبود جا داشت گفته آنان به عبارت : (مثل ما اوتى انبياء الله ) و امثال آن حكايت شود، مانند آيه (لو لا يكلمنا الله او تاتينا آية ) و آيه (لو لا انزل علينا الملئكة او نرى ربنا).
پس مرادشان از اينكه گفتند: (نؤ تى مثل ما اوتى رسل الله ) اين بوده كه ما ايمان نمى آوريم مگر وقتى كه آنچه به فرستادگان خدا آمده براى ما نيز بيايد، و اين خود يك نحو استهزا است ، زيرا بت پرستان اصل رسالت را قبول نداشتند، پس اين سخنشان به يك معنا شبيه به كلام ديگرشان است كه گفتند: (لو لا نزل هذا القرآن على رجل من القريتين عظيم ) و جوابش هم همان جوابى است كه خداى تعالى از اين كلامشان داده و فرموده : (اهم يقسمون رحمة ربك ) و نيز در همين آيه مورد بحث فرموده : (الله اعلم حيث يجعل رسالته خدا بهتر مى داند رسالت خود را در كجا قرار دهد).
از آنچه گذشت معلوم شد ضميرى كه در جمله (اذا جاءتهم ) است به (اكابر مجرمين ) كه در آيه قبلى بود بر مى گردد، چون اگر بگوييم به عموم كفار و مشركين بر مى گردد جمله (حتى نؤ تى مثل ما اوتى رسل الله ) معنا نمى دهد، زيرا معنا ندارد مشركين همگى آرزوى رسالت را كرده باشند، اگر همه اين توقع را مى داشتند ديگر كسى براى تبليغ رسالت باقى نمى ماند. و نيز جمله (الله اعلم حيث يجعل رسالته ) هم جواب ايشان نمى شد، براى اينكه جواب مشركين در اين فرض اين است كه اين آرزوى شما نشدنى و لغو است نه اينكه بفرمايد: (خدا داناتر است بر اينكه رسالتش را در كجا قرار دهد).
و عيد و تهديدى هم كه در ذيل آيه است ، يعنى جمله (سيصيب الذين اجرموا صغار عند الله و عذاب شديد بما كانوا يمكرون ) نيز نظر ما را تاءييد مى كند، براى اينكه اين جمله مى فهماند اين آرزو از همان اكابرى است كه مرتكب جرم شده اند، و علت عذاب را هم همان مكرى قرار داده كه در آيه قبل به اكابر مجرمين نسبت داده بود. پس معلوم مى شود صغار و ذلت و خوارى هم عذاب همانها است ، نه ديگران .
معناى (شرح صدر) و بيان اينكه خداوند براى هدايت بنده سينه او را شرح و توسعه مى دهد.

فمن يرد الله ان يهديه يشرح صدره للاسلام

كلمه (شرح ) به معناى بسط و وسعت دادن است . راغب در مفردات خود گفته : اصل اين كلمه به معناى پهن كردن و بسط كردن گوشت و امثال آن است . و شرح صدرى هم كه در قرآن به معناى ظرفيت داشتن براى فرا گرفتن علم و عرفان آمده در حقيقت به همان معناى اصليش استعمال شده ، چون سينه را شرح دادن و آنرا پذيراى هر معارفى كه پيش بيايد كردن خود يك نحو توسعه است ، به شهادت اينكه در باره اضلال كه مقابل شرح صدر است مى فرمايد: (يجعل صدره ضيقا حرجا).
پس كسى كه خداوند سينهاش را براى قبول اسلام - كه همان تسليم بودن است - شرح كرده باشد در حقيقت سينه اش را براى تسليم در برابر اعتقادات صحيح و عمل صالح وسعت داده ، به طورى كه هيچ مطلب حق و صحيحى به او پيشنهاد نمى شود مگر آنكه او را مى پذيرد، و اين نيست مگر بخاطر اينكه چشم بصيرتش نورى دارد كه هميشه به اعتقاد صحيح و عمل صحيح ميتابد، به خلاف آن كسى كه چشم دلش كور شده ، او حق را از باطل و راست را از دروغ تشخيص نمى دهد، همچنانكه فرموده : (فانها لا تعمى الابصار و لكن تعمى القلوب التى فى الصدور).
خود خداى تعالى هم شرح صدر را در آيه (افمن شرح الله صدره للاسلام فهو على نور من ربه فويل للقاسية قلوبهم من ذكر الله ) به همين بيان معنا كرده و فرموده : چنين كسى بر نورى خدايى سوار است كه پيش پايش را روشن مى كند و با توصيف مقابل آن - كه همان اضلال است - به قساوت قلب ، فهمانيده كه اثر شرح صدر نرمى دل است كه دل را براى قبول ذكر خدا قابل و مستعد مى كند، سپس فرموده : (الله نزل احسن الحديث كتابا متشابها مثانى تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم و قلوبهم الى ذكر الله ذلك هدى الله يهدى به من يشاء و من يضلل الله فما له من هاد) با ذكر نرمى دل براى پذيرفتن ذكر خدا و خضوع در برابر حق فهماند كه نرمى دل همان هدايتى است كه خداوند هر كه را بخواهد بدان موفق مى سازد،
اينجا است كه ميتوان گفت برگشت اين دو آيه يعنى آيه مورد بحث و آيه سوره (زمر) به يك معنا است ، و آن اين است كه خداى سبحان وقتى بندهاى از بندگان خود را هدايت مى كند سينه اش را شرح و توسعه مى دهد، و در نتيجه سينه اش براى قبول هر اعتقاد حق و عمل صالحى گنجايش يافته و آن را به نرمى مى پذيرد، و داراى قساوت نيست تا آنرا رد كند. و اين خود يك نوع نور معنوى است كه اعتقادات صحيح و عمل صالح را در نظر روشن ساخته و صاحبش را در عمل به آن مدد مى كند، و همين معنا معرف هدايت الهى است .
از اينجا معلوم مى شود جمله (فمن يرد الله ان يهديه يشرح صدره للاسلام ) در حقيقت به منزله بيان ديگرى است براى جمله (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس ). و اگر بر سر جمله مزبور (فاء) تفريع درآمده از باب تفريع يك بيان بر بيان ديگر و نتيجه بودن دومى براى اولى است ، و مى فهماند كه بين اين دو بيان آنقدر تصادق هست كه ميتوان يكى را نتيجه ديگرى دانست ، و اين خود عنايتى است لطيف .
پس بنا بر آنچه گفته شد، معناى جمله مورد بحث اين مى شود: وقتى حال كسى كه خداوند او را پس از مرده بودن زنده كرده چنين باشد، يعنى بر نورى خدايى سوار باشد كه با آن نور اعتقادات و اعمال صحيح روشن شود لاجرم كسى كه خداوند خواسته باشد هدايتش كند سينه اش را فراخ مى كند تا در نتيجه تسليم اوامر پروردگار خود شده از عبادت او استنكاف نورزد. پس اسلام نورى است از ناحيه خداوند و مسلمانان يعنى آنان كه تسليم امر پروردگار خود شدهاند بر نورى سوارند كه خدا روزيشان كرده است .

و من يرد ان يضله يجعل صدره ضيقا حرجا...

(اضلال ) معناى مقابل (هدايت ) است ، و به همين جهت اثرش هم مقابل اثر آن است ، و آن اين است كه دل گنجايش حق و صدقه را نداشته و از داخل شدن حق و صدق در آن امتناع داشته باشد، لذا دنبال كلمه (ضيقا) كلمه (حرجا) را كه همان امتناع داشتن است ذكر فرمود.
كلمه (حرج ) بطورى كه صاحب مجمع البيان گفته به معناى تنگترين تنگ است . و در مفردات گفته : (حرج ) و (حراج ) در اصل به معناى آن فاصله تنگى است كه در هنگام اجتماع دو چيز در ميان آن دو مشاهده مى شود و به همين جهت هر فضاى تنگى را حرج مى نامند و گناه را هم حرج مى خوانند.
و بنا به گفته وى جمله (حرجا كانما يصعد فى السماء) به منزله تفسير است براى كلمه (ضيقا) و اشاره است به اينكه امتناع دلهاى گمراهان از قبول حق شبيه است به امتناع ظرفى كه بخواهند چيزى را كه حجمش بيشتر از حجم آن است در آن جاى دهند.
جمله (كذلك يجعل الله الرجس على الذين لا يؤ منون ) قاعده اى كلى را در مساءله اضلال ممتنعين از ايمان بيان مى كند و مى فرمايد: خداوند رجس (ضلالت ) را نصيب كسانى مى كند كه فاقد حالت تسليم بودن در برابر خدا و رام بودن در برابر حقند.
در اين جمله (ايمان ) را مطلق ذكر كرده با اينكه مورد بحث آيات ، ايمان به خدا بود كه نداشتن آن عبارت بود از شرك ، ليكن بيانى كه ما براى آيه كرديم هم شامل عدم ايمان به خدا (شرك ) مى شود، و هم عدم ايمان به آيات خدا و رد بعضى از معارف دينى او، پارهاى از جملات هم اين اطلاق را مى رساند، مانند جمله (يشرح صدره للاسلام و جمله و جعلنا له نورا يمشى به ) و جمله (يجعل صدره ضيقا حرجا) و جمله (فى الظلمات ليس بخارج منها).
در اين آيه ضلالت كه همان ايمان نياوردن است (رجس ) خوانده شده ، و (رجس ) به معناى قذارت و نجاست است ، الا اينكه در معناى اين قسم نجاست يك نوع استعلا خوابيده ، و به همين جهت در آيه آنرا با كلمه (على ) كه دلالت بر استعلا دارد متعدى نموده و فرموده : (على الذين لا يؤ منون ) و اين تعبير براى اين است كه بفهماند قذارت مزبور مسلط و محيط به آنان است ، به طورى كه ميان آنان و ديگران حائل شده ، ديگران از نزديكى به آنان نفرت دارند همانطورى كه مردم از يك غذاى آلوده به قذارت متنفر مى شوند.
دو اشتباه در مورد انتساب هدايت و ضلالت انسان به خداى تعالى .
 بعضى از دانشمندان به اين آيه استدلال كرده اند بر اينكه مساءله هدايت و ضلالت كار خود خداى تعالى است و هيچ كس را در آن دخالتى نيست . و اين حرف اشتباه بزرگى است ، براى اينكه آيه شريفه - همانطورى كه گفته شد - در مقام بيان حقيقت هدايت و ضلالتى است كه از ناحيه خدا است و در حقيقت يك نوع معرف براى آن دو است ، نه اينكه بخواهد آن دو را منحصر در خداى تعالى كند، و از ديگران نفى نمايد.
نظير اين اشتباه را بعضى ديگر كرده اند كه گفته اند: آيه شريفه همچنانكه به الفاظش دلالت مى كند بر انحصار هدايت و ضلالت در خداى تعالى همچنين با الفاظ خود دلالت مى كند بر اينكه اين مساءله يعنى مساءله انحصار از مسلمات عقل است .
توضيح اينكه : بنده مخلوق ، قدرتش بر ايمان و كفر به يك اندازه است ، و مادامى كه براى يكى از اين دو مرجحى در كار نباشد محال است كه آن يكى را بر ديگرى ترجيح دهد و بر گزيند، پس اختيار يكى از آن دو وقتى صورت مى گيرد كه مرجحى براى آن باشد،
و اين مرجح ناچار يك امر قلبى خواهد بود، و آنهم جز علم يا اعتقاد و يا مظنه بر وجود مصلحت زائده و منفعت راجح و نبود ضرر زائد و منقصت راجح چيز ديگر نمى تواند باشد، و چون در محل خود ثابت شده كه حصول علم و اعتقاد و مظنه در قلب از ناحيه خداى تعالى است ، پس لاجرم اختيار كفر و يا ايمان مستند به او است و بنده را در انتخاب يكى از آن دو اختيارى نيست . درست است كه بنده داراى قدرت هست ، و ليكن آن چيزى كه باعث بر اختيار است قدرت تنها نيست ، بلكه قدرت و داعى است كه آن از ناحيه خدا است .
وقتى اين معنا ثابت شد اينك مى گوييم صدور ايمان از بنده وقتى ممكن است كه خداى تعالى در قلب او اعتقاد رجحان ايمان را بر كفر ايجاد كرده باشد كه اگر چنين اعتقادى را خداوند در قلب كسى ايجاد نمود البته قلب و نفس متمايل به ايمان مى شود، و گر نه محال است كسى از پيش خود ايمان را اختيار كند، و اين همان شرح صدرى است كه در آيه مورد بحث است . و همچنين صدور كفر از بنده وقتى ممكن است كه خداوند در قلب او اعتقاد رجحان آنرا بر ايمان بيافريند و همين كه آفريد قلب از ايمان نفرت كرده و به طرف كفر ميگرايد وگرنه اختيار كفر هم محال است ، مراد از جمله (يجعل صدره ضيقا حرجا) هم همين است . بنابراين ، تقدير آيه چنين مى شود: كسى كه خداوند از او ايمان را بخواهد دواعى نفسانيش را نسبت به ايمان تقويت مى كند، و كسى كه خداوند كفر را از او بخواهد موانع و صوارف از ايمان را در دلش تقويت نموده در مقابل ، دواعى كفر را در دلش قوى مى كند. و چون عقل هم همين حكم را مى كند پس بايد گفت قرآن كريم نيز به همين ادله عقلى اشاره مى كند. اين بود خلاصه كلام اين دانشمند .
و در اين كلام چند اشكال است : اول اينكه اگر اشيا را مستند به خداى تعالى مى دانيم بخاطر اينكه خداى تعالى اسباب و مقدمات وجود آنرا فراهم نموده باعث نمى شود كه به غير خدا مستند نباشد و گر نه قانون عمومى علت و معلول از بين رفته در نتيجه احكام عقلى به كلى از ميان ميرود، پس ممكن است تمامى اشيا، و از آن جمله هدايت و ضلالت ، در عين اينكه بطور حقيقت مستند به خدا هستند به همان گونه مستند به غير خدا هم باشند و تناقضى هم نباشد.
دوم اينكه آيه شريفه تنها متعرض اين جهت بود كه هدايت و ضلالت و يا سعه و ضيق قلب كار خداى تعالى و از صنع او است ، و اما اينكه هدايت و ضلالت همان رغبت نفس و نفرت آن باشد گذشته از اينكه سخن درستى نيست آيه شريفه هم از آن ساكت بلكه از آن بيگانه است ،
و صرف اينكه اراده فعل مستلزم رغبت ، و كراهت از فعل مستلزم نفرت است باعث نمى شود كه بگوييم مراد از سعه قلب اراده و مقصود از ضيق قلب كراهت است و اين مغالطه ، و يكى از دو مقارن را در جاى آن ديگرى اخذ كردن است . و از اين عجيب تر اينكه چون خيال كرده كه آيه با آن دليل عقلى كه اقامه كرده منطبق است گفته : لفظ آيه بر اين دليل عقلى دلالت دارد-.
سوم اينكه در سابق گفتيم آيه شريفه تنها در مقام بيان عملى است كه خدا در موقع هدايت و اضلال در قلب انجام مى دهد و اما اينكه آيا تمامى هدايتها و ضلالتها تنها از ناحيه خدا است ، آيه از آن اجنبى است ، گو اينكه هدايت و ضلالت از ناحيه خدا است و ليكن غرض از آيه مورد بحث ، افاده آن نيست .

و هذا صراط ربك مستقيما...

اين جمله اشاره است به همان بيانى كه در آيه قبلى گذشت ، و ما سابقا معناى صراط و استقامت را بيان كرديم . خداى تعالى در اين جمله شرح صدر دادن در موقع هدايت را و سينه را ضيق و حرج قرار دادن در موقعى كه بخواهد كسى را گمراه كند، صراط مستقيم و سنت جارى خود خوانده ، و خاطرنشان ساخته كه اين سنت جارى اختلاف و تخلف پذير نيست ، پس هيچ مؤ منى نيست مگر آنكه داراى شرح صدر و دلش براى تسليم در برابر خداوند آماده است و هيچ غير مؤ منى نيست مگر آنكه وضعش عكس اين است .
پس در حقيقت جمله (و هذا صراط ربك مستقيما) بيان دومى است كه تعريف در آيه قبلى را تاءكيد نموده و ميفهماند كه تعريف مزبور براى هدايت و ضلالت تعريفى است جامع افراد و مانع اغيار، و همين معنا را نيز در جمله (قد فصلنا الايات لقوم يذكرون ) تاءكيد نموده مى فرمايد: بيان مزبور نزد آنان كه متذكر معارف فطرى و عقايد اوليهاى شوند كه خداوند در نفس آنان به وديعه سپرده و با تذكر آن انسان به معرفت هر حق و تشخيص آن از باطل راه مى يابد بيانى است حق و روشن ، علاوه بر اينكه ، اين بيان بيان آن خدايى است كه همو انسان را بعد از هدايت به حجت به سوى نتيجه حجت هدايت مى كند.

لهم دارالسلام عند ربهم و هو وليهم بما كانوا يعملون

به طورى كه از ظاهر سياق برمى آيد كلمه (سلام ) در اينجا به همان معناى لغوى يعنى دور بودن از آفات ظاهرى و باطنى است . و (دارالسلام ) به معناى آن محلى است كه در آن هيچ آفتى از قبيل مرگ ، مرض و فقر و هيچ عدم و فقدانى ديگر و هيچ غم و اندوهى واردين را تهديد نمى كند، و چنين محلى همان بهشت موعود است و جز آن نمى تواند باشد، مخصوصا بعد از آنكه مقيد به قيد (عند ربهم ) شده است .
آرى ، اولياى خدا در همين دنيا هم وعده بهشت و دارالسلام را كه خداوند به آنان داده احساس مى كنند، يعنى دنيا هم براى آنان دارالسلام است ، براى اينكه اينگونه افراد كسى را جز خداوند مالك نمى دانند، و در نتيجه مالك چيزى نيستند تا بترسند روزى از دستشان برود و يا از فقدان و از دست دادنش اندوهگين شوند، همچنانكه خداى تعالى در حقشان فرموده : (الا ان اولياء الله لا خوف عليهم و لا هم يحزنون ) و در فكر هيچ چيزى جز پروردگار خود نيستند، و زندگيشان همه در خلوت با او مى گذرد، به همين جهت ايشان در همين دنيا هم كه هستند در دارالسلاماند، و خداوند ولى ايشان است و آنان را در مسير زندگى به نور هدايت سير مى دهد، همان نورى كه از دلهايشان تابيده چشم عبرت بينشان را روشن ساخته است .
بعضى از مفسرين گفته اند مراد از (سلام ) خداى تعالى و مقصود از (دارالسلام ) بهشت او است . و ليكن اين تفسير با سياق آيه سازگار نيست . و مرجع ضميرهاى جمعى كه در آيه است - بطورى كه گفته مى شود - كلمه قوم در (لقوم يذكرون ) است ، چون اين كلمه از كلمات ديگرى كه ممكن است مرجع باشد به ضماير مزبور نزديك تر است . ليكن دقت در آيه رجوع ضماير را به هدايت يافتگان مذكور در آيه قبل تاءييد مى كند، چون آيات مورد بحث در مقام بيان احسانى است كه خدا به هدايت يافتگان مى كند، پس ناگزير بايد ضمايرى كه در وعده مزبور است نيز به آنان برگردد، و اگر در ميان آيات ذكرى از قوم نامبرده به ميان آمده تبعى بوده نه بالاصاله .
گفتارى در معناى هدايت الهى .
 هدايت به معنايى كه از آن مى فهميم در هر حال از عناوينى است كه افعال به آن متصف مى شود، مثلا وقتى گفته مى شود (من فلانى را به فلان كار هدايت كردم ) مقصود بيان چگونگى رسيدن فلان شخص به فلان مقصود است ، حال چه اينكه فلان راه رسيدن به مقصود را به او نشان داده باشى و چه اينكه دست او را گرفته و تا مقصد همراهيش كرده باشى . كه در صورت اول هدايت به معناى ارائه و نشان دادن طريق است و در صورت دوم به معناى ايصال به مطلوب .
خلاصه ، آنچه كه در خارج از شخص هدايت كننده مشاهده مى شود افعالى از قبيل بيان آدرس و يا نشان دادن به اشاره و يا برخاستن و طرف را به راه رساندن است ، اما خود هدايت عنوان و صفت فعل و دائر مدار قصد است ،
همچنانكه اعمالى كه از طرف مقابل سر ميزند معنون به عنوان اهتدا و هدايت يافتن است . اين معنا را براى اين خاطر نشان ساختيم كه وقتى مى گويى م : (هدايت كه يكى از اسماى حسنى است و به خدا نسبت داده مى شود، و به آن نظر خداى تعالى هادى ناميده مى شود صفتى است از صفات فعل خدا مانند رحمت و رزق و امثال آن نه از صفات ذات او) خواننده محترم به سهولت آنرا درك نمايد.
تقسيم هدايت الهى به دو قسم : تكوينى و تشريعى . و تقسيم هدايت تشريعى به دو قسم: ارائه طريق و ايصال به مطلوب .
 و هدايت خداى تعالى دو قسم است : يكى هدايت تكوينى و ديگرى تشريعى . و اما هدايت تكوينى هدايتى است كه به امور تكوينى تعلق مى گيرد، مانند اينكه خداوند هر يك از انواع مصنوعات را كه آفريده ، او را به سوى كمال و هدفى كه برايش تعيين كرده و اعمالى كه در سرشتش گذاشته راهنمايى فرموده و شخصى از اشخاص آفريده را به سوى آنچه برايش مقدر شده و نهايت و سر رسيدى كه براى وجودش قرار داده است به راه انداخته ، چنانكه مى فرمايد: (ربنا الذى اعطى كل شى ء خلقه ثم هدى ) و مى فرمايد (الذى خلق فسوى و الذى قدر فهدى ).
و اما هدايت تشريعى - اين هدايت مربوط است به امور تشريعى از قبيل اعتقادات حق و اعمال صالح كه امر و نهى ، بعث و زجر و ثواب و عقاب خداوند همه مربوط به آن است . اين قسم هدايت نيز دو گونه است : يكى ارائه طريق يعنى صرف نشان دادن راه كه هدايت مذكور در آيه (انا هديناه السبيل اما شاكرا و اما كفورا) از آن قبيل است . و ديگر ايصال به مطلوب يعنى دست طرف را گرفتن و به مقصدش رساندن كه در آيه (و لو شئنا لرفعناه بها و لكنه اخلد الى الارض و اتبع هويه ) به آن اشاره شده . در آيه (فمن يرد الله ان يهديه يشرح صدره للاسلام ) هم به بيان ديگرى همين هدايت را تعريف كرده و فرموده : اين قسم هدايت عبارت است از اينكه قلب به نحو مخصوصى انبساط پيدا كرده و در نتيجه بدون هيچ گرفتگى قول حق را پذيرفته به عمل صالح بگرايد، و از تسليم بودن در برابر امر خدا و اطاعت از حكم او ابا و امتناع نداشته باشد.
و آيه شريفه (افمن شرح الله صدره للاسلام فهو على نور من ربه ... ذلك هدى الله يهدى به من يشاء) به همين معنا اشاره نموده و اين حالت را نور خوانده است ، چون قلب با داشتن اين حالت نسبت به اينكه چه چيزهايى را بايد در خود جاى دهد، و چه چيزهايى را قبول نكند روشن و بينا است .
خداى تعالى براى اين قسم هدايت رسم ديگرى را هم ترسيم كرده ، آنجا كه هدايت انبيا (عليهم السلام ) و اختصاصات ايشان را ذكر كرده دنبالش مى فرمايد: (و اجتبيناهم و هديناهم الى صراط مستقيم ذلك هدى الله يهدى به من يشاء من عباده ) و اين آيه همچنانكه در تفسيرش بيان داشتيم دلالت دارد بر اينكه يكى از خواص هدايت الهى افتادن به راه مستقيم و طريقى است كه انحراف و اختلاف در آن نيست ، و آن همانا دين او است كه نه معارف اصولى و شرايع فروعيش با هم اختلاف دارد، و نه حاملين آن دين و راهروان در آن راه با يكديگر مناقضت و مخالفت دارند، براى اينكه منظور از تمامى معارف و شرايع دين الهى يك چيز است و آن توحيد خالص ‍ است كه خود حقيقت واحدى است ثابت و تغيير ناپذير. و نيز خود آن معارف هم همه مطابق با فطرت الهى است كه نه خود آن فطرت عوض شدنى است و نه احكام و مقتضياتش قابل تغيير است ، به همين جهت حاملين دين خدا يعنى انبيا (عليهم السلام ) نيز با يكديگر اختلاف ندارند، همه به يك چيز دعوت نموده خاتم آنان همان را مى گويد كه آدم آنان گفته بود، تنها اختلاف آنان از جهات اجمال دعوت و تفصيل آن است .
بحث روايتى
 (در ذيل آيات مربوط به حيات و نور شخص مؤ من و شرح صدر...).
 در كافى به سند خود از زيد روايت كرده كه گفت : از حضرت ابى جعفر (عليهالسلام ) شنيدم كه در تفسير آيه (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس مى فرمود:
ميت آن كسى است كه هيچ چيز نمى داند، و مقصود از (نورا يمشى به فى الناس ) امامى است كه به او اقتدا كند، و مقصود از (كمن مثله فى الظلمات ليس بخارج منها) آن كسى است كه امام خود را نشناسد.
مؤ لف : اين تفسير از باب تطبيق كلى بر مصداق است نه اينكه معناى نور، امام باشد چون قبلا هم گفتيم كه مقصود از نور، هدايت به سوى قول حق و عمل صالح است و سياق آيه جز اين را نمى رساند. سيوطى در الدرالمنثور از زيد بن اسلم نقل كرده كه آيه مزبور در باره عماربن ياسر نازل شده .و روايت ديگرى از ابن عباس و زيد بن اسلم نقل كرده كه گفته اند: آيه در شان عمر بن خطاب و ابى جهل بن هشام نازل شده . و حال آنكه سياق آيه سياقى نيست كه بتوان گفت در مورد خاصى نازل شده است .
و نيز در الدرالمنثور است كه ابن ابى شيبه ، ابن ابى الدنيا، ابن جرير، ابو الشيخ ، ابن مردويه ، حاكم و بيهقى در كتاب شعب از چند طريق از ابن مسعود نقل كرده اند كه گفت وقتى آيه (فمن يرد الله ان يهديه يشرح صدره للاسلام ) نازل شد رسول خدا فرمود: وقتى خداوند نور را در دل كسى بتاباند آن دل فراخ و پر ظرفيت مى شود. عرض كردند آيا براى چنين دلى علامتى هست ؟ فرمود: علامتش اقبال و رو آوردن به سراى جاويد و اعراض و پرهيز از دار غرور و آمادگى براى مرگ قبل از رسيدن آن است .
مؤ لف : سيوطى اين روايت را از عده اى از مفسرين نيز نقل كرده ، و ايشان آن را از جمعى از تابعين از قبيل ابى جعفر مدائنى و فضل و حسن و عبد الله بن سور از رسول خدا (صلى الله عليه وآله و سلم ) روايت كرده اند.
و در كتاب عيون به سند خود از حمدان بن سليمان نيشابورى نقل كرده كه گفت : من از حضرت رضا (عليهالسلام ) معناى آيه (فمن يرد الله ان يهديه يشرح صدره للاسلام ) را پرسيدم ، حضرت فرمود: معنايش اين است كه : خداوند هر كس را كه بخواهد در دنيا به سوى ايمان و در آخرت به سوى بهشت و دار كرامت خود هدايت كند او را براى تسليم بودن در برابر اوامر خود و وثوق و اطمينان داشتن نسبت به ثواب و پاداشش شرح صدر مى دهد، و هر كافر و گنهكارى را كه بخواهد از بهشت و دار كرامت خود گمراه سازد در اثر كفر و نافرمانى سينهاش را تنگ و كم ظرفيت مى كند تا در ايمان خودش متزلزل شده اضطرابش به حدى برسد كه گويا به آسمان بالا ميرود، (كذلك يجعل الله الرجس على الذين لا يؤ منون خداوند اينچنين پليدى و آلودگى را بهره كسانى كه ايمان نمى آورند قرار مى دهد.) مؤ لف : در اين حديث نكاتى است كه همه آنها به بيان سابق ما اشاره دارد.
و در كافى به سند خود از سليمان بن خالد از امام صادق (عليهالسلام ) روايت كرد، كه فرمود: خداى عز و جل وقتى براى بندهاى از بندگانش خيرى بخواهد نقطه نورى در دلش ايجاد نموده گوش دلش را باز مى كند، و فرشتهاى را بر او مى گمارد تا او را به صلاح و سداد وادارد، و وقتى براى بندهاى بدى بخواهد نقطه سياهى در دلش ايجاد نموده گوش دلش را كر مى كند و شيطانى را بر او ميگمارد تا او را گمراه سازد. راوى مى گويد: امام (عليهالسلام ) به اينجا كه رسيد آيه (فمن يرد الله ان يهديه يشرح صدره للاسلام و من يرد ان يضله يجعل صدره ضيقا حرجا كانما يصعد فى السماء) را تلاوت كرد.
مؤ لف : اين روايت را عياشى در تفسير خود بدون ذكر سند و صدوق در توحيدش با سند از امام صادق (عليهالسلام ) نقل كرده اند.
و در كافى به سند خود از حلبى از ابى عبد الله (عليهالسلام ) روايت كرده كه فرمود: قلب براى يافتن حق هميشه در اضطراب است و اين در و آن در ميزند تا به آن دست پيدا كند پس از آنكه دست يافت مطمئن مى شود و اضطرابش خاتمه مى يابد. راوى مى گويد امام (عليهالسلام ) سپس آيه (فمن يرد الله ان يهديه ...) را تا كلمه (فى السماء) تلاوت فرمود.
مؤ لف : اين روايت را عياشى نيز در تفسير خود از ابى جميله از عبد الله بن جعفر از برادرش موسى بن جعفر (عليهالسلام ) روايت كرده است .
و نيز در تفسير عياشى از ابى بصير از خيثمه روايت شده كه گفت : از امام ابى جعفر (عليهالسلام ) شنيدم كه مى گفت : مادامى كه قلب به حق دست نيافته همواره در زير و رو شدن است و از جاى خود تا حنجره كنده مى شود تا به حق دست بيابد، آن موقع در جاى خود قرار مى گيرد.
راوى مى گويد: امام (عليهالسلام ) موقعى كه فرمود: (در جاى خود قرار مى گيرد)، انگشتهاى دو دست را در هم حلقه زد و سپس ‍ آيه (فمن يرد الله ان يهديه يشرح صدره للاسلام و من يرد ان يضله يجعل صدره ضيقا حرجا) را تلاوت فرموده و نيز مى گويد امام به موسى بن اشيم فرمود: معناى (حرج ) را ميدانى ؟ عرض كرد: نه . حضرت دستها را محكم به يكديگر چسبانيده و فرمود: اين را (حرج ) مى گويند كه نه چيزى در آن فرو ميرود و نه چيزى از آن بيرون مى آيد.
مؤ لف : قريب به اين مضمون در تفسير برهان از صدوق روايت شده ، برقى نيز صدر حديث را در كتاب محاسن خود از خيثمه از حضرت ابى جعفر (عليهالسلام ) روايت كرده . تفسيرى كه در اين روايات براى حرج شده مناسب با آن معنايى است كه ما از راغب نقل كرديم .
و در اختصاص به سند خود از آدم بن حر روايت كرده كه گفت : موسى بن اشيم از امام صادق (عليهالسلام ) معناى آيهاى از آيات قرآن را مى پرسيد و من در آن مجلس حاضر بودم ، امام (عليهالسلام ) هم به سؤ الش جوابى داد، چيزى نگذشت مردى وارد شد و از آنجناب معناى همان آيه را پرسيد و ليكن امام جوابى داد بر خلاف آن جوابى كه به موسى بن اشيم داده بود. ابن اشيم به من رو كرد و گفت : من از اين جوابهاى ضد و نقيض آنقدر در اضطراب و شك افتاده ام كه گويى دلم را با كارد پاره پاره مى كنند، با خود گفتم اين تقصير خود ما است كه ابا قتاده را رها كرده نزد كسى آمديم كه اينجور اشتباهات بزرگ دارد، و جوابى مى دهد كه سراپايش خطا است ، با اينكه اباقتاده حتى در يك واو و يا حرف ديگرى اشتباه نمى كند، در اين بين كه اين افكار در دلم خطور مى كرد مرد ديگرى وارد شد و اتفاقا او هم از امام معناى همان آيه را سؤ ال كرد، و با كمال تعجب ديدم جوابى كه به او داد بر خلاف جواب من و جواب شخص دوم بود اين را كه شنيدم قدرى آسوده شدم و فهميدم كه امام عمدا اينطور جواب مى دهد، و خود را با افكار ديگرى سرگرم كردم .
ناگاه امام (عليهالسلام ) به من التفات كرده و فرمود: اى ابن اشيم ! آن كار را كه در فكر آن هستى انجام مده . به اين ترتيب حديث نفس ‍ من آشكار شد، آنگاه فرمود: اى ابن اشيم ! خداى تعالى امر را واگذار كرد به سليمان بن داوود و فرمود:
(هذا عطاؤ نا فامنن او امسك بغير حساب ) و واگذار كرد به پيغمبر گراميش (صلى الله عليه وآله و سلم ). آرى ، اى ابن اشيم ! خدا امر را به ما واگذار كرده و هر كس كه خدا بخواهد هدايتش كند او را براى اسلام شرح صدر مى دهد و هر كس را بخواهد گمراه كند سينه اش را تنگ و حرج مى كند، هيچ ميدانى حرج چيست ؟ عرض كردم نه . دست خود را محكم بست و به من فهماند حرج هر چيزى مصمتى (ميان پرى ) است كه نه چيزى از آن بيرون شود و نه چيزى بتواند در آن داخل گردد.
مؤ لف : مساءله تفويض و واگذارى امر به سليمان و به رسول خدا (صلى الله عليه وآله و سلم ) و ائمه اهل بيت گر چه روايات زيادى در تفسيرش وارد شده و ليكن از خود اين حديث و اينكه آيه مورد بحث را با داستان سليمان تطبيق كرده ميتوان فهميد كه معناى آن اين است كه علمى كه خداوند از معناى قرآن به ايشان داده منحصر در يك معنا و دو معنا نيست ، بلكه براى هر آيه قرآن معانى زيادى در نزد ايشان است ، و ايشان از آن معانى آن مقدارى را انتشار مى دهند كه خدا اذنشان داده باشد، و بعيد نيست كه مقصود امام از خواندن آيه راجع به سليمان اشاره به همين معنا باشد، گو اينكه روايت ظهور دارد در اينكه مقصود از تلاوت آيه بيان حال دلها و تعريض بر موسى بن اشيم و اضطراب و قلق خاطر او است .
در تفسير قمى در ذيل جمله (... ضيقا حرجا) روايت كرده كه فرمود: مثل آن دلهايى كه خداوند ضيق و حرجش قرار داده مثل درختى است كه در ميان درختهاى زيادى سبز شده باشد و شاخه هاى آن از هيچ طرف جايى براى رشد و باز شدن ندارند و ناچار اين درخت به طرف آسمان رشد نموده هر چه بيشتر بماند بيشتر در تنگنا قرار مى گيرد.
مؤ لف : اين روايت نيز مناسب با معنايى است كه راغب براى لفظ (حرج ) كرده .
و در تفسير عياشى از ابى بصير از امام صادق (عليهالسلام ) روايت شده كه در تفسير جمله (كذلك يجعل الله الرجس على الذين لا يؤ منون ) فرموده مراد از اين رجس شك و ترديد است .
مؤ لف : اين نيز از باب تطبيق كلى بر مصداق است .
آيات 135 - 128 سوره انعام .

و يوم يحشرهم جميعا يا معشر الجن قد استكثرتم من الانس و قال اولياءهم من الانس ربنا استمتع بعضنا ببعض و بلغنا اجلنا الذى اجلت لنا قال النار مثويكم خالدين فيها الا ما شاء الله ان ربك حكيم عليم (128) و كذلك نولى بعض الظالمين بعضا بما كانوا يكسبون (129) يا معشر الجن و الانس الم ياتكم رسل منكم يقصون عليكم آيتى و ينذرونكم لقاء يومكم هذا قالوا شهدنا على انفسنا و غرتهم الحيوة الدنيا و شهدوا على انفسهم انهم كانوا كفرين (130) ذلك ان لم يكن ربك مهلك القرى بظلم و اهلها غافلون (131) و لكل درجت مما عملوا و ما ربك بغافل عما يعملون (132) و ربك الغنى ذوالرحمة ان يشا يذهبكم و يستخلف من بعدكم ما يشا كما انشاكم من ذرية قوم آخرين (133) ان ما توعدون لات و ما انتم بمعجزين (134) قل يقوم اعملوا على مكانتكم انى عامل فسوف تعلمون من تكون له عاقبة الدار انه لا يفلح الظالمون (135)

ترجمه آيات
روزى كه همگى را محشور كند (و گويد) اى گروه جنيان از آدميان كه پيرو شما بودند بسيار يافتيد. دوستان ايشان از آدميان گويند: پروردگارا! ما از يكديگر برخوردار شده و به كرده بودى رسيدهايم . گويد: جاى شما جهنم است كه در آن جاويد باشيد مگر آنچه خدا خواهد كه پروردگار تو فرزانه و دانا است (128)
بدينسان بعضى از ستمگران را بر بعض ديگر ولايت مى دهى م به سزاى اعمالى كه (تابعين ) مى كرده اند (129)
اى گروه جنيان و آدميان ! مگر پيغمبرانى از خودتان به سوى شما نيامدند كه آيه هاى ما را براى شما مى خواندند و شما را به ديدار اين روزتان بيم ميدادند؟ گويند: عليه خويش گواهى مى دهيم ، زندگى دنيا فريبشان داده بود و عليه خويش گواهى دهند كه كافر بوده اند (130)
آن به خاطر اينست كه پروردگارت اين دهكده ها را در آن حال كه مردمش بى خبر بودند هلاك نمى كرد (131)
و همه را از آن عملهايى كه كرده اند رتبه هايى است و پروردگار تو از اعمالى كه مى كنند بى خبر نيست (132)
پروردگار تو بى نياز و داراى رحمت است اگر خواهد شما را ببرد و از پى شما هر كه را خواهد جانشينتان كند چنانكه شما را از نژاد گروهى ديگر ايجاد كرد (133)
عذابى كه به شما وعده مى دهند آمدنى است و شما فرار نتوانيد كرد (134)
بگو اى قوم ! شما را هر چه در خور است و توانايى داريد عمل كنيد كه من نيز عمل ميكنم ، به زودى خواهيد دانست كه عاقبت آن سراى از آن كيست ، كه ستمگران رستگار نمى شوند (135).
بيان آيات
بين قضاى الهى و اختيار انسان ، مزاحمتى نيست .
 اين آيات مربوط و متصل به آيات قبل است ، و سرپرستى و ولايتى را كه برخى از ستمگران بر برخى ديگر به اذن خدا دارند - مانند ولايت شياطين بر كفار - تفسير مى كند، و بيان مى كند كه اين كار از خداى تعالى ظلم نيست ، به شهادت اينكه خود ستمگران و كفار به زودى در قيامت اعتراف مى كنند به اينكه اگر معصيت كردند و يا به خداوند شرك ورزيدند به سوء اختيار خودشان بوده ، و اين خود آنان بودند كه با شنيدن نداى الهى و هشدارش نسبت به عذاب قيامت ، مغرور زندگى دنيا شدند و راه ظلم را پيش گرفتند، و ستمگران هم رستگار نخواهند شد.
و اينكه قضاى الهى با كفر و ظلم آنان موافق است سبب نمى شود كه كفر و ظلمشان به خودشان نسبت داده نشود. نه قضاى الهى منافات با اختيار كه مدار مؤ اخذه و مجازات است دارد، و نه اختيار انسانى كه مدار سعادت و شقاوت است مزاحم با قضاى الهى است ، چون قضاى الهى بر اين رانده شده كه آنان اولياى خود را از شياطين به اراده و اختيار خود متابعت كنند، نه اينكه متابعت كنند چه اراده داشته باشند و چه نداشته باشند،
تا بتوان گفت خداوند و يا شياطين ايشان را مجبور به سلوك طريق شقاوت و انتخاب شرك و ارتكاب گناهان كرده ، بلكه خداى سبحان غنى مطلق است و نيازى به آنچه در دست ايشان است ندارد تا به طمع آن به آنان ظلم كند، آرى ، خداوند همه آنان را به رحمت خود آفريده و به استفاده از رحمتش سفارش و تاءكيد فرموده ، ولى ايشان راه ظلم را پيش گرفته و در نتيجه از رستگارى بازماندند.

و يوم يحشرهم جميعا يا معشر الجن ... اجلت لنا

وقتى در لغت عرب گفته مى شود: (اكثر من الشى ء) و يا (اكثر من الفعل ) و يا (استكثرمنه ) معنايش اين است كه فلانى از فلان چيز زياد آورده و يا فلان كار را بسيار انجام داده ، و اينكه در آيه مورد بحث مى فرمايد: شما اى گروه جن زياد از انسانها آوردهايد، معنايش اين نيست كه افراد زيادى را آوردهايد براى اينكه آورنده انسانها در دنيا و مبعوث كننده آنان در قيامت خود خداى تعالى است ، بلكه معنايش اين است كه شما اى گروه شياطين زياد در انسانها اثر سوء گذاشتيد و خيلى آنان را اغوا كرديد. و اين اغوا كردن شيطانها همانطورى كه قبلا هم گفته شد به طور اجبار نيست .
سلطه و ولايت شياطين بر انسان ، قهرى نيست ، بلكه به اعتراف كفار در قيامت ، نتيجه معامله طرفينى است .
 خلاصه اينكه ، ولايت شيطانها بر آدميان ولايت اجبار نيست بلكه از قبيل معامله طرفينى است ، به اين معنا كه اگر انسانها شيطانها را متابعت مى كنند به خاطر منافع و فوايدى است كه در اين كار تصور مى كنند ، و اگر شيطانها هم آنان را مى فريبند بخاطر منافعى است كه در ولايت بر آنان و اداره كردن شؤ ون ايشان مى پندارند.
آرى ، شيطانها از فريفتن انسانها و ولايت داشتن بر ايشان يك نوع لذتى مى برند، انسانها هم از پيروى شيطانها و وسوسه هاى آنان يك نوع لذتى را احساس مى كنند، چون به اين وسيله به ماديات و تمتعات نفسانى مى رسند، و اين همان اعترافى است كه اولياى شيطانها در قيامت خواهند كرد، و خواهند گفت : (ربنا استمتع بعضنا ببعض ) پروردگارا ما پيروان شياطين و شياطين ، از يكديگر استفاده كرديم ما از وسوسه و تسويلات آنها - كه همان متاع دنيا و زخارف آن باشد - استفاده كرديم ، و آنان از ولايتى كه بر ما داشتند لذت بردند، و نتيجهاش اين شد كه مى بينيم .
از اينجا معلوم مى شود كه مراد از (اجل ) در جمله و (بلغنا اجلنا الذى اجلت لنا) آن حدى است كه خداوند براى وجود ايشان قرار داده . و آن درجه و پايه اى است كه ايشان به وسيله اعمالى كه كردند بدان رسيدند، نه اينكه معنايش سر رسيدن مدت زندگى باشد، سياق آيه هم همين معنا را تاءييد مى كند. روى اين حساب برگشت معناى آيه به اين است كه : بعضى از ما به سوء اختيار و به عمل زشت خود بعض ديگر را پيروى كرديم ، و اين روش را تا آنجا كه تو مقدر كرده بودى ادامه داديم ، يعنى تا سر حد ظلم و كفر پيش رفتيم .
(و يوم يحشرهم جميعا) و روزى كه همه آنان را محشور مى كند تا احتجاج عليه آنان به طور كامل انجام يابد، آنگاه به طايفه شيطانها مى فرمايد: (يا معشر الجن قد استكثرتم من الانس ) اى گروه جن شما ولايت بر انسانها و گمراه نمودن آنان را از حد گذرانديد (و قال اوليائهم من الانس ) پيروان شيطانها به جاى ايشان جواب داده به حقيقت اعتراف كرده و مى گويند: (ربنا استمتع بعضنا ببعض ) پروردگارا ما گروه آدميان خودمان دنبال شيطانها را گرفته و از تسويلات آنان از قبيل زخارف دنيا و هواپرستى لذت برديم ، و گروه جن هم از پيروى كردن ما و القاى وسوسه به دلهاى ما لذت بردند، ما دو طايفه اين روش را ادامه داديم تا آنكه : (بلغنا اجلنا الذى اجلت لنا) رسيديم به آن اندازه از زندگى نكبتبار و كارهاى ناشايسته كه فعلا داريم .
به طورى كه ملاحظه مى كنيد اعتراف دارند كه اين (اجل ) را هر چند خداوند مقدر فرموده ولى ايشان با پيمودن راه بهره بردارى از يكديگر به اختيار خويش ، به آن رسيدهاند. و بنا بر آنچه گفته شد اگر بگوييم آيه شريفه ظهور دارد در اينكه مراد از (جن ) شياطين جنى است كه در سينه ها وسوسه مى كنند خيلى بيراهه نرفتهايم .

قال النار مثويكم خالدين فيها الا ما شاء الله ...

اين جمله حكايت جوابى است كه خداوند به آنان مى دهد، و در عين حال قضايى است كه عليه آنان ميراند، و متن آن قضا تنها جمله (النار مثويكم ) است . كلمه (مثوى ) اسم مكان از ماده ثوى يثوى ثواء و به معناى محل اقامت با استقرار است ، پس اينكه فرمود: (النار مثويكم ) معنايش اين است كه : آتش محل اقامتى است براى شما كه در آن استقرار خواهيد داشت ، و بيرون شدن برايتان نيست ، از اين رو جمله (خالدين فيها) تاءكيد خواهد بود، و چون ممكن بود كسى خيال كند كه خود خداى تعالى هم نميتواند آنان را از آتش بيرون كند لذا فرمود (الا ما شاء الله ) تا بفهماند كه قدرت خداى تعالى بر نجات دادن آنان در عين حال بجاى خود باقى است ، گر چه نجات نمى دهد.


و در آخر براى اينكه بيان آيه را تكميل نموده و خطابى كه به رسول خدا (صلى الله عليه وآله و سلم ) شده تعليل كرده باشد فرمود: (ان ربك حكيم عليم ).

و كذلك نولى بعض الظالمين بعضا بما كانوا يكسبون

در اين جمله اين معنا را خاطرنشان مى سازد كه بعضى از ستمكاران را ولى بعضى ديگر قرار دادن به همان ملاكى است كه در آيه قبلى ذكر شد، و آن اين بود كه تابع (ستمگران ) از تسويلات متبوع خود (شيطان ) لذت برده از اين راه گناهانى را مرتكب مى شود، و اين روش را آنقدر ادامه مى دهد تا آنكه خداوند متبوع او را ولى او و او را در تحت ولايت آن متبوع قرار دهد .
حرف (باء) در جمله (بما كانوا يكسبون ) براى سببيت و يا مقابله است ، و مى رساند كه قرار دادن اين ولايت خود مجازاتى است كه خداوند ستمگران را در قبال ظلمهايى كه مرتكب شدند كيفر مى دهد، نه اينكه مجازات ابتدايى و بدون گناه بوده باشد. و اين همان معنايى است كه آيه (يضل به كثيرا و يهدى به كثيرا و ما يضل به الا الفاسقين ) آن را بيان مى كند.
در آيه مورد بحث از غيبت به تكلم التفات شده يعنى سياق غيبت پيشين تبديل به خطاب به رسول خدا شده تا اينكه بيان حقايق را اختصاص به رسول خدا داده باشد، چون قوم لايقى براى تلقى اين گونه حقايق نبودند، و اگر به تكلم التفات شده و حال آنكه ممكن بود به نحو ديگر بشود براى اين است كه تكلم براى راز در ميان نهادن مناسب تر است البته در آيات مورد بحث التفاتهاى ديگرى نيز به كار رفته كه خواننده محترم خود ميتواند با كمى دقت به نكات آنها پى برد.
بعثت پيامبران حجت را بر كافرين تمام كرده است .

يا معشر الجن و الانس الم ياتكم رسل منكم ...

در اين خطاب اشكالى كه ممكن بود متوجه حجت سابق شود دفع شده ، و آن اين است كه اگر كفار اعتراف مى كنند كه پيرويشان از ولايت شيطان به سوء اختيارشان برده ، به خاطر جهل و غفلتى كه داشتند معذورند، زيرا ايشان هرگز خيال نمى كردند كه ارتكاب معاصى و تمتع از لذات مادى آدمى را به تدريج به ولايت ظالمين و ولايت شيطان ميكشاند، و در نتيجه دچار شقاوتى مى كند كه بعد از آن سعادتى نيست . گو اينكه فى الجمله زشتى هر گناه را مى دانستند، و ليكن از چنين سرانجامى غافل بودند، و مؤ اخذه غافل صحيح نيست .
آيه مورد بحث اين اشكال را دفع مى كند، و از ايشان مى پرسد آيا انبيا به سوى شما گسيل شدند يا نه ؟ و آيا آيات خداى را به خاطرتان آوردند؟ و شما را از روز رستاخيز و سرانجام گناه و كفر خبر دادند يا خير؟ و چون به همه اينها اقرار دارند قهرا حجت تمام است و ديگر محلى براى اشكال فوق باقى نيست .
بنا بر اين معناى آيه اين مى شود كه : ما در قيامت همگى آنان را مخاطب قرار داده مى پرسيم : اى گروه جن و انس ! آيا پيغمبرانى از شما به سوى شما نيامدند؟ و آيات مرا بر شما نخواندند؟ و شما را به دين حق دعوت نكردند؟ و از عذاب امروز كه روز قيامت است هشدارتان ندادند و به شما نگفتند: خداوند به زودى در موقف بازخواستتان بازداشته و به حساب اعمالتان رسيدگى نموده ، به آنچه از نيك و بد كرده ايد پاداش و كيفرتان مى دهد؟ در جواب خواهند گفت : ما عليه خود گواهى مى دهيم كه پيغمبران آيات تو را بر ما خواندند و از رسيدن به چنين روزى انذارمان كردند، و ما به دين ايشان كفر ورزيده با علم به حقانيت آنان و بدون هيچ غفلتى ايشان را رد كرديم .
سه نكته كه از معناى آيه استفاده مى شود.
 اين معنا كه ما براى آيه كرديم چند نكته را روشن مى سازد: اول اينكه كلمه (منكم ) بيش از اين دلالت ندارد كه پيغمبران از جنس ‍ مجموع و روى هم رفته همان جن و انسى بودند كه به سوى ايشان مبعوث شدند، و خداوند پيغمبران را از جنس ملائكه قرار نداد تا امتان ايشان از ديدنشان وحشت نكنند، و كلام ايشان را كه همان زبان مادرى خودشان است بفهمند، و اما اينكه براى جن پيغمبرانى از جن و براى انس انبيايى از انس مبعوث كرده باشد آيه شريفه هيچ گونه دلالتى بر آن ندارد.
دوم اينكه تكرار كلمه شهادت در آيه مورد بحث به اين جهت است كه متعلق آن دو مختلف است مراد از شهادت اولى شهادت به آمدن انبيا و ابلاغ آيات خداوند و انذار از عذاب قيامت است و مقصود از شهادت دومى شهادت به كفر عمدى خود نسبت به دين انبيا (عليهم السلام ) است . و اينكه بعضيها گفته اند: مقصود از شهادت اولى شهادت به كفر و معصيت در حال تكليف و مقصود از دومى شهادت در آخرت ، بر كفر خود در دنيا است ، صحيح نيست ، براى اينكه بالاخره مرجع هر دو به همان كفر در دنيا است . و اين توجيه ، اشكال تكرار لفظ را حل نمى كند.
سوم اينكه جمله (و غرتهم الحيوة الدنيا) جمله معترضهاى است كه به منظور دفع توهمى در وسط كلام گنجانيده شده ، و آن توهم اين است كه : چگونه مى توان اين معنا را قبول كرد كه مردمى با اينكه از همديگر بهره مند مى شدند و پيغمبران خود را ميشناختند و آن پيغمبران ايشان را از عذاب دوزخ انذار مى كردند در عين حال با علم و اختيار خود را به هلاكت برسانند؟ جمله مزبور اين توهم را دفع نموده جواب مى دهد: زندگى مادى دنيا ايشان را مغرور نموده و در نتيجه هر وقت برقى از حق و حقيقت در دلشان جستن مى كرد رذايل اخلاقى و هواى نفس پرده ظلمانى خود را به دلهايشان افكنده و بين آنان و ديدن حق حائل مى شد.
سنت الهى چنان نيست كه مردم بى خبر را (قبل از اتمام حجت ) هلاك سازد.

ذلك ان لم يكن ربك مهلك القرى بظلم و اهلها غافلون

از ظاهر سياق چنين برمى آيد كه كلمه (ذلك ) اشاره است به مضمون آيه قبلى و بر سر جمله (ان لم يكن ) لام تعليل مقدر است ، و معناى آيه چنين است : آنچه كه ما در خصوص ارسال رسل و ابلاغ آيات خدايى و انذار به عذاب روز قيامت بيان داشتيم براى اين بود كه بدانيد سنت ما چنين نيست كه اهل قرى را قبل از آنكه خواسته خود را گوشزدشان كنيم و آنان مخالفت كنند هلاك نموده به غضب خود دچار سازيم ، گو اينكه اينگونه اشخاص و اقوام به قضاى الهى و اينكه خداوند ايشان را اولياى شيطانهايى از خود و از جن قرار داده بدبخت هستند، و ليكن چنين هم نيست كه سلب قدرت و اختيار از آنان نموده باشد ، بلكه اين گروه شرك و معصيت را به اختيار خود برگزيدند سپس خداوند پيغمبرانى از جنس خودشان به سويشان گسيل داشت و آن پيغمبران آيات او را برايشان خوانده از لقاى روز حساب انذارشان نمودند، آنگاه آنان به مقتضاى همان بدبختى و شقاوت به انبيا كفر ورزيده از شقاوت و طغيان خود دست برنداشتند، خداوند هم به پاداشت اين ولايت حكم كرد به اينكه آتش منزلگاهشان باشد. پس اين خودشانند كه از روى علم و اراده خواهان هلاكتند، و خداوند ايشان را در حال غفلت هلاك نكرده تا كسى بگويد خداوند به ايشان ظلم كرده است ، بلكه اين عمل از خداوند تبارك و تعالى عين عدالت است .
پس معلوم شد اولا اينكه فرمود: (لم يكن ربك ) معنايش اين است كه (سنت خداوند چنين نيست ) نه اينكه (خداوند چنين نمى كند)، زيرا خداوند هر كارى را كه مى كند به مقتضاى سنت جارى و صراط مستقيمى است كه دارد، همچنانكه فرموده : (ان ربى على صراط مستقيم ) و بطورى كه ملاحظه مى كنيد اين جمله به خوبى بر مدعاى ما دلالت مى كند.
و ثانيا مقصود از هلاك ساختن اهل قرى بطورى كه از سياق استفاده مى شود عذاب دنيوى نيست ، بلكه مقصود از آن شقاوت در دنيا و عذاب آخرت است .
و ثالثا مراد از ظلمى كه در آيه شريفه است ظلم خداوند و هلاك ساختن اهل قرى است در صورتى كه غافل باشند، نه ظلم اهل قرى .

و لكل درجات مما عملوا و ما ربك بغافل عما يعملون

متعلق لفظ كل ضميرى است كه به دو طايفه جن و انس برمى گردد و در آيه حذف شده ، و معناى آيه اين است كه :
براى هر يك از دو طايفه جن و انس درجاتى است از عمل ، چون اعمال مختلف است و اختلاف اعمال باعث اختلاف درجات صاحبان اعمال است ، و خداوند از آنچه كه اين دو طايفه مى كنند غافل نيست .
نفى جميع انحاء ظلم از خداى متعال در جمله : (و ربك الغنى ذوالرحمة ).

و ربك الغنى ذو الرحمة ...

اين جمله بيان عامى است براى نفى جميع انحاى ظلم در خلقت از خداوند. توضيح اينكه : ظلم كه عبارت است از بكار بستن چيزى در غير موردش و به عبارت ديگر تباه ساختن حقى ، پيوسته براى يكى از دو منظور انجام مى گيرد: يا براى احتياجى است كه ظالم به وجهى از وجوه داشته و با ظلم ، آن احتياج را رفع مى كند، مثلا نفعى كه يا خودش و يا دوستش به آن محتاج است به دست مى آورد، و يا بدان وسيله ضررى از خودش و يا از كسى كه دوستش ميدارد دفع مى كند. و يا به خاطر شقاوت و قساوت قلبى است كه دارد، و از رنج مظلوم و مصيبت او متاءثر نمى شود. و خداى سبحان از اين هر دو صفت زشت منزه است نه احتياج به ظلم دارد چون غنى بالذات است ، و نه شقاوت و قساوت دارد چون داراى رحمت مطلقى است كه همه موجودات هر كدام به مقدار قابليت و لياقت خود از رحمت او متنعمند، پس او به احدى ظلم نمى كند، اين است آن معنايى كه جمله : (و ربك الغنى ذو الرحمة ) بر آن دلالت مى كند، پس معناى آيه اين شد كه : پروردگار تو آن كسى است كه متصف است به غناى مطلقى كه آميخته به فقر و احتياج نيست و نيز متصف است به رحمت مطلقى كه تمامى موجودات را فرا گرفته است .
و مقتضاى آن اين است كه او به ملاك غنايى كه دارد ميتواند همه شما را از بين برده و به ملاك رحمتش هر مخلوق ديگرى را كه بخواهد بجاى شما بنشاند، همچنانكه به رحمتش شما را از ذريه قوم ديگرى آفريد و آن قوم را به ملاك غنايى كه از آنان داشت از بين برد و منقرض ساخت . و در اينكه فرمود: (ما يشاء: هر چه را بخواهد) و نفرمود: (من يشاء: هر كه را بخواهد) اشاره است به سعه قدرت او.

ان ما توعدون لات و ما انتم بمعجزين

يعنى امر خدا در باره بعث و جزا كه همان وعده هاى از طريق وحى است آمدنى و محقق شدنى است و شما عاجز كننده خدا نيستيد تا او را از تحقق دادن امرش مانع شويد. بنابراين ، جمله مورد بحث تاءكيد آن وعده و وعيدى است كه در جملات قبل بود.

قل يا قوم اعملوا على مكانتكم انى عامل ...

(مكانت ) به معناى منزلت و آن حالتى است كه صاحب منزلت در آن حال به سر مى برد.
و كلمه (عاقبت ) به معناى سرانجام و منتهى اليه امر هر چيزى است ، و اين كلمه به طورى كه مى گويند در اصل مانند (عقبى ) مصدر بوده ، و اينكه گفته اند: (كانت له عاقبة الدار) كنايه است از رسيدن به مقصد و به نتيجه سعى و كوشش ، و در آيه مورد بحث برگشت به ابتداى كلام است ، چون در چند آيه قبل كه مطالب مورد بحث آغاز مى شد فرموده بود: (اتبع ما اوحى اليك من ربك لا اله الا هو و اعرض عن المشركين ) و اينك در اين جمله نيز مى فرمايد: به ايشان بگو ادامه دهيد به آنچه كه مى كرديد به زودى خواهيد دانست كه كوشش كداميك از دو فريق به نتيجه مى رسد.
و اينكه فرمود: (ادامه دهيد) تهديد به صورت امر است و معنايش اين است كه : شما ظلم خود را و من ايمان و دعوت به توحيدم را ادامه مى دهيم و چيزى نميگذرد كه خواهيد فهميد سعادتمند كيست و سعى كداميك از من و شما به نتيجه مى رسد، و به طور قطع بدانيد كه در اين ميان من پيروزم نه شما كه با شرك و گناه ظلم كرديد، چون هيچ وقت ستمكار در ستمى كه مى كند رستگار نمى شود.
بعضى از مفسرين گفته اند: جمله : (انى عامل ) حكايت كلام خود پروردگار است ، و خداى تعالى است كه مى فرمايد: من بعث و جزايى را كه وعده دادهام عملى مى كنم و لكن اين معنا فاسد و دليل فسادش در خود آيه است كه مى فرمايد: (فسوف تعلمون من تكون له عاقبة الدار).
بحث روايتى
 (چند روايت درباره محبت ظالم ، انتقام از ظالم بدست ظالمى ديگر، آرزوى دراز).
 قمى در تفسير خود در ذيل جمله (و كذلك نولى بعض الظالمين بعضا...) مى گويد: امام در معناى اين جمله فرمود: هر كس اولياى ستمكاران را دوست بدارد ما او را در قيامت با ستمكاران محشور مى كنيم .
و در كافى به سند خود از ابى بصير از حضرت ابى جعفر (عليهالسلام ) روايت كرده كه فرمود: خداوند هيچ وقت از ظالمى انتقام نكشيده مگر به دست ظالمى ديگر، و همين است معناى آيه (و كذلك نولى بعض الظالمين بعضا).
مؤ لف : دلالت آيه بر حصرى كه در روايت است روشن نيست .
و در الدرالمنثور است كه ابن ابى الدنيا در كتاب امل و ابن ابى حاتم و بيهقى در كتاب شعب از ابى سعيد خدرى روايت كرده اند كه گفت : اسامة بن زيد غلام نوزادى را به نسيه به مدت يك ماه به صد دينار خريد و من خود شنيدم كه رسول خدا (صلى الله عليه وآله و سلم ) مى فرمود: آيا از اسامه عجب نداريد كه نوزادى را به مدت يك ماه خريدارى نموده ؟ مگر او مى داند كه تا يك ماه ديگر زنده است ، و مى تواند بدهيش را بپردازد، راستى چه آرزوى درازى ؟ سوگند به كسى كه جان من در دست او است هيچ وقت نشده كه من چشم باز كنم و خيال كنم كه مى توانم دوباره مژه بر هم نهم و قبل از بر هم نهادن پلك چشمم از دنيا نميروم ، و هيچ وقت نشده كه به طرفى نگاه بيندازم و خيال كنم كه مى توانم چشمم را قبل از آنكه قبض روحم كنند بجاى خود برگردانم ، و هيچ نشده كه لقمهاى در دهن بگذارم و پندارم كه ميتوانم قبل از آنكه قبض روحم كنند آنرا فروبرم . اى گروه بنى آدم ! اگر خود را عاقل ميدانيد بايد هميشه خود را ميان مردگان ببينيد، و خود را در زمره آنان به شمار آوريد سوگند به كسى كه جانم در دست قدرت اوست (ان ما توعدون لات و ما انتم بمعجزين آنچه كه بدان وعده داده شديد خواهد آمد و شما عاجز كننده و مانع كار خدا نيستيد).
آيات 150 - 136 سوره انعام .

و جعلوالله مما ذرا من الحرث و الانعم نصيبا فقالوا هذا لله بزعمهم و هذا لشركائنا فما كان لشركائهم فلا يصل الى الله و ما كان لله فهو يصل الى شركائهم ساء ما يحكمون (136) و كذلك زين لكثير من المشركين قتل اولادهم شركاؤ هم ليردوهم و ليلبسوا عليهم دينهم و لو شاء الله ما فعلوه فذرهم و ما يفترون (137) و قالوا هذه انعم و حرث حجر لا يطعمها الا من نشاء بزعمهم و انعام حرمت ظهورها و انعام لا يذكرون اسم الله عليها افتراء عليه سيجزيهم بما كانوا يفترون (138) و قالوا ما فى بطون هذه الانعام خالصة لذكورنا و محرم على ازواجنا و ان يكن ميتة فهم فيه شركاء سيجزيهم وصفهم انه حكيم عليم (139) قد خسر الذين قتلوا اولادهم سفها بغير علم و حرموا ما رزقهم الله افتراء على الله قد ضلوا و ما كانوا مهتدين (140) و هو الذى انشا جنات معروشات و غير معروشات و النخل و الزرع مختلفا اكله و الزيتون و الرمان متشبها و غير متشابه كلوا من ثمره اذا اثمر و اتوا حقه يوم حصاده و لا تسرفوا انه لا يحب المسرفين (141) و من الانعام حمولة و فرشا كلوا مما رزقكم الله و لا تتبعوا خطوات الشيطان انه لكم عدو مبين (142) ثمانية ازواج من الضان اثنين و من المعزاثنين قل الذ كرين حرم ام الانثيين اما اشتملت عليه ارحام الانثيين نبونى بعلم ان كنتم صادقين (143) و من الابل اثنين و من البقر اثنين قل آلذ كرين حرم ام الانثيين اما اشتملت عليه ارحام الانثيين ام كنتم شهداء اذ وصيكم الله بهذا فمن اظلم ممن افترى على الله كذبا ليضل الناس بغير علم ان الله لا يهدى القوم الظالمين (144) قل لا اجد فى ما اوحى الى محرما على طاعم يطعمه الا ان يكون ميتة او دما مسفوحا او لحم خنزير فانه رجس او فسقا اهل لغير الله به فمن اضطر غير باغ و لا عاد فان ربك غفور رحيم (145) و على الذين هادوا حرمنا كل ذى ظفر و من البقر و الغنم حرمنا عليهم شحومهما الا ما حملت ظهورهما او الحوايا او ما اختلط بعظم ذلك جزيناهم ببغيهم و انا لصادقون (146) فان كذبوك فقل ربكم ذو رحمة وسعة و لا يرد باسه عن القوم المجرمين (147) سيقول الذين اشركوا لو شاء الله ما اشركنا و لا آباونا و لا حرمنا من شى ء كذلك كذب الذين من قبلهم حتى ذاقوا باسنا قل هل عندكم من علم فتخرجوه لنا ان تتبعون الا الظن و ان انتم الا تخرصون (148) قل فلله الحجة البالغة فلوشاء لهديكم اجمعين (149) قل هلم شهداءكم الذين يشهدون ان الله حرم هذا فان شهدوا فلا تشهد معهم و لا تتبع اهواء الذين كذبوا بآياتنا و الذين لا يؤ منون بالاخرة و هم بربهم يعدلون (150)

آيات

براى خدا از مخلوقات وى از كشت و چارپايان نصيبى نهادند و به خيال خود گفتند اين از خدا است ، و اين از شركاى (عبادت ) ما است ، آنچه كه سهم شركاى ايشان است به خدا نمى رسد اما آنچه از خدا است به شركايشان مى رسد چه بد حكمى است كه مى كنند (136)
بدينسان شركاى ايشان كشتن فرزندان را به نظر بسيارى از آنان زينت دادند تا هلاكشان كنند و دينشان را برايشان مشوش سازند و اگر خدا مى خواست اينكار را نمى كردند، پس تو ايشان را با دروغهايى كه مى سازند واگذار (137)
گويند اين حيوانات و اين كشتزار قرق است هيچكس جز آنكه ما خواهيم از آن نخورد و اين حيواناتى است كه سوارى آنها حرام شده و اين حيواناتى است كه هنگام سوارى نام خدا را بر آن ياد نمى كنند، به خدا افترا مى زنند و خدا براى آن افتراها كه مى زده اند سزايشان را خواهد داد (138)
و گويند آنچه در شكم اين حيوانات هست خاص مردان ما است و بر همسران ما حرام است ، و اگر مردار باشد همه در آن شريكند، به زودى خدا سزاى وصف كردن (ناحق ) ايشان را مى دهد كه او فرزانه و دانا است (139)
به راستى كسانى كه فرزندان خويش را از كم خردى و بى دانشى كشتند زيانبار شدند. و آنچه را خدا روزيشان كرده با افترا زدن به خدا حرام شمردند، براستى كه گمراه شدند و هدايت يافتگان نبودند (140)
او است كه باغهاى داربست زده و بى داربست و نخل و كشتزارها كه ميوه آن مختلف است و زيتون و انار همانند و غير همانند آفريده ، از ميوه آن چون ميوه آرد بخوريد و حق خدا را از آن هنگام چيدنش بدهيد و اسراف مكنيد كه خدا مسرفان را دوست ندارد (141)
و از حيوانات بار بردار و نوزاد (پديد آورد) از آنچه خدا روزيتان كرده بخوريد و دنبال شيطان مرويد كه وى براى شما دشمنى آشكار است (142)
هشت لنگه حيوان دوميش (نر و ماده ) و دو بز (نر و ماده ) بگو آيا دو نر را حرام كرده يا دو ماده و يا آنچه در رحم دو ماده جاى گرفته ؟ اگر راستگوييد مرا از روى علم و مدرك خبر دهيد (143)
و دو شتر (نر و ماده ) و دو گاو (نر و ماده ) بگو آيا دو نر را حرام كرده يا دو ماده يا آنچه در رحم دو ماده جاى گرفته ؟ مگر آن دم كه خدا به اين حكم سفارشتان مى كرد شما گواه بوده ايد؟ پس ستمگرتر از آن كس كه دروغ بر خدا ببندد و بخواهد بدين وسيله مردم را گمراه كند كيست ؟ خدا گروه ستمگران را هدايت نمى كند (144)
بگو در احكامى كه به من وحى شده چيزى را كه غذا خوار تواند خورد حرام نمى يابم مگر آنكه مردارى باشد يا خون ريخته شده يا گوشت خوك كه آن پليد است يا ذبيحه غير شرعى كه نام غير خدا بر آن ياد شده ، و هر كه ناچار باشد نه متجاوز و يا افراطكار (و بخورد) پروردگار تو آمرزگار و رحيم است (145)
به كسانى كه يهوديند هر ناخندارى را حرام كرده ايم و از گاو و گوسفند نيز پيه را به ايشان حرام كردهايم جز آنچه بر پشت آن يا با روده هاى آن باشد و يا به استخوان پيوسته باشد، (و اين تحريم ) بخاطر سركشى كردنشان بود و ما راستگويانيم (146)
اگر تو را تكذيب كنند بگو پروردگارتان رحمتى وسيع دارد و عذاب سخت وى از گروه مجرمان دفع نخواهد شد (147)
كسانى كه شرك آورده اند خواهند گفت اگر خدا ميخواست نه ما و نه پدرانمان شرك نمى آورديم و چيزى را حرام نمى كرديم ، كسانى كه پيش از آنان بودند نيز چنين تكذيب كردند تا عذاب ما را چشيدند بگو مگر پيش شما علم و اطلاعى هست اگر هست آنرا درآوريد و به ما نشان دهيد، شما جز پيروى گمان نمى كنيد و جز تخمين نمى زنيد (148)
بگو دليل رسا خاص خدا است و اگر مى خواست شما را يكسره هدايت كرده بود (149)
بگو گواهان خويش را كه گواهى مى دهند خدا اين را حرام كرده بياوريد، اگر گواهى دادند تو با آنان گواهى مده و هوسهاى كسانى را كه آيه هاى ما را تكذيب مى كنند و كسانى كه به آخرت ايمان ندارند و براى پروردگار خويش همتا مى گيرند پيروى مكن (150).
آيات
بيان آيات شريفه ، كه متضمن احتجاج عليه مشركين در مورد قربانى كردن فرزندانشاندر برابر بت ها، و بعض احكام در مورد
 اين آيات عليه مشركين در باره عده اى از احكام حلال و حرام كه در خوردنيها ميان مشركين داير بوده احتجاج نموده حكم خدا را در آنها بيان مى كند.

و جعلوا لله مما ذرا من الحرث و الانعام نصيبا...

كلمه (ذرء) به معناى ايجاد بر وجه اختراع است ، و گويا معناى اصليش ظهور بوده . و كلمه (حرث ) به معناى زراعت است . و اينكه فرمود: (بزعمهم : به خيالشان ) يك نوع تنزيه است و معناى (سبحانه ) را كه در آيه (و قالوا اتخذ الرحمن ولدا سبحانه ) است افاده مى كند، و (زعم ) در لغت عرب به معناى اعتقاد است ، و ليكن غالبا در اعتقاداتى استعمال مى شود كه مطابق با واقع نباشد.
و اگر در جمله و (هذا لشركائنا)، شركا را به مشركين نسبت داده براى اين است كه قائلين به شركا همان مشركين بودند، ايشان چنين خدايانى را اثبات نموده به آنها اعتقاد مى ورزيدند، پس اين اطلاق نظير (ائمة الكفر و ائمتهم و اولياؤ هم ) است .
بعضى ديگر گفته اند: اطلاق مزبور از اين باب نيست ، بلكه از اين جهت است كه مشركين خدايان خود را شريك در اموال خود مى دانستند، و مقدارى از اموال خود را در راه آنها خرج مى كردند.
به هر تقدير، مجموع دو جمله مورد بحث يعنى جمله : (هذا لله بزعمهم ) و جمله (هذا لشركائنا) از باب تفريع تفصيل بر اجمال است ، قبلا بطور اجمال فرموده بود: (از آفريده هاى خدا بهره و سهمى براى خدا قرار دادند) و سپس آنرا تفسير نموده و بطور تفصيل فرمود: پس گفتند: اين براى خداى عالم و اين براى خدايان ما و بدين وسيله زمينه را براى بيان حكم ديگرى نيز فراهم نمود، و آن حكم اين بود كه مى گفتند: (آنچه كه سهم شركا است به خدا عايد نمى شود، و ليكن آنچه كه سهم خدا است به شركا هم مى رسد).
و چون اين حكم علاوه بر اينكه از اصل باطل و افتراى به خدا است توهين به خداى تعالى و ساحت او را كوچكتر از جانب بتها دانستن است ، لذا خداى تعالى با جمله (ساء ما يحكمون ) آنرا تقبيح فرمود.

و كذلك زين لكثير من المشركين قتل اولادهم شركاؤ هم ...

غير از ابن عامر ساير قراء كلمه (زين ) را به فتح زاء و به صيغه معلوم خوانده و كلمه (قتل ) را هم به فتح لام قرائت نموده و آنرا مفعول (زين ) گرفتهاند، و كلمه (اولادهم ) را به كسر دال خوانده و آنرا مضاف اليه كلمه (قتل ) و مفعول آن دانسته و كلمه (شركاؤ هم ) را فاعل (زين ) گرفتهاند، و بنابراين قرائت معناى آيه چنين مى شود: (بتها با محبوبيت و واقعيتى كه در دلهاى مشركين داشتند فرزندكشى را در نظر بسيارى از آنان زينت داده و تا آنجا در دلهاى آنان نفوذ پيدا كرده بودند كه فرزندان خود را به منظور تقرب به آنها براى آنها قربانى مى كردند) همچنانكه تاريخ اين مطلب را در باره بت پرستان و ستاره پرستان قديم نيز ضبط كرده است ، البته بايد دانست كه اين قربانيها غير از موؤ ده هايى است كه در بنى تميم معمول بوده ، زيرا موؤ ده عبارت بوده از دخترانى كه زنده به گور مى شدند، و آيه شريفه دارد كه اولاد خود را قربانى مى كردند، و اولاد هم شامل دختران مى شود و هم شامل پسران .
بعضى از مفسرين گفته اند: مراد از (شركاء) شيطانها هستند، و بعضى مقصود از آن را خدام بتكده و بعضى ديگر گمراهان از مردم دانستهاند.
و اما ابن عامر در ميان قراء كلمه (زين ) را به ضم زاء قرائت كرده و صيغه مزبور را مبنى بر مفعول و (كلمه ) قتل را به ضم لام و نائب از فاعل (زين ) و كلمه (اولادهم ) را به نصب و مفعول قتل گرفته و كلمه (شركاؤ هم ) را به صداى زير و مضاف اليه قتل و فاعل آن دانسته و كلمه (اولادهم ) را فاصله بين مضاف (قتل ) و مضاف اليه (شركاءهم ) انداخته است .
(ليردوهم و ليلبسوا عليهم دينهم ) - (ارداء) در لغت به معناى هلاك كردن و در اينجا مراد از آن هلاك نمودن مشركين است به كفران نعمت خدا و ستم بر مخلوق او. و (لبس ) به معناى خلط كردن و مراد در اينجا اين است كه دين آنان را كه دين باطلى بود به صورت دين حق در نظرشان درآورده اند، بنابراين ضمير: (هم ) كه سه مرتبه در جمله آمده در هر سه جا به (كثير من المشركين ) برمى گردد.
بعضى ديگر از مفسرين گفته اند: معناى (ارداء) همان هلاك ساختن ظاهرى و كشتن است و اگر اين حرف صحيح باشد لازمهاش ‍ اين است كه ضمير اولى به اولاد و دومى و سومى به (كثير من المشركين ) برگردد، و يا به عنايتى همه به مشركين عايد شود، و به هر حال معناى آيه روشن است .

و قالوا هذه انعام و حرث حجر...

(حجر) - به كسر حاء - به معناى منع است و جمله (لا يطعمها الا من نشاء) همين معنا را تفسير مى كند، يعنى : اين چارپايان و اين زراعتها حرام است مگر تنها بر كسى كه ما بخواهيم و او را اذن بدهيم . چون بطورى كه از روايات استفاده مى شود مشركين چارپايان و زراعت معينى را پيشكش خدايان خود كرده آنگاه مى گفتند خوردن اينها بر كسى حلال نيست مگر تنها بر خدام بتكده آن هم به شرطى كه مرد باشند نه زن .
(و انعام حرمت ظهورها) - و مى گفتند: (سوار شدن بر اين چارپايان سوارى حرام است ) و يا اين است كه مشركين چارپايانى دارند كه سوار شدن آنها حرام است .
اين (انعام ) همان (سائبه )، (بحيره ) و (حام ) هستند كه خداى تعالى در آيه (ما جعل الله من بحيرة و لا سائبة و لا وصيلة و لا حام و لكن الذين كفروا يفترون على الله الكذب و اكثرهم لا يعقلون ) آنرا نفى نموده ، و يا بعضى از آن چهار قسم است - بنا بر خلافى كه در سوره مائده گذشت -.
(و انعام لا يذكرون اسم الله عليها) يعنى چارپايانى را هم در موقع ذبح به اسم بتها سر مى بريدند و نام خدا را نمى بردند. بعضى گفته اند: مراد آن چارپايانى است كه در سفر حج بر آنها سوار نمى شدند. بعضى ديگر گفته اند: آن چارپايانى است كه در هيچ شانى از شوؤ ن آنها خدا را ذكر نمى كردند، و بهر حال معناى آيه روشن است .

و قالوا ما فى بطون هذه الانعام خالصة لذكورنا...

مقصود از (ما فى بطون ) بچه هايى است كه در شكم بحيره و سائبه باشد، مشركين آنها را اگر زنده به دنيا مى آمدند بر مردان حلال و بر زنان حرام مى دانستند، و اگر مرده به دنيا مى آمدند هم مردان از آن مى خوردند و هم زنان . بعضى گفته اند مقصود از (ما فى بطون ) شير آن حيوانات . و بعضى ديگر گفته اند: مقصود هم شير آنها و هم جنين آنان است .
(سيجزيهم وصفهم ) يعنى به زودى خود اين حرفها را جزا و كيفر آنان قرار مى دهيم . و از اين تعبير برمى آيد كه همين حرفها به عينه در قيامت به صورت وبال و عذاب مجسم مى شود، پس در اين كلام نوع خاصى از عنايت بكار رفته .
بعضى از مفسرين گفته اند: تقدير اين جمله : (سيجزيهم بوصفهم ) است . بعضى ديگر تقدير آن را (سيجزيهم جزاء وصفهم ) گرفته و گفته اند: مضاف (جزاء) حذف شده و مضاف اليه (وصفهم ) به جاى آن نشسته است ، و به هر حال معنا واضح است .

قد خسر الذين قتلوا اولادهم سفها بغير علم ...

در اين جمله آنچه را كه در آيات قبلى از احكام مشركين نقل كرده بود ابطال نموده مى فرمايد: همه آن سخنان زيان كارى و گمراهى است ، و متكى بر علم و اهتدا نيست .
در اين جمله قتل اولاد، سفاهت و جهل خوانده شده ، و نيز از انعام و حرث با جمله (ما رزقهم الله ) تعبير شده ، و تحريم آن ، افترا بر خدا خوانده شده تا هم تنبيهى باشد و هم تا اندازهاى جهت خسرانشان ذكر شده باشد، از اين رو معناى كلام اين مى شود: آنان زيانكار شدند در كشتن فرزندان خود، براى اينكه ندانسته سفاهت به خرج دادند، و نيز زيانكار شدند در اينكه اصنافى از چارپايان و زراعتها را بر خود حرام كردند، چون اين عمل افترا بر خدا بود، حاشا بر خدا كه چيزى را كه به كسى روزى كرده همان چيز را تحريم نمايد.
آنگاه با جمله (و هو الذى انشا جنات ...) همين معنا را به بيان مفصلترى و با ذكر دليل عقلى و مصلحت زندگى بشر بيان نموده و با جمله (قل لا اجد فيما اوحى الى محرما على طاعم يطعمه ...) مطلب را به دليل نقل كه همان وحى آسمانى است مبرهن ساخت .
بنابراين ، معناى آيات پنجگانه مورد بحث اين مى شود كه : تحريم انواعى از حرث و انعام ، ضلالت و لغزشى است از آنان ، كه نه با حجت عقلى قابل تفسير و توجيه است و نه با مصالح زندگى بشر سازگار است ، و نه از وحى و دليل نقلى چيزى با آن مساعد است ، پس اين گروه در اين گفتار و راءى خود حيرانند.

و هو الذى انشا جنات معروشات و غير معروشات ...و غير متشابه

(شجره معروشه ) آن درختى را گويند كه شاخه هايش به وسيله داربست بالا رفته و يكى بر بالاى ديگرى قرار گرفته باشد، مانند درخت انگور. و (عرش ) در اصل لغت به معناى رفع و بلندى است . بنابراين ، جنات معروشات عبارت خواهد بود از تاكستانها و باغهاى انگور و مانند آنها، و (جنات غير معروشات ) باغهايى كه درختهاى آن بر تنه خود استوار باشد نه بر داربست .
و اينكه فرمود: (و الزرع مختلفا اكله ) معنايش اين است كه خوردنيها و دانه هاى آن زرع مختلف است ، يكى گندم است و يكى جو، يكى عدس است و آن ديگرى نخود.
مقصود از (متشابه ) و (غير متشابه ) در جمله (و الزيتون و الرمان متشابها و غير متشابه ) بطورى كه از سياق برمى آيد اين است كه هر يك از آن ميوه ها از نظر طعم و شكل و رنگ و امثال آن هم متشابه دارد و هم غير متشابه .

كلوا من ثمره اذا اثمر...

امرى كه در اينجا است امر وجوبى نيست ، بلكه تنها اباحه را مى رساند، چون از اينكه قبلا مساءله خلقت جنات معروشات و نخل و زرع و غير آن را خاطر نشان ساخته بود به دست مى آيد كه امر به خوردن از ميوه هاى آنها امر در مورد توهم منع است و معلوم است در چنين موردى صيغه امر تنها اباحه را مى رساند نه وجوب را. در حقيقت تقدير كلام اين است كه : (خداوند آن كسى است كه جنات و نخل و زرع را آفريد و به شما دستور داد تا از ميوه هاى آنها بخوريد و امر فرمود كه در موقع چيدن آن حق واجبش را بپردازيد، و شما را از اسراف در آن منع و نهى كرد) و اين سياق بهترين دليل است بر اينكه معناى (دستور داد) اين است كه به شما اجازه داد.
و مقصود از (حق ) در جمله (و اتوا حقه يوم حصاده ) آن حق ثابتى است كه متعلق به ميوه هاى مذكور مى شود. و بنابراين ، ضميرى كه در (حقه ) است به كلمه (ثمر) برمى گردد و اگر فرمود: (حق ميوه را بپردازيد) به اين جهت است كه حق مزبور به آن ميوه ها تعلق مى گيرد، همچنانكه گفته مى شود: (حق فقراء) چون حق به فقرا ارتباط خاصى دارد، بعضى ها احتمال داده اند كه ضمير مزبور مانند ضميرى كه در: (انه لا يحب المسرفين ) است به خداى تعالى برگردد و معناى آيه اين باشد كه : حق خدا را بپردازيد، چون ميوه هاى مذكور انتسابى هم با خداى تعالى دارند، خداى تعالى است كه آن ميوه ها را ايجاد فرموده است .
به هر حال آيه شريفه به طور اجمال و سربسته از ميوه ها و حبوبات حقى براى فقرا قائل شده ، و فرموده كه در روز درو غلات و چيدن ميوه ها حق فقرا بايد داده شود. و اين اشاره به حكم عقل است ، و در حقيقت حكمى را كه عقل در اين باره دارد امضاء كرده نه اينكه بخواهد مساءله زكات را خاطرنشان سازد، چون اين آيه شريفه در مكه نازل شده و تشريع زكات و وجوب آن در مدينه اتفاق افتاده . علاوه براين ، اگر آيه شريفه راجع به زكات واجب مى بود مى بايست زكات در همه انواع نامبرده در آيه واجب بوده باشد، و حال آنكه در ميان آنها چيزهايى هست كه زكات ندارد.
بله ، بعيد نيست بگوييم اين آيه اجمال همان تفصيلى است كه بعدا در مدينه نازل شده ، چون بطور كلى اصول شرايعى كه در مدينه بطور تفصيل نازل شده در مكه بطور اجمال نازل گرديده است ، مثلا در آيات مكى به طور اجمال فرموده : (قل تعالوا اتل ما حرم ربكم عليكم ) - تا آنجا كه مى فرمايد - (و لا تقربوا الفواحش ما ظهر منها و ما بطن ).
مراد از نهى از اسراف در: (و لا تسرفوا انه لا يحب المسرفين ).
 و اينكه فرمود: (و لا تسرفوا) معنايش اين است كه در استفاده از اين ميوه ها و غلات از آن حدى كه براى معاش شما صالح و مفيد است تجاوز مكنيد، درست است كه شما صاحب آن هستيد و ليكن نمى توانيد در خوردن آن و بذل و بخشش از آن زياده روى كنيد، و يا در غير آن مصرفى كه خدا معين نموده به كار بزنيد مثلا در راه معصيت خدا صرف نماييد. و همچنين فقيرى كه از شما مى گيرد نمى تواند در آن اسراف نموده مثلا آن را تضييع كند. پس آيه مطلق و خطاب آن شامل جميع مردم است چه مالك و چه فقير. و اينكه بعضى گفته اند: خطاب آيه مختص به مالك آن اموال است . و همچنين اينكه بعضى ديگر گفته اند: خطاب تنها متوجه زمامدارى است كه صدقات را از صاحبان اين اموال مى گيرد. و همچنين اينكه بعضى گفته اند: معنايش اين است كه ميوه ها را قبل از چيدن مخوريد تا در نتيجه حق فقرا را كم كنيد. و نيز اينكه عده اى ديگر گفته اند: معناى آيه اين است كه از دادن مقدار واجب كوتاهى مكنيد. و يا گفته اند معنايش اين است كه : اين اموال را در راه معصيت صرف مكنيد، صحيح نيست ، و با اطلاق آيه و سياق آن نمى سازد.

و من الانعام حمولة و فرشا...

(حموله ) به معناى چارپايان بزرگسال است ، و از اين جهت آنها را حموله مى خوانند كه طاقت برداشتن حمل (بار) را دارند. و فرش به معناى خردسالان آنها است ، و وجه اين تسميه يا اين است كه از كوچكى مانند فرش زمينند، و يا اين است كه مانند فرش لگد مى شوند. امر در جمله (كلوا مما رزقكم الله ) نيز مانند امر قبلى تنها براى اباحه خوردن و امضاى حكم عقل به اباحه آن است .
و معناى اينكه فرمود: (و لا تتبعوا خطوات الشيطان انه لكم عدو مبين ) اين است كه : شما در اين امرى كه خداوند اباحه آنرا تشريع كرده راه پيروى شيطان را پيش مگيريد، و پا در جاى پاى او نگذاريد و حلال خدا را حرام مكنيد. در سابق نيز گذشت كه پيروى خطوات شيطان معنايش همين تحريم حلال است بدون علم .

ثمانية ازواج من الضان اثنين و من المعز اثنين ...

انعامى را كه در آيه قبلى بطور اجمال اسم برده بود در اينجا بطور تفصيل بيان مى كند. و مراد، تشديد توبيخ و ملامت ايشان است به اينكه يكايك صور و وجوه را به تفصيل ذكر مى كند. و از اين رو جمله (ثمانية ازواج ) عطف بيان (حمولة و فرشا) در آيه قبلى است . و كلمه (ازواج ) جمع زوج است كه هم به معناى عدد دو است و هم به معناى يكى است كه همراه جفت خود باشد. و انواع چارپايانى كه در آيه شريفه نامبرده شده چهار است : 1 - ضان (ميش ) 2 - معز (بز) 3 - بقر (گاو) 4 - ابل (شتر) و اين چهار نوع از نظر اينكه هر كدام نر و ماده دارند هشت زوج خواهند بود.
و معناى آيه اين است كه : خداوند هشت زوج آفريده ، از ضان دو زوج يكى نر و يكى ماده و از معز هم دو زوج ، بگو آيا خداوند نر اين دو نوع چارپا را حرام كرده و يا ماده آن دو را و يا آن بچه هايى را كه در شكم ماده هاى آن دو است ، اگر راست مى گوييد مرا به علم و مدرك صحيحى كه داريد خبر دهيد.

و من الابل اثنين و من البقر اثنين ... الانثيين

معناى اين آيه از آنچه كه در باره آيه قبلى گفته شد روشن مى شود. بعضيها در اين آيات گفته اند معناى (اثنين ) در همه چهار موردى كه در اين آيات آمده اهلى و وحشى است نه نر و ماده .

ام كنتم شهداء اذ وصيكم الله بهذا...

اين جمله يك شق از دو شق ترديد است و شق ديگر آن حذف شده ، و سياق كلام دلالت بر آن مى كند، و تقدير كلام اين است كه : آيا شما علمى را كه به خيال خود داريد از طريق فكر تحصيل كرده و به دليل عقلى و يا نقلى دست يافتهايد و يا از خود خدا شنيديد كه اين چارپايان را تحريم نمود، كه اينطور سخت و محكم ادعاى حرمت آنرا مى كنيد؟.
(فمن اظلم ممن افترى على الله كذبا...) - اين جمله تفريع بر ما قبل است ، و اين تفريع خود اشاره به نكته اى است ، و آن اين است كه مدعيان حرمت چارپايان از جواب اين سؤ ال بازماندند، و از اين رو ، معناى آيه چنين مى شود: (پس كيست ستمگرتر از شما)، و جمله (ممن افترى ) كنايه است از همين مدعيان يعنى مشركين . و اگر نفرمود: (فمن اظلم منكم كيست ستمگرتر از شما) و بجاى كلمه (شما) جمله (آن كس كه به خدا افترا بست ) را قرار داد براى اين است كه سبب آن حكمى را كه از استفهام انكارى مفهوم مى شود بيان كرده و فرموده باشد: هيچ كس از شما ستمگرتر نيست ، براى اينكه شما به دروغ به خدا افتراء بستيد تا بدين وسيله مردم را بدون علم گمراه كنيد، و معلوم است كه با چنين ظلمى ديگر به راه خدا هدايت نمى شويد، چون خداوند مردم ستمگر را هدايت نمى كند.

قل لا اجد فيما اوحى الى محرما على طاعم يطعمه ...

معناى آيه روشن است ، و در تفسير آيات مشابه آن يعنى آيه سوم از سوره (مائده ) و آيه (173) از سوره (بقره ) مطالبى كه به اين آيه نيز ارتباط دارد گذشت .

و على الذين هادوا حرمنا كل ذى ظفر...

كلمه (ظفر) مفرد (اظفار) است كه به معناى ناخن است كه بر سر انگشتها ميرويد. و (حوايا) به معناى روده ها است . در مجمع البيان گفته است : احتمال دارد كلمه (حوايا) عطف به (ظهور) و در تقدير مرفوع بوده باشد، و احتمال دارد عطف بر كلمه (ما) در (ما حملت ) بوده و در تقدير منصوب بوده باشد. و اما كلمه ما كه در جمله (ما اختلط بعظم ) است معطوف است به (ما)ى اول .
و از اين دو احتمال كه وى داده احتمال اول به نظر ما قويتر است .
صاحب مجمع البيان سپس فرموده : كلمه (ذلك ) در جمله (ذلك جزيناهم ) ممكن است در تقدير منصوب و مفعول دوم (جزيناهم ) بوده و تقدير كلام (جزيناهم ذلك ببغيهم ) باشد، و ليكن ممكن نيست تقدير آنرا مرفوع و آنرا در تقدير مبتدا بگيريم ، زيرا در چنين صورت تقدير كلام : ذلك (جزيناهموه ) مى شود، نظير: (زيد ضربت ) كه تقديرش : (زيد ضربته ) است ، و اين تنها در شعر آنهم در مواقع ضرورت جايز است نه در همه جا.
و اين آيه به نظر مى رسد كه در مقام جواب از سؤ ال مقدرى است ، و آن سؤ ال اين است كه اگر چارپايان حلالند، و ما مشركين را اين همه توبيخ و ملامت ميكنى كه چرا انعام و حرث را بر خود تحريم كرده ايم پس چرا خداوند همين انعام را بر يهود حرام كرد؟ در اين آيه جواب مى دهد كه اگر خداوند طيباتى را بر يهود حرام فرمود به خاطر ظلمى بود كه ايشان روا داشتند، و اين در حقيقت يك نوع گوشمالى بود، كه منافات با حليت ذاتى ندارد، همچنانكه آيه (كل الطعام كان حلا لبنى اسرائيل الا ما حرم اسرائيل على نفسه من قبل ان تنزل التورية و آيه فبظلم من الذين هادوا حرمنا عليهم طيبات احلت لهم و بصدهم عن سبيل الله كثيرا) نيز به اين جواب اشاره دارند.

فان كذبوك فقل ربكم ذو رحمة واسعة ...

معناى آيه روشن است ، و در آن رسول خدا را ماءمور فرمود تا ايشان را به عذاب الهى كه مفرى از آن نيست تهديد كند، البته نه بطورى كه دچار ياس و نوميديشان سازد، بلكه به بيانى كه بترسند و هم در عين حال اميدوار رحمت او بوده باشند. و به همين منظور جمله ذو رحمة واسعة را جلوتر از ذكر عذاب ذكر فرمود.
خداوند متعال به مشيت تكوينى خود از هيچكس ايمان نخواسته است .

سيقول الذين اشركوا لو شاء الله ما اشركنا و لا آباؤ نا و لا حرمنا من شى ء...

احتجاجى است كه كفار بر كفر و تحريم حلال خود كرده اند. و در ذيل آن جواب داده كه اولا شما در آنچه كه مى گوييد و به آن احتجاج مى كنيد عالم نيستيد، و جز به ظن و تخمين اعتماد نداريد. و ثانيا حجتى را كه ذكر كرده ايد گو اينكه در جاى خود مطلب صحيحى است و قرآن هم در آيات بسيارى آنرا خاطر نشان ساخته و ليكن مدعاى شما را تصحيح نمى كند، چون شما مى خواهيد با اين مطلب شرك و تحريم حلال خود را اثبات نموده و بگوييد خداوند شرك و تحريم حلال ما را امضاء فرموده و ديگر هيچ باكى بر ما نيست ، و چنين استدلال كنيد كه اگر خداوند غير اين را از ما مى خواست ما نيز غير اين مى شديم يعنى مشرك نمى شديم و حلال خدا را حرام نمى كرديم و ليكن از آنجايى كه غير اين را از ما نخواسته ما مى فهميم كه او به ما اذن به شرك و تحريم داده است ، پس ما بر شرك و تحريم خود اشكالى نمى بينيم .
و ليكن اين حجت نتيجه مورد نظر ايشان را اثبات نمى كند، و نتيجه آن بيش از اين نيست كه چون خداوند ترك شرك را از ايشان نخواسته پس ايشان را مضطر و مجبور به ترك شرك نكرده و بس ، و اما ترك شرك اختيارى را هم از ايشان نخواسته نتيجه آن حجت نيست ، پس نمى توانند قدرت و اختيار بر شرك و ترك شرك را انكار كنند، چون چنين است خداوند ميتواند ايشان را به سوى ايمان و ترك افتراء دعوت نمايد، پس حجت بالغه همان حجت خدا است نه حجتى كه ايشان در اين مقام اقامه كرده اند، چون حجت ايشان جز پيروى خيال و تخمين پايه و اساسى ندارد.

قل فلله الحجة البالغة فلو شاء لهديكم اجمعين

به نظر مى رسد (فاء) اولى كه بر سر اسم جلاله است براى تفريع و (فاء) دوم كه بر سر حرف (لو) آمده براى تعليل ، و كلام از قبيل قلب حجت بر خصم بوده باشد، و بعد از آنكه مقتضاى حجت خصم را بيان نموده فرموده باشد: اين حجت عليه خود شما نتيجه مى دهد و شما از آنجايى كه در معارف الهى جاهل و پيرو ظن و تخمينيد نمى فهميد، چون حجت شما دلالت مى كند بر اينكه شما در مقابل كسى كه شما را به ترك شرك و ترك افتراى به خدا دعوت مى كند حجتى نداريد. و آن حجتى كه شما به خيال خود عليه او اقامه كرده ايد عليه خود شما و حجت خدا است . براى اينكه شما در اين حجت اقرار كرده ايد بر اينكه اگر خداوند مى خواست همه شما را مجبور به ايمان و ترك شرك و ترك تحريم مى كرد، و چون نكرده و شما را به اختيار خودتان باقى گذارده ميتواند شما را به ترك شرك و تحريم دعوت نمايد.
و به عبارت ديگر: نتيجه حجت شما اين است كه حجت شما حجت خدا و عليه خود شما است .
در عده اى از آيات قبلى هم بيان كرده بود كه خداوند بندگان خود را مجبور به ايمان نمى كند، و هيچ وقت و از هيچ كس به مشيت تكوينى خود ايمان را نخواسته تا مجبور به آن شود، بلكه به خلاف آن نيز اذن داده است - البته اذن تكوينى - به اين معنا كه موانع شرك و كفر را برداشته و بندگان را هم نسبت به فعل قدرت داده و هم نسبت به ترك و اين همان اختيار است كه اساس تكليف و امر و نهى و وعد و وعيد است .

قل هلم شهداءكم الذين يشهدون ...

كلمه (هلم ) اسم فعل است و در مفرد و تثنيه و جمع به همين يك شكل استعمال مى شود، و معناى (هلم شهداءكم ) اين است كه شهداى خود را بياوريد، و مقصود از اين شهادت شهادت اداء است ، و اسم اشاره (هذا) اشاره به محرماتى است كه مشركين از پيش خود درست كرده اند، و خطايى كه در آيه است خطاب تعجيز است نه تكليف ، و مقصود از آن اين است كه بدانند از عهده اثبات ادعاى خود برنمى آيند، و دعويشان بر اينكه خدا فلان چيز را حرام كرده جز افتراى بر خدا چيزى ديگرى نيست . بنابراين ، جمله (قل هلم شهداءكم ...) كنايه از عدم تحريم خداوند است ، و با جمله (فان شهدوا فلا تشهد معهم ) مطلب را ترقى داده و فرموده : حتى اگر شهادت هم دادند شهادتشان را مپذير زيرا شهادت مردمى كه پيرو هواى نفسند قابل اعتنا نيست .
بنابراين ، جمله (و لا تتبع اهواء الذين كذبوا بآياتنا) عطف تفسير است براى جمله (فان شهدوا فلا تشهد معهم ) و معنايش اين است كه اگر تو هم با آنان شهادت دهى شهادتت پيروى از اهواء ايشان است ،
همچنانكه شهادت خود آنان پيروى اهواء است و چگونه نباشد؟ و حال آنكه ايشان مردمى هستند كه آيات باهره خداى را تكذيب نموده ، به آخرت ايمان نياوردند، و غير خدا را كه همان بتهايشان باشد معادل و برابر خدا قرار دادند، و كسى با كمال بيان و روشنى برهان به چنين انحرافى جرات نمى كند مگر آنانكه اهواء خود را پيروى نمايند.
بحث روايتى .
 در مجمع البيان در ذيل جمله : (فما كان لشركائهم فلا يصل الى الله ) از ابن عباس و قتاده نقل كرده كه مشركين وقتى آنچه به بتها داده بودند با آنچه به خدا داده بودند خلط مى شد آنرا به بتها بر مى گردانيدند و اگر مال خدا به مال بتها خلط مى شد رد نمى كردند و مى گفتند خدا غنى تر است . و همچنين اگر آبى كه از آن زراعت خدا بود بند خود را شكسته به زراعت بتها سرازير مى شد آنرا نمى بستند و اگر آب زراعت بتها به زراعت خدا سرازير مى شد آنرا مى بستند و مى گفتند خدا غنى تر است . و سپس فرموده : در روايات ائمه ما (عليهم السلام ) نيز اين معنا وارد است .
و در تفسير قمى در ذيل جمله (و كذلك زين لكثير من المشركين ) از معصوم (عليهالسلام ) نقل شده كه فرمود: معنايش اين است كه اسلاف و نياكان مشركين فرزندكشى را در نظر آنان زينت دادند.
و نيز در ذيل جمله (و قالوا هذه انعام و حرث حجر) آمده كه فرمود: (حجر) به معناى تحريم شده است .
رواياتى در مورد حق فقراء و مساكين در محصول زراعت .
 و در همان كتاب در ذيل جمله (و هو الذى انشا جنات ) نقل شده كه فرمود مقصود از (جنات ) بستانها است . و در ذيل جمله (و آتوا حقه يوم حصاده و لا تسرفوا انه لا يحب المسرفين ) گفته است : احمد بن ادريس از احمد بن محمد از على بن حكم از ابان بن عثمان از شعيب عقرقوفى براى ما حديث كرد كه وى گفته است :
من از امام صادق (عليهالسلام ) معناى جمله (و اتوا حقه يوم حصاده ) را پرسيدم ، فرمود : حق از خوشه (گندم و جو...) يك دسته و از خرما هنگامى كه چيده شود يك مشت است . سپس اضافه كرد كه از ايشان پرسيدم آيا ممكن است انسان اين حق را بعد از بردن خرمن به خانه بپردازد ؟ فرمود: نه اگر قبل از بردنش بپردازد به سخاوت وى نزديكتر است .
و نيز در همان تفسير از احمد بن ادريس از برقى از سعد بن سعد از حضرت رضا (عليهالسلام ) نقل كرده كه شخصى از آن جناب پرسيد: اگر در موقع درو و برداشت حاصل مساكين حاضر نباشند چه بايد كرد؟ حضرت فرمود: در اين صورت تكليفى بر او نيست .
و در كافى از على بن ابراهيم از ابن ابى عمير از معاوية بن حجاج روايت كرده كه گفت : من از امام صادق (عليهالسلام ) شنيدم كه مى فرمود: در زراعت دو حق هست : حقى است گرفتنى و حقى است دادنى . عرض كردم گرفتنى آن كدام است و دادنيش كدام ؟ فرمود: حقى كه از زراعت به حكم اجبار مى گيرند همان عشر و نصف عشر (صدى ده و صدى پنج ) است و اما آن حقى كه انسان خودش به طيب خاطر خود مى دهد همان حقى است كه آيه : (و آتوا حقه يوم حصاده ) متعرض آن است . و مقصود از روز حصاد همان روزى است كه شروع به چيدن مى شود و به تدريج روى هم انباشته مى گردد، همه اين مدت روز حصاد است . آنگاه معاوية بن حجاج اضافه كرد (كه مطلب ديگرى را نيز امام فرمود) و به خاطرم جز اين نيست كه فرمود: حقى كه در روز حصاد بايد داد عبارت از اين است كه در طول مدت حصاد هر دفعه كه مسكينى مراجعه مى كند يك دسته به او بدهد تا از حصاد فارغ شود.


و نيز در كافى به سند خود از ابن ابى نصر از حضرت ابى الحسن رضا (عليهالسلام ) روايت كرده كه از آنجناب از معناى جمله (و اتوا حقه يوم حصاده و لا تسرفوا) پرسيدم ، حضرت فرمود: پدرم بارها مى فرمود: اسراف در روز درو و روز چيدن خرما به اين است كه انسان با دو مشت خود بدهد. آنگاه فرمود پدرم وقتى در چنين مواقعى به غلامى برميخورد كه با دو مشت خود صدقه ميداد، صدايش ميزد و مى فرمود: خرما را مشت مشت و سنبل (خوشه ) را دسته دسته بده .
و نيز در همان كتاب به سند خود از مصادف روايت كرده كه گفت : وقتى در خدمت امام صادق (عليهالسلام ) در يكى از زمينهاى زراعيش بودم ، موقعى بود كه داشتند درو مى كردند، اتفاقا سائلى نزديك آمد و سؤ ال كرد من در جوابش گفتم خدا روزيت دهد، حضرت فرمود: ساكت ، شما نمى توانيد چنين جوابى بدهيد مگر بعد از آنكه به سه نفر داده باشيد پس از آن در دادن و ندادن مختاريد.
و نيز در كافى به سند خود از ابن ابى عمير از هشام بن مثنى روايت كرده كه گفت : مردى از امام صادق (عليهالسلام ) معناى جمله (و اتوا حقه يوم حصاده و لا تسرفوا انه لا يحب المسرفين ) را پرسيد. حضرت فرمود : فلان بن فلان انصارى (و اسمش را برد) زراعتى داشت وقتى حاصلش دست مى آمد همه را صدقه ميداد و براى خود و عيالش چيزى باقى نمى گذاشت خداى تعالى اين عمل را اسراف خواند.
مؤ لف : مراد امام (عليهالسلام ) اين است كه آيه شريفه بر عمل آن شخص منطبق است ، نه اينكه آيه در شان او نازل شده ، زيرا آيه شريفه مكى است و در آن روز انصارى در ميان نبود، بعيد نيست كه آن انصارى كه امام (عليهالسلام ) اسم برده ثابت بن قيس بن شماس باشد چون طبرى و ديگران نيز از ابن جريح نقل كرده اند كه گفته است : آيه مورد بحث در باره ثابت بن قيس بن شماس نازل شده ، چون وى درخت خرمايى داشت ، وقتى آن را چيد گفت : امروز هيچ كس نزد من نمى آيد مگر اينكه از اين خرما به خوردش ‍ مى دهم ، و به مردم همى داد تا شب شد در حاليكه خرمايى براى خودش نمانده بود. خداوند جمله (و لا تسرفوا انه لا يحب المسرفين ) را نازل فرمود. و ليكن همانطورى كه گفتيم داستان ثابت بن قيس نمى تواند شان نزول آيه باشد چون او مردى است مدنى و آيه شريفه نزولش در مكه بوده . آرى ، آيه با عمل وى منطبق است .
و در تفسير عياشى از امام صادق (عليهالسلام ) نقل شده كه در ذيل آيه مذكور فرموده : (از محصول جمع آورى شده خود) به هر مسلمانى كه نزدت آمد، بده و اگر هيچ مسلمانى نزدت نيامد به مشرك بده .
مؤ لف : در اين معانى روايات وارده از امام باقر و امام صادق و امام رضا (عليهالسلام ) بسيار است .
و در كتاب الدرالمنثور است كه ابن منذر، نحاس ، ابو الشيخ و ابن مردويه از ابى سعيد خدرى روايت كرده اند كه گفت : رسول خدا (صلى الله عليه وآله و سلم ) در ذيل آيه (و آتوا حقه يوم حصاده ) فرمود: آن حق عبارت است از آنچه از سنبل ها مى ريزد.
و نيز در همان كتاب مى گويد: سعيد بن منصور، ابن ابى شيبه ، ابن منذر، ابن ابى حاتم ، نحاس و بيهقى در سنن خود از ابن عباس ‍ روايت كرده اند كه در تفسير (و آتوا حقه يوم حصاده ) گفته است : اين آيه را آيه مربوط به صدى ده و صدى پنج نسخ كرده است .
مؤ لف : نسبتى كه ميان اين آيه و آيه زكات است نسبت نسخ نيست ، چون تنافى و تضادى در ميان آن دو ديده نمى شود چه اينكه قائل به وجوب صدقه باشيم و چه به استحباب آن .
و نيز در الدرالمنثور است كه ابو عبيد، ابن ابى شيبه ، عبد بن حميد و ابن منذر از ضحاك روايت كرده اند كه گفته است : آيه زكات تمامى آيات راجع به صدقه را نسخ كرده است .
مؤ لف : اشكال بالا بر اين قول نيز وارد است .
و در همان كتاب است كه ابن ابى شيبه ، عبد بن حميد، ابن منذر و ابو الشيخ از ميمون بن مهران و يزيد بن اصم روايت كرده اند كه گفت : اهل مدينه رسمشان اين بود كه وقتى موسم چيدن خرما مى رسيد خوشه خرما را از درخت پايين آورده آن را مى گذاشتند در مسجد تا فقرا از آن استفاده كنند، هر سائلى مى آمد كه با چوب به آن خوشه مى زد و آنچه مى ريخت ميخورد و آيه شريفه (و آتوا حقه يوم حصاده ) به همين مناسبت نازل گرديد.
معناى : (ثمانيه ازواج من الظاءن اثنين ...).
 و در تفسير قمى در ذيل آيه (ثمانية ازواج من الضان اثنين و من المعز اثنين ...) چنين آمده كه : در سوره زمر بطور اجمال هشت جفت از انعام را حلال كرده و فرموده : (و انزل لكم من الانعام ثمانية ) ازواج آنگاه در آيه (ثمانية ازواج من الضان اثنين و من المعز اثنين و من الابل اثنين و من البقر اثنين ) آنرا تفصيل داده و تفسير فرموده است . رسول خدا (صلى الله عليه وآله و سلم ) در معناى (من الضان اثنين ) فرمود: مقصود اهلى و وحشى آن است ، و همچنين مقصود از (و من المعز اثنين و من البقر اثنين ) اهل و وحشى است ، و اما اينكه فرمود: (و من الابل اثنين ) مقصود از اين دو جفت بخاتى و عراب است اين چارپايان را خداوند حلال كرده .
مؤ لف : در كتاب كافى و كتاب اختصاص و تفسير عياشى نيز روايتى از داوود رقى و صفوان جمال از امام صادق (عليهالسلام ) نقل شده كه روايت فوق را تاءييد مى كند، چيزى كه در اينجا باقى مى ماند اين است كه آيا زوجى كه در آيه (ثمانية ازواج من الضان اثنين ) است به معناى همان زوجى است كه در آيه (و انزل لكم من الانعام ثمانية ازواج ) مى باشد همچنانكه از روايت عياشى و قمى استفاده مى شد؟ و يا آنكه هر كدام معناى على حدهاى دارد، بحث از اين جهت به زودى خواهد آمد - ان شاء الله تعالى -.
و در تفسير عياشى از حريز از امام صادق (عليهالسلام ) روايت شده كه شخصى از آنجناب از مرغهاى وحشى و گوشتخوار سؤ ال كرد و در سؤ ال از خارپشت ، و طواط (خفاش )، درازگوش ، قاطر و اسب نيز اسم برد، حضرت فرمود: غير از آنچه كه خداوند در قرآن حرام فرموده هيچ حيوان ديگرى حرام نيست و اگر رسول خدا (صلى الله عليه وآله و سلم ) در روز جنگ خيبر از خوردن گوشت درازگوش نهى فرمود از اين جهت نبود كه گوشت درازگوش حرام است ، بلكه غرض آن حضرت اين بود كه اگر در ميان مردم خوردن گوشت اين حيوان متداول شود بيم اين ميرود كه نسل اين حيوان منقرض گردد و گر نه حرام همان است كه در آيه (قل لا اجد فيما اوحى الى محرما على طاعم يطعمه الا ان يكون ميتة او دما مسفوحا او لحم خنزير فانه رجس او فسقا اهل لغير الله ) به اسم برده شده است .
مؤ لف : در اين باره اخبار ديگرى از امام باقر و امام صادق (عليهالسلام ) نيز روايت شده ، و در پارهاى از آنها دارد: حرام همان است كه خداوند در كتاب خود تحريم نموده و ليكن چون عرب قبل از اسلام گوشت بسيارى از حيوانات ديگر را نيز نمى خوردند ما آل محمد هم آنها را نمى خوريم . و در اينكه آن حيوانات كدامند روايات زيادى وارد شده ، و در بعضى از آنها حيوانات وحشى و داراى دندان و مرغهاى داراى چنگال و غير آن اسم برده شده ، در روايات اهل سنت هم مطلب از همين قرار است ،
و چون مساءله مورد بحث مسالهاى است فقهى لذا آنرا دنبال نكرده تنها اين جهت را خاطرنشان مى سازيم كه وقتى مسلم شد كه غير از آنچه در قرآن حرام شده نيز محرماتى هست بايد دانست كه آن محرمات ديگر چيزهايى است كه رسول خدا (صلى الله عليه وآله و سلم ) از جهت خباثتى كه در آنها مى ديده تحريم فرموده ، و خداوند هم تحريم آنجناب را امضا نموده ، و فرموده است : (الذين يتبعون الرسول النبى الامى الذى يجدونه مكتوبا عندهم فى التورية و الانجيل يامرهم بالمعروف و ينهيهم عن المنكر و يحل لهم الطيبات و يحرم عليهم الخبائث ).
در مجمع البيان در ذيل آيه (و على الذين هادوا حرمنا كل ذى ظفر ...) مى گويد: پادشاهان بنى اسرائيل را رسم چنين بود كه فقراى خود را از خوردن گوشت مرغ و پيه نهى مى كردند، و چون چنين ظلمى را بر فقراى خود روا مى داشتند خداوند آنرا بر همه آنان تحريم نمود. على بن ابراهيم نيز همين مطلب را در تفسير خود ذكر نموده است .
در قيامت از جاهل سؤ ال مى شود: چرا علم نياموختى تا بدانعمل كنى ؟.
 و در امالى شيخ به سند خود از مسعدة بن زياد روايت شده كه گفت از امام صادق (عليهالسلام ) شنيدم كه در پاسخ كسى كه معناى جمله (فلله الحجة البالغة ) را پرسيد، فرمود: خداى تعالى روز قيامت به يك يك بندگان خود مى فرمايد: بنده من ! بگو ببينم در دنيا عالم بودى يا جاهل ؟ اگر بگويد عالم بودم مى پرسد پس چرا به علم خود عمل نكردى ، و اگر بگويد جاهل بودم مى فرمايد چرا علم نياموختى تا بدان عمل كنى ؟ با همين حجت او را مجاب مى كند و حجت بالغه اين است .
مؤ لف : اين از باب تطبيق آيه بر مصداق است نه اينكه معناى حجت بالغه تنها همين باشد.
آيات 157 - 151 سوره انعام .

قل تعالوا اتل ما حرم ربكم عليكم الا تشركوا به شيا و بالولدين احسنا و لا تقتلوا اولادكم من املاق نحن نرزقكم و اياهم و لا تقربوا الفواحش ما ظهر منها و ما بطن و لا تقتلوا النفس التى حرم الله الا بالحق ذلكم وصيكم به لعلكم تعقلون (151) و لا تقربوا مال اليتيم الا بالتى هى احسن حتى يبلغ اشده و اوفوا الكيل و الميزان بالقسط لا نكلف نفسا الا وسعها و اذا قلتم فاعدلوا و لو كان ذا قربى و بعهد الله اوفوا ذلكم وصيكم به لعلكم تذكرون (152) و ان هذا صرطى مستقيما فاتبعوه و لا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصيكم به لعلكم تتقون (153) ثم آتينا موسى الكتاب تماما على الذى احسن و تفصيلا لكل شى ء و هدى و رحمة لعلهم بلقاء ربهم يؤ منون (154) و هذا كتاب انزلناه مبارك فاتبعوه و اتقوا لعلكم ترحمون (155) ان تقولوا انما انزل الكتاب على طائفتين من قبلنا و ان كنا عن دراستهم لغافلين (156) او تقولوا لو انا انزل علينا الكتاب لكنا اهدى منهم فقد جاءكم بينة من ربكم و هدى و رحمة فمن اظلم ممن كذب بآيات الله و صدف عنها سنجزى الذين يصدفون عن آيتنا سوء العذاب بما كانوا يصدفون (157)

ترجمه آيات
بگو بياييد تا برايتان بخوانم آنچه را كه پروردگارتان بر شما حرام كرد مكنيد و با پدر و مادر به نيكى رفتار كنيد و فرزندان خويش را از بيم فقر مكشيد كه ما شما و ايشان را روزى مى دهيم و به كارهاى زشت آنچه عيان است و آنچه نهان است نزديك مشويد و نفسى را كه خدا كشتن آنرا حرام كرده جز به حق مكشيد اينها است كه خدا شما را بدان سفارش كرده است شايد تعقل كنيد (151)
به مال يتيم نزديك مشويد جز به طريقى كه نيكوتر است تا وى به قوت خويش برسد، پيمانه و وزن را به انصاف تمام دهيد ما هيچ كس را مگر به اندازه تواناييش مكلف نمى كنيم چون سخن گوييد دادگر باشيد گر چه عليه خويشاوند و به ضرر او باشد و به پيمان خدا وفا كنيد، اينها است كه خدا شما را بدان سفارش كرده ، باشد كه اندرز گيريد (152)
و اين راه من است يكراست ، پس پيروى كنيد آن را و به راههاى ديگر مرويد كه شما را از راه وى پراكنده كند اينها است كه خدا شما را بدان سفارش كرده بلكه پرهيزكارى كنيد (153)
و باز موسى را آن كتاب (كه ميدانيد) داديم تا نعمت هدايت را براى كسى كه نيكو فهم كند تمام نموده و تا شرح همه چيز و هدايت و رحمت بوده باشد، شايد به (قيامت و) ديدار پروردگار خويش ايمان آورند (154)
و اين كتابيست پر بركت كه ما نازلش كرديم تا پيرو آن باشيد و پرهيزكارى كنيد شايد شما را رحمت كنند (155)
و تا نگوييد كتاب آسمانى فقط بر دو دسته پيش از ما نازل شده و ما از خواندن آن غافل بوديم (156)
و يا بگوييد اگر كتاب آسمانى به ما نازل شده بود بهتر از ايشان هدايت مى شديم ، اينك حجتى از خدايتان با هدايت و رحمت به سوى شما آمده ستمگرتر از آنكه آيه هاى خدا را تكذيب كند و از آن رو بگرداند كيست ؟ به زودى كسانى را كه از آيه هاى ما روى گردانند براى همينكه روى مى گردانده اند عذاب سخت سزا مى دهيم (157).
بيان آيات
بيان آيات مربوط به تحريم محرماتى كه به شريعت معينى از شرايع اختصاص ندارد.
 اين آيات محرماتى را بيان مى كند كه اختصاص به شريعت معينى از شرايع الهى ندارد ، و آن محرمات عبارت است از: شرك به خدا، ترك احسان به پدر و مادر، ارتكاب فواحش و كشتن نفس محترمه بدون حق كه از آن جمله است كشتن فرزندان از ترس روزى ، نزديك شدن به مال يتيم مگر به طريق نيكوتر، كمفروشى ، ظلم در گفتار، وفا نكردن به عهد خدا و پيروى كردن از غير راه خدا و بدين وسيله در دين خدا اختلاف انداختن .
شاهد اينكه محرمات مذكور عمومى است و اختصاصى به يك شريعت ندارد - اين است كه مى بينيم قرآن كريم همانها را از انبيا (عليهم السلام ) نقل مى كند كه در خطابهايى كه به امتهاى خود مى كرده اند از آن نهى مى نموده اند، مانند خطابهايى كه از نوح ، هود، صالح ، ابراهيم ، لوط، شعيب ، موسى و عيسى (عليهماالسلام ) نقل كرده ، علاوه بر اين ، در آيه (شرع لكم من الدين ما وصى به نوحا و الذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى ان اقيموا الدين و لا تتفرقوا فيه ) صريحا فرموده :
***
سفارشهايى كه به اين امت شده همان سفارشهايى است كه به انبياى سلف شده است . لطيف ترين تعبيرى كه اشاره به اين معنا مى كند اين است كه هم در آيه فوق شرايع انبيا (عليهم السلام ) را (توصيه ) و سفارش خوانده و هم در سه آيه مورد بحث كه اصول محرمات اين شريعت را مى شمارد سه مرتبه تكرار كرده است كه آنچه گفته شد سفارشهايى است كه خداوند به شما كرده است ، و اين خود شاهد روشنى است بر اينكه محرمات مذكور اختصاص به اين شريعت نداشته است .
از اين هم كه بگذريم اگر مساءله را دقيقا مورد مطالعه قرار دهيم خواهيم ديد اديان الهى هر چه هم از جهت اجمال و تفصيل با يكديگر اختلاف داشته باشند، هيچ يك از آنها بدون تحريم اين گونه محرمات معقول نيست تشريع شود، و به عبارت ساده تر، معقول نيست دينى الهى بوده باشد و در آن دين اينگونه امور تحريم نشده باشد حتى آن دينى كه براى ساده ترين و ابتدايى ترين نسل بشر تشريع شده است .

قل تعالوا اتل ما حرم ربكم عليكم الا تشركوا به شيئا)

بعضى از مفسرين گفته اند: كلمه (تعال ) امرى است مشتق از ماده (علو) به اين عنايت كه آمر اين امر در مكان بلندى قرار دارد، گر چه حقيقتا در مكان بلند قرار نداشته باشد. كلمه (اتل ) از ماده (تلاوت ) است كه معنايش نزديك به معناى قرائت است . كلمه (عليكم ) متعلق است به كلمه ا(تل ) يا به كلمه (حّرم ) و اين را تنازع در متعلق مى نامند. بعضيها گفته اند: كلمه (عليكم ) اصلا جار و مجرور و مركب از لفظ (على ) و لفظ (كم ) نيست ، بلكه اسم فعل و به معناى (بر شما است ) مى باشد، و جمله (الا تشركوا) معمول آن و نظم كلام : (عليكم ان لا تشركوا بر شما است كه شرك نورزيد) است . و ليكن اين معنا از سياق آيه به ذهن نمى رسد.
و چون در جمله تعالوا (اتل ما حرم ...) دعوت كرده است مردم را به اينكه بياييد تا برايتان بخوانم ، لذا دنبال آن محرمات را اسم نبرده بلكه عين وحى را به جاى آن نقل كرده ، يعنى اينكه نفرمود: آنچه پروردگار شما حرام كرده شرك و قتل نفس و فلان و فلان است بلكه فرمود:
(ان لا تشركوا به شيئا اينكه چيزى را شريك او نگيريد) و نيز فرموده : (و لا تقتلوا اولادكم من املاق )، (و لا تقربوا الفواحش ...)، و (بالوالدين احسانا)، و (اوفوا الكيل و الميزان )، و (اذا قلتم فاعدلوا....)
و اگر شرك را از ساير گناهان جلوتر ذكر كرده براى اين است كه شرك ظلم عظيمى است كه با ارتكاب آن هيچ اميدى به مغفرت خداوند نيست ، همچنانكه فرموده : (ان الله لا يغفر ان يشرك به و يغفر ما دون ذلك لمن يشاء)، گناهى است كه سرانجام ساير گناهان منتهى به آن است ، همچنانكه منتهاى هر عمل صالح و حسنهاى توحيد خداى تعالى است .

و بالوالدين احسانا)

يعنى احسان كنيد به پدر و مادر احسان كردنى . در مجمع البيان گفته : (تقدير كلام اين است كه خداوند سفارش كرده در باره پدر و مادر احسان را) و كلام خود را چنين توجيه كرده كه : جمله (حرم الله كذا خداوند فلان چيز را حرام كرده ) معنايش اين است كه (خداوند پيغمبر خود را سفارش كرده كه فلان چيز را تحريم كند و امت خود را امر به اجتناب از آن نمايد).
عقوق والدين ، بعد از شرك به خدا، در شمار بزرگترين گناهان است .
 به هر حال ، خداى تعالى در قرآن كريمش در چند جا احسان به پدر و مادر را تالى توحيد و ترك شرك دانسته و هر جا به آن امر كرده قبلا به توحيد و ترك شرك امر كرده است ، مانند آيه (و قضى ربك الا تعبدوا الا اياه و بالوالدين احسانا) و آيه (و اذ قال لقمان لابنه و هو يعظه يا بنى لا تشرك بالله ان الشرك لظلم عظيم و وصينا الانسان بوالديه ) و آياتى ديگر.
و اين خود بهترين دليل است بر اينكه عقوق والدين بعد از شرك به خداى بزرگ در شمار بزرگترين گناهان ، و يا خود، بزرگترين آنها است ، اعتبار عقلى هم مؤ يد اين معنا است ، براى اينكه جامعه انسانى كه هرگز انسان نمى تواند بدون آن زندگى و دين داشته باشد امرى است اعتبارى و قراردادى كه در حدوث و بقاى خود بستگى به محبت نسل دارد،
و محبت نسل نيز سرچشمهاى آن رابطه و علاقهاى است كه در بين ارحام رد و بدل مى شود، و معلوم است كه مركز اين رابطه خانواده است و قوام خانواده از يك طرف به پدر و مادر است و از طرفى ديگر به فرزندان ، و فرزندان موقعى احتياج به رحمت و راءفت پدر و مادر دارند كه پدر و مادر طبعا مشتاق اولاد و شيفته پرورش آنانند، به خلاف پدر و مادر كه احتياجشان به فرزندان موقعى است كه پيرى عاجز و زبونشان ساخته و از اينكه مستقلا به ضروريات زندگى خود قيام كنند بازشان داشته . بر عكس ، فرزندان به عنفوان جوانى رسيده و مى توانند حوايج پدر و مادر را برآورده كنند. و معلوم است كه در چنين روزهايى جفاى اولاد نسبت به آنان و متعارف شدن اين جفا كارى در ميان همه فرزندان نسبت به همه پدران و مادران باعث مى شود عواطف توليد و تربيت به كلى از جامعه رخت بربسته و كسى رغبت به تناسل و تربيت فرزند نكند، و افراد از تشكيل جامعه كوچك كه همان خانواده است استنكاف ورزيده ، در نتيجه از نسل بشر تنها طبقهاى باقى بماند كه در بينشان قرابت رحم و رابطه خويشاوندى وجود نداشته باشد. و پر واضح است كه چنين جامعهاى به سرعت رو به انقراض گذاشته ديگر هيچ قانون و سنتى فساد روى آورده را جبران نمى كند، و سعادت دنيا و آخرت از آنان سلب مى شود. و ما در آينده نزديكى در باره اين حقيقت دينى بحث مفصلى خواهيم نمود - ان شاء الله تعالى -.
نهى از كشتن فرزندان از ترس فقر و گرسنگى .

و لا تقتلوا اولادكم من املاق نحن نرزقكم و اياهم

كلمه (املاق ) به معناى افلاس و نداشتن مال و هزينه زندگى است ، (تملق ) هم مشتق از همين ماده است ، و اين مطلب يعنى كشتن فرزندان از ترس هزينه زندگى آنان در ميان عرب جاهليت سنتى جارى بوده ، چون بلاد عرب غالب سالها دستخوش قحطى و گرانى مى شده ، و مردم وقتى مى ديدند كه قحط سالى و افلاس آنان را تهديد مى كند فرزندان خود را مى كشتند تا ناظر ذلت فقر و گرسنگى آنان نباشند.
لذا در آيه مورد بحث كه ايشان را از اين عمل ناستوده نهى كرده نهى را با جمله (نحن نرزقكم و اياهم ) تعليل كرده و فرموده : منطق شما در فرزندكشى جز اين نيست كه نميتوانيد روزى و هزينه زندگى آنان را فراهم نماييد، و اين خود منطقى است غلط، براى اينكه اين شما نيستيد كه روزى فرزندانتان را فراهم مى كنيد، بلكه خداى تعالى است كه روزى ايشان و خود شما را مى دهد، پس شما چرا مى ترسيد و از ترس ، آنان را به دست خود از بين ميبريد؟.
نهى از نزديك شدن به فواحش و قتل بنا حق نفس محترمه .

و لا تقربوا الفواحش ما ظهر منها و ما بطن

كلمه (فواحش ) جمع (فاحشه ) است كه به معناى كار بسيار زشت و شنيع است ، و خداى تعالى در كلام خود زنا و لواط و نسبت زنا به مردان و زنان پاكدامن را از مصاديق (فاحشه ) شمرده ، و از ظاهر كلام برمى آيد كه مراد از (فاحشه ظاهرى ) گناه علنى و مقصود از فاحشه باطنى گناه سرى و روابط نامشروع برقرار كردن در پنهانى است .
از اينگونه امور از اين جهت نهى فرموده كه اگر مباح مى بود و تحريم نمى شد شناعت و زشتيش از ميان مى رفت و شايع مى گرديد، براى اينكه اينگونه امور از بزرگترين موارد علاقه نفس است و نفس از محروميت در باره آنها طبعا سخت ناراحت مى باشد و طبيعت بشر طورى است كه اگر به خود واگذار شود به سرعت فحشا را در بين افراد خود شيوع مى دهد، و شيوع فحشاء باعث انقطاع نسل و فساد جامعه خانواده است ، و با فساد خانواده ها جامعه كبير انسانى از بين ميرود، و ما به زودى در محل مناسبى بحث مفصلى در اين باره خواهيم نمود - ان شاء الله تعالى -.
و همچنين قتل نفس و ساير انواع فحشا امنيت عمومى را سلب نموده و با از ميان رفتن امنيت ، بناى جامعه انسانى فرو ريخته ، اركان آن سست مى گردد.

و لا تقتلوا النفس التى حرم الله الا بالحق ...

در اينجا دو احتمال هست : يكى اينكه معناى (حرم الله )، (حرام كرده است خداوند كشتنش را) باشد، ديگر اين كه معنايش ‍ (محترم كرده است آنرا به احترام قانونى و بدين وسيله او را و يا حقى از حقوق او را از ضايع شدن حفظ كرده باشد). بعضى از مفسرين در تفسير اين آيه گفته اند: اگر مى بينيد خداى تعالى تنها قتل را با آنكه آنهم جزء فحشا مى باشد اسم برد براى اين است كه اهميت آنرا رسانيده باشد، همچنانكه فرزندكشى را هم به همين عنايت اسم برد، چون عرب خيال مى كرد خوف از فقر، ريختن خون فرزندان را مباح مى كند، و همچنين حفظ آبرو مجوز اين عمل شنيع است ، و نيز خيال مى كردند پدر بودن خود يكى از اسباب تملك است .
و اينكه فرمود: (الا بالحق ) مقصود استثناى قتل بعضى از نفوسى است كه در اثر پاره اى از گناهان احترامى را كه خداوند براى مسلمانان و يا كفار هم پيمان با مسلمين جعل كرده ، از خود سلب نموده اند ، مانند قتل به قصاص و حد شرعى .
(ذلكم وصيكم به لعلكم تعقلون ) - بعد از آنكه تحريم امور نامبرده را بيان نمود در آخر آنرا با اين كلام تاءكيد نمود، و اما اينكه چرا نهى از امور پنجگانه را با جمله (لعلكم تعقلون ) تعليل فرمود؟ وجهش در آينده نزديكى بيان خواهد شد - ان شاء الله تعالى -.
دستور و سفارش در مورد مال يتيم ، وفا و عدالت در ميزانوكيل و پرهيز از سخن ناحق حتى به خاطر نزديكان .

و لا تقربوا مال اليتيم الا بالتى هى احسن حتى يبلغ اشده

اينكه از نزديك شدن به مال يتيم نهى فرموده براى اين است كه دلالت بر عموميت مطلب كند، يعنى بفهماند كه تنها خوردن آن حرام نيست ، بلكه استعمال و هر گونه تصرفى در آن نيز حرام است مگر اينكه منظور از تصرف در آن حفظ آن باشد آن هم به شرطى كه بهترين راههاى حفظ بوده باشد. و نهى از نزديكى به مال يتيم همچنان امتداد دارد تا زمانى كه يتيم به حد رشد و بلوغ برسد، و ديگر از اداره اموال خود قاصر و محتاج به تدبير ولى خود نباشد.
پس معلوم شد مقصود از يبلغ اشده رسيدن به حد بلوغ و رشد هر دو است ، چنانكه آيه (و ابتلوا اليتامى حتى اذا بلغوا النكاح فان آنستم منهم رشدا فادفعوا اليهم اموالهم و لا تاكلوها اسرافا و بدارا ان يكبروا) به آن دلالت مى كند.
و نيز معلوم شد كه غرض از آيه مورد بحث اين نيست كه بفرمايد وقتى يتيم به حد رشد رسيد ميتوانيد اموالش را تصرف كنيد و ديگر خوردن آن حرام نيست ، بلكه مقصود بيان آن وقتى است كه مال يتيم صلاحيت اين را پيدا مى كند كه اشخاص به آن نزديك شوند، در حقيقت آيه شريفه مى خواهد بفرمايد: مال يتيم را نگهدارى و اصلاح كنيد تا وقتى كه خودش به حد رشد رسيده و بتواند از عهده اصلاح و حفظ آن برآيد.

و اوفوا الكيل و الميزان بالقسط لا نكلف نفسا الا وسعها

(ايفاء به قسط) عبارت است از عمل كردن به عدالت بدون اجحاف . و اينكه فرمود: (ما هيچ كس را تكليف نمى كنيم مگر به آنچه كه در خور طاقت او است ) به منزله دفع توهمى است كه ممكن است بشود، گويا كسى مى پرسد: مگر در كيل و وزن ممكن است رعايت عدالت واقعى و حقيقى بشود؟ هرگز ممكن نيست ، و انسان در اينگونه امور هيچ چارهاى جز اين ندارد كه به تقريب و تخمين اكتفا كند، و خداى تعالى با جمله مورد بحث جوابش را داده مى فرمايد: ما هيچ كس را تكليف نمى كنيم مگر به چيزى كه در وسع طاقت او باشد. و نيز ممكن است بگوييم جمله (لا نكلف نفسا الا وسعها) تنها متعلق و مربوط به مساءله كيل و وزن نيست ، بلكه مربوط به آن و به مساءله نزديك شدن به مال يتيم هر دو است .

و اذا قلتم فاعدلوا و لو كان ذا قربى ...

براى اين اقربا را يادآور شد كه عاطفه قرابت و خويشاوندى از هر داعى ديگرى بيشتر آدمى را به دفاع بيجا و جانبدارى ناروا واميدارد،
و از همين جا ميتوان فهميد كه مقصود از (قول ) آن گفتارى است كه اگر انسان آنرا بگويد ممكن است نفعى عايد طرف بشود، و يا ضررى متوجه او بگردد. ذكر عدالت نيز دلالت بر اين دارد، چون معلوم مى شود قول مزبور مانند شهادت و قضاوت و امثال آن دو قسم است يكى ظلم و ديگرى عدل .
بنابراين ، معناى آيه اين مى شود كه : (بايد مراقب گفتارهاى خود باشيد، و زبان خود را از حرفهايى كه براى ديگران نفع و يا ضرر دارد حفظ كنيد، و عاطفه قرابت و هر عاطفه ديگرى شما را به جانبدارى بيجا از احدى وادار نكند. و به تحريف گفته هاى ديگران و تجاوز از حق و شهادت بناحق يا قضاوت ناروا وادار نسازد، و خلاصه بناحق جانب آن كس را كه دوستش مى داريد رعايت ننموده و حق آن كسى را كه دوستش نميداريد، باطل مسازيد.
در مجمع البيان گفته است : آيه مورد بحث با همه كوتاهى و كمى حروفش مشتمل بر دستورات بليغى در باره اقارير، شهادتها، وصيتها، فتاوا، قضاوتها، احكام ، مذاهب و امر به معروف و نهى از منكر است .
مراد از عهد خدا كه به وفا به آن امر شده ، دستورات الهى است .

و بعهد الله اوفوا...

راغب در مفردات خود مى گويد: (عهد) به معناى حفظ و چيزى را در اين حال و آن حال مورد مراقبت قرار دادن است . و اين معناى صحيحى است كه وى كرده ، و لذا كلمه مذكور هم بر دستورات و تكاليف شرعى اطلاق مى شود، و هم بر پيمان و ميثاق و بر نذر و سوگند.
و ليكن در قرآن كريم اين لفظ بيشتر در دستورات الهى استعمال مى شود، مخصوصا در آيه مورد بحث كه به اسم پروردگار (الله ) اضافه شده ، مورد بحث آيه هم مناسب با همين معنا است . البته ممكن هم هست بگوييم مقصود از (عهد) در اينجا پيمان و ميثاق است ، همچنانكه مى گوييم : (من با خدا عهد بسته ام كه چنين و چنان كنم ) و در غير اينجا هم به اين معنا آمده ، مانند آيه (و اوفوا بالعهد ان العهد كان مسئولا) و بنابر اينكه كلمه (عهد) به اين معنا باشد اضافه شدنش به اسم (الله ) مثل اضافه شدن شهادت به آن اسم در آيه (و لا نكتم شهادة الله ) براى اشاره به اين است كه طرف معامله خداى تعالى است .
در اين آيه بعد از بيان وظايف مذكور آنرا با جمله (ذلكم وصيكم به لعلكم تذكرون ) تاءكيد مى كند.

و ان هذا صراطى مستقيما فاتبعوه و لا تتبعوا السبل فتفرق بكم عن سبيله ...

بعضى از قراء كلمه اول آيه را (اءن ) به فتح همزه و با تشديد و بدون تشديد قرائت كرده اند و گويا مدخول آنرا عطف بر محل (الا تشركوا به شيئا) گرفتهاند. بعضى ديگر آنرا به كسر همزه قرائت كرده اند كه بنابراين قرائت ، جمله مدخول آن جملهاى مستانفه خواهد بود.
از ظاهر سياق آيه چنين برمى آيد كه مضمون اين آيه ، يكى از همان وصيتهايى است كه خداوند رسول گرامى خود را ماءمور به خواندن آن بر مردم فرموده ، و لازمه اين مطلب اين است كه جمله (و ان هذا صراطى مستقيما فاتبعوه ) متعلق غرض اصلى نباشد، چون غرض اصلى متعلق به بيان كليات دين بود كه در دو آيه قبل بيان شد، پس ايراد اين جمله وجهى ندارد مگر اينكه مقدمه و زمينه چينى باشد براى جمله (و لا تتبعوا السبل ) همچنانكه همين جمله نيز توطئه و زمينه است براى جمله (فتفرق بكم عن سبيله ). مقصود اصلى از آيه مورد بحث اين است كه بفرمايد: شما از راه خدا متفرق مشويد و در آن اختلاف راه مياندازيد. و بنابراين ، سياق اين آيه سياق آيه شريفه (شرع لكم من الدين ما وصى به نوحا و الذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى ان اقيموا الدين و لا تتفرقوا فيه ) است . پس اگر بعد از گفتن اينكه اين وصايا صراط مستقيم من است و اختصاص به دين معينى ندارد مجددا امر كرد به اقامه دين ، در حقيقت خواست تا زمينه كلام را براى نهى از تفرقه در دين فراهم سازد.
بنابراين ، معناى آيه چنين مى شود: علاوه بر محرماتى كه گفته شد يكى ديگر از محرمات اين است كه اين صراط را كه اختلاف و تخلف پذير نيست واگذاشته و راههاى ديگر را پيروى كنيد، چون اين عمل شما را از راه خدا متفرق مى سازد و در ميان شما ايجاد اختلاف مى نمايد، و سرانجام باعث مى شود كه از صراط مستقيم خدا يكسره بيرون شويد.
مقتضاى ظاهر سياق اين است كه مقصود از: (صراطى راه من ) صراط رسول خدا و دين او باشد چون آنجناب است كه ماءمور شده اين تكاليف را به مردم برساند همچنانكه فرمود: (قل تعالوا اتل بگو بياييد تا براى شما بخوانم ) پس گوينده و بيان كننده تكاليف مذكور رسول خدا (صلى الله عليه وآله و سلم ) است ، و خداى تعالى در اين سياق مقام غيبت را دارا است ، همچنان كه فرموده : (فتفرق بكم عن سبيله ذلكم وصيكم به كه بيم آن ميرود شما را از راه او متفرق سازد او شما را به آن سفارش كرده ).
و اگر كسى شبهه كند كه صراط از آن خدا است نه از پيغمبر او و يا شخصى ديگر، جوابش اين است كه هيچ مانعى ندارد صراطى را كه از آن خدا است به پيغمبر او هم نسبت دهيم ، همچنانكه در آيه شريفه (اهدنا الصراط المستقيم صراط الذين انعمت عليهم ) صراط به جمعى از بندگان كه خداوند به ايشان انعام فرموده از قبيل انبيا، صديقين ، شهدا و صالحين نسبت داده شده است .
البته ساير مفسرين همگى مثل اينكه مسلم دانستهاند كه ضمير تكلم در (صراطى ) راجع به خداى سبحان است . بنا به گفته ايشان در آيه شريفه يك نوع التفات به كار رفته ، البته اين التفات در (صراطى ) نيست ، بلكه در (عن سبيله ) است ، چون بنا به گفته ايشان معناى آيه اين است كه : بياييد تا من بر شما بخوانم آن وصيتها و سفارشاتى را كه پروردگار شما به شما كرده ، و آن اين است كه به شما وصيت كرده : (بدرستى كه اين وصايا صراط مستقيم من است پس آنرا پيروى كنيد، و راههاى ديگر را پيش نگيريد كه شما را از راه من متفرق مى سازد). و اگر در كلمه (عن سبيله ) التفات به كار نرفته بود جا داشت بفرمايد: (عن سبيلى از راه من ) پس ‍ اين التفات در (عن سبيله ) از راه او) به كار رفته است .
به هر حال خداى تعالى در اين آيات كليات دين را صراط مستقيم خود و صراطى خوانده كه نه در هدايت پيروان و رسانيدن ايشان به هدف ، تخلف پذير است و نه در اجزاى آن ، و نه در ميان پيروان آن مادامى كه پيروند اختلاف هست ، سپس پيروان را از پيروى ساير راهها نهى كرده ، چون پيروى از آن راهها باعث تفرقه و اختلاف است ، براى اينكه راههاى ديگر راههاى هواهاى شيطانى است كه در تحت يك ضابطه كلى قرار ندارد، به خلاف راه خدا كه اساسش فطرت و آفرينش است ، و معلوم است كه در خلقت خدا اختلاف و تغيير و تبديل نيست ، و به همين جهت در ذيل آيه حكمى را كه در آيه بيان فرموده بود با جمله (ذلكم وصيكم به لعلكم تتقون ) تاءكيد نمود.
وجه اختلاف تعابير در آخر سه آيه شريفه : (لعلكم تعقلون )، (لعلكم تذكرون)، (لعلكم تتقون ).
 و چنانكه مى بينيد خاتمه اين سه آيه مختلف است . خاتمه آيه (اولى ذلكم وصيكم به لعلكم تعقلون ) و خاتمه آيه دوم (ذلكم وصيكم به لعلكم تذكرون ) و خاتمه آيه سوم (ذلكم وصيكم به لعلكم تتقون ) قرار داده شده . ممكن است وجه اختلاف اين باشد كه امورى كه در اين آيات مورد نهى قرار گرفته مانند ساير احكام الهى امورى است كه فطرت خود بشر نيز به حرمت آنها حكم مى كند.
البته همه اين امور فطرى بودنشان در وضوح يكسان نيست ، بعضى از آنها فطرى بودنش بسيار روشن است ، مانند حرمت شرك به خداى بزرگ و عقوق والدين و كشتن فرزندان از ترس فقر و ارتكاب كارهاى شنيع و قتل نفس بدون حق كه در آيه اول نام برده شده ، چون اين چند عمل از امورى است كه فطرت بشر در بدو نظر حكم به حرمت آن مى كند و هيچ انسانى كه فطرت و عقلش سالم باشد حاضر به ارتكاب آنها نيست مگر اينكه عقل را كه عامل تميز انسان و ساير حيوانات است با پيروى اهواء و عواطف غلط در پس ‍ پرده ظلمت قرار داده باشد، و گر نه ، تنها داشتن عقل و دور بودن از هواهاى شيطانى كافى است كه هر انسانى به حرمت و شومى اينگونه امور واقف گردد، و به همين جهت خاتمه آيه (اولى لعلكم تعقلون ) قرار داده شده است .
و بعضى ديگر فطرى بودنش به اين روشنى نيست ، مانند اجتناب از مال يتيم و ايفاى كيل و وزن و رعايت عدالت در گفتار و وفاى به عهد خدا، چون اينگونه امور كه در آيه دوم نام برده شده اند مانند آنهايى كه در آيه اولى ذكر شده روشن نيست بلكه انسان در درك آنها علاوه بر عقل فطرى به تذكر نيازمند است و آن همانا مراجعه به مصالح و مفاسد عمومى است كه در نزد عقل فطرى روشن مى باشند. اگر امور نامبرده از نظر مصالح و مفاسد مورد دقت قرار گيرد پى بردن به مفاسد بنيان كن آنها براى عقل بسيار آسان است ، و عقل حكم قطعى مى كند به اينكه جامعه اى كه در آن به صغير و ضعيف رحم نشود، و در كيل و وزن خيانت شود، و در حكم و قضاوت رعايت عدالت نگردد، و به كلمه حقى در ميان آن جامعه گوش ندهند چنين جامعه اى قابل دوام نبوده ، و هيچ خيرى در آن نخواهد بود، جمله (ذلكم وصيكم به لعلكم تذكرون ) اشاره به همين است كه با تذكر مى توان به حرمت و شناعت اينگونه امور پى برد.
و اما آيه سوم - غرضى كه اين آيه در مقام ايفاى آن است نهى از تفرق و اختلاف در دين و پيروى راههاى غير خدايى است ، و اينكه پيش گرفتن اين راهها با راه خدا سازگارى ندارد و راه خدا و تقواى دينى جز به اجتناب از اينگونه راهها پيموده نمى شود.
توضيح اينكه ، پيمودن راه خدا و تقواى دينى وقتى حاصل مى شود كه در درجه اول محرمات الهى شناخته شود و در درجه دوم به كمك تعقل و تذكر از آن محرمات اجتناب به عمل آيد، و به عبارت ديگر انسان به فطرت انسانيت كه بناى دين خدا بر اساس آن نهاده شده ملتزم شود و از آن تخطى نكند، همچنانكه فرمود: (و نفس و ما سويها فالهمها فجورها و تقويها) و نيز پرهيزكاران را به كمك در پرهيزكاريشان و روشن ساختن راهشان بطورى كه حق را از باطل به خوبى تشخيص دهند وعده داده و فرموده : (و من يتق الله يجعل له مخرجا) و نيز فرموده : (ان تتقوا الله يجعل لكم فرقانا).
تقواى دينى با تفرقه و اختلاف نمى سازد، ولى راههاى غير راه خدا مختلف و متعددند وپيروانشان متشتت مى باشند.
 پس انسان تا وقتى در راه تقوا ميتواند باشد كه طريق تعقل و تذكر را از دست ندهد، و از فطرت انسانيت منحرف نگردد، كه اگر منحرف شد و راه اهواء و غرور به زندگى دنيا را پيش گرفت اين هوا و هوسها او را به بى بند و بارى كشانيده و به مخالفت با عقل سليم و ترك تقواى دينى و بى مبالاتى و تهور نسبت به عواقب شوم آن وادار مى كند، و كار او را به جايى مى كشاند كه مانند مردم مست نمى فهمد چه مى كند و با او چه مى كنند.
و همانطورى كه قبلا هم اشاره نموديم ، اين اهواء شيطانى مختلفند و در تحت يك ضابطه كلى و يك نظامى كه حاكم بر آن بوده و اهل آن را در آن مجتمع و يك كلام سازد، قرار ندارند. و لذا دو نفر هواپرست را نخواهيد يافت كه در يك مسير با هم همراه شوند و اگر هم بشوند قطعا اين همراهى را تا به آخر نمى رسانند، و لذا مى بينيم خداى تعالى هم در كلام خود راه غير از راه خود را يكى ندانسته ، بلكه آنرا متعدد شمرده : يكجا فرموده : (و لا تتبع سبيل المفسدين ) و در جاى ديگر فرموده : (و لتستبين سبيل المجرمين ) و نيز يكجا فرموده : (و لا تتبعان سبيل الذين لا يعلمون ) و در باره مشركين فرموده : (ان يتبعون الا الظن و ما تهوى الانفس و لقد جاءهم من ربهم الهدى ) و اين اختلاف تعبير در آيات راجع به هدايت و ضلالت اگر دقيقا مورد بررسى قرار گيرد بسيار به چشم مى خورد.
خلاصه ، تقواى دينى چيزى است كه هيچ وقت با تفرقه و اختلاف نمى سازد، و معقول نيست كسى داراى تقواى دينى باشد و در عين حال به هر سازى برقصد و هر راهى را پيش بگيرد، چون معناى تقواى دينى التزام به صراط مستقيمى است كه اختلاف و تخلف در آن راه ندارد و لذا مى بينيم خداى تعالى بدنبال جمله (و لا تتبعوا السبل فتفرق بكم عن سبيله ) فرموده است : (ذلكم وصيكم به لعلكم تتقون ).
توجيه ناصحيح صاحب تفسير روح المعانى در مورد اختلاف تعابير در آخر سه آيهشريفه .
 صاحب تفسير روح المعانى گفته است : اگر مى بينيد كه در آخر آيه اول فرموده : (لعلكم تعقلون ) و در آخر آيه دوم فرموده : (لعلكم تذكرون ) براى اين است كه مشركين كه روى سخن در آيه اول با ايشان است شرك و فرزندكشى و زنا و قتل نفس را يك عمل پيش ‍ پا افتاده ميدانستند، و عقل ايشان حكم به قبح اينگونه امور نمى كرد. بنابراين ، نتيجه نهى خداوند از اينگونه امور تعقل آنان و پى بردن به زشتى آن امور است ، به خلاف حفظ اموال يتامى و ايفاى كيل و وزن و عدالت در گفتار و وفاى به عهد كه در آيه دوم ذكر شده ، چون مشركين اينكارها را مى كرده اند و افتخار به آن هم داشتند، خداى تعالى از آنها نهى فرمود تا شايد متوجه شوند كه دچار فراموشى شده اند. آنگاه گفته است : قطب رازى هم همين توجيه را كرده است .
خواننده محترم به خوبى مى داند كه هيچ تاريخى عرب جاهليت را به حفظ اموال ايتام و ايفاى كيل و عدالت در گفتار توصيف نكرده ، و خلاصه اين قوم هيچ وقت داراى اين اوصاف نبودهاند تا بگوييم در زمان نزول اين آيه اين اوصاف را از ياد برده و آيه شريفه در مقام اين است كه آنرا به يادشان بياورد. علاوه ، اين توجيه وقتى صحيح است كه (تذكر) در آيه به معناى (ذكر) باشد و حال آنكه لفظ مزبور در عرف قرآن به اين معنا نيست .
مفسر مذكور سپس اضافه كرده است ، كه : امام فخر رازى در تفسير خود در توجيه اين تعبيرات چندگانه در آخر اين آيات چنين گفته است : تكاليف پنجگانهاى كه در آيه اول نام برده شده از آنجايى كه خوب روشن است تنها احتياج به تعقل دارد، و لذا اين آيه به (جمله لعلكم تعقلون ) ختم شده ، بخلاف تكليفهاى چهارگانهاى كه در آيه دوم نام برده شده ، كه چون امورى خفى و مسائلى غامض بوده و اينگونه مسائل محتاج به اجتهاد و فكر بسيار است تا انسان بتواند حد اعتدال آن را پيدا كند لذا آيه شريفه با جمله : (لعلكم تذكرون ) ختم شده است .
اين توجيه نزديك است به آن توجيهى كه ما در اين باره كرديم ، و تنها خردهاى كه مى توانيم از آن بگيريم اين است كه امور نامبرده در اين آيه به آن خفا و غموضى كه او گفته نيست ، بلكه فكر انسان با مختصر دقتى به آن پى ميبرد، و شايد همين جهت باعث شده كه فخر رازى تذكر را به پى بردن به حد اعتدال اين امور ارجاع دهد نه به اصل آنها، و از اين جهت معناى آيه را تباه كرده ؛
براى اينكه ظاهر سياق آيه اين است كه اميدوارى به تذكر مشركين تنها نسبت به حرمت اصل اين امور است ، نه پى بردن به حد اعتدال آنها. و از اين امور آن امرى كه به حسب طبع احتياج دارد كه آدمى به حد اعتدال آن واقف شود مساءله اجتناب از مال يتيم و ايفاى كيل و وزن است كه آن هم خود آيه وجوب رعايت اين مقدار از دقت و مته به خشخاش گذاردن را با جمله (لا يكلف الله نفسا الا وسعها) برداشته است - دقت كنيد -.
مفسر مزبور در ذيل آيه سوم از ابو حيان نقل كرده كه گفته است : از آنجايى كه صراط مستقيم جامع همه تكاليف دينى است ، و خداوند هم در اين آيه امر به پيروى آن و اجتناب از ساير صراطها و طريقه ها كرده از اين رو آيه را با جمله (لعلكم تتقون ) ختم نموده ، چون معناى تقوا پرهيز و ترسيدن از آتش دوزخ است ، و معلوم است كسى كه صراط مستقيم او را پيروى و دنبال مى كند براى هميشه نجات پيدا مى كند، و به سعادت جاويد نايل مى گردد.
و اين توجيه وقتى صحيح است كه امر به اتباع و پيروى از صراط مستقيم بخاطر اين باشد كه اين پيروى مقصود اصلى خدا است ، و حال آنكه در سابق هم گفتيم كه از سياق آيه بر مى آيد كه امر به اتباع از صراط مستقيم مقدمه و زمينه چينى است براى نهى از پيروى و اتباع صراطهاى ديگر، و خلاصه ، مقدمه است براى جمله (و لا تتبعوا السبل فتفرق بكم عن سبيله ).

ثم آتينا موسى الكتاب تماما على الذى احسن ...

چون كليات شرايع كه خداى تعالى در آيات گذشته بيان و وصيت فرمود تكاليف مشروعه اى بودند كه در اديان همه انبيا عموميت داشت و هم كلى و مجمل بودند بدين سبب زمينه فراهم شد كه بيان كند كه پس از آنكه احكام مذكور را بطور اجمال براى همه انبيا تشريع فرموده ، بحسب اقتضاى مصلحت براى موسى (عليهالسلام ) در كتابى كه به وى نازل كرده تفصيل داده و پس از آن براى رسول خدا محمد (صلى الله عليه وآله و سلم ) در كتاب مباركى كه نازل فرموده مفصلا بيان نموده . اين است كه به دنبال آيات سابق فرمود: (ثم آتينا موسى الكتاب تماما على الذى احسن ...).
بنابراين ، معناى آيه مورد بحث اين است كه : ما پس از آنكه آن كليات و مجملات را تشريع نموديم به موسى (عليهالسلام ) كتابى فرستاديم تا نواقص آن كسانى را كه آن شرايع اجمالى را به خوبى عمل كرده و به كار بستند تكميل كنيم ، و فروع آن شرايع را كه مورد احتياج بنى اسرائيل بود تفصيل و توضيح دهيم ، و اين هدايت و رحمتى بود از ما، شايد ايشان به معاد و لقاى پروردگارشان ايمان بياورند. اين است آنچه از سياق خود آيه و اتصالش به سياق آيات سه گانه گذشته استفاده مى شود.
پس در حقيقت جمله (ثم اتينا موسى الكتاب ) برگشت به سياق آيات قبل از آيه (قل تعالوا اتل ما حرم ربكم عليكم ) است كه در آنها روى سخن با پيغمبر اكرم (صلى الله عليه وآله و سلم ) بود، و خطاب در آنها به صيغه متكلم مع الغير (ما فلان و فلان كرديم ) بود و با لفظ ثم كه به تاخير دلالت مى كند به اين معنى اشاره شده كه اين كتاب براى اين نازل شده كه تمام كننده و تفصيل دهنده آن شرايع عمومى اجمالى باشد.
وجوهى كه درباره ارتباط آيه شريفه : (ثم آتينا موسى الكتاب ....) با آيات ديگرذكر شده است .
 مفسرين ديگر آيه مورد بحث را به وجوه عجيب و غريبى توجيه نموده اند از آنجمله گفته اند: در اين آيه چيزى حذف و در تقدير گرفته شده و آن جمله (بگو اى محمد) است و تقدير آيه : (ثم قل يا محمد اتينا موسى الكتاب ) است .
و يا گفته اند: تقدير آيه : (ثم اخبركم ان موسى اعطى الكتاب سپس به شما خبر مى دهم كه به موسى كتاب داده شد) است .
و نيز از آنجمله گفته اند: تقدير آيه : (ثم اءتل عليكم آتينا موسى الكتاب سپس برايتان بخوانم كه به موسى كتاب داديم ) است .
بعضى ديگر گفته اند: اين آيه متصل است به آيه (و وهبنا له اسحاق و يعقوب ) و نظم و ترتيب كلام : (و وهبنا له اسحق و يعقوب ثم آتينا موسى الكتاب ) است .
چيزى كه اين مفسرين را وادار به اين توجيهات عجيب و غريب كرده اين است كه فكر كرده اند تورات قبل از قرآن نازل شده ، پس ‍ چگونه در اين آيه لفظ (ثم ) كه مفيد بعديت و تاءخر است در باره تورات استعمال شده ؟ لازمه اين لفظ اين است كه تورات بعد از قرآن نازل شده باشد، و حال آنكه در همين آيات يعنى در آيه (قل تعالوا اتل ما حرم ربكم عليكم ) تقدم نزول تورات خاطرنشان شده است ؟ جواب اين شبهه همان بيانى است كه ما در ذيل آيه مورد بحث گذرانديم .
جمله (تماما على الذى احسن ) اين معنا را بيان مى كند كه غرض از انزال تورات تتميم نواقص كسانى است از بنى اسرائيل كه شرايع كلى و احكام اجمالى سابق الذكر را به خوبى عمل كرده و به كار بستند، همچنانكه در داستان موسى بعد از نازل شدن تورات نيز به مساءله نيكو بكار بستن احكام تورات امر نموده و فرموده : (و كتبنا له فى الالواح من كل شى ء موعظة و تفصيلا لكل شى ء فخذها بقوة و امر قومك ياخذوا باحسنها)
و نيز در جاى ديگر اين داستان فرموده : (و ادخلوا الباب سجدا و قولوا حطة نغفر لكم خطاياكم و سنزيد المحسنين ) از اين رو، و به شهادت اين دو آيه موصولى كه (الذى احسن ) در آيه مورد بحث است ، اشاره به شخص معينى نيست ، بلكه مفيد جنس است . و معنايش اين است : (نزول تورات براى تكميل نواقص هر كسى است كه ....)
اقوالى كه در معناى جمله : (تماما على الذى احسن ) گفته شده است .
 مفسرين ديگر هر يك براى جمله معنايى ذكر كرده اند، يكى گفته : نزول اين كتاب براى اين بود كه نيكوكارى موسى را با نبوت و كرامت تتميم كنيم . يكى ديگر گفته : معنايش اين است كه فرستادن اين كتاب براى اين بود كه هر كس به آن كتاب به نيكويى ايمان بياورد ما نعمت خود را بر او تكميل كنيم . و يكى ديگر گفته : معنايش اين است كه نعمت خود را بر پيغمبرانى كه نيكوكارند تمام كنيم . يكى ديگر گفته : معنايش اين است كه فرستادن اين كتاب به اين منظور بود كه ما كرامت و پاداش نيك خود را در بهشت بر كسانى كه در دنيا احسان نمودند تكميل نماييم . و آن ديگر گفته است : معنايش اين است كه احسان خود را به موسى (عليهالسلام ) كه با نبوت و غير آن كرده بوديم با كتاب تتميم كنيم . و بعضى گفته اند: اين جمله متصل و مربوط است به داستان ابراهيم (عليهالسلام ) و معنايش اين است كه فرو فرستادن اين كتاب براى اتمام نعمت بر ابراهيم (عليهالسلام ) بود، و ضعف اين وجوه بر همه روشن است و احتياج به توضيح ندارد.
(و تفصيلا لكل شى ء) يعنى اين كتاب را فرستاديم تا در آن تفصيل جميع احتياجات بنى اسرائيل و هر چيزى را كه غير بنى اسرائيل از آن منتفع مى شوند در دسترسشان قرار داده باشيم ، و هدايت و رحمتى بوده باشد كه به آن متنعم و منتفع شوند، و از اينكه فرموده : (لعلهم بلقاء ربهم يؤ منون ) مى توان استفاده كرد كه بنى اسرائيل از ايمان به مساءله معاد استنكاف داشتهاند، مؤ يدش هم اين است كه در تورات فعلى كه قرآن مجيد آنرا دست خورده و تحريف شده خوانده است در هيچ جاى آن صحبتى از قيامت به ميان نيامده ، بعضى از مورخين نيز نوشته اند كه حزب بنى اسرائيل معتقد به معاد نبودند.

و هذا كتاب انزلناه مبارك ...

يعنى و اين كتاب كتابى است مبارك كه در خصايص مذكور در سابق با كتاب موسى (عليهالسلام ) اشتراك دارد پس آن را نيز بايد پيروى كنيد.

ان تقولوا انما انزل الكتاب على طائفتين من قبلنا...

معناى (ان تقولوا) (كراهة ان تقولوا تا نگوييد) است ، و اين نحو تعبير در كلام عرب بسيار است ، و جمله مذكور متعلق است به كلمه (انزلناه ) كه در آيه قبل بود.
و مقصود از (دو طايفه قبل از ما) يهود و نصارا است كه انجيل و تورات برايشان نازل شد، زيرا كتب ديگرى كه به انبيا قبل از موسى و عيسى (عليهماالسلام ) نازل شد مانند كتاب نوح و كتاب ابراهيم (عليهالسلام ) مانند اين دو كتاب مشتمل بر جزئيات و تفصيل شرايع نبوده ، و تنها متعرض اصول و كليات شرايع بوده است ، و اما كتب ديگرى كه به ساير انبيا نسبت داده شده از قبيل زبور داوود و امثال آن اصلا متعرض شرايع نبوده ، معاصرين رسول خدا (صلى الله عليه وآله و سلم ) از آن اطلاعى نداشته اند.


به هر حال معناى آيه مورد بحث اين است كه : ما قرآن را نازل كرديم تا نگويند كتاب آسمانى كه متعرض جزئيات شرايع الهى باشد همان دو كتاب انجيل و تورات بود كه به دو طايفه قبل از ما يعنى يهود و نصارا نازل شد، و ما از تلاوت و آموختن آن غفلت ورزيديم و با غفلت هم حرجى بر ما نيست .

او تقولوا لو انا انزل علينا الكتاب لكنا اهدى منهم ...

يعنى : و تا نگوييد اگر به ما هم كتابى نازل مى شد ما از ايشان (يهود و نصارا) بهتر و زودتر هدايت مى يافتيم .
(فقد جاءكم بينة من ربكم ) اين جمله تفريع بر جمله (ان تقولوا) و جمله (او تقولوا) هر دو است ، و اگر در آن ، كتاب را بينه خوانده براى اين است كه دلالت كند بر اينكه حجيت كتاب و دلالتش روشن و واضح است ، و ديگر براى كسى عذرى و بهانهاى باقى نمانده . و كلمه (يصدفون ) از ماده (صدف ) است كه معناى اعراض را مى دهد، و معناى بقيه آيه روشن است .
بحث روايتى
 (چند روايت در ذيل آيه : (قل تعالوا اتل ... و درباره صراط مستقيم ).
 در تفسير عياشى از ابى بصير نقل شده كه گفت : من در خدمت امام ابى جعفر (عليهالسلام ) نشسته بودم ، و آنجناب بر بساط خود به متكايى تكيه داشت ، در اين بين شروع كرد به تلاوت آيات محكمه اى از سوره انعام كه دستخوش نسخ نشده است و وقتى به آيه (قل تعالوا اتل ما حرم ربكم عليكم الا تشركوا به شيئا) رسيد، فرمود: اين آيات را هفتاد هزار ملك مشايعت نمود.
و در الدرالمنثور است كه عبد بن حميد، ابن ابى حاتم ، ابو الشيخ ، ابن مردويه و حاكم - وى روايت را صحيح دانسته - از عبادة بن صامت روايت كرده اند كه گفت : رسول خدا (صلى الله عليه وآله و سلم ) فرمود : كداميك از شما حاضر است بر اين سه آيه يعنى آيه (قل تعالوا اتل ما حرم ربكم عليكم ) و دو آيه بعد از آن با من بيعت كند؟ آنگاه فرمود: پس هر كه به اين سه آيه وفا كند پاداشش با خدا است ، و هر كه چيزى از آن را ناقص بگذارد و خداوند در دنيا عذابش كند عقوبتش همان بوده است ، و اگر عقوبتش را به آخرت بيندازد، در آخرت اگر خواست او را مؤ اخذه مى كند، و اگر نه او را عفو مى فرمايد.
مؤ لف : اين روايت بى اشكال نيست ، براى اينكه از جمله احكامى كه در اين سه آيه ذكر شده مساءله حرمت شرك به خدا است كه عقوبت دنيوى از آن كفايت نمى كند و مرتكب آن در آخرت مشمول مغفرت هم نمى شود، همچنانكه قرآن كريم صراحتا فرموده : (ان الله لا يغفر اءن يشرك به ) و نيز فرموده : (ان الذين كفروا و ماتوا و هم كفار اولئك عليهم لعنة الله و الملئكة و الناس اجمعين خالدين فيها لا يخفف عنهم العذاب و لا هم ينظرون ).
علاوه بر اينكه اين روايت ظهور دارد در اينكه احكام نامبرده اختصاص دارد به اين شريعت مانند روايت ديگرى كه از پارهاى از صحابه و تابعين نقل شد، و سيوطى يكى از آنها را در الدرالمنثور از جمعى از ابن مسعود نقل كرده كه گفت : هر كه دوست دارد وصيت رسول خدا (صلى الله عليه وآله و سلم ) را كه به خاتم آنجناب مهر شده نگاه كند بايد آيات : (قل تعالوا اتل ما حرم ربكم عليكم ... لعلكم تتقون ) را بخواند. و نظير آن از منذر ثورى از ربيع بن خيثم روايت شده (و حال آنكه همانطور كه در سابق گذشت احكام نامبرده در اين آيات اختصاص به اين شريعت ندارد).
و در تفسير عياشى از عمرو بن ابى المقدام از پدرش از على بن حسين (عليهماالسلام ) نقل شده كه در معناى (و لا تقربوا الفواحش ‍ ما ظهر منها و ما بطن ) فرمود: (فواحش ظاهرى ) مانند ازدواج با زن پدر و (فواحش باطنى ) مانند زنا.
مؤ لف : اين روايت از باب تطبيق كلى بر مصداق است .
و در الدرالمنثور است كه احمد، عبد بن حميد، نسائى ، بزاز، ابن منذر، ابن ابى حاتم ، ابو الشيخ ، ابن مردويه و حاكم از ابن مسعود روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) با دست خود خط مستقيمى كشيد و فرمود: راه خدا اينطور مستقيم است ، و سپس خطوط كج و معوجى در طرف چپ و راست آن كشيد و فرمود: اين راههاى غير خدا است ، و هيچ يك از اين راهها نيست مگر اينكه شيطانى بر سر آن قرار گرفته و مردم را به سوى آن دعوت مى كند، سپس آيه : (و ان هذا صراطى مستقيما فاتبعوه و لا تتبعوا السبل فتفرق بكم عن سبيله ) را تلاوت فرمود.
و نيز در آن كتاب است كه احمد، ابن ماجه ، ابن ابى حاتم و ابن مردويه از جابر بن عبد الله روايت كرده اند كه گفت : وقتى در نزد رسول خدا (صلى الله عليه وآله و سلم ) نشسته بوديم ، رسول خدا (صلى الله عليه وآله و سلم ) خطى در پيش روى خود كشيد و فرمود: اين راه خدا است ، و دو خط در طرف چپ و راست آن كشيد و فرمود: اينها راه شيطان است ، آنگاه دست خود را بر روى خط وسط نهاد و آيه (و ان هذا صراطى مستقيما فاتبعوه ...) را تلاوت فرمود.
و قمى در تفسير خود مى گويد: حسن بن على از پدرش حسين بن سعيد از محمد بن سنان از ابى خالد قماط از ابى بصير از امام ابى جعفر (عليهالسلام ) براى ما روايت كرد كه آن حضرت در ذيل آيه (و ان هذا صراطى مستقيما فاتبعوه و لا تتبعوا السبل فتفرق بكم عن سبيله ) فرمود: ماييم اين راه كه خدا فرموده ، و هر كه زير بار آن نرود اين او و اين راههاى ديگر، ليكن بايد بداند كه اگر راه خدا را نپيمايد كافر مى شود.
مؤ لف : مقصود اين نيست كه صراط، تنها امامانند، بلكه مقصود اين است كه امامان هم صراط مستقيم اند، همچنانكه آيه شريفه (قل لا اسئلكم عليه اجرا الا المودة فى القربى ) به ضميمه آيه شريفه (قل ما اسئلكم عليه من اجر الا من شاء ان يتخذ الى ربه سبيلا) اين معنا را افاده نموده و از مجموع دو آيه استفاده مى شود كه ائمه هدى (عليهم السلام ) راه خدا و صراط مستقيم اويند.
اين معنا تنها از طرق شيعه روايت نشده ، بلكه هم از طرق شيعه و هم از طرق عامه روايات بسيارى وارد شده كه صراط مستقيم خدا عبارت است از امير المؤ منين على بن ابيطالب (عليهالسلام )، و ما در تفسير سوره فاتحه در جلد اول اين كتاب به آن روايات اشاره كرديم .
آيات 160-158 سوره انعام .

هل ينظرون الا ان تاتيهم الملئكة او ياتى ربك او ياتى بعض آيت ربك يوم ياتى بعض آيت ربك لا ينفع نفسا ايمانها لم تكن آمنت من قبل او كسبت فى ايمانها خيرا قل انتظروا انا منتظرون (158) ان الذين فرقوا دينهم و كانوا شيعا لست منهم فى شى ء انما امرهم الى الله ثم ينبئهم بما كانوا يفعلون (159) من جاء بالحسنة فله عشر امثالها و من جاء بالسيئة فلا يجزى الا مثلها و هم لا يظلمون (160)

ترجمه آيات
مگر انتظارى دارند جز اينكه فرشتگان به سويشان آيند، يا فرمان پروردگارت بيايد يا بعضى نشانه هاى پروردگارت بيايد روزى كه پارهاى از آيات پروردگارت بيايد كسى كه از پيش ايمان نياورده يا در مدت ايمان خويش كار خيرى نكرده ايمان آوردنش سودش ‍ ندهد، بگو منتظر باشيد كه ما نيز منتظريم (158)
كسانى كه دين خويش را پراكنده كردند و گروه گروه شدند كارى به آنها ندارى ، كار ايشان فقط با خدا است كه عاقبت از آنچه مى كرده اند خبرشان مى دهد (159)
هر كس نيكى اى بيارد ده برابر آن دارد و هر كس بدى بياورد جز برابر آن سزايش ندهند و ستمشان نكنند (160).
بيان آيات
اين آيات از جهت مضمون متصل است به آيات قبل ، و مشركينى را كه از پيروى صراط مستقيم استنكاف مى ورزند و در دين خدا متفرق مى شوند تهديد مى كند و رسول خدا (صلى الله عليه وآله و سلم ) را از آنان تبرئه مى نمايد، و كسانى را كه نيكى مى كنند به جزاى نيك وعده و نويد مى دهد و جزاى روز قيامت را امرى منجز معرفى مى كند.

هل ينظرون الا ان تاتيهم الملئكة او ياتى ربك او ياتى بعض آيات ربك

استفهام در اين آيه انكارى است در مقامى كه موعظه سود نمى دهد و دعوت به حق مفيد نمى افتد، بنا بر اين مى توان گفت امورى كه در آيه شريفه ذكر شده قضاوت حتمى و حكم قطعى خداوند است به اينكه آنان را از بين برده زمين را از لوث وجودشان پاك سازد.
لازمه اين سياق اين است كه مراد از آمدن ملائكه ، عذاب آوردن آنان باشد، همچنانكه در آيه (و قالوا يا ايها الذى نزل عليه الذكر انك لمجنون لو ما تاتينا بالملئكة ان كنت من الصادقين ما ننزل الملئكة الا بالحق و ما كانوا اذا منظرين ) نيز همين معنى افاده شده است .
مراد از آمدن خدا و آمدن بعض آيات خدا در آيه شريفه :(هل ينظرون ...).
 و مراد از آمدن پروردگار آمدن قيامت است كه روز ملاقات پروردگار است ، زيرا آنروز روز انكشاف تام و جلوه حق و ظهور توحيد خدا است ، در آنروز ديگر حجابى بين او و بين مخلوقات نيست ، چون شان قيامت همين است كه پرده از روى حقيقت هر چيز بردارد، همين انكشاف و ظهور بعد از خفا، و حضور بعد از غيبت مصحح اطلاق آمدن خدا است نه اينكه - العياذ بالله - آمدن او مانند آمدن ديگران مستلزم اتصاف به صفات اجسام بوده باشد.
بعضى از مفسرين گفته اند: مراد از آمدن خدا، آمدن امر او است ، در سابق هم نظير اين حرف را در ذيل آيه (هل ينظرون الا ان ياتيهم الله فى ظلل من الغمام ) در جلد اول اين كتاب نقل كرديم .
و اما مراد از آمدن بعضى از آيات پروردگار، يا آمدن آيه و حادثهاى است كه باعث تبدل و دگرگونى نشاه حيات ايشان باشد، بطورى كه ديگر نتوانند به قدرت و اختيارى كه قبلا داشتند برگردند، مانند حادثه مرگ كه نشاءه عمل را به نشاه جزاى برزخى مبدل مى سازد،
يا آيه اى است كه مستلزم استقرار ملكه كفر و انكار در نفوس آنان باشد بطورى كه نتوانند به مساءله توحيد اذعان و ايمان پيدا كنند ، و دلهايشان به حق اقبال نكند، و اگر هم به زبان اعتراف كنند از ترس عذابى باشد كه با آن روبرو شده اند، همچنانكه فرمود: (و اذا وقع القول عليهم اخرجنا لهم دابة من الارض تكلمهم ان الناس كانوا باياتنا لا يوقنون ) و نيز فرمود: (و يقولون متى هذا الفتح ان كنتم صادقين ، قل يوم الفتح لا ينفع الذين كفروا ايمانهم و لا هم ينظرون ) چون ظاهر آيه اين است كه مراد از فتح ، فتح پيغمبر و پيروزى وى به وسيله حكم شدن بين او و بين امت او است ، همچنانكه شعيب (عليهالسلام ) نيز اين قسم فتح را از خداى تعالى مساءلت نموده و خداوند از قول وى چنين حكايت كرده است : (ربنا افتح بيننا و بين قومنا بالحق و انت خير الفاتحين ) و نيز از قول ساير پيغمبران حكايت كرده و فرموده : (و استفتحوا و خاب كل جبار عنيد).
و يا آمدن عذابى است از ناحيه خداوند كه برگشت نداشته مفرى از آن نباشد، و ايشان را مضطر به ايمان كند تا بلكه با ايمان آوردن خود را از آن عذاب برهانند، و ليكن ايمانشان سودى نبخشد، چون ايمان وقتى اثر دارد كه از روى اختيار باشد، همچنانكه فرموده : (فلما راوا باسنا قالوا آمنا بالله وحده و كفرنا بما كنا به مشركين فلم يك ينفعهم ايمانهم لما راوا باسنا سنة الله التى قد خلت فى عباده و خسر هنالك الكافرون )
پس اين امور يعنى آمدن ملائكه و يا آمدن پروردگار و يا آمدن بعضى از آيات پروردگار همه امورى هستند كه به وقوع پيوستن آن همراه با قضاى به قسط و حكم به عدل است ، و مشركين كه هيچ حجتى و موعظتى در آنان اثر نمى كند جز همين پيشامدها را نخواهند داشت اگر چه خودشان از آن غافل باشند، آرى پيشامدى كه دارند واقع خواهد شد چه بدانند و چه ندانند.
بعضى از مفسرين گفته اند: استفهامى كه در آيه شريفه است از باب تهكم و استهزا است و معنايش اين است كه اين مشركين از تو مطالبه حجت نمى كنند، بلكه مقصودشان اين است كه تو اقتراحات و درخواستهاى بيجاى آنان را عملى سازى ، چون مشركين از رسول خدا (صلى الله عليه وآله و سلم ) خواسته بودند كه وى وسيله ديدن خدا را برايشان فراهم سازد، و يا ملائكه بر آنان نازل گردد، و يا آن حضرت مانند پيغمبران گذشته عذابى بر آنان بفرستد.
اين وجه خيلى بعيد نيست ، و ليكن آنچنان كه با صدر آيه سازگارى دارد با ذيل آن كه مى فرمايد: (يوم ياتى بعض آيات ربك ...) سازگار نيست ، زيرا ذيل آيه در مقام بيان حقايق و تفصيل آثار است ، و اين با تهكم جور نمى آيد.
ايمان و عمل در موقع روبرو شدن با عذاب الهى يا هنگام مرگ ، سودى ندارد.

يوم ياتى بعض آيات ربك ...

اين آيه اثر و خاصيت روز بروز و ظهور اين آيات را كه در حقيقت خصوصيت و اثر خود آيات نيز هست شرح مى دهد، به اين بيان كه ايمان در روز ظهور آيات وقتى مفيد است كه آدمى در دنيا و قبل از ظهور آيات نيز به طوع و اختيار ايمان آورده و دستورهاى خداوند را عملى كرده باشد. و اما كسى كه در دنيا ايمان نياورده و يا اگر آورده در پرتو ايمانش خيرى كسب نكرده و عمل صالحى انجام نداده ، و در عوض سرگرم گناهان بوده چنين كسى ايمانش ، كه ايمان اضطرارى است ، در موقع ديدار عذاب و يا در موقع مرگ سودى به حالش نمى دهد، همچنانكه فرموده : (و ليست التوبة للذين يعملون السيئات حتى اذا حضر احدهم الموت قال انى تبت الان ).
نكته لطيفى كه علاوه بر نظم بديع و بى سابقه در آيه بكار رفته اين است كه سه مرتبه كلمه (ربك پروردگارت ) در آيه تكرار شده ، و اين بدان خاطر است كه رسول خدا (صلى الله عليه وآله و سلم ) را در برابر دشمنانش تاءييد كرده باشد، چون مشركين هميشه در برابر آنجناب بداشتن بتها افتخار و مباهات مى كردند، خداى تعالى خواست تا آن جناب هم پروردگار خود را به رخ آنان بكشد، و به چنين مددكارى افتخار نمايد، و در نتيجه در كار دعوت خود پشتگرم باشد، اگر مؤ ثر واقع شد و كارى از پيش برد كه چه بهتر و گر نه از ناحيه قضاى فصل و حكمى كه خداوند ميان او و ميان دشمنانش مى كند دلگرم بوده باشد.
خداى تعالى تنها به تكرار لفظ (ربك ) اكتفا ننموده و مطلب را با جمله (قل انتظروا انا منتظرون ) ختم نموده و فرموده : تو هم آن عذابى را كه ايشان انتظارش را دارند منتظر باش ، و به ايشان بگو كه : من منتظر رسيدن آنم ، شما هم منتظر باشيد كه بى شك خواهد آمد.
امت اسلام هم مانند ساير امم روزى دچار عذاب گشته ومشمول قضاى به قسط و حكم خداوند مى شود.
 از اينجا معلوم مى شود آيه شريفه متضمن تهديد جدى است نه صورى ، و استفهام در آن همانطورى كه گفتيم انكارى است نه براى تهكم . پس اينكه بعضى از مفسرين در جواب آن كسى كه گفته استفهام در آيه براى تهكم است تهديد مزبور را صورى دانسته و گفته است : مطالب آيه امورى است واقعى نه اقتراح و تقاضاى مشركين براى اينكه لازمه اقتراح بودن اين است كه خداوند آنرا عملى نموده و امت اسلام را مانند ساير امتها به تقاضاى عذاب خود هلاك سازد، و حال آنكه خداوند امت نبى رحمت را هلاك نمى كند، جواب صحيحى نيست . زيرا آيات قرآنى بخوبى دلالت دارد بر اينكه امت اسلام هم مانند ساير امم روزى دچار عذاب گشته و به زودى مشمول قضاى به قسط و حكم فصل خداوند مى شوند، مانند آيه (و لكل امة رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يظلمون و يقولون متى هذا الوعد ان كنتم صادقين قل لا املك لنفسى ضرا و لا نفعا الا ما شاء الله لكل امة اجل ) - تا آنجا كه مى فرمايد - (و يستنبؤ نك احق هو قل اى و ربى انه لحق و ما انتم بمعجزين ...). پس جواب از تهكم بودن استفهام همان است كه ما داديم .
بعضى از مفسرين به آيه مورد بحث استدلال كرده اند بر اينكه ايمان مادامى كه توام با عمل نبوده باشد هيچ اثرى ندارد، و اين استدلال صحيح است ليكن تا اندازهاى نه بطور مطلق ، زيرا آيه شريفه تنها در مقابل بيان اين جهت است كه كسى كه برايش ممكن بوده كه ايمان بياورد و نياورده و كسى كه برايش ممكن بوده كه ايمان بياورد و عمل صالح انجام دهد پس ايمان آورده ولى عمل صالح نكرده تا با مرگ خود مواجه شده چنين كسى را ايمان در موقع مرگش و يا در موقع ديدن عذاب خدا اثر ندارد، و اما كسى كه به طوع و اختيار خود ايمان آورده و ليكن اجل مهلتش نداده كه عمل صالح انجام دهد و در حال ايمان كسب خيرى بنمايد آيه شريفه متعرض ‍ حال او نيست ، بلكه بر عكس آيه شريفه دلالت و يا دست كم اشعار دارد بر اينكه ايمان نافع آن ايمانى است كه اولا از روى اختيار و طوع و رغبت بوده باشد نه اينكه ديدن مرگ و يا عذاب مضطر به ايمان آوردنش كرده باشد، و ثانيا گناهان آنرا فاسد و تباه نساخته باشد، پس آيه نه تنها دلالت بر بى اثر بودن ايمان مورد بحث ندارد بلكه دلالت و يا اشعار بر نافع بودن آن دارد.
در جمله (لا ينفع نفسا ايمانها لم تكن آمنت ) بين موصوف (نفسا) و صفت آن (لم تكن آمنت ) فاعل فعل (ايمانها) فاصله شده است ، و گويا براى اين بوده كه هم بين فعل و فاعلش زياد فاصله نيفتاده باشد، و هم دو كلمه (ايمانها) و (فى ايمانها) نزديك به هم قرار نگيرند.
بيزارى رسول خدا (ص ) از مشركين و كفار و بدعت گزاران و مذهب تراشان امت خود.

ان الذين فرقوا دينهم و كانوا شيعا لست منهم فى شى ء...

گو اينكه روى سخن در آيه قبل با مشركين بود كه در دين حنيف پراكنده شده بودند، و گو اينكه مفهوم آن آيه يهود و نصارا را هم در بر مى گرفت ، و لازمه آن اين است كه آيه مورد بحث هر سه فرقه را شامل شود، و ليكن مقتضاى اتصال اين آيه به آيات گذشته كه شرايع كلى و عمومى الهى را بيان مى كرد و آن شرايع را از حرمت شرك گرفته به حرمت تفرق از سبيل خدا ختم مى نمود اين است كه جمله (ان الذين فرقوا دينهم و كانوا شيعا) در مقام بيان حال رسول خدا (صلى الله عليه وآله و سلم ) و مقايسه آن جناب با چنين اشخاص بوده باشد، نه در مقام بيان حال اين اشخاص . پس كلمه (فرقوا) كه صيغه ماضى است براى حكايت حال مردمى كه در گذشته چنين و چنان بودند نيست ، بلكه تنها براى اصل تحقق است چه در گذشته و چه در حال و چه در آينده .
و وجه اينكه فرمود: (تو از ايشان نيستى ) معلوم است ، زيرا ايشان مردمى بوده و هستند كه در دين خدا اختلاف راه انداخته و دسته دسته شدند و هر دستهاى پيرو پيشوايى شدند كه چوپانوار ايشان را جلو انداخته مى راند و رسول خدا (صلى الله عليه وآله و سلم ) چنين نيست ، زيرا او به كلمه حق و دين توحيد دعوت مى كند، و مثال تمام عيار اسلام است كه با عمل خود نيز دعوت به اسلام مى كند، پس وى از ايشان نخواهد بود. و برگشت معناى جمله (لست منهم فى شى ء) به اين خواهد بود كه : ايشان بر دين تو نيستند، و در راهى كه تو مى پيمايى قرار ندارند.
از اين رو معناى آيه اين مى شود: آن كسانى كه در اثر اختلاف كلمه ، دين خود را متفرق ساختند، و اختلافشان هم از روى علم بود - و ما اختلف الذين اوتوه الا بغيا بينهم - بر راه تو كه اساسش وحدت كلمه است قرار ندارند، و سرانجام كار ايشان با پروردگارشان است ، و از ايشان چيزى به تو نمى چسبد، خداى تعالى روز قيامت ايشان را آگاه مى كند به آنچه كه مى كردند و حقيقت رفتارشان را كه خود گروگان آنند بر ايشان روشن مى سازد.
از آنچه گذشت معلوم شد هيچ وجهى نيست كه بگوييم آيه شريفه صرفا براى تبرئه رسول خدا (صلى الله عليه وآله و سلم ) از مشركين و يا از مشركين و يهود و نصارا است ، بلكه آيه مطلق است و بيزارى رسول خدا را هم از نامبردگان مى رساند و هم از اهل بدعت و مذهب تراشان امت اسلام .

من جاء بالحسنة فله عشر امثالها و من جاء بالسيئة فلا يجزى الا مثلها و هم لا يظلمون ...

اين آيه كه كلامى است مستقل و تمام ، يكى از منتهاى خداوند را كه بر بندگان خود نهاده ذكر مى كند، و آن اين است كه : خداوند عمل نيك را ده برابر پاداش مى دهد، و عمل زشت و گناهان را جز به مثل تلافى نمى كند. و خلاصه ، يك عمل نيك را ده عمل به حساب آورده و يك گناه را يك گناه حساب مى كند و در آن ظلم نمى كند يعنى از پاداش آن نميكاهد و كيفر آن را بيشتر نمى دهد، و از آيه (مثل الذين ينفقون اموالهم فى سبيل الله كمثل حبة انبتت سبع سنابل فى كل سنبلة ماة حبة و الله يضاعف لمن يشاء) استفاده مى شود كه اگر ممكن باشد پاداش عمل نيك را بيش از ده برابر مى دهد و نيز اگر ممكن باشد اصلا گناه را به حساب نمى آورد.
ليكن آيه شريفه نظر به اينكه سابق اتصال داشته و آنها در يك سياق قرار گرفته است معناى ديگرى مى دهد، گويا پس از بيانى كه در آيات سابق مربوط به اتفاق و اتحاد و تفرق كلمه ذكر شده : پس حسنه و سيئه . هر كدام از اين دو امر جزا و پاداش مناسب عمل بايد باشد پس كسى كه حسنه اى انجام دهد مثل آن را دريافت خواهد داشت و مضاعف هم مى شود، و كسى كه سيئه بجا آورد - كه همان اختلاف منهى عنه است - جزاى او مانند عملش بد خواهد بود و هرگز نبايد طمع نيكى داشته باشد.
به اين ترتيب معناى اين آيه به معناى آيه (و جزاء سيئه سيئة مثلها) برمى گردد، و مراد آيه بيان مماثلت جزاى سيئه با خود سيئه مى شود نه بيان اينكه جزا يكى است و مضاعف نيست .
بجث روايتى
 درباره آيات الهى قبل از قيامت ، تفرقه در دين و پاداش مضاعف حسنات .
 در تفسير عياشى از زراره و حمران و محمد بن مسلم از حضرت ابى جعفر و حضرت صادق (عليهما السلام ) روايت شده كه در ذيل جمله (يوم ياءتى بعض آيات ربك لا ينفع نفسا ايمانا). فرمودند: مقصود از اين آيات طلوع آفتاب از مغرب و خروج جنبنده زمين و پديد آمدن دود است كه انسان اگر به گناه اصرار ورزد و عمل ايمانى بجا نيارود و اين آيه ها ظاهر شود ايمانش سودى نخواهد داشت .
مؤ لف : مساءله اصرار بر گناه - چنانكه روايت آينده دلالت مى كند - تفسير جمله (او كسبت فى ايمانها خيرا) است .
و نيز در همان از ابى بصير از يكى از دو بزرگوار سابق الذكر روايت شده كه در ذيل جمله (او كسبت فى ايمانها خيرا) فرموده : مؤ من گنهكار كمى حسنات و كثرت گناهانش ميان او و ايمانش حائل گشته و در نتيجه باعث مى شود كه وى در ايمانش كسب خبرى نكرده باشد.
مرحوم قمى در تفسير خود مى گويد: پدرم از صفوان ار ابن مسكان از ابى بصير از امام باقر (عليه السلام ) برايم چنين روايت كرد كه آنجناب در تفسير جمله (يوم ياءتى بعض ايات ربك ...) فرموده : اين آيت الهى عبارت است از طلوع آفتاب از مغرب ، كسانى كه در چنين روزى ايمان بياورند ايمانشان بى فايده است .
و در الدر المنثور است كه احمد وو عبد بن حميد در مسند خود و ترمذى و ابويعلى و ابن ابى حاتم و ابوالشيخ و ابن مردويه همگى ار ابى سعيد خدرى از رسول خدا (صلى الله عليه و آله ) روايت كرده اند كه در تفسير جمله (يوم ياءتى بعض ايات ربك ) فرموده است : اين آيات عبارت است از طلوع آفتاب از مغربش .
مؤ لف از ظاهر اين روايات برمى آيد كه از باب تطبيق كلى بر مصداق باشد و ليكن احتمال هم دارد كه تفسير بوده باشد، و مراد از آياتى كه در آيه شريفه است همين آيات بوده باشد، و به هر حال روز طلوع آفتاب از مغرب روز بروز عضب الهى است كه مردم از شدت عذاب آن روز متوسل به ايمان مى شوند، و ليكن ايمانشان سودى نمى بخشد.
ترجمه تفسير الميزان . ص 540.
مساءله طلوع آفتاب از مغرب در روايات بسيارى از طرق شيعه از امامان اهل بيت (عليهم السلام ) و از طرق اهل سنت از جمعى از صحابه رسول خدا (صلى الله عليه و آله ) از قبيل ابى سعيد خدرى ، ابن مسعود، ابى هريره ، عبدالله بن عمر، حذيفه ابى ذر، عبدالله بن عباس ، عبدالله بن اءبى اوفى ، صفوان بن عسال ، انس ، عبدالرحمن بن عوف ، معاويه ، ابى امامه و عايشه و غير ايشان وارد شده و البته در مضمون آنها اختلاف فاحشى وجود دارد.
نظريه هاى علمى امروز هم انكار ندارد كه ممكن است روزى كره زمين بر خلاف حركتى كه تا آن روز شرقى بوده حركت غربى كند، و يا دو قطب آن تغيير يافته شماليش جنوبى ، و يا جنوبيش شمالى شود، حال يا بطور تدريج همچنانكه رصدخانه ها آنرا پيش بينى نموده اند و يا آنكه يك حادثه جهانى و عمومى جوى اين تحول را يكمرتبه به وجود بياورد، البته همه اين سخنان در جايى است كه كلمه طلوع خورشيد از مغرب در روايات رمزى درباره سرى از اسرار حقايق نبوده باشد.
به هر حال ، از جمله آيت هايى كه در روايات ذكر شده مساءله بيرون شدن (دابة الارض ) و (دخان ) و خروج (ياءجوج و ماءجوج ) است . قرآن كريم نيز به اين چند امر ناطق است ، و نيز از آن جمله خروج مهدى (صلوات الله عليه ) و نزول عيسى بن مريم و خروج دجال و غير آن است . اين چند امر گرچه از علائم آخر الزمان است و ليكن بودنش از آن آيت هايى كه در هنگام بروزش ‍ توبه قبول نمى شود و ايمان سود نمى بخشد روشن نيست .
در تفسير برهان از برقى نقل مى كند كه وى به سند خود از عبدالله بن سليمان عامرى از امام صادق (عليه السلام ) روايت كرده كه فرمود: همواره در روزى زمين از ناحيه پروردگار حجتى كه حلال و حرام خدا را بشناسد و به راه خدا دعوت كند بوده و خواهد بود، و اين رابطه بين خدا و خلق هيچگاه در زمين قطع نمى شود مگر چهل روز مانده به قيامت كه در آن چهل روز خداوند حجت خود را از زمين برمى دارد، در آن روزها است كه در توبه به روى گنهكاران بسته مى شود، و ايمان آوردن در آن ايام بى فايده است ، گنهكاران و كفارى كه تا آن روز توبه نكرده و ايمان نياورده اند از بدترين خلقند و كسانى هستند كه قيامت بر آنان قيام مى كند.
مؤ لف : اين روايت را ابو جعفر محمد بن جرير طبرى نيز در كتاب مناقب فاطمه به سند ديگرى از امام صادق (عليه السلام ) نقل كرده است .
تفسير الميزان ص 541.
و در تفسير قمى از پدرش از نضر از حلبى از معلى بن خنيس از امام صادق (عليه السلام ) روايت شده كه در ذيل آيه (ان الذين فرقوا دينهم و كانوا شيعا) فرمود: به خدا سوگند كه اهل سنت نيز دين خود را دسته دسته كردند.
مؤ لف : يعنى مذاهب مختلفى در اسلام به وجود آوردند. قبلا هم حديثى كه مى گفت (به زودى امت اسلام به هفتاد و سه فرقه متفرق مى شود.) گذشت .
در تفسير عياشى از ابى بصير از ابى عبدالله (عليه السلام ) روايت شده كه درباره آيه مورد بحث فرمود: على (عليه السلام ) اين آيه را (فارقوا دينهم ) قرائت مى فرمود.
مؤ لف : قرائتى را كه از آنجناب نقل شد بعضى از عامه و از جمله آنان سيوطى نيز به طرق خود از آنجناب نقل كرده اند.
و در تفسير برهان از برقى از پدرش از نضر از يحيى حلبى از ابن مسكان از رزاره روايت شده كه گفت : در خدمت امام صادق (عليه السلام ) نشسته بودم شخصى از آنجناب از آيه (من جاء بالحسنة فله عشر امثالها) سؤ ال كرد، و عرض كرد اين آيه شامل كسانى كه با اين امر (ولايت اهل بيت عليهم السلام ) آشنايى ندارند مى شود يا نه ؟ حضرت فرمود: اين آيه تنها راجع به مؤ منين است . عرض ‍ كردم : خدايت اصلاح كند چه مى فرمايد درباره كسى كه نماز مى خواند، روزه مى گيرد، از محرمات اجتناب مى ورزد و ورع خوبى دارد و از ناصبى ها هم كه دشمن شما خاندانند نيست و ليكن شما را نمى شناسند؟ فرمود: خداوند ايشان را به رحمت خود داخل بهشت مى سازد.
مؤ لف : اين روايت دلالت مى كند بر اينكه اجر اخروى به مقدار معرفت اشخاص است و اين معنا در روايات شيعه و سنى وارد شده ، البته روايات بسيارى از طريق شيعه و سنى بر طبق مضمون (من جاء بالحسنة فله عشر امثالها) وارد شده ، و مفسرين دو طايفه آن را در ذيل اين آيه نقل كرده اند، و ليكن چون روايات مذكور مربوط به تشخيص روزه و نماز و امثال آن است لذا ما از ايراد آن در اينجا خوددارى نموديم .
تفسير الميزان ص 542.
آيات 165-161 سوره انعام .

قل اننى هدينى ربى الى صراط مستقيم (161) دينا قيما ملة ابراهيم حنيفا و ما كان من المشركين (162) قل ان صلاتى و نسكى و محياى و مماتى لله رب العالمين لا شريك له و بذلك امرت و انا اول المسلمين (163) قل اغير الله ابغى ربا و هو رب كل شى ء و لا تكسب كل نفس الا عليها و لا تزر وازرة و زر اخرى ثم الى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون (164) و هو الذى جعلكم خلائف الارض و رفع بعضكم فوق بعض درجات ليبلوكم فيما اتيكم ان ربك سريع العقاب و انه لغفور رحيم (165).

ترجمه آيات
بگو همانا پروردگارم مرا به راهى راست رهنمايى كرد.(161)
دينى قائم به امر بندگان ، ملت ابراهيم كه به حق گراينده بود و از مشركين نبود. (162)
بگو به درستى كه نماز و عبادت و زندگى و مرگ من از آن پروردگار جهانيان است ، شريكى ندارد، و من بدين كار ماءمورم و اولين مسلم مى باشم . (163)
بگو آيا به جز خدا پروردگارى بجويم با اينكه پروردگار هر چيزى است و هيچ نفسى از شما كار (زشتى ) نمى كند مگر به زبان خود و هيچ حاملى بار (گناه ) ديگرى را برنمى دارد، سپس بازگشت شما به سوى پروردگارتان است و به شما خبر نمى دهد در آنچه اختلاف داشتيد. (164)
او است كسى كه شما را خليفه هاى زمين قرار داد و برخى را به درجاتى بر بعض ديگر برترى داد تا شما را در آنچه به شما داده آزمون كند، پروردگارت كيفر كردار را به زودى مى دهد و همو آموزگار مهربان است . (165)
ترجمه الميزان : ص 543.
بيان آيات
اين آيات آخر سوره است و مشتمل است بر هدفى كه رسول خدا (صلى الله عليه و آله ) در دعوت اين سوره داشته و اينكه به آنچه دعوت مى كرده عامل نيز بوده و نيز مشتمل است بر خلاصه دلايلى كه در اين سوره عليه عقيده شرك اقامه شده است .
(قل اننى هدينى ربى الى صراط مستقيم ...).
كلمه (قيم ) - بكسر قاف و فتح ياء - مخفف قيام است ، و توصيف دين به آن براى مبالغه در اين است كه دين بر مصالح بندگان قيام دارد، بعضى هم گفته اند: اين كلمه به معناى قيم و سرپرست امر است .
در اين آيه خداى تعالى پيغمبر گرامى خود را دستور مى دهد كه به مردم بگويد: پروردگارش او را به هدايت الهى خود به سوى صراط مستقيم و آن راه روشنى كه قيم بر سالكان خويش است ، و تخلف و اختلاف در آن راه ندارد دينى كه - چون مبنى بر فطرت است - به بهترين وجهى قائم به مصالح دنيا و آخرت انسانى است هدايت فرموده ، همچنانكه ابراهيم را به آن دين حنيف و يا به عبارت ديگر آن دينى كه از انحراف شرك به سوى اعتدال توحيد متمايل است هدايت فرمود. آرى ، ابراهيم هم از مشركان نبود. توضيح اين معانى در خلال تفسير آيات اين سوره گذشت .
(قل ان صلاتى و نسكى و محياى و مماتى لله رب العالمين لا شريك له و بذلك امرت و انا اول المسلمين ).
كلمه (نسك ) به معناى مطلق عبادت است ، و ليكن بيشتر در ذبح و يا قربانيى كه منظور تقرب به درگاه خداى سبحان ذبح مى شود استعمال شده است .
در اين آيه شريفه خداى تعالى براى بار دوم رسول گرامى خود را دستور مى دهد كه به مردم بگويد: او خودش به آنچه كه خداوند به سوى آن هدايتش كرده عمل مى كند. و منظور از اين اعلام اين است كه رسول خدا (صلى الله عليه و آله ) از تهمت دورتر شده و مردم بهتر دين او را تلقى به قبول كنند، چون يكى از نشانه هاى راستگويى اين است كه گوينده به گفته هاى خود عمل نموده و گفتارش ‍ با كردارش مطابقت داشته باشد، لذا مى فرمايد: به مردم بگو كه من نماز و تمامى عبادات و زندگيم و جميع شؤ ون آن از قبيل اعمال ، اوصاف ، فعل ها و ترك ها كه مربوط به من است ،
تفسير الميزان ص 544.
و همچنين مرگم را با هر چه كه از امور آن مربوط به من است - و آن امور پس از مرگ است كه از زندگى دنيا سرچشمه مى گيرد چنانكه رسول خدا (صلى الله عليه و آله ) فرموده : (آنچنانكه زندگى مى كنيد خواهيد مرد) - همه را براى خددا قرار دادم ، بدون اينكه كسى را در آن ها شريك او بدانم . و خلاصه من در جميع شؤ ون حيات و مماتم بنده اى هستم تنها براى خدا، و روى خود را تنها متوجه او نمودم . چيزى را قصد نمى كنم و از چيزى روى گردان نيستم مگر براى او، در مسير زندگيم قدمى برنمى دارم و به سوى مرگ قدم نمى گذارم مگر براى او، چون او پروردگار همه عالميان و مالك همه و مدبر همه است .
من به اين نحو از عبوديت ماءمور شده ام ، و اولين كسى كه تسليم خواسته او شود، و آن عبوديت به تمام معنا را از هر باب و هر جهتى كه او خواسته قبول نمايد، خودم هستم .
از اينجا معلوم مى شود كه منظور از جمله (ان صلاتى و نسكى و محياى و مماتى لله ). اين است كه آنجناب اخلاص بندگى خود را در نماز و عبادات ديگر و زندگى و مرگ اظهار كند، و يا اين است كه در همه اين چهار چيز انشاء (عقد قلب ) نمايد نه اينكه دو امر اولى را با اخلاص بجاى آورد و در دو امر اخير اعتقاد كند كه دست خدا است . دليل گفته ما جمله (و بذلك امرت ) است كه به يك لسان امر مى كند همه آن امور را براى خداى سبحان قرار بدهد به اين معنا كه در آن دو اخلاص داشته باشد و زندگى و مرگ را براى خدا قرار بدهد يعنى معتقد باشد كه زندگى و مرگش در دست او است ، از جمله مذكور چنين چيزى برنمى آيد مگر با تكلف و زحمت .
مقصود از اينكه رسول الله صلى عليه و آله (اول المسلمين ) مى باشد.
 جمله (و انا اول المسلمين ) دلالت دارد بر اينكه مقصود از (اول )، اولويت به حسب درجه است نه اولويت به حسب زمان ، زيرا قبل از رسول خدا (صلى الله عليه و آله ) نيز مسلمانى بودند، به شهادت حكايتى كه قرآن كريم از قول نوح نموده كه گفت : (و امرت ان اكون من المسلمين ) و همچنين از قول ابراهيم كه گفت : (اسلمت لرب العالمين ) و از قول او و فرزندش كه گفتند: (ربنا و اجعلنا مسلمين لك ) و نيز درباره لوط فرموده : (فما وجدنا فيها غير بيت من المسلمين ) و از مكه كشور سبا حكايت كرده كه گفت : (و اوتينا العلم من قبلها و كنا مسلمين ) البته اين در صورتى است كه مقصود ملكه سبا، اسلام براى خدا باشد و نيز گفت : (و اسلمت مع سليمن لله رب العالمين ). و در قرآن كريم احدى به وصف : (اول المسلمين ) توصيف نشده ، تنها رسول خدا (صلى الله عليه و آله ) است كه در آيه مورد بحث و همچنين در آيه (قل انى امرت ان اعبد الله مخلصا له الدين و امرت لان اكون اول المسلمين ) اول المسلمين خوانده شد.
بعضى گفته اند: مقصود اين است كه آنجناب اول مسلمان از اين امت است ، زيرا اگر مراد اسلام در همه قرون بوده باشد اولين مسلمان ابراهيم خليل (عليه السلام ) است ، و سايرين تابع او هستند. ليكن اين حرف صحيح نيست ، زيرا اسلام در آيه شريفه مقيد به اسلام اين امت نشده ، پس وجهى براى تقيد آن نيست . و اما اينكه گفت : اولين مسلمان ابراهيم بود، جوابش آيات گذشته است كه پيغمبران قبل از ابراهيم را هم مسلمان معرفى مى كرد. و اما آيه (و من ذريتنا امة مسلمة لك ) و آيه (ملة ابيكم ابراهيم هو سميكم المسلمين ) هيچ كدام دلالتى بر ادعاى مذبور ندارد
(قل اغير الله ابغى ربا و هو ربّ كلّ شى ء...)
اين آيه و آيه بعدش مشتملند بر سه حجت كه در حقيقت جامع همه حجت هايى است كه در اين سوره بر مساءله توحيد اقامه شده است . اين حجت ها عبارت است از استدلال به آغاز آفرينش و استدلال به انجام آن و استدلال به حال انسان كه بين آن آغاز و اين انجام زندگى مى كند، و به عبارت ديگر استدلال به نشاءه دنيا و قبل از آن و بعد از آن . استدلال از طريق آغاز آفرينش را جمله (اغير الله ابغى ربعا و هو رب كل شى ء)متعرض آن است ؛ چون وقتى خداى تعالى رب هر چيزى باشد قهرا تمامى موجودات مربوب او خواهند بود، و غير او على الاطلاق رب ديگرى كه صالح براى پرستش باشد نيست .
و استدلال از طريق انجام آفرينش و بازگشت آن را جمله (و لا تكسب كل نفس الا عليها)متعرض است كه مفادش اين است كه بطور كلى اشخاص هيچ عمل زشتى نمى كنند مگر اينكه خود صاحبان عمل ، وزر و وبال آن را به دوش خود خواهند كشيد، و هيچ كس وزر ديگرى را به دوش نمى كشد و اين آثار سوء همچنان باقى باقى است تا روزى كه خلائق به سوى پرودگار خود بازگشت كنند، و پروردگار با كشف حقايق اعمال بندگان جزاى آنان را بدهد. مسلما وقتى مفرى از اين جزا نباشد، و مالك روز جزا خداى تعالى باشد پس قهرا تنها او متعين براى پرستش است نه ديگران كه مالك چيزى نيستند.
و استدلال از طريق نشاءه دنيا را جمله (و هو الذى جعلكم خلائف ...) متعرض است ، و حاصلش اين است كه اين نظام عجيبى كه در زندگى دنيوى شما حكومت مى كند، و اساس آن مساءله خلافت نسل شما بشر در زمين و اختلاف شؤ ون شما به بزرگى و كوچكى ، ضعف و قدرت ، ذكوريت و انوثيت ، غنا و فقر، رياست و مرؤ وسيت و علم و جهل و غير آن است گرچه نظامى است اعتبارى و قراردادى و ليكن به دنبال تكوين پيدايش يافته و به آن منتهى مى شود، پس در حقيقت به وجود آورنده اين نظام هم خداى تعالى است ، و منظورش از به وجود آوردن آن امتحان و تربيت شما است ، پس هم او رب و پرورش دهنده شما است ، و آن كسى كه سعادت شما را تدبير مى كند و فرمانبران را به سعادت مقدرشان رسانيده ستمگران را وا مى گذارد.
از آنچه گذشت معلوم شد كه مجموع دو جمله (و لا تكسب كل نفس الاّ عليها و لا تزو وازرة وزر اخرى ) يك معنا را افاده مى كنند، و آن اين است كه : هركس هر چه مى كند مانند سايه اى به دنبالش هست ؛ و از او به ديگرى تجاوز نمى كنند، و اين مفاد آيه (كل نفس بما كسبت رهينه ) است كه مى فرمايد هر كس گروگان عملى است كه كرده .
(و هو الذى جعلكم خلائف الارض ...)
(خلائف ) جمع (خليفه ) است . و معناى آيه اين است كه : او كسى است كه بعضى از شما را جانشين بعضى ديگر نموده و نسلى از شما پس از نسلى در زمين بوجود مى آورد. و يا معنايش اين است كه : شما را در زمين خليفه خود قرار داده ، و معناى (خليفه ) در تفسير آيه (انى جاعل فى الارض خليفة ) در جلد اول اين كتاب گذشت ، و معناى آيه مورد بحث از بيانى كه گذشت روشن مى شود. نكته اى كه باقى مانده اين است كه خداوند اين سوره را با ذكر رحمت و مغفرت خود ختم فرموده است .
بحث روايتى
 پيرامون اسلام خالص و آيه (درجات فوقها بعض )...
 در كافى به سند خود از ابن مسكان از امام صادق عليه السلام روايت كرده كه در معناى : (حنيفا مسلما)فرموه : يعنى خالصا مخلصا و بدون اينكه چيزى از بت پرستى در آن مخلوط باشد .
مؤ لف : اين روايت را صاحب تفسير برهان از برقى نقل كرده و وى به سند خود از ابن مسكان از امام صادق عليه السلام روايت كرده است ، با اين تفاوت كه در اينجا بعد از خالصا مخلصا مى گويد: (لا يشوبه شى ء چيزى به آن مخلوط نيست ) و اين در حقيقت بيان مراد است نه تفسير به معنا .
و در تفسير عياشى از ابى بصير از ابى عبدالله عليه السلام روايت كرده كه در ذيل جمله (و رفع بعضكم فوق بعض درجات )فرموده : اينكه خداى تعالى در اينجا درجات را متعدد گرفته و فرموده :(درجات بعضها فوق بعض ) و نفرموده : (درجة )براى اين است كه بفهماند مردم از نظر عمل همه در يك درجه نيستند.
مؤ لف : اين روايت آيه شريفه را نقل به معنا كرده و عبارت (درجات بعضها فوق بعض )از خود امام است ، و گرنه آيه شريفه مورد بحث (و رفع بعضكم فوق بعض درجات )آمده است همچنانكه در جاى ديگر (و رفعنا بعضهم فوق بعض درجات )آمده ، و احتمال مى رود كه اين روايت در تفسير آيه (هم درجات عندالله )وارد شده ، مرحوم عياشى و يا ابى بصير اشتباها آن را در تفسير آيه مورد بحث ايراد كرده اند؛ چون جمله (كه بفهماند مردم از نظر اعمال همه در يك درحه نيستند )بر آيه مورد بحث منطبق نيست . والحمد لله رب العالمين


بسم الله الرحمن الرحيم
سوره اعراف ، آيات 1 - 9
سوره اعراف در مكه نازل شده و 206 آيه دارد

بسم الله الرحمن الرحيم
المص (1)
كتاب انزل اليك فلا يكن فى صدرك حرج منه لتنذر به و ذكرى للمؤ منين (2)
اتبعوا ما انزل اليكم من ربكم و لا تتبعوا من دونه اولياء قليلا ما تذكرون (3)
و كم من قريه اهلكناها فجاءها باسنا بياتا او هم قائلون (4)
فما كان دعواهم اذ جاءهم باسنا الا ان قالوا انا كنا ظالمين (5)
فلنسئلن الذين ارسل اليهم و لنسالن المرسلين (6)
فلنقصن عليهم بعلم و ما كنا غائبين (7)
و الوزن يومئذ الحق فمن ثقلت موازينه فاولئك هم المفلحون (8)
من خفت موازينه فاولئك الذين خسروا انفسهم بما كانوا باياتنا يظلمون (9)

ترجمه آيات
به نام خداى رحمان و رحيم
المص (1)
اين كتابى است كه بر تو نازل شده پس دلتنگ و رنجه خاطر مباش ، (براى اين نازل شده ) كه مردم را بدان بيم دهيم و براى مؤ منين يادآور باشد (2)
چيزى كه از پروردگارتان به شما نازل شده پيروى كنيد و پيرو غير او نباشيد و جز خدا را به دوستى مگيريد، اما اندك مردمى بدين پند متذكر مى گردند(3)
چه بسا آباديهايى كه ما اهلش را هلاك كرديم و آنان را در دل شب و يا هنگام خواب نيمروز به عذابمان سپرديم (4)
آندم كه با عذاب ما روبرو شدند ادعايشان جز اين نبود كه مى گفتند: ما ستمگر بوده ايم (5)
ما در قيامت از هر قومى كه پيغمبر بسوى آنان فرستاده ايم پرسش نموده ، و از پيغمبران نيز پرسش مى كنيم (6)
و آنچه را كه كرده اند از روى علم برايشان نقل مى كنيم و ما هرگز غايب نبوده ايم (7)
ميزان (سنجش اعمال ) در آنروز حق است ، آنروز است كه هر كس اعمال وزن شده اش سنگين باشد رستگار است (8)
و كسانى كه اعمال وزن شده شان سبك باشد همانهايند كه با ظلم بر آيات ما بر خود زيان رسانيده اند (9)
بيان آيات
اشاره به عهدى كه خدا از آدميان گرفته ، و ساير معارفى كه در سوره اعراف آوردهشده است .
 اين سوره مشتمل است بر مجموع مطالبى كه سوره هاى ابتدا شده به حروف مقطعه (الم ) و (ص ) مشتمل بر آن است .
خواننده عزيز اين معنا را در خاطر خود بسپارد، زيرا كه ما در اول سوره (حم عشق ) به قدر امكان بحثى درباره حروف مقطعه قرآنى خواهيم گذراند - ان شاء الله تعالى -.
برداشت كلام در اين سوره چنين است كه گويا عهدى را كه خداوند از آدميان گرفته كه او را بپرستند و چيزى را شريك او قرار ندهند مبناى كلام قرار داده ؛ و آنگاه از سير تاريخى اين عهد كه بر حسب مسير انسانيت در امم و قرون گذشته نموده است بحث مى كند.
چون اكثر امم گذشته اين عهد را شكسته و آن را از ياد بردند، و در نتيجه وقتى پيغمبرى در بين آنان مبعوث مى شده و آيات و معجزاتى مى آورده كه آنان را به ياد عهد خود بيندازد تكذيب مى كردند و جز عده كمى به وسيله آن آيات متذكر نمى شدند.
آرى ، عهد الهى كه در حقيقت اجمالى است از تفصيل دعوت هاى دينى الهى ، در طبيعت انسان هاى مختلف از جهت اختلافى كه در استعداد قبول و رد آن دارند، و همچنين از جهت اختلاف اماكن و اوضاع و احوال و شرايطى كه به نفوس آنان احاطه دارد مختلف مى شود.
در بعضى از نفوس پاك كه بر اصل فطرت باقى مانده اند هدايت به سوى ايمان به خدا و آيات او را نتيجه مى دهد، و در بعضى ديگر كه هميشه اكثريت را تشكيل مى دهند و مردمى پست و مستغرق در شهوات دنيايند خلاف آن را، كه همان كفر و طغيان و سرپيچى است نتيجه مى دهد، و همين معنى باعث مى شود كه مؤ منين مورد الطاف خاص الهى قرار گرفته ، و در دنيا موفقيت و نصرت و فتح ، و در آخرت نجات از آتش و بهره مندى از بهشت و لذايذ گوناگون آن نصيب شان گردد، و در مقابل ، كفار مورد غضب و لعنت خدا قرار گرفته به عذاب هاى ناگهانى كه همگى را هلاك ساخته و نسل شان را قطع مى كند دچار مى شوند (فجعلناهم احاديث و مزقناهم كل ممزق )
تازه اين عذاب دنياى شان است ، و عذاب آخرت بيچاره كننده تر است ، و در آن عذاب كسى يارى نمى شود.
اين است آن سنتى كه خداوند آن را در بين بندگان خود اجراء كرده ، و از اين پس نيز اجراء مى كند (و الله يحكم لا معقب لحكمه و هو سريع الحساب )20
شرح جزئيات همين سنت براى مردمى كه ايمان به خدا ندارند انذار است ، چون غرض از شرح آن واداشتن آنان به ايمان به خدا و آيات او است . و همين شرح و بيان ، نسبت به مردم با ايمان يعنى آنان كه به طور اجمال علم به پروردگار خود و به مقام ربوبى او دارند تذكر و يادآورى آيات خدا و تعليم معارف دينى او، و معرفت به خدا و اسماى حسنى و صفات علياى او، و نيز شناسايى سنت جارى پروردگار در دنيا و آخرت است .
از آيه شريفه (لتنذر به و ذكرى للمؤ منين ) هم اين معنا استفاده مى شود، و از آن به خوبى بر مى آيد كه غرض اديان همين دو معنا است : انذار غير مؤ منين ، و يادآورى مؤ منين .
بر اين اساس مى توان گفت : اين سوره بنا بر اينكه همه آن در مكه نازل شده باشد و از اختلافى كه مفسرين درباره چند آيه آن دارند صرفنظر كنيم روى سخن در آن با مشركين مكه و تعداد اندكى كه به رسول الله (صلى الله عليه و آله و سلم ) ايمان آورده بودند خواهد بود، و از خود آيات آن نيز اين معنا ظاهر مى شود؛ براى اينكه غالبا در اول يا آخر آيات آن عموم مردم را انذار نموده ، و اقامه حجت و موعظه كرده ، و يا با ذكر داستان آدم و ابليس و داستانهاى نوح ، هود، صالح ، لوط، شعيب و موسى (عليهم السلام ) وسيله عبرت شان را فراهم ساخته است .
و اين بيان در عين اينكه براى اكثريت مردم انذار است ، براى مؤ منين يادآورى و تذكر است ، چون همين بيانات آنان را به ياد تفاصيل و جزئياتى از معارف مربوط به مبدء و معاد و آيات الهى مى اندازد كه اجمال ايمان خود آنان مشتمل بر آن است .
در اينجا بايد خاطر نشان سازيم كه اين سوره قسمت عمده و مقدار قابل ملاحظه اى از معارف الهى را متضمن است ، از آن جمله وصف ابليس و لشكرش ، وصف قيامت و ميزان ، اعراف و عالم در و ميثاق ، و وصف مردم با ايمانى كه هميشه به ياد خدايند. و نيز از آن جمله ذكر عرش و تجلى پروردگار و اسماى حسناى او و بيان اين حقيقت كه براى قرآن تاءويلى است . و نيز متضمن مجملاتى است از واجبات و محرمات مانند: (قل امر ربى بالقسط)1 و آيه (انما حرم ربى الفواحش ما ظهر منها و ما بطن )2 و آيه (قل من حرم زينه الله التى اخرج لعباده و الطيبات من الرزق )3.
و از همين جا مى توان استفاده كرد كه نزول سوره اعراف قبل از نزول سوره انعام بوده ؛ زيرا در سوره انعام آيه (قل لا اجد فيما اوحى الى محرما على طاعم يطعمه ...)4 وجود دارد كه از آن بر مى آيد حكم به اباحه ماسواى آنچه كه از محرمات استثنا شده قبلا نازل شده بوده ، و آيه مزبور به آيات اين سوره اشاره مى كند.
از ظهور اين آيه هم كه صرفنظر كنيم احكام و شرايعى كه در اين سوره ذكر شده اجمالى تر از آن احكامى است كه در سوره انعام در آيه (قل تعالوا اتل ما حرم ربكم عليكم )5 و آيات بعديش ذكر گرديده . و اين خود دليل روشنى است بر اينكه سوره اعراف قبل از سوره انعام نازل شده است ؛ چون همه مى دانيم كه طريقه تشريع احكام در دين اسلام اين بوده كه نخست احكام به طور سربسته و مجمل ذكر شده و سپس بتدريج توضيح بيشترى پيرامون آن داده مى شد، در آخر، پرده از روى همه جزئيات آن برداشته مى شده است .

المص كتاب انزل اليك فلا يكن فى صدرك حرج منه لتنذر به و ذكرى للمؤ منين

اينكه (كتاب ) را در اين آيه به طور نكره ذكر كرده و آن را با جمله (بر تو نازل شده ) توصيف كرده ، و اسمى از نازل كننده آن نبرده به خاطر تعظيم كتاب است . تفريعى هم كه در جمله (فلا يكن ) هست خالى از دلالت بر اين معنا نيست ، گويا فرموده : اين كتاب ، كتاب مباركى است كه آيات پروردگارت را كه بر تو نازل كرده برايت بيان مى كند، بنابراين اگر ماءمور به تبليغ آن و دعوت مردم به سوى آن شده اى دلتنگ مباش ، بلى اگر قرآن غير اين كتاب بود و از ناحيه غير پروردگارت مى بود روا بود كه از جهت زحمات و محنت هايى كه در تبليغ آن است دلتنگ باشى .
جمله (لتنذر به ) نتيجه انزال كتاب و از نظر ادبى هم ظرفى است لغو و متعلق به آن ، نظير جمله (و ذكرى للمؤ منين )، و هم نتيجه ديگرى است براى آن .
و اينكه فقط (ذكرى ) را اختصاص به مؤ منين داده دليل بر اين است كه انذار اختصاص به آنان نداشته ، بلكه مؤ منين و غير مؤ منين را شامل مى شود. بنابراين ، معناى آيه چنين مى شود: اين كتاب بر تو نازل شده تا همه مردم را به آن انذار كرده مؤ منين را متذكر كنى ؛ چون تنها مؤ منين ند كه به وسيله اين آيات و معارف الهيى كه در آن است به آن متذكر مقام پروردگار خود شده به همين وسيله ايمان شان زيادتر شده چشمشان روشن مى گردد، نه عموم مردم .
اثر اين كتاب در عموم مردم همان ترسانيدن آنان است ، بنابراين ، آياتى عموم مردم را متاءثر مى سازد كه سخط و عقاب دنيايى و آخرتى پروردگار را ذكر مى كند.
از اينجا معلوم مى شود اينكه بعضى گفته اند: جمله (لتنذر به ) متعلق به (حرج ) است ، و معناى آن اين است كه : (از تبليغ آن مترس و دلتنگ مباش ) تا چه اندازه بى اساس است ؛ زيرا ذكر كردن جمله (و ذكرى للمؤ منين ) بعد از جمله مزبور شاهد خوبى است براى فساد اين احتمال . و همچنين فساد احتمال ديگرى كه داده و گفته اند: مراد از مؤ منين هم آن كسانى است كه در روز نزول اين آيه مؤ من بوده اند و هم آن كسانى كه خدا مى داند بعدها ايمان خواهند آورد؛ زيرا (ذكرى ) كه در آيه ذكر شده جز بر مؤ منين فعلى صادق نيست .

اتبعوا ما انزل اليكم من ربكم و لا تتبعوا من دونه اولياء قليلا ما تذكرون

پس از آنكه به پيغمبرش فرمود كتابى كه به وى نازل شده براى انذار بوده اينك خود قرآن شروع به انذار مردم نموده ، خطاب را متوجه آنان مى كند؛ چون در انذار مردم بايد خطاب متوجه خود آنان شود.
مردم را خطاب مى كند به اينكه بايد پيروى كنند آنچه را كه از پروردگارشان نازل گرديده و آن قرآنى است كه امر مى كند به اعتقاد صحيح و عمل صحيح ، يعنى اعتقاد به خدا و آيات او و عمل صالح .
و جمله (اتبعوا ما انزل اليكم ) به منزله كنايه از دخول در تحت ولايت خداى سبحان است ؛ بدليل اينكه به دنبالش فرمود: (و بغير از خدا اولياى ديگر را پيروى مكنيد) و نفرمود: (پيروى مكنيد غير آنچه را كه به سوى تان نازل شده ).
بنابراين ، معناى آيه اين مى شود كه : غير از خداى تعالى كسى را پيروى مكنيد - در حالى كه آنها زيادند - تا آنها اولياى شما نگردند. چه كم شما متذكر مى شويد! اگر متذكر مى شديد مى فهميديد كه خدا پروردگار شما است و جز او پروردگار و اولياى ديگرى براى شما وجود ندارد.

و كم من قريه اهلكناها فجاءها باسنا بياتا او هم قائلون

سنتى را خاطرنشان آنان مى سازد كه خداوند در مشركين امم گذشته جارى مى ساخته است ، و آن اين بوده كه وقتى مردم غير از خدا اولياى ديگرى اتخاذ مى كردند خداوند آنان را به عذابى كه در روز يا در شب نازل مى كرده هلاك شان مى ساخته ، و پس از ديدن عذاب به ظلم خود اعتراف مى نمودند.
(بيات ) و (تبييت ) به معناى شبيخون زدن به دشمن در شب است . و كلمه (قائلون ) از ماده (قيلوله ) و به معناى خواب نيمروز است . و اينكه فرمود: (بياتا او هم قائلون ) و نفرمود: (ليلا او نهارا) گويا براى اشاره به اين است كه عذاب در حالى آنان را مى گرفته كه با خيال راحت و غافل از عذابى كه در كمين شان بوده آرميده بودند.

فما كان دعويهم اذ جاءهم باسنا الا ان قالوا انا كنا ظالمين

اين جمله تذكر قبلى را تمام نموده بيان مى كند كه انسان ، با وجدان و حس درونيش درك مى كند كه شرك و اتخاذ اولياء، ظلم است ، و مى فهمد كه سنت الهى بر اين جارى است كه اگر به طوع و رغبت به ظلم خود اعتراف نكند و نسبت به مقام ربوبى پروردگارش ‍ خاضع نگردد خداوند او را دچار عذاب نموده و مجبور به اعتراف مى سازد.
مكلف بودن مشركين به توحيد خداى تعالى ومسئول بودن آنان نسبت به ايمان و عمل صالح

فلنسئلن الذين ارسل اليهم و لنسئلن المرسلين

بيان سابق دلالت بر اين داشت كه مشركين مكلف به توحيد خداى تعالى و ترك شرك بوده اند، و چنان نبوده كه نسبت به اين معنا آزاد باشند و هر چه مى خواهند بكنند و هر چيزى را كه بخواهند شريك خداوند بدانند؛ پس معلوم مى شود كه آنان نيز نسبت به ايمان و عمل صالح و گفتار حق مسؤ ولند، و معلوم است كه اين امر و اين تكليف قائم به دو طرف بوده ، يك طرف پيغمبرى كه مبعوث بر آنان شده ، و يك طرف خود آنان ، و چون چنين بوده در آيه مورد بحث سؤ ال از رسول و مؤ اخذه از مردم را متفرع بر مساءله هلاكت مردم كرده است .
از اينجا معلوم مى شود كه مراد از (الذين ارسل اليهم ) مردم و مراد از (المرسلين ) انبيا و پيغمبران است . اين را بدان خاطر گفتيم كه معلوم شود اينكه بعضى ها گفته اند: مراد از (الذين ارسل اليهم ) انبيا و مراد از (المرسلين ) ملائكه مى باشد با سياق آيه نمى سازد؛ زيرا سياق آيه سياق گفتگوى از مشركين است و معنا ندارد كه در چنين زمينه اى اسمى از مؤ اخذه آنان برده نشود و در عوض پاى ملائكه به ميان آيد. علاوه بر اينكه آيه بعدى هم با اين احتمال سازگار نيست . از اين هم كه بگذريم بيان قبلى اسمى از ملائكه نبرده بود تا در اينجا هم مراد از مرسلين ملائكه بوده باشد.

فلنقصن عليهم بعلم و ما كنا غائبين

خلاصه معناى آيات قبلى اين بود كه مشركين مربوب و مدبر بتدبير خداوندند، و به زودى به آنچه كه كرده اند مؤ اخذه شده و جزا داده مى شوند، و چون اين مؤ اخذه و بازخواست منوط بر اين است كه پرسش كننده ، داناى به اعمال آنان باشد، و اگر نباشد ايمن از اين كه در جوابش دروغ بگويند نخواهد بود، لذا جمله (فلنقصن عليهم بعلم ) را متفرع بر آن كرد. (علم ) را هم از اين نظر نكره و بدون الف و لام آورد تا اشاره به اهميت آن نموده بفهماند كه اين علم مانند علم شما نيست كه خطا و غلط در آن راه داشته باشد، و براى تاكيد همين معنا جمله (و ما كنا غائبين ) را عطف بر آن نمود، تا دلالت كند بر اينكه خداى تعالى شاهد و ناظر اعمال آنان است ، و علاوه بر اينكه ملائكه را موكل بر آنان نموده تا اعمال آنان را بنويسند خودش هم به هر چيزى محيط است .

و الوزن يومئذ الحق فمن ثقلت موازينه فاولئك هم المفلحون ... باياتنا يظلمون

مراد از (وزن ) و (ميزان ) اعمال
اين دو آيه خبر مى دهد از ميزانى كه عمل بندگان با آن سنجيده مى شود يا خود بندگان را از جهت عمل وزن مى كند؛ از آيات ديگرى نيز اين معنا كه مراد از وزن ، حساب اعمال است استفاده مى شود، مانند آيه (و نضع الموازين القسط ليوم القيامه ... و كفى بنا حاسبين )1 و از آن روشن تر آيه (يومئذ يصدر الناس اشتاتا ليروا اعمالهم فمن يعمل مثقال ذره خيرا يره و من يعمل مثقال ذره شرا يره )1 است ، كه عمل را ذكر كرده و سنگينى را به آن نسبت داده است .
و كوتاه سخن اينكه منظور از (وزن ) سنگينى اعمال است ، نه صاحبان اعمال .
آيه مورد بحث اثبات مى كند كه براى نيك و بد اعمال وزنى هست ، ليكن از آيه اولئك الذين كفروا بايات ربهم و لقائه فحبطت اعمالهم فلا نقيم لهم يوم القيامه وزنا استفاده مى شود كه اعمال حبط شده برايش وزنى نيست و تنها اعمال كسانى در قيامت سنجيده مى شود كه اعمالشان حبط نشده باشد، پس هر عملى كه حبط نشده باشد چه نيك و چه بد ثقلى و وزنى دارد، و ميزانى است كه آن وزن را معلوم مى كند. ليكن اين آيات در عين اينكه براى عمل نيك و بد ثقلى و وزنى قائل است در عين حال اين سنگينى را سنگينى اضافى مى داند، به اين معنا كه حسنات را باعث ثقل ميزان و سيئات را باعث خفت آن مى داند، نه اينكه هم حسنات داراى سنگينى باشد و هم سيئات ، آن وقت اين دو سنگين با هم سنجيده شود هر كدام بيشتر شد بر طبق آن حكم شود، اگر حسنات سنگين تر بود به نعيم جنت و اگر سيئات سنگين تر بود به دوزخ جزا داده شود، نه ، از ظاهر آيات استفاده مى شود كه ميزان اعمال از قبيل ترازو و قپان نيست تا فرض تساوى دو كفه در آن راه داشته باشد، بلكه ظاهر آنها اين است كه عمل نيك باعث ثقل ميزان و عمل بد باعث خفت آن است ، چنانكه مى فرمايد: فمن ثقلت موازينه فاولئك هم ال مفلحون و من خفت موازينه فاولئك الذين خسروا انفسهم بما كانوا باياتنا يظلمون و فمن ثقلت موازينه فاولئك هم المفلحون و من خفت موازينه فاولئك الذين خسروا انفسهم فى جهنم خالدون و فاما من ثقلت موازينه فهو فى عيشه راضيه و اما من خفت موازينه فامه هاويه و ما ادريك ما هيه نار حاميه .
اشاره به اينكه ممكن است هر يك از اعمال ، واحدى براى سنجش داشته باشد و بيان معناىجمله : (و الوزن يومئذ الحق )
 اين آيات بطورى كه ملاحظه مى كنيد سنگينى را در طرف حسنات و سبكى را در طرف سيئات اثبات مى كند. و امثال اين آيات اين احتمال را در نظر انسان تقويت مى كند كه شايد مقياس سنجش اعمال و سنگينى آن ، چيز ديگرى باشد كه تنها با اعمال حسنه سنخيت دارد، بطورى كه اگر عمل حسنه بود با آن سنجيده مى شود و اگر سيئه بود چون سنخيت با آن ندارد سنجيده نمى شود، و ثقل ميزان عبارت باشد از همان سنجيده شدن و خفت آن عبارت باشد از سنجيده نشدن ، عينا مانند موازينى كه خود ما داريم ، چون در اين موازين هم مقياسى هست كه ما آن را واحد ثقل مى ناميم مانند مثقال و خروار و امثال آن ، واحد را در يكى از دو كفه و كالا را در كفه ديگرى گذاشته مى سنجيم ، اگر كالا از جهت وزن معادل آن واحد بود كه هيچ ، وگرنه آن متاع را برداشته متاع ديگرى بجايش ‍ مى گذاريم ، پس در حقيقت ميزان همان مثقال و خروار است نه ترازو و يا قپان و يا باسكول ، و اينها مقدمه و ابزار كار مثقال و خروارند كه به وسيله آنها حال متاع و سنگينى و سبكى آن را بيان مى كند، و همچنين واحد طول كه يا ذرع است و يا متر و يا كيلومتر و يا امثال آن ، كه اگر طول با آن واحد منطبق شد كه هيچ ، و اگر نشد آن را كنار گذاشته طول ديگرى را با آن تطبيق مى دهيم ، ممكن است در اعمال هم واحد مقياسى باشد كه با آن عمل آدمى سنجيده شود، مثلا براى نماز واحدى باشد از جنس خود آن كه همان نماز حقيقى و تمام عيار است ، و براى زكات و انفاق و امثال آنها مقياس و واحدى باشد از جنس خود آنها، و همچنين براى گفتار واحدى باشد از جنس خودش ، و آن كلامى است كه تماميش حق باشد و هيچ باطلى در آن راه نيافته باشد، همچنانكه آيه (يا ايها الذين آمنوا اتقوا الله حق تقاته ) به آن اشاره دارد.
بنابراين ، بسيار به نظر قريب مى رسد كه مراد از جمله و الوزن يومئذ الحق اين باشد، كه آن ميزانى كه در قيامت اعمال با آن سنجيده مى شود همانا (حق ) است ، به اين معنا كه هر قدر عمل مشتمل بر حق باشد به همان اندازه اعتبار و ارزش دارد، و چون اعمال نيك مشتمل بر حق است از اين رو داراى ثقل است . بر عكس عمل بد از آنجايى كه مشتمل بر چيزى از حق نيست و باطل صرف است لذا داراى وزنى نيست ، پس خداى سبحان در قيامت اعمال را با (حق ) مى سنجد و وزن هر عملى به مقدار حقى است كه در آن است . و بعيد نيست قضاوت به حقى هم كه در آيه (واشرقت الارض بنور ربها و وضع الكتاب و جى ء بالنبيين و الشهداء و قضى بينهم بالحق و هم لا يظلمون ) است اشاره به همين معنا باشد. و مراد از كتابى كه در آن روز گذارده شده و خداوند از روى آن حكم مى كند همان كتابى است كه در آيه (هذا كتابنا ينطق عليكم بالحق ) به آن اشاره شده است .
پس كتاب مقدار حقى را كه در عمل است تعيين نموده و ميزان ، مقدار ثقل آن حق را مشخص مى كند، بنابراين ، (وزن ) در آيه مورد بحث به معناى ثقل است نه به معناى مصدريش (سنجيدن ). و اگر در آيه (103) سوره (مؤ منون ) و آيه (11) سوره (قارعه ) آن را به صيغه جمع آورده براى اين است كه دلالت كند بر اينكه ميزان اعمال يكى نيست ، بلكه براى هر كسى ميزان هاى زيادى به اختلاف اعمال وى هست ، حق در نمازش نماز واقعى و جامع همه اجزا و شرايط است ، و حق در زكاتش زكات جامع شرايط است ، خلاصه ، حق در نماز، غير حق در روزه و زكات و حج و امثال آن است .
اقوالى كه در مورد معناى جمله : (و الوزن يومئذ الحق ) گفته شده است .
اين بود آنچه از بيان سابق ما بدست آمد، و ليكن بيشتر مفسرين آيه را طور ديگرى معنا كرده و گفته اند: (وزن ) در آيه مورد بحث ، مبتدا و مرفوع است ، و كلمه (يومئذ) ظرف ، و (حق ) هم صفت وزن و هم خبر آن است ، و تقدير آيه (و الوزن يومئذ الوزن الحق ) است ، يعنى وزن در آن روز (وزن حق ) است ، و وزن حق به معناى وزن عادلانه است ، به شهادت اينكه در آيه ديگرى از وزن حق به (وزن قسط) تعبير شده ، و آن آيه (و نضع الموازين القسط ليوم القيمه ) است . بعضى ديگر گفته اند: كلمه (وزن ) مبتدا و خبرش (يومئذ) است ، و (حق ) صفت وزن مى باشد و تقدير آيه چنين است : (و الوزن الحق يومئذ) وزن حق در روز قيامت است . صاحب كشاف گفته : (مرفوع بودن وزن براى اين است كه وزن در تركيب مبتدا است ، و خبرش (يومئذ) است و حق صفت آن است ). آنگاه وقتى آيه را معنا كرده وزن را مبتدا و خبرش را كلمه حق گرفته است ، زيرا در معناى آيه گفته است : (معناى آيه اين است كه در روزى كه خداوند امت ها و پيغمبران را مورد بازخواست قرار مى دهد وزن وزن حق است ) و اين از مانند زمخشرى بسيار عجيب است مگر اينكه كلامش را توجيه كرده بگوييم : اينكه در آخر گفت (وزن ، وزن حق است ) تتمه معناى آيه نيست ، بلكه ابتداى كلام ديگرى است .
مراد از (موازين ) و معناى (ثقل موازين ) در جمله : (فمن ثقلت موازينه )
(فمن ثقلت موازينه ) - (موازين ) بنابر بيانى كه گذشت جمع (ميزان ) است ، آيه (47) سوره انبيا هم كه قبلا ذكر شد اين معنا را تاييد مى كند. و اگر به آن معنايى باشد كه جمهور مفسرين گفته اند مناسب تر آن است كه (موازين ) جمع (موزون ) باشد، و لو اينكه با صرفنظر از معنايى كه ما براى ميزان كرديم ممكن هم هست آن را به اعتبار تعدد اعمالى كه سنجيده مى شود جمع (ميزان ) گرفت ، و بدين وسيله معنايى را كه مفسرين كرده اند توجيه نموده ليكن تصور اينكه ميزان با حسنات سنگين و با سيئات سبك شود مشكل است ، زيرا چنين چيزى كه با حسنات سنگين و با سيئات سبك شود تصور ندارد. علاوه بر اينكه (حق ) را صفت وزن گرفتن صحيح نيست ، زيرا (حق ) كه همان (قسط) و عدل مى باشد صفت خداوندى است كه اعمال را وزن مى كند، نه صفت وزن ، به شهادت اينكه مى فرمايد: (و نضع الموازين القسط...)؛ چون ظاهر جمله (فلا تظلم ...) اين است كه خداوند به آنان ظلم نمى كند، نه ميزان ، پس عدالت صفت خدا است نه صفت ميزان - دقت فرماييد -.
غفلت از همين نكته مفسرين را بر آن داشته كه به نوعى از تجوز، (ثقل موازين ) را به رجحان اعمال تفسير كرده آن را چنين معنا كنند كه (در روز قيامت سنجش ، عادلانه است ، پس كسى كه اعمالش به خاطر غلبه حسناتش رجحان داشته باشد، رستگار و كسى كه اعمالش بخاطر غلبه سيئاتش رجحان داشته باشد او از زيانكاران خواهد بود، و به سبب ظلمى كه به آيات ما كردند سرمايه هاى شان كه همان نفس شان است از دست مى رود).
از اين مفسرين سؤ ال مى شود: آن ملاك و محكى كه رجحان حسنات بر سيئات را - مخصوصا در آنجا كه كسى هم حسنه دارد و هم سيئه - معلوم مى كند چيست ؟ و با اينكه حسنات همه مثل هم نيستند و سيئات هم همه از حيث زشتى و مفسده در يك درجه نيستند آن ملاكى كه غلبه يكى را بر ديگرى معلوم كند كدام است ؟ از آيه شريفه بر مى آيد كه چنين چيزى در روز قيامت هست ، و يقينا ميزان عادلانه اى كه حجت را بر بندگان تمام كند در كار هست ، و يقينا آن ميزان چيزى است كه تنها حسنات بر آن مشتمل است نه سيئه ، و در جايى كه از هر كدام تعدادى وجود داشته باشد رجحان و غلبه يكى بر ديگرى به وسيله آن معلوم مى شود بدون اينكه گزافى لازم آيد. و اينها همه مويد احتمال ما است كه گفتيم ميزان همان حق است ، و مراد از توزين عادلانه همان است ، و اعمال بندگان را به همان محك مى سنجند،
هر كس كه اعمالش مشتمل بر مقدار بيشترى از حق بود او رستگارتر است و هر كس ميزانش سبك بود يعنى اعمالش مشتمل بر حق نبود او از كسانى است كه نفس خود را باخته و خود را زيانكار ساخته اند و با ظلم به آيات خدا و تكذيب آن چيزى براى خود باقى نگذاشته اند كه در مثل چنين روزى با آن اعاشه و زندگى كنند.
معناى وزن اعمال در روز قيامت ، تطبيق اعمال است بر حق و براى هر كدام ازاعمال انسان ميزانى است .
 از بيان قبلى ما دو نكته روشن گرديد:
نكته اول :
اين كه معناى وزن اعمال در روز قيامت تطبيق اعمال است بر حق ، به اين معنا كه هر شخصى پاداش نيكش به مقدار حقى است كه عمل او مشتمل بر آن است ، در نتيجه اگر اعمال شخصى ، به هيچ مقدارى از حق مشتمل نباشد از عملش جز هلاكت و عقاب بهره و ثمره عايدش نمى شود، و اين همان توزين عدلى است كه در ساير آيات بود.
با اين بيان ديگر محتاج به اين نمى شويم كه آيه مورد بحث را تاءويل نموده آن را بر خلاف ظاهرش حمل كنيم ، و مانند بعضى ها بگوييم در آيه يك نوع استعاره به كار رفته و مراد از وزن ، عدالت و مراد از ثقل ميزان ، رجحان عمل است . و يا مثل بعضى ديگر بگوييم : خداوند در روز قيامت ترازويى نصب مى كند كه مانند ترازوهاى معمولى دنيا داراى دو كفه و يك زبانه است ، و اعمال نيك و بد بندگان را با آن موازنه مى كند. و اگر كسى بپرسد كه عمل قابل كشيدن و سنجيدن نيست علاوه بر اينكه عمل پس از صدورش ‍ معدوم مى شود، و اعاده معدوم هم در اعراض باطل و محال است ، در جواب مى گويند: اينكه گفتيم عمل كشيده مى شود مرادمان دفتر اعمال است نه خود آن . و يا مى گويند: در نشات آخرت براى هر عمل نيك و بدى آثار و علامتهاى مخصوصى ظاهر گشته و آن آثار در ترازوها كشيده مى شود. يا مى گويند: حسنات به صورت زيبا و سيئات به صورت زشتى مجسم شده بين آن مجسم شده ها اندازه گيرى و موازنه بعمل مى آيد. و يا مى گويند: خود مؤ من و كافر وزن مى شوند نه اعمالشان . و يا مى گويند: وزن عبارت است از ظهور مقدار و منزلت آدمى ، و ثقل ميزان عبارت است از كرامت و جلالت قدر او، و خفت ميزان عبارت است از خوارى و ذلتش .
نه تنها هيچ كدام از اين حرفها با ظاهر آيه نمى سازد و از الفاظ آيه دليل و شاهدى ندارد بلكه اشكالى هم بر همه آنها وارد است ، و آن اين است كه لازمه اين حرفها گزاف بودن وزن است ، و سابقا گفته شد كه ميزان در آن روز علاوه بر اينكه گزافى نيست ، بلكه آن قدر دقيق است كه حجت را بر عبد تمام مى كند.
نكته دوم :
اينكه معلوم شد كه براى هر انسانى ميزان هاى متعددى است كه هر كدام از عمل هايش با يكى از آنها سنجيده مى شود، و ميزان هر عملى همان مقدار حقى است كه عمل مشتمل بر آن است ، چون روز قيامت روزى است كه كسى جز حق ، سلطنت نداشته و ولايت در حق هم تنها و تنها در دست خداى تعالى است ، به شهادت اينكه از يكطرف مى فرمايد (امروز روز حق است ) و از طرفى ديگر مى فرمايد: (اينجا ولايت بر حق ، تنها و تنها براى خدا است ) و نيز مى فرمايد: (هنالك تبلوا كل نفس ما اسلفت و ردوا الى الله موليهم الحق و ضل عنهم ما كانوا يفترون ).
بحث روايتى
(رواياتى در مورد مكى بودن سوره اعراف ، وزن و ميزاناعمال و ثقل و خفت اعمال و...)
 در الدر المنثور است كه ابن ضريس و نحاس در كتاب ناسخ خود و ابن مردويه و بيهقى در كتاب دلائلش از چند طريق از ابن عباس ‍ روايت كرده اند كه گفت : سوره اعراف در مكه نازل شده .
مؤ لف : اين روايت را ابن مردويه از عبدالله بن زبير هم نقل كرده .
و نيز در الدر المنثور است كه ابن منذر و ابوالشيخ از قتاده نقل كرده اند كه گفت : از سوره اعراف آيه (و اسالهم ...) در مدينه و ما بقى همه در مكه نازل شده است .
مؤ لف : اين در حقيقت اجتهادى است كه قتاده از پيش خود كرده ، و به زودى درباره اشتباه وى بحث خواهيم كرد - ان شاء الله -. و نيز در الدر المنثور در ذيل آيه (فلنسئلن الذين ارسل اليهم ...) مى گويد: احمد از معاويه بن حيده روايت كرده كه گفت : رسول خدا فرمود: پروردگار من مرا به سوى خود خواهد خواند و از من خواهد پرسيد: (آيا رسالت مرا به بندگان من تبليغ كردى ؟) و من عرض خواهم كرد: پروردگارا من دين تو را به آنان تبليغ نمودم . بنابراين براى اينكه در اين جوابم راست گفته باشم بايد شما هر چه از من مى شنويد به غائبين برسانيد، و به زودى شما نيز خواهيد مرد، و مورد بازخواست قرار خواهيد گرفت ، در حالى كه دهنهايتان لگام بسته باشد، و بدانيد كه اولين عضوى كه از شما جدا مى شود ران و كف دست شما خواهد بود.
و نيز در الدر المنثور است كه بخارى ، مسلم ، ترمذى و ابن مردويه از ابن عمر روايت كرده اند كه گفته است : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: همه شما شبان هايى هستيد، و هر كدامتان از رعيت خود پرسش خواهيد شد، اگر زمامدار است از ملت و رعيتش و اگر مرد است از زن و فرزندش و اگر زن است از خانه شوهرش و اگر غلام است از مال آقايش بازخواست خواهد شد.
مؤ لف : در خصوص اين مضمون و همچنين درباره اينكه در روز قيامت از چه چيزهايى سؤ ال مى شود روايات بسيارى از طريق شيعه و سنى وارد شده كه - ان شاء الله - در جاى مناسبى همه آنها را نقل خواهيم كرد. و نيز در الدر المنثور از ابوالشيخ از جابر روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: در روز قيامت ميزان را مى گذارند و حسنات و سيئات را مى سنجند، كسى كه حسناتش بر سيئاتش رجحان داشته باشد داخل بهشت مى شود، و كسى كه سيئاتش بر حسناتش رجحان داشته باشد وارد آتش مى گردد.
و نيز در الدر المنثور از ابن ابى الدنيا نقل مى كند كه در كتاب اخلاص از على بن ابى طالب (عليه السلام ) روايت كرده كه فرمود: كسى كه در دنيا ظاهرش بر باطنش رجحان داشته باشد كفه ميزانش در روز قيامت سبك مى شود و كسى كه در دنيا باطنش بر ظاهرش ‍ رجحان داشته باشد كفه اش در قيامت سنگين مى شود.
مؤ لف : در اين دو روايت از جهت مضمون اشكالى نيست ، ليكن صلاحيت تفسير آيه را ندارند و در مقام آن هم نيستند، براى اينكه اين دو روايت هم براى حسنات وزن و رجحان قائل است و هم براى سيئات . و نيز از ابن مردويه از عايشه روايت كرده كه گفت از رسول خدا (صلى الله عليه و آله و سلم ) شنيدم كه فرمود: خداوند دو كفه ميزان را مانند آسمان و زمين آفريد، ملائكه عرض كردند: پروردگارا! با اين ميزان چه كسى را مى سنجى ؟ فرمود هر كه را كه بخواهم . و خداوند صراط را به تيزى دم شمشير آفريد، ملائكه عرض كردند پروردگارا از پلى به اين باريكى چه كسى را عبور مى دهى ؟ فرمود: هر كه را كه بخواهم .
مؤ لف : حاكم در روايتى صحيح نظير اين روايت را از سلمان نقل كرده ، و ظاهر آن اين است كه ميزان آخرتى هم مانند ميزان هاى دنيايى است ، از روايات بسيار ديگرى نيز اين معنا استفاده مى شود، و ليكن بايد دانست كه اينگونه تعبيرات براى تقريب مطلب به ذهن ساده عوام است ، بدليل روايات ديگرى كه ذيلا از نظر خواننده محترم مى گذرد.
روايتى در بيان مراد از وزن اعمال كه مى گويدعمل صفت كارى است كه انجام مى شود و قابل توزين (اصطلاحى ) نيست و="خداجاهل نيست و احتياج به توزين اشياء ندارد.
 در كتاب احتجاج در حديث هشام بن حكم از امام صادق (عليه السلام ) دارد كه زنديقى از آنجناب پرسيد: آيا نه اين است كه اعمال وزن مى شود؟ فرمود: نه ، عمل جسم نيست تا قابل سنجش باشد، بلكه صفت كارى است كه عامل انجام مى دهد، و ديگر اينكه كسى محتاج به سنجيدن است كه عدد و سنگينى و سبكى چيزى را نداند و بخواهد با كشيدن يا شمردن آن علم به مقدار آن حاصل كند، و خداوند چيزى برايش مجهول نيست . پرسيد پس معناى ميزان چيست ؟ فرمود: ميزان به معناى عدل است . پرسيد: معناى اينكه خداى تعالى مى فرمايد: (فمن ثقلت موازينه ) چيست ؟ فرمود: معنايش رجحان عمل است .
مؤ لف : اين رويت به خوبى شهادت مى دهد بر اينكه تعبيراتى كه در روايات قبلى بود براى نزديك كردن مطلب به اذهان است .
نكته لطيفى كه در اين روايت است و احتمال ما را تاييد مى كند اين است كه مى فرمايد: (عمل ، صفت كارى است كه عامل انجام مى دهد)، چون اين جمله اشاره به اين مى كند كه مراد از اعمال در اين روايات حركات بدنى و طبيعى صادر از انسان نيست ، زيرا اين حركات همانطورى كه در اطاعت هست عينا در معصيت هم هست ، بلكه مراد از آن ، صفات عارض بر اعمال است كه سنن و قوانين اجتماعى و يا دينى آن را براى اعمال معتبر مى داند، مثلا در حال جماع حركاتى از انسان سر مى زند كه اگر مطابق با سنت اجتماعى و يا اذن شرعى باشد نكاح و اگر نباشد زنا ناميده مى شود، و حال آنكه طبيعت حركت در هر دو يكى است .
و امام (عليه السلام ) از دو راه استدلال فرموده است : اول اينكه اعمال از صفاتند و صفات وزن ندارند. دوم اينكه خداوند تعالى احتياج به توزين اشياء ندارد، زيرا عالم است و متصف به جهل نيست .
بعضى از علما در اين روايت اشكال كرده و گفته اند: بنا بر مذهب حق كه اعمال در قيامت مجسم مى شود و حسن عمل در ثقل ميزان صاحبش تاءثير مى كند، و حكمت و غرض از سنجيدن اعمال ترساندن و رسوا كردن گناهكار و بشارت و مزيد سرور شخص مطيع است اين روايت از جهات متعددى اشكال دارد، و بنابراين مذهب ، ناگزير بايد روايت را در صورتى كه ممكن باشد تاءويل و توجيه نمود و در صورت عدم امكان ، طرح و يا حمل بر تقيه كرد.
مؤ لف : ما قبلا درباره معناى تجسم اعمال بحث كرديم ، و بنابر معنايى كه ما كرديم روايت منافات با تجسم اعمال ندارد، زيرا بنابر آن معنا، ممكن است اعمال در موقع حساب مجسم شده ، و خداى تعالى با ميزان مخصوصى كه مناسب با اعمال است آن را سنجيده و در عين حال اعمال هم مانند متاعهاى مادى محكوم به جاذبه زمين نباشند كه هر قدر جاذبه زمين نسبت به آن بيشتر باشد وزن آن متاع بيشتر شود.
علاوه بر اينكه اشكال مزبور مبنى بر اين است كه از آيه مورد بحث و ساير آيات چنين بر مى آيد كه كيفيت و زن به اين است كه حسنات را در كفه اى و سيئات را در كفه ديگرى مى گذارند، و آن وقت بين آن دو مقايسه و توزين به عمل مى آورند، و حال آنكه آيه مورد بحث و همچنين ساير آيات از اين معنا ساكتند، و دلالتى بر آن ندارند.
در كتاب توحيد به سند خود از ابى معمر سعدانى از امير المؤ منين (عليه السلام ) حديثى روايت مى كند كه در آن حديث امام (عليه السلام ) فرموده : و اما آيه (فمن ثقلت موازينه ) و آيه (و من خفت موازينه ) معنايش اين است كه حسنات و سيئات را با حسنات وزن مى كنند، پس حسنات باعث ثقل ميزان و سيئات سبب خفت آن است .
مؤ لف : بطورى كه ملاحظه مى كنيد اين روايت گفتار ما را به صراحت تاييد مى كند، زيرا مقياس را (حسنه ) گرفته كه عبارت است از امر واحدى كه ممكن باشد با آن ، غير آن را سنجيد، و معلوم است كه چنين امرى عملى است كه به باطل و معصيت مشتمل نباشد.
و در كتاب معانى الاخبار به سند خود از منقرى از هشام بن سالم نقل كرده كه گفت : از امام صادق (عليه السلام ) از معناى آيه (و نضع الموازين القسط ليوم القيمه فلا تظلم نفس شيئا) پرسيدم . فرمود: منظور از (موازين )، انبيا و اوصياى انبيا است .
مؤ لف : اين روايت را كافى نيز از احمد بن محمد از ابراهيم همدانى بطور رفع از امام صادق (عليه السلام ) نقل كرده ، و معناى آن روشن است ، زيرا مقياس را همان اعتقاد به حق و عمل حق و حق اعتقاد و عمل گرفته ، و معلوم است كه چنين اعتقاد و عملى همان اعتقاد و عمل انبيا و اوصياى آنان است .
و در كافى به سند خود از سعيد بن مسيب از على بن الحسين (عليه السلام ) نقل كرده كه در ضمن مواعظش فرمود: خداى تعالى روى سخن را به اهل معصيت كرد و فرمود: (و لئن مستهم نفحه من عذاب ربك ليقولن يا ويلنا انا كنا ظالمين ) (و اگر پر عذاب پروردگارت آنان را بگيرد قطعا اعتراف به جرم خود نموده و خواهند گفت واى بر ما كه ما در دنيا ستمكار بوديم ) و شما اى مردم نمى توانيد بگوييد مقصود از اين آيه مشركينند، زيرا اين آيه شامل همه ستمكاران - كه از آن جمله اهل معصيتند - مى شود، و آيه (و نضع الموازين القسط ليوم القيمه فلا تظلم نفس شيئا و ان كان مثقال حبه من خردل اتينا بها و كفى بنا حاسبين ) مخصوص اهل گناه است ، چون اهل شرك در آن روز بدون اينكه ميزانى برايشان نصب شود و يا ديوانى از اعمالشان باز شود، بدون حساب به سوى جهنم محشور مى شوند، تنها اهل اسلامند كه موازين برايشان نصب شده و بر طبق نامه اعمال شان جزا مى بينند.
مؤ لف : امام (عليه السلام ) در اين روايت اشاره فرموده است به آيه (فلا نقيم لهم يوم القيمه وزنا).
و در تفسير قمى در ذيل جمله (و الوزن يومئذ الحق ...) از امام (عليه السلام ) روايت شده كه فرمود: مقصود از (وزن حق ) مجازات اعمال است ، اگر خير است خير و اگر شر است شر.
مؤ لف : اين تفسير در حقيقت تفسير آيه است به نتيجه آن .
و نيز در همان تفسير در ذيل جمله (بماكانوا باياتنا يظلمون ) روايت كرده كه امام (عليه السلام ) فرمود: مراد از ظلم به آيات ، انكار امامت ائمه دين است .
مؤ لف : اين نيز از باب تطبيق كلى بر مصداق است ، و درباره هر يك از اين معانى روايات ديگرى نيز هست .
سوره اعراف ، آيات 25 - 10

و لقد مكناكم فى الارض و جعلنا لكم فيها معايش قليلا ما تشكرون (10)
و لقد خلقناكم ثم صورناكم ثم قلنا للملائكه اسجدوا لادم فسجدوا الا ابليس لم يكن من الساجدين (11)
قال ما منعك الا تسجد اذ امرتك قال انا خير منه خلقتنى من نار و خلقته من طين (12)
قال فاهبط منها فما يكون لك ان تتكبر فيها فاخرج انك من الصاغرين (13)
قال انظرنى الى يوم يبعثون (14)
قال انك من المنظرين (15)
قال فبما اغويتنى لاقعدن لهم صراطك المستقيم (16)
ثم لاتينهم من بين ايديهم و من خلفهم و عن ايمانهم و عن شمائلهم و لا تجد اكثرهم شاكرين (17)
قال اخرج منها مذؤ ما مدحورا لمن تبعك منهم لاملئن جهنم منكم اجمعين (18)
و ياآدم اسكن انت و زوجك الجنه فكلا من حيث شئتما و لا تقربا هذه الشجرة فتكونا من الظالمين (19)
فوسوس لهما الشيطان ليبدى لهما ما ورى عنهما من سواتهما و قال ما نهيكما ربكما عن هذه الشجرة الا ان تكونا ملكين او تكونا من الخلدين (20)
و قاسمهما انى لكما لمن الناصحين (21)
فدليهما بغرور فلما ذاقا الشجرة بدت لهما سوآتهما و طفقا يخصفان عليهما من ورق الجنة و ناديهما ربهما الم انهكما عن تلكما الشجرة و اقل لكما ان الشيطان لكما عدو مبين (22)
قالا ربنا ظلمنا انفسنا و ان لم تغفر لنا و ترحمنا لنكونن من الخاسرين (23)
قال اهبطوا بعضكم لبعض عدو و لكم فى الارض مستقر و متاع الى حين (24)
قال فيها تحيون و فيها تموتون و منها تخرجون (25).

ترجمه آيات
ما شما را در زمين جاى داديم و در آنجا براى شما وسائل زندگى قرار داديم ولى سپاسى كه مى داريد اندك است (10)
شما را خلق كرديم آنگاه نقش بنديتان نموديم ، سپس به فرشتگان گفتيم كه آدم را سجده كنيد، همه سجده كردند مگر ابليس كه از سجده كنندگان نبود(11)
خداوند فرمود چه چيز مانع تو شد كه وقتى به تو فرمان دادم سجده نكردى ؟ گفت من از او بهترم ، مرا از آتش آفريده اى و او را از گل خلق كرده اى (12) فرمود از آسمان فرود شو كه در اينجا بزرگى و نخوت كردن حق تو نيست ، برون شو كه تو از حقيرانى (13) گفت : مرا تا روزى كه برانگيخته مى شوند مهلت ده (14) فرمود مهلت خواهى داشت (15) شيطان گفت كه چون تو مرا گمراه كردى من نيز بندگانت را از راه راست گمراه مى گردانم (16) آنگاه از جلو رو و از پشت سر و از طرف راست و چپ به آنان مى تازم ، و بيشترشان را سپاسگزار نخواهى يافت (17) گفت از آسمان بيرون شو، مذموم و مطرود، هر كه از آنها از تو پيروى كند جهنم را از همه شما لبريز مى كنم (18) و اى آدم ! تو و همسرت در اين بهشت آرام گيريد و از هر جا خواستيد بخوريد و به اين درخت نزديك مشويد كه از ستمگران مى شويد(19) شيطان وسوسه شان كرد تا عورت هايشان را كه پنهان بود بر آنان نمودار كند و گفت پروردگارتان شما را از اين درخت منع نكرد مگر از بيم اينكه دو فرشته شويد و يا جاويد گرديد (20) و براى ايشان سوگند خورد كه من خيرخواه شمايم (21) پس با همين فريب سقوطشان داد و چون از آن درخت خوردند عورت هايشان درنظرشان نمودار شد، و بنا كردند از برگ هاى بهشت به خودشان مى چسبانيدند و پروردگارشان به ايشان بانگ زد: مگر من از اين درخت منع تان نكردم و به شما نگفتم كه شيطان دشمن آشكار شما است (22) گفتند: پروردگارا ما به خويشتن ستم كرديم و اگر ما را نيامرزى و رحممان نكنى از زيانكاران خواهيم بود(23) خدا گفت (از بهشت ) فرود آييد كه برخى با برخى ديگر مخالف و دشمنيد و زمين تا هنگام معينى جايگاه شما است (24) خدا گفت در آنجا زندگى مى كنيد و در آنجا مى ميريد و از آنجا بيرون آورده مى شويد(25).
بيان آيات
اين آيات ابتداى خلقت انسان و صورت بندى او و ماجراى آن روز آدم و سجده ملائكه و سرپيچى ابليس و فريب خوردن آدم و همسرش و خروج شان از بهشت و ساير امورى را كه خداوند براى آن دو مقدر كرده بود بيان مى فرمايد.

و لقد مكنا كم فى الارض و جعلنا لكم فيها معايش قليلا ما تشكرون

معناى تمكين انسان در زمين در جمله : (و لقد مكناكم فى الارض ))
(تمكين در ارض ) به معناى منزل دادن در آن است ، يعنى ما منزل شما را زمين قرار داديم ، ممكن است كه به معناى مسلط كردن نيز باشد، يعنى ما زمين را مسخر شما و شما را مسلط بر آن كرديم ، مؤ يد معناى دومى اين است كه اين آيات تقريبا مقابل آياتى است كه در سوره بقره راجع به داستان آدم و ابليس است ، زيرا در ابتداى آن آيات فرموده : (هو الذى خلق لكم ما فى الارض جميعا) و اين همان تسلط و مسخر كردن است ، الا اينكه در آيات مورد بحث از آنجايى كه در آخرش فرموده : (و لكم فى الارض مستقر و متاع الى حين ) از اين جهت معناى اول مناسب تر با آن است ، زيرا در حقيقت جمله (و لقد مكناكم فى الارض ) اجمال مطالبى است كه آيات بعد آن را بطور تفصيل بيان مى كند. پس معناى (مكناكم ) اين است كه : ما شما را در زمين منزل داديم . و (معايش ) جمع معيشت و به معناى چيزهايى است كه با آن زندگى مى شود، از قبيل خوردنيها و آشاميدنى ها و امثال آن . اين آيه در مقام منت نهادن بر آدميان است به نعمت هايى از قبيل نعمت سكونت در زمين و تسلط و استيلاء بر آن كه به آنان ارزانى داشته و نيز انواع نعمت هايى كه خداوند براى ادامه زندگى انسان در آن قرار داده ، و لذا در آخر آيه مى فرمايد: (قليلا ما تشكرون ).

و لقد خلقناكم ثم صورناكم ...

اين آيه در ابتداى داستانى است كه در پانزده آيه مورد بحث بيان شده ، و تفصيل اجمالى است كه در آيه قبلى ذكر شده بود. البته در اين بين اشاره به علل و جهاتى كه باعث شد خداوند انسان را در زمين تمكين دهد نيز مى كند، و به همين جهت كلام را به (لام ) قسم آغاز نموده و فرمود: (و لقد...) و نيز به همين جهت داستان امر به سجده آدم و داستان بهشت را به صورت يك داستان ذكر كرده و فاصله اى در ميان آنها نگذاشت تا كلام جمع و جور شده و به ضميمه آيات بعديش با اجمالى كه در آيه (و لقد مكناكم ...) بود منطبق شود.
سجده ملائكه براى جميع بنى آدم و براى عالم بشريت بوده است .
خطابى كه در جمله (و لقد خلقناكم ...) است خطاب به عموم آدميان و خطابى است امتنانى ، همچنانكه در آيه قبلى هم گفتيم كه لحن كلام لحن منت نهادن است ، زيرا مضمون ، همان مضمون است و تنها تفاوت بين آن دو اجمال آن و تفصيل اين است . بنابراين ، اينكه مى بينيم از خطاب عمومى :(و لقد خلقناكم ) به خطاب خصوصى (ثم قلنا للملائكه اسجدوا لادم ) منتقل شد براى بيان دو حقيقت است : حقيقت اول اينكه سجده ملائكه براى جميع بنى آدم و در حقيقت خضوع براى عالم بشريت بوده ، و اگر حضرت آدم (عليه السلام ) قبله گاه سجده ملائكه شده از جهت خصوصيت شخصيش نبوده ، بلكه از اين باب بوده كه آدم (عليه السلام ) نمونه كامل انسانيت بوده ، و در حقيقت از طرف تمام افراد انسان به منزله نماينده بوده است ، همچنانكه خانه كعبه از جهت اينكه حكايت از مقام ربوبى پروردگار مى كند قبله گاه مردم قرار گرفته است ، و اين معنا از چند جاى داستان آدم و ابليس استفاده مى شود:
اول : از قضيه خلافتى كه آيات (30 - 33) سوره (بقره ) متعرض آن است ، چون از اين آيات بر مى آيد كه ماءمور شدن ملائكه به سجده متفرع بر خلافت مزبور بوده ، و خلافت مزبور بطورى كه ما استفاده كرديم و در تفسير آن آيات بيان نموديم مختص به آدم (عليه السلام ) نبوده ، بلكه در همه افراد بشر جارى است . پس سجده ملائكه سجده بر جميع افراد انسان است . دوم : از آنجا كه ابليس ‍ گفت : (فبما اغويتنى لاقعدن لهم صراطك المستقيم ثم لاتينهم من بين ايديهم و من خلفهم )؛ چون قبل از اين آيه ذكرى از بنى آدم به ميان نيامده بود، و ابليس ابتداء و بدون اينكه حرفى از بنى آدم در بين باشد متعرض اغواى بنى نوع بشر گرديد. و در سوره (حجر) هم از او چنين حكايت شده كه گفت :(رب بمااغويتنى لازينن لهم فى الارض و لاغوينهم اجمعين ) و نيز در سوره (ص ) گفته است (فبعزتك لاغوينهم اجمعين ) و اگر جميع افراد بشر مسجود ابليس و ملائكه نبودند جا نداشت كه ابليس ‍ اينطور در مقام انتقام از آنان برآيد.
سوم : علاوه بر همه اينها خطاباتى كه در سوره (بقره ) و سوره (طه ) خداوند با آدم داشته عين آن خطابات را در اين سوره با جميع افراد بشر دارد، و همه جا مى فرمايد: (يا بنى آدم ).


بيان اين كه خلقت آدم در حقيقت ، خلقت جميع بشر بوده است و اشاره بهاقوال ديگرى كه در توجيه نسبت دادن خلقت
حقيقت دوم اينكه خلقت آدم در حقيقت خلقت جميع بنى نوع بشر بوده . آيه (و بدء خلق الانسان من طين ثم جعل نسله من سلاله من ماء مهين ) و آيه (هو الذى خلقكم من تراب ثم من نطفه ثم من علقه ) نيز دلالت بر اين حقيقت دارند، چون از ظاهر آن دو استفاده مى شود كه منظور از خلق كردن از خاك همان جريان خلقت آدم (عليه السلام ) است . گفتار ابليس هم كه در ضمن داستان گفت :(لئن اخرتن الى يوم القيمه لاحتنكن ذريته الا قليلا...) و همچنين آيه (و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم و اشهدهم على انفسهم ...) به بيانى كه خواهد آمد اشعار به اين معنا دارد. اقوال مفسرين در تفسير اين آيه مختلف است ، مثلا مؤ لف مجمع البيان گفته است : خداى تعالى نعمتى را كه در ابتداى خلقت بشر به وى ارزانى داشته ذكر نموده و فرموده : (و لقد خلقناكم ثم صورناكم ...) اخفش گفته است : كلمه (ثم ) در اينجا به معناى (و) است . زجاج بر او حمله كرده كه اين اشتباه است ، زيرا خليل و سيبويه و جميع اساتيد عربيت گفته اند كلمه (ثم ) با واو فرق دارد و (ثم ) هميشه براى چيزى است كه نسبت به ماقبل خود بعديت و تاخر داشته باشد، آنگاه گفته : معناى اين آيه اين است كه ما اول آدم را آفريديم و بعدا او را صورت گرى نموديم ، و پس از فراغت از خلقت آدم و صورت گرى وى به ملائكه گفتيم تا او را سجده كنند. بنابراين مراد از آفرينش مردم آفرينش آدم است و اين معنا مطابق با روايتى است كه از حسن رسيده ، و در كلام عرب اينگونه تعبيرات زياد است ، مثلا وقتى مى خواهند بگويند ما به پدران شما چنين و چنان كرديم ، مى گويند:(ما به شما چنين و چنان كرديم )، در قرآن كريم هم از اين گونه تعبيرات زياد ديده مى شود، از آن جمله است آيه (و اذ اخذنا ميثاقكم و رفعنا فوقكم الطور) و مقصود اين است كه به ياد آريد آن زمانى را كه ما از پدران شما ميثاق گرفتيم .
بعضى ديگر حرف هاى ديگرى زده اند، از آن جمله گفته اند: معناى آيه اين است كه ما آدم را خلق كرديم و سپس شما را در پشت او صورت گرى نموديم ، و پس از آن به ملائكه گفتيم تا او را سجده كنند، و اين معنا با روايت ابن عباس ، مجاهد، ربيع ، قتاده و سدى مطابق است . و نيز گفته اند: ترتيبى كه در آيه است ترتيب در اخبار است ، نه در جريان خارجى داستان ، گويا فرموده : (ما شما را خلق كرديم ، و پس از آن صورتگرى نموديم ، پس از آن اكنون به شما خبر مى دهيم كه ما به ملائكه گفتيم تا آدم را سجده كنند) و از اين قبيل تعبيرات در كلام عرب زياد ديده مى شود، مثلا مى گويند: (من پياده راه مى روم و سپس تند مى روم يعنى سپس تو را خبر مى دهم به اينكه تندرو هم هستم )، و اين معنا مطابق با قول جماعتى از علماى نحو مانند على بن عيسى و قاضى ابو سعيد سيرافى و غير آن دو مى باشد، و لذا بعضى ها از قبيل عكرمه در آيه شريفه گفته اند كه معنايش اين است كه :(ما شما را نخست در پشت پدران تان خلق كرده و سپس در رحم مادران تان صورتگرى تان نموديم ). و بعضى ديگر گفته اند معنايش اين است كه :(ما شما را نخست در رحم آفريديم و پس از آن چشم و گوش و ساير اعضا برايتان درست كرديم ). اين بود كلام صاحب مجمع البيان در معناى آيه و در نقل اقوال ساير مفسرين . اما آن معنايى كه از زجاج نقل كرد اين اشكال را دارد كه اولا اگر در كلام عرب گفته مى شود ما به شما چنين و چنان كرديم و مقصودشان اين است كه ما به پدران شما چنين و چنان كرديم ، در جايى است كه اسلاف و اخلاف هر دو در جهت مورد نظر شريك باشند، مانند مثالى كه وى زده است ، نه نظير بحث ما كه به صرف اينكه ما فرزندان آدميم خلقت آدم را خلقت ما دانسته و بفرمايد:(ما شما را آفريديم و سپس صورتگرى نموده آنگاه به ملائكه گفتيم تا آدم را سجده كنند). و ثانيا اگر خلقت آدم و تصوير او، خلقت بنى نوع بشر و تصوير آنان باشد بايد سجده بر آدم هم سجده بر ابناى او بوده باشد، و بايد فرموده باشد:(ثم قلنا للملائكه اسجدوا للانسان ).
و اما آن معانى ديگرى كه در آخر از ديگران نقل كرده است معانى بى اساسى هستند كه از لفظ آيه شريفه فهميده نمى شود.

فسجدوا الا ابليس لم يكن من الساجدين

ابليس با ملائكه بوده و فرقى با آنان نداشته و او و همه فرشتگان در مقامى قرارداشتند كه آن مقام ماءمور به سجده شده است .
 در اين جمله و همچنين در آيه (فسجد الملائكه كلهم اجمعون ) خداى تعالى خبر مى دهد از سجده كردن تمامى فرشتگان مگر ابليس . و در آيه (كان من الجن ففسق عن امر ربه ) علت سجده نكردن وى را اين دانسته كه او از جنس فرشتگان نبوده ، بلكه از طايفه جن بوده است ، از آيه (بل عباد مكرمون لا يسبقونه بالقول و هم بامره يعملون ) نيز استفاده مى شود كه اگر ابليس از جنس ‍ فرشتگان مى بود چنين عصيانى را مرتكب نمى شد. و از همين جهت مفسرين در توجيه اين استثنا اختلاف كرده اند كه آيا اين استثنا به اعتبار اغلبيت و اكثريت و اشرفيت ملائكه استثناى متصل است ، و امرى كه به وى شده بود همان امر به ملائكه بوده ؟ و يا آنكه استثناى منفصل است و ابليس به امر ديگرى ماءمور به سجده شده بود؟ كسانى كه اين احتمال را داده گفته اند: گر چه ظاهر جمله (ما منعك ان لا تسجد اذ امرتك ) اين است كه امر به ابليس و امر به ملائكه يكى بوده و هر دو دسته به يك امر ماءمور شده بودند، الا اينكه خلاف ظاهر آيه مقصود است .
ليكن حقيقت مطلب اين است كه از ظاهر آيه استفاده مى شود كه ابليس با ملائكه بوده و هيچ فرقى با آنان نداشته ، و از آيه (و اذ قال ربك للملائكه انى جاعل فى الارض خليفه قالوا اتجعل فيها من يفسد فيها و يسفك الدماء و نحن نسبح بحمدك و نقدس لك ) نيز استفاده مى شود كه او و همه فرشتگان در مقامى قرار داشتند كه مى توان آن را مقام (قدس ) ناميد، و امر به سجده هم متوجه اين مقام بوده نه به يك يك افرادى كه در اين مقام قرار داشته اند، همچنانكه جمله (فاهبط منها فما يكون لك ان تتكبر فيها) نيز اشاره به اين معنا دارد،
چه اينكه ضمير در (منها) و (فيها) را به مقام و منزلت برگردانيم و چه اينكه به آسمان و يا به بهشت ارجاع دهيم ، زيرا به هر جا برگردانيم برگشت همه به مقام خواهد بود، و اگر خطاب به يك يك افراد بود و مقام و منزلت دخلى در اين خطاب نداشت كافى بود بفرمايد: (فما يكون لك ان تتكبر).
بنابراين ، معلوم مى شود ابليس قبل از تمردش فرقى با ملائكه نداشته ، و پس از تمرد حسابش از آنان جدا شده ، ملائكه به آنچه مقام و منزلت شان اقتضا مى كرده باقى ماندند و خضوع بندگى را از دست ندادند، و ليكن ابليس بدبخت از آن مقام ساقط گرديد، همچنانكه فرموده :(كان من الجن ففسق عن امر ربه - چون از جنس جن بود نسبت به امر پروردگارش فسق ورزيد)، و (فسق ) به معناى بيرون شدن خرما از پوسته است ، ابليس هم با اين تمردش در حقيقت از پوست خود بيرون گشت و زندگانيى را اختيار كرد كه جز خروج از كرامت الهى و اطاعت بندگى چيز ديگرى نبود.
بيان اينكه مراد از امتثال و تمرد در امر ملائكه به سجود براى آدم و تمرد ابليس ، امورتكوينى است .
 گرچه سياق اين داستان ، سياق يك داستان اجتماعى معمولى و متضمن امر و امتثال و تمرد و احتجاج و طرد و رجم و امثال آن از امور تشريعى و مولوى است ، ليكن بيان سابق ما - البته در صورتى كه از آيه استفاده شود - ما را هدايت مى كند به اينكه اين آيه راجع به امور تشريعى و قانونى نيست ، و امرى كه در آن است و همچنين امتثال و تمردى كه در آن ذكر شده مقصود از همه آنها امور تكوينى است . و اگر مى گويد كه ابليس تمرد كرد، مقصود اين است كه وى در برابر حقيقت انسانيت خاضع نشد، و جمله (فما يكون لك ان تتكبر فيها) اين بيان ما را تاييد مى كند، براى اينكه ظاهر آن اين است كه آن مقام ، مقامى است كه ذاتا قابل تكبر نيست ، و ممكن نيست بتوان از آن سرپيچى كرد و لذا تكبر ابليس نسبت به اين مقام همان و بيرون شدنش از آن و هبوطش به درجه پايين تر همان .
مؤ يد ديگر اين بيان اين است كه امر به سجده بر آدم نسبت به ابليس و ملائكه امر واحدى بوده ، و معلوم است كه امر به ملائكه امر مولوى نبوده زيرا امر مولوى آن امرى است كه ماءمور نسبتش به اطاعت و معصيت و سعادت و شقاوت يكسان باشد، و ملائكه چنين نيستند، زيرا معصيت و شقاوت درباره ملائكه تصور ندارد و آنان مخلوق بر اطاعت و مستقر در سعادتند، پس امر به ابليس هم امر مولوى نبوده ، و ابليس در مقابل ملائكه مخلوق بر معصيت و شقاوت بوده است .
چيزى كه هست مادامى كه آدم خلق نشده بود و خداوند ملائكه و ابليس را امر به سجود بر وى نكرده بود ابليس و ملائكه هر دو در يك رتبه بوده بدون امتياز از هم هر دو در مقام قرب بودند،
و پس از آنكه آدم آفريده شد اين دو فريق از هم جدا شده ، يكى راه سعادت و ديگرى راه شقاوت را پيش گرفت .

قال ما منعك الا تسجد اذ امرتك قال انا خير منه خلقتنى من نار و خلقته من طين

مراد اين است كه : اى ابليس ! چه چيزى باعث شد كه سجده نكنى . چنانكه در سوره (ص ) مى فرمايد: (قال يا ابليس ما منعك ان تسجد لما خلقت بيدى ) و از اين جهت بعضى (لا) در (ان لا تسجد) را زايد گرفته و گفته اند براى تاكيد آمده است مانند قول خداوند در آيه (لئلا يعلم اهل الكتاب ان لا يقدرون على شى ء من فضل الله ) كه (لا) در (لا يعلم ) اضافى است ، يعنى (ليعلم ) و مراد از (منع ) منعى است كه متضمن معناى (حمل - وادار كردن ) و (دعا- خواندن ) و نظير آنها باشد. پس معنا اين مى شود كه : چه چيزى تو را خواند و يا وادار كرد به اينكه سجده نكنى و مانع از آن شد؟
تكبر و خودخواهى سرچشمه تمامى گناهان است .
(قال انا خير منه خلقتنى من نار و خلقته من طين ) اين آيه جوابى را كه ابليس داده حكايت مى كند، و اين جواب اولين نافرمانى ابليس است .
در اين جواب خداى تعالى براى اولين بار معصيت شد چون برگشت تمامى معصيت ها به دعواى انانيت (خودخواهى ) و منازعه با كبرياى خداى سبحان است ، در حالى كه كبريا ردايى است كه بر اندام كسى جز او شايسته نيست ، و هيچ مخلوقى را نمى رسد كه در مقابل انانيت الهى و آن وجودى كه جميع روى ها در برابرش خاضع و گردن همه گردنفرازان در پيشگاه مقدسش خميده و هر صوتى در برابر عظمتش در سينه حبس شده و هر چيزى برايش ذليل و مسخر است براى خود انانيت قائل شده به ذات خود تكيه زده و (من ) بگويد.
آرى ، اگر ابليس اسير نفس خود نمى شد و نظر و فكر خود را محصور در چهار ديوارى وجود خود نمى ساخت هرگز خود را مستقل به ذات نمى ديد، بلكه معبودى ما فوق خود مشاهده مى كرد كه قيوم او و قيوم هر موجود ديگرى است ، و ناچار انانيت و هستى خود را در برابر او بطورى ذليل مى ديد كه هيچ گونه استقلالى در خود سراغ نمى كرد، و بناچار در برابر امر پروردگار خاضع شده نفسش ‍ بطوع و رغبت تن به امتثال اوامر او مى داد، و هرگز به اين خيال نمى افتاد كه او از آدم بهتر است ،
بلكه اينطور فكر مى كرد كه امر به سجده آدم از مصدر عظمت و كبرياى خدا و از منبع هر جلال و جمالى صادر شده است و بايد بدون درنگ امتثال كرد، ليكن او اينطور فكر نكرد و حتى اين مقدار هم رعايت ادب را نكرد كه در جواب پروردگارش بگويد: (بهترى من مرا از سجده بر او بازداشت ) بلكه با كمال جراءت و جسارت گفت : (من از او بهترم ) تا بدين وسيله هم انانيت و استقلال خود را اظهار كرده باشد و هم بهترى خود را امرى ثابت و غير قابل زوال ادعا كند، علاوه ، بطور رساترى تكبر كرده باشد. از همين جا معلوم مى شود كه در حقيقت اين ملعون به خداى تعالى تكبر ورزيده نه به آدم .
و اما استدلالى كه كرد گر چه استدلال پوچ و بى مغزى بود و ليكن در اينكه او از آتش و آدم از خاك بوده راست گفته است ، و قرآن كريم هم اين معنا را تصديق نموده ، از يك طرف در آيه (كان من الجن ففسق عن امر ربه ) فرموده كه ابليس از طايفه جن بوده ، و از طرف ديگر در آيه (خلق الانسان من صلصال كالفخار و خلق الجان من مارج من نار) فرموده كه ما انسان را از گل و جن را از آتش ‍ آفريديم . پس از نظر قرآن كريم هم مبداء خلقت ابليس آتش بوده ، و ليكن ادعاى ديگرش كه (آتش از خاك بهتر است ) را تصديق نفرمود، بلكه در سوره (بقره ) آنجا كه برترى آدم را از ملائكه و خلافت او را ذكر كرده اين ادعا را رد كرده است .
ملاك برترى در تكوينيات بستگى دارد به بيشتر بودن عنايات الهى واستدلال ابليس به برترى آتش غلط بوده است .
 و در آيات (اذ قال ربك للملائكه انى خالق بشرا من طين فاذا سويته و نفخت فيه من روحى فقعوا له ساجدين ، فسجد ال ملائكه كلهم اجمعون الا ابليس استكبر و كان من الكافرين ، قال يا ابليس ما منعك ان تسجد لما خلقت بيدى استكبرت ام كنت من العالين ، قال انا خير منه خلقتنى من نار و خلقته من طين ...) در رد ادعايش فرموده : ملائكه ماءمور به سجده بر آب و گل آدم نشدند تا شيطان بگويد: (گل از آتش پست تر است )، بلكه ماءمور شدند سجده كنند بر آب و گلى كه روح خدا در آن دميده شده بود و معلوم است كه چنين آب و گلى داراى جميع مراتب شرافت و مورد عنايت كامل ربوبى است . و چون ملاك بهترى در تكوينيات دائر مدار بيشتر بودن عنايت الهى است و هيچ يك از موجودات عالم تكوين به حسب ذات خود حكمى ندارد، و نمى توان حكم به خوبى آن نمود، از اين جهت ادعاى ابليس بر بهتريش از چنين آب و گلى ، باطل و بسيار موهون است .
علاوه بر اين ، خداى تعالى در سؤ ال ى كه از آن ملعون كرد عنايت خاص خود را نسبت به آدم گوشزد وى كرده و به اين بيان كه (من او را به دو دست خود آفريدم ) اين معنا را خاطر نشانش ساخته . حال معناى (دو دست خدا) چيست بماند، به هر معنا كه باشد دلالت بر اين دارد كه خلقت آدم مورد اهتمام و عنايت پروردگار بوده است ، با اين وصف آن ملعون در جواب به مساءله بهترى آتش از خاك تمسك جسته و گفت : (من از او بهترم زيرا مرا از آتش و او را از گل آفريدى ).
وجوب امتثال امر الهى از جهت اين است كه امر، امر او است و دائر مدار مصالح و جهات خيرنيست
آرى ، چيزى كه مورد عنايت وى بوده همانا اثبات انانيت و استقلال ذاتى خودش بوده و همين معنا باعث شده كه كبرياى خداى بزرگ را ناديده گرفته خود را در قبال آفريدگارش موجودى مثل او مستقل بداند، و به همين جهت امتثال امر خدا را واجب ندانسته بلكه در جستجوى دليلى بر رجحان معصيت برآمده و بر صحت عمل خود استدلال كرده ، غافل از اينكه چيزى را كه خدا حكم به بهترى آن كند آن اشرف واقعى و حقيقى است ، مگر اينكه موجود ديگرى بيافريند و حكم به برترى آن از موجود قبلى نموده موجود قبلى را ماءمور به سجده در برابر آن كند، كه در چنين صورت اشرف واقعى و حقيقى موجود دومى خواهد بود، براى اينكه امر پروردگار همان تكوين و آفريدن او است و يا منتهى به تكوين او مى شود.
پس وجوب امتثال اوامر او از اين جهت است كه امر، امر او است ، نه از اين جهت كه در امتثال امرش مصلحت و يا جهتى از جهات خير هست تا مساءله وجوب امتثال دائر مدار مصالح و جهات خير باشد.
پس خلاصه كلام اين شد كه از آيات مربوط به داستان آدم و ابليس استفاده مى شود كه اگر ابليس عصيان ورزيد و مستحق طرد شد بخاطر تكبرش بود و جمله (انا خير منه ) يكى از شواهد اين معنا است ، گر چه از ظاهر گفتار ابليس بر مى آيد كه مى خواسته بر آدم تكبر بورزد، ليكن از اينكه ابليس با سابقه اى كه از داستان خلافت آدم داشته و تعبيرى كه از خداوند درباره خلقت آدم و اينكه (من او را به دو دست خود آفريده ام ) شنيده بود و مع ذلك زير بار نرفت بر مى آيد كه وى در مقام استكبار بر خداوند بوده نه استكبار بر آدم .
شاهد ديگرش اين است كه اگر وى در مقام تكبر بر آدم بود روا بود خداى تعالى در آيه (50) سوره (كهف ) بفرمايد: (كان من الجن فاستنكف عن الخضوع لادم - چون از طايفه جن بود از خضوع در برابر آدم استنكاف كرد) و حال آنكه فرموده : (ففسق عن امر ربه - از امر پروردگارش سرپيچى كرد.)
توضيح در مورد اينكه امر ملائكه به سجده امرى تكوينى بوده است .
در اينجا ممكن است كسى بگويد: اينكه گفتيد امر به سجده امرى تكوينى بوده منافى با صريح آياتى است كه از مخالفت ابليس تعبير به معصيت كرده ، زيرا معصيت نافرمانى امر تشريعى است ، و اما امر تكوينى قابل معصيت و مخالفت نيست . امر تكوينى عبارت است از همان كلمه ايجاد كه معلوم است هرگز از وجود تخلف نمى پذيرد: (انما قولنا لشى ء اذا اردناه ان نقول له كن فيكون ).
جواب اين حرف اين است كه : ما نيز نخواستيم بگوييم امر به سجده امرى تكوينى بوده بلكه خواستيم بگوييم امرى كه در اين داستان است و همچنين امتثال ملائكه و تمرد ابليس و رانده شدنش از بهشت در عين اينكه امر و امتثال و تمرد و طرد تشريعى و معمولى بوده در عين حال از يك جريان تكوينى و روابط حقيقى كه بين انسان و ملائكه و انسان و ابليس هست حكايت مى كند، و مى فهماند كه خلقت ملائكه و جن نسبت به سعادت و شقاوت انسان چنين رابطه اى دارد، و اين حرف معنايش اين نيست كه امر و امتثال و تمرد در آيات مورد بحث امورى تكوينى هستند. مثل اين داستان مثل داستان پادشاهى است كه در يكى از رعاياى خود استعداد و قابليتى سرشار سراغ داشته و به همين جهت او را خالص براى خود دانسته مورد عنايت خاصه اش قرار داده و او را خليفه خود مى كند، و ساير خواص خود را ماءمور به خضوع در برابر او مى نمايد و همه را زير دست او قرار مى دهد. خواص سلطان هم اين امر را گردن نهاده در نتيجه سلطان از آنان راضى شده و هر كدام را بر مقامى كه داشته استقرار مى دهد، تنها در آن ميان يكى از خواص از در تكبر به اين معناتن در نداده سلطان را در اين طرز رفتار بر خطا مى داند و به عذر اينكه او ذاتا از شخص مورد عنايت شريف تر و عمل و خدماتش ارزنده تر است امر سلطان را اطاعت نمى كند. سلطان هم بر او خشمگين شده او را از دربار خود طرد مى نمايد و جامعه و رعيت خود را ماءمور به بى احترامى و تحقير او مى كند. در اين مثل شخص رانده شده هيچگونه عذرى نخواهد داشت ، براى اينكه اگر عقل آدمى اوامر سلطان را مطاع مى داند براى اين نيست كه امر او با مصالح واقعى مطابق است ، تا اگر در جايى فهميد كه سلطان به خطا رفته امرش را اطاعت نكند، بلكه از اين جهت است كه زمام امر و صادر كردن فرامين و دستورات به دست او است .
دقت در اين مثال اين معنا را روشن مى سازد كه قبل از صدور امر به تعظيم آن شخص همه خواص سلطان چه آن شخصى كه بعدها متمرد و رانده مى شود، و چه ما بقى همه مقرب درگاه و برخوردار از مزاياى وزارت و تقرب بودند، تا آنكه آن امر صادر شد، و پس ‍ از صدور امر بود كه خواص سلطان به دو دسته تقسيم شدند، و راه هر دسته از راه ديگران جدا گرديد. عده اى اطاعت كردند، و عده اى ديگر و يا يك شخص معين سركشى و طغيان نمود. از همين جا سجايايى كه تاكنون در نفس سلطان نهفته بود و وجوه قدرت و نفوذ اراده اش ، از قبيل رحمت و غضب ، تقريب و تبعيد، عفو و انتقام ، وعده و وعيد و ثواب و عقاب ، نمايان مى شود - و حوادث مانند محك است كه به اين وسيله جوهر افراد شناخته مى شود - و حال آنكه قبل از پيش آمدن اين داستان كسى آگهى نداشت كه در نفس سلطان چنين چيزهايى نهفته است .
حقايقى كه در داستان سجده كردن ملائكه و سرپيچى ابليس هست بى شباهت به اين مثال نيست ، زيرا امر پروردگار به اينكه ملائكه بر آدم سجده كنند نيز براى احترام آدم و به خاطر قرب منزلتى بود كه وى در درگاه پروردگار داشت .
آرى ، خداى تعالى آدم را با نعمت خلافت و كرامت ولايت ، شرافت و منزلتى داد كه ملائكه در برابر آن منزلت ناگزير از خضوع بودند، و اگر ابليس سر برتافت بخاطر ضديتى بود كه جوهر ذاتش با سعادت انسانى داشت ، و لذا هرجا كه با انسانى برخورد كرده و مى كند درصدد تباهى سعادت وى بر مى آيد، و به محضى كه با او تماس پيدا مى كند گمراهش مى سازد. آرى : (كتب عليه انه من تولاه فانه يضله و يهديه الى عذاب السعير). اين بود جواب از سؤ ال مذكور، علاوه بر اينكه تعبير از انفاذ امور تكوينى به لفظ امر و يا به عبارات ديگر در كلام مجيد بسيار است ، از آن جمله اوامرى است كه در آيات زير است : (فقال لها و للارض ائتيا طوعااو كرها قالتا اتينا طائعين ) و (انا عرضنا الامانه على السموات و الارض و الجبال فابين ان يحملنها و اشفقن منها) و (انما امره اذا اراد شيئا ان يقول له كن فيكون ). و اگر كسى بگويد: دست از ظاهر آيه برداشتن و آنرا حمل بر جهت تكوين نمودن باعث متشابه بودن ساير آيات قرآن است ، زيرا اگر جائز باشد اين آيه را حمل بر امور تكوينى كنيم جائز خواهد بود كه در ساير آيات قرآنى هم به تاءويل بپردازيم ، و معلوم است كه چنين كارى سر از بطلان دين در مى آورد. در جواب مى گوييم : ما تابع دليل هستيم هر جا دليل حكمى ، صراحت داشت در تشريعى بودن آن مانند ادله راجع به معارف اصولى دين و اعتقادات حق آن و همچنين مانند قصص انبيا و امم گذشته و دعوت هاى دينى آنان و نيز مانند آيات مربوط به شرايع و احكام فرعى دين و لوازم آن از قبيل ثواب و عقاب ، قبول مى كنيم ، و هر جا كه دليل ، چنين صراحتى نداشت و برعكس شواهدى داشت بر اينكه مراد از امر و نهى و امتثال و عصيان و امثال آن امور تكوينى است ، و مستلزم انكار چيزى از ضروريات دين و مفاد آيات محكمه و يا سنت قائمه و يا برهان يقينى هم نبود البته از التزام به آن باك نخواهيم داشت .
در خاتمه اين بحث اين نكته را خاطر نشان مى سازيم كه استدلال ابليس و دليلى كه در مقام جواب آورد و گفت :(انا خير منه خلقتنى من نار و خلقته من طين ) قياسى است ظنى كه به هيچ وجه قابل اعتنا نيست ، و ليكن مع ذلك مفسرين آن را مورد اعتنا قرار داده و هر يك به نحوى از آن جواب داده اند. در وهن و بطلان آن همين بس كه پروردگار متعال اعتنايى به آن نفرموده ، و بطور صريح جوابى از آن نداده بلكه تنها وى را در استكبارى كه ورزيد با اينكه مقام او مقام انقياد و تذلل بوده مورد مؤ اخذه قرار داده است ، و لذا چندان لازم به نظر نمى رسد كه وجوهى را كه مفسرين در جواب ابليس ذكر كرده اند در اينجا ايراد نموده و در آن بحث كنيم .

قال فاهبط منها فما يكون لك ان تتكبر فيها فاخرج انك من الصاغرين

كبريا خاص خداى سبحان است و از غير او تكبر پسنديده نيست .
(تكبر) عبارت است از اينكه كسى بخواهد خود را ما فوق ديگرى و بزرگ تر از او جلوه دهد و لذا وقتى كسى در گفتار و رفتار خود قيافه بگيرد و بخواهد با تصنع در عمل و گفتار، دل ديگران را مسخر خود نموده در دلها جا كند و بخواهد به ديگران بقبولاند كه او از آنان شريف تر و محترم تر است به چنين كسى مى گويند تكبر ورزيد، و ديگران را خوار و كوچك شمرد. و از آنجايى كه هيچ موجودى از ناحيه خود داراى احترام و كرامتى نيست مگر اينكه خداى تعالى او را به شرافت و احترامى تشريف كرده باشد از اين جهت بايد گفت تكبر در غير خداى تعالى - هر كه باشد - صفت مذمومى است ، براى اينكه غير او هر كه باشد از ناحيه خودش جز فقر و مذلت چيزى ندارد. آرى ، خداى سبحان داراى كبريا است و تكبر از او پسنديده است .
بنابراين ، مى توان گفت تكبر دو قسم است : يكى پسنديده و آن تكبر خداى تعالى است ، و يا اگر از بندگان او است منتهى به او مى شود مانند تكبر دوستان خدا بر دشمنان او كه آنهم در حقيقت افتخار كردن به بندگى خدا است . و ديگر تكبر ناپسند، و آن تكبرى است كه در مخلوقات وجود دارد كه شخص نفس خود را بزرگ تصور مى كند اما نه بر اساس حق .
و(صاغرين ) جمع (صاغر) و به معناى خوار و ذليل است ، و (صغار) در باب معانى نظير (صغر) در باب غير معانى است . و جمله (فاخرج انك من الصاغرين ) تاءكيد است براى جمله (فاهبط منها)، براى اينكه (هبوط) همان خروج است ، و تفاوتش با خروج تنها در اين است كه هبوط خروج از مقامى و نزول به درجه پايين تر است ، و همين معنا خود دليل بر اين است كه مقصود از هبوط فرود آمدن از مكان بلند نيست ، بلكه مراد فرود آمدن از مقام بلند است . و اين مؤ يد ادعاى ما است كه گفتيم ضمير در (منها) و (فيها) به (منزلت ) بر مى گردد نه به آسمان و يا بهشت . و شايد كسانى هم كه گفته اند مرجع ضمير، آسمان و يا بهشت است مقصودشان همان منزلت باشد. بنابراين ، معناى آيه چنين مى شود كه خداى تعالى فرمود: به جرم اينكه هنگامى كه ترا امر كردم سجده نكردى بايد از مقامت فرود آيى ، چون مقام تو مقام خضوع و فرمانبرى بود، و تو نمى بايستى در چنين مقامى تكبر كنى ، پس برون شو كه تو از خوار شدگانى . و تعبير به (صغار) با اينكه الفاظ ديگرى هم اين معنا را مى رسانيد براى مقابله با لفظ (تكبر) است .
درخواست مهلت از خدا توسط ابليس

قال انظرنى الى يوم يبعثون قال انك من المنظرين

ابليس از خداى تعالى مهلت مى خواهد، و خداوند هم به وى مهلت مى دهد. خداوند در جاى ديگر نيز اين معنا را ذكر كرده و فرموده : (قال رب فانظرنى الى يوم يبعثون قال فانك من المنظرين الى يوم الوقت المعلوم ) از اين آيه برمى آيد كه ابليس بطور مطلق از خدا مهلت خواسته ، و ليكن خداوند او را تا زمانى معين مهلت داده است ، و به زودى در تفسير سوره حجر درباره وقت نامبرده بحث خواهيم كرد - ان شاء الله -.
پس اينكه در آيه مورد بحث فرمود: (تو از مهلت داده شدگانى ) در حقيقت مهلت وى را بطور اجمال ذكر كرده ، و نيز از آن برمى آيد كه غير از ابليس مهلت داده شدگان ديگرى نيز هستند.
و از اينكه ابليس از خدا خواست تا روز قيامت مهلتش دهد استفاده مى شود كه وى در اين صدد بوده كه جنس بشر را هم در دنيا و هم در عالم برزخ گمراه كند، و ليكن خداوند دعايش را به اجابت نرسانيد، و شايد خداوند خواسته باشد كه او را تنها در زندگى دنيا بر بندگانش مسلط كند، و ديگر در عالم برزخ قدرت بر اغواى آنان نداشته باشد، هر چند به مصداق آيه (و من يعش عن ذكر الرحمن نقيض له شيطانا فهو له قرين ، و انهم ليصدونهم عن السبيل و يحسبون انهم مهتدون ، حتى اذا جاءنا قال يا ليت بينى و بينك بعد المشرقين فبئس القرين ، و لن ينفعكم اليوم اذ ظلمتم انكم فى العذاب مشتركون ) و همچنين آيه (احشروا الذين ظلموا و ازواجهم ) رفاقت و همنشينى با آنان را داشته باشد.

قال فبمااغويتنى لاقعدن لهم صراطك المستقيم ثم لاتينهم من بين ايديهم و من خلفهم ....

(اغواء) به معناى انداختن در غوايت و گمراهى است ، البته گمراهيى كه تواءم با هلاك و خسران باشد. و مفسرين گر چه جمله (اغويتنى ) را بر حسب اختلاف نظريات و سليقه هايى كه داشته اند به همه اين معانى يعنى (غوايت )، (ضلالت )، (هلاك ) و (خسران ) تفسير كرده اند، و ليكن از عبارتى كه خداى تعالى در سوره (حجر) از ابليس حكايت كرده و فرموده : (قال رب بما اغويتنى لازينن لهم فى الارض و لاغوينهم اجمعين ) استفاده مى شود كه مراد او همان معنايى بوده كه ما ذكر كرديم .
حرف (باء) در كلمه (بما) براى سببيت و يا مقابله است ، از اين جهت معناى آيه چنين است كه : (من به سبب اينكه گمراهم كردى و يا در مقابل اينكه گمراهم ساختى ...). و اينكه بعضى ها گفته اند حرف مزبور براى قسم ، و نظير قسمى است كه در آيه (فبعزتك لاغوينهم اجمعين ) است ، اشتباه مى باشد.
و جمله (لاقعدن لهم صراطك المستقيم ) به اين معنا است كه من بر سر راه راست تو كه آنان را به درگاهت مى رساند و منتهى به سعادت آنان مى گردد مى نشينم . و (نشستن بر سر راه مستقيم ) كنايه است از اينكه مراقب آنان هستم ، هر كه را در اين راه ببينم آن قدر وسوسه مى كنم تا از راه تو خارج نمايم .
محاصره انسان توسط شيطان از چهار طرف (ع )
و جمله (ثم لاتينهم من بين ايديهم و من خلفهم و عن ايمانهم و عن شمائلهم ) بيان نقشه و كارهاى او است ، مى گويد: ناگهان بندگان تو را از چهار طرف محاصره مى كنم تا از راهت بدر برم . و چون راه خدا امرى است معنوى ناگزير مقصود از جهات چهارگانه نيز جهات معنوى خواهد بود نه جهات حسى .
از آيه (يعدهم و يمنيهم و ما يعدهم الشيطان الا غرورا)1 و آيه (انما ذلكم الشيطان يخوف اولياء)2 و آيه (و لاتتبعوا خطوات الشيطان )3 و آيه (الشيطان يعد كم الفقر و يامركم بالفحشاء)4. نيز مى توان در اين باره چيزهايى فهميد، و از آن استفاده كرد كه مقصود از (من بين ايديهم - جلو رويشان ) حوادثى است كه در زندگى براى آدمى پيش مى آيد، حوادثى كه خوشايند و مطابق آمال و آرزوهاى او يا ناگوار و مايه كدورت عيش او است ؛ چون ابليس در هر دو حال كار خود را مى كند. و مراد از (خلف - پشت سر) اولاد و اعقاب او است ؛ چون انسان نسبت به آينده اولادش نيز آمال و آرزوها دارد، و درباره آنها از پاره اى مكاره مى انديشد. آرى ، انسان بقا و سعادت اولاد را بقاء و سعادت خود مى داند، از خوشبختى آنان خوشنود و از ناراحتى شان مكدر و متاءلم مى شود. انسان هر چه از حلال و حرام دارد همه را براى اولاد خود مى خواهد و تا بتواند آتيه آنان را تاءمين نموده ، و چه بسا خود را در اين راه به هلاكت مى اندازد.
و مقصود از سمت راست كه سمت مبارك و نيرومند آدمى است سعادت و دين او است . و (آمدن شيطان از دست راست ) به اين معنا است كه وى آدمى را از راه ديندارى بى دين مى كند، و او را در بعضى از امور دينى وادار به افراط نموده به چيزهايى كه خداوند از آدمى نخواسته تكليف مى كند. و اين همان ضلالتى است كه خداوند آن را (اتباع خطوات الشيطان ) نام نهاده است .
و منظور از (سمت چپ ) بى دينى مى باشد، به اين معنا كه فحشا و منكرات را در نظر آدمى جلوه داده وى را به ارتكاب معاصى و آلودگى به گناهان و پيروى هواى نفس و شهوات وادار مى سازد.
زمخشرى در كشاف مى گويد: اگر كسى بپرسد چرا نسبت به (من بين ايديهم ) و (من خلفهم ) لفظ (من ) را كه براى ابتداء است استعمال كرد، و در (ايمان ) و (شمائل ) لفظ (عن ) را كه براى تجاوز است بكار برد؟ در جواب مى گوييم : فعل بطور كلى به هر حرفى كه به مفعول به متعدى مى شود به همان حرف و به همان وسيله به مفعول فيه متعدى مى گردد، و همانطورى كه در تعدى به مفعول به حروف تعديه مختلف است همچنين در تعدى به مفعول فيه حروف تعديه مختلف مى گردد. نحوه استعمال هر لغتى را بايد از عرب اخذ كرد، نه اينكه با قياس آنرا تعيين نمود، و اگر در لغت بحثى مى شود، تنها از حيث موارد استعمال آن است ؛ به اين معنا كه بحث مى شود از اينكه آيا فلان لغت را در چه جايى بايد استعمال كرد؟ و استعمالش در چه جايى غلط است ؟ مثلا وقتى از عرب مى شنويم كه مى گويد: (جلس على يمينه ) معناى (على يمينه ) اين است كه وى در طرف راست فلانى طورى قرار گرفت كه گويى غالبى در كنار مغلوب و زيردست خود قرار گرفته ، و وقتى مى شنويم كه مى گويد:(فلان جلس عن يمين فلان ) مى گوييم معنايش اين است كه فلانى در طرف راست فلان كس با فاصله طورى نشست كه گويى نمى خواهد به او بچسبد، اين معناى لغوى (عن يمينه ) است ، و ليكن در اثر كثرت استعمال در هر دو قسم نشستن استعمال مى شود، همچنان كه درباره كلمه (انفال ) نيز به اين نكته اشاره نموديم .
مراد از (مخلصين ) و (شاكرين ) كه شيطان نمى تواند ايشان را بفريبد و اشارهبه طريقه گمراه كردن شيطان
و جمله (و لا تجد اكثرهم شاكرين ) نتيجه كارهايى است كه خداوند در جمله (لاقعدن لهم صراطك المستقيم ثم لاتينهم ...) از ابليس ذكر فرمود، البته در جاهاى ديگر قرآن كه داستان ابليس را نقل فرموده در آخر به جاى (و لا تجد اكثرهم شاكرين ) عبارات ديگرى را ذكر فرموده ، مثلا در سوره (اسرى ) وقتى اين داستان را نقل مى كند در آخر از قول ابليس مى فرمايد: (لاحتنكن ذريته الا قليلا) و در سوره (ص ) از قول همو مى فرمايد: (لاغوينهم اجمعين الا عبادك منهم المخلصين )3.
از اينجا معلوم مى شود كه مقصود از (شاكرين ) در آيه مورد بحث همان (مخلصين ) در ساير آيات است . دقت در معناى اين دو كلمه نيز اين معنا را تاءييد مى كند، براى اينكه (مخلصين ) - به فتح لام - كسانيند كه براى خدا خالص شده باشند يعنى خداوند آنان را براى خود خالص كرده است و جز او كسى در آنان نصيبى ندارد، و آنان به غير خدا به ياد كسى نيستند؛ از خدا گذشته هر چيز ديگرى را - حتى خودشان را - فراموش كرده اند. و معلوم است كه چنين كسانى در دلهايشان جز خداى تعالى چيز ديگرى نيست و چنان ياد خدا دلهايشان را پر كرده كه ديگر جاى خالى براى شيطان و وسوسه هايش نمانده است .
و اما (شاكرين ) - آنها هم كسانيند كه هميشه شكر نعمت هاى خدا كارشان است ، يعنى به هيچ نعمتى از نعمتهاى پروردگار بر نمى خورند مگر اينكه شكرش را بجاى مى آورند. به اين معنا كه در هر نعمتى طورى تصرف نموده و قولا و فعلا به نحوى رفتار مى كنند كه نشان مى دهند اين نعمت از ناحيه پروردگارشان است ، و پر واضح است كه چنين كسانى به هيچ چيزى از ناحيه خود و ديگران بر نمى خورند مگر اينكه قبل از برخوردشان به آن و در حال برخورد و بعد از برخوردشان به ياد خدايند و همين به ياد خدا بودن شان هر چيزى ديگرى را از يادشان برده ، چون خداوند در جوف كسى دو قلب قرار نداده ، پس اگر حق معناى شكر را ادا كنيم برگشت معناى آن به همان مخلصين خواهد بود، و اگر ابليس شاكرين و مخلصين را از اغواء و اضلال خود استثنا كرده بيهوده و يا از راه ترحم بر آنان نبوده ، و نخواسته بر آنان منت بگذارد، بلكه از اين باب است كه دسترسى به آنان نداشته و زورش به آنان نمى رسيده است .
گر چه ابليس در كلام خود طريقه گمراه كردن ابناى بشر را ذكر نكرده و ليكن در كلامش اشاره به دو حقيقت هست ، و آن دو حقيقت يكى اين است كه سبب اضلالش هم ضلالتى است كه در نفس خود او جايگزين شده ، و مانند آتش كه به هر چيز برخورد از حرارت خود در آن اثر مى گذارد او نيز هر كسى را كه بخواهد گمراه كند با او تماس حاصل مى كند و به همين وسيله از گمراهى خود چيزى در نفس او باقى مى گذارد. اين معنا از آيه (احشروا الذين ظلموا و ازواجهم ... و اقبل بعضهم على بعض يتسائلون قالوا انكم كنتم تاتوننا عن اليمين قالوا بل لم تكونوا مؤ منين ... فاغويناكم انا كنا غاوين )1 نيز استفاده مى شود.
ديگر اينكه آن چيزى كه ابليس خود را به آن تماس مى دهد شعور انسانى و تفكر حيوانى او است كه مربوط به تصور اشياء و تصديق به سزاوار و غير سزاوار آنها است و به زودى تفصيل اين اجمال خواهد آمد - ان شاء الله -.

قال اخرج منها مذوما مدحورا لمن تبعك ...

(مذوم ) از ماده (ذام ، يذام ) و به معناى مذموم و معيوب است . و (مدحور) از باب (دحر) و به معناى رانده شده بخوارى و ذلت است . و (لام ) در جمله (لمن تبعك منهم ...). لام قسم و جوابش جمله (لاملان جهنم ...) است .
از آنجايى كه مورد گفتار ابليس و تهديدش به انتقام تنها بنى آدم بود و قسم خورد كه غرض خلقت آنان را كه همان شكر است در آنان نقض نموده و از بين مى برد و آنان را بجاى شكر وادار به كفران مى سازد، خداى تعالى در جوابش پيروانش را هم با او شريك ساخته و فرمود:(جهنم را از شما يعنى از تو و بعضى از پيروانت پر مى كنم ).
در اين جمله خداى تعالى از در منت و رحمت جميع پيروان ابليس را ذكر نفرمود، بلكه فرمود: (از شما) و اين خود اشعار به تبعيض دارد.

و يا آدم اسكن انت و زوجك الجنه ...

اين آيه آدم (عليه السلام ) را مخاطب قرار داده سپس همسرش را عطف بر او نموده و با جمله (فكلا من حيث شئتما) تصرف در همه انواع خوراكيها را بر آنان مباح گردانيده مگر آن درختى را كه با جمله (و لا تقربا هذه الشجره ) استثنا كرده است . و مقصود از (ظلم ) در جمله (فتكونا من الظالمين ) ظلم به نفس و مخالفت امر ارشادى است ، نه معصيت و مخالفت امر مولوى .

فوسوس لهما الشيطان ...

((فوسوسه ) در لغت به معناى دعوت كردن به امرى است به آهستگى و پنهانى . و (موارات ) پوشاندن در پس پرده است . و (سوآت ) جمع (سوءه ) و به معناى عضوى است كه آدمى از برهنه كردن و اظهار آن شرم مى دارد.
مراد از جمله (الّا اءن تكونا ملكين ) در خطاب به آدم و هوا
و جمله (ما نهيكما ربكما عن هذه الشجره الا ان تكونا ملكين ) در تقدير (الا كراهه ان تكونا ملكين ) است ، و معنايش اين است كه : پروردگارتان شما را از اين درخت نهى نكرد مگر از اين جهت كه مبادا فرشته شويد، و يا از خالدين گرديد. و (ملك ) گر چه به فتح لام قرائت شده و به معناى فرشته است ، الا اينكه در آن معناى (ملك ) - به ضم ميم و سكون لام - نيز هست ، به دليل اينكه در جاى ديگر در همين داستان فرموده : (قال يا آدم هل ادلك على شجره الخلد و ملك لايبلى )1.
و در مجمع البيان از مرحوم سيد مرتضى نقل مى كند كه وى احتمال داده كه مراد از جمله (الا ان تكونا ملكين ) اين باشد كه ابليس ‍ به آن دو چنين فهمانيد كه ماءمور به اجتناب از شجره فقط مخصوص ملائكه و آنانكه خالد در بهشتند مى باشد، نه آن دو. و در حقيقت جمله مزبور شبيه است به اينكه شخصى به ديگرى بگويد: (از فلان چيز نهى نشدى مگر اينكه فلان شخص باشى ) يعنى فلان شخص از آن چيز نهى شده است نه تو، و اگر ابليس به اين بيان مطلب را رسانيده براى اين بوده كه اينطور حرف زدن در تدليس و القاى شبهه و گمراه كردن طرف از هر بيان ديگرى مؤ ثرتر است .
اين وجهى بود كه سيد مرتضى در معناى جمله مورد بحث ذكر كرده و ليكن اشكالش اين است كه با آيه (120) سوره (طه ) نمى سازد؛ براى اينكه در آن آيه خود ابليس مى گويد (اگر بخواهى تو را به درخت خلد راهنمايى مى كنم ).

و قاسمهما انى لكما لمن الناصحين

(مقاسمه ) به معناى مبالغه در قسم است ، و معناى جمله مزبور اين است كه : ابليس با قسم هاى شديد و اءكيد به آن دو گفت كه من خيرخواه شمايم ، و نمى خواهم شما را فريب دهم .

فدليهما بغرور...

(تدليه ) به معناى نزديك كردن و رساندن است ، همچنانكه (تدلى ) به معناى نزديكى و رهايى از قيود است ، و گويا اين معنا استعاره از (دلوت الدلو-انداختم دلو را) بوده باشد. (غرور) به معناى اظهار خيرخواهى و نهان داشتن سوء قصدى است كه در دل دارد. و (خصف ) به معناى جمع كردن و منضم بهم نمودن است ، و از همين جهت پاره دوز را (خاصف النعل ) مى گويند، چون پاره دوز پاره هاى كفش را كه از هم جدا شده جمع نموده و بهم منضم ساخته به صورت اولش در مى آورد.
و اينكه فرمود: (و ناديهما ربهما الم انهكما عن تلكما الشجره ) دلالت دارد بر اينكه آدم و حوا در آن موقع كه خداوند اين خطاب را به آنان مى كرده از مقام قرب خدا دور شده بودند، براى اينكه (ندا) به معناى صدا زدن از دور است ، همچنانكه (تلكما) هم كه در (تلكما الشجره ) است اين دلالت را دارد؛ زيرا اين كلمه نيز براى اشاره به دور است ، بخلاف (هذا) كه براى اشاره به نزديك است ، و لذا در ابتداى ورود آدم به بهشت و قبل از اينكه اين مخالفت از او سر بزند خداى تعالى به لفظ (هذه ) اشاره به درخت مزبور كرد و فرمود: (و لا تقربا هذه الشجره ).

قالا ربنا ظلمنا انفسنا و ان لم تغفرلنا و ترحمنا لنكونن من الخاسرين

اين حرف از آدم و حوا نهايت تضرع و التماس آن دو را مى رساند، و لذا هيچ چيزى درخواست نكردند و تنها احتياجشان را به مغفرت و رحمت ذكر كرده و گفتند: اگر رحم نكنى بطور دائم و به تمام معنا زيانكار خواهيم شد.

قال اهبطوا بعضكم لبعض ‍ عدو...

اين خطاب هم خطاب به آدم و همسر او است و هم خطاب به ابليس است . و دشمنى بعضى از بنى نوع بشر با بعضى ديگر به خاطر اختلافى است كه در طبيعت هاى آنان است ، و اين قضايى است از خداى تعالى ، قضاى ديگرش هم اين است كه فرموده : (و لكم فى الارض مستقر و متاع الى حين ) يعنى تا چندى كه به زندگى دنيوى زنده هستيد جاى تان در زمين است . از ظاهر سياق بر مى آيد كه اين خطاب هم خطاب به هر سه است .

قال فيها تحيون و فيها تموتون و منها تخرجون

اين نيز قضاى ديگرى است كه بشر را تا روز قيامت خاك نشين كرده . و بعيد نيست كه خطاب در اين جمله مختص به آدم و همسرش ‍ و فرزندان شان باشد، براى اينكه اگر اين خطاب شامل ابليس هم بود شايسته بود بدون اينكه با كلمه (قال ) كلام را از هم جدا كند بفرمايد: (و فيها...) و چون كلمه مزبور را فاصله قرار داده بعيد نيست كه خطاب مختص به آنها بوده باشد. ما تفصيل داستان بهشت آدم را در سوره (بقره ) گذرانديم كسانى كه مى خواهند به تفصيل آن واقف شوند به آنجا رجوع كنند.
گفتارى درباره شيطان و عمل او
موضوع ابليس نزد ما امرى مبتذل و پيش پا افتاده شده كه اعتنايى به آن نداريم ، جز اينكه روزى چند بار او را لعنت كرده و از شرش به خدا پناه مى بريم و بعضى افكار پريشان خود را به اين جهت كه از ناحيه او است تقبيح مى كنيم . و ليكن بايد دانست كه اين موضوع موضوعى است بسيار قابل تاءمل و شايان دقت و بحث ، و متاءسفانه تا كنون در صدد بر نيامده ايم كه ببينيم قرآن كريم درباره حقيقت اين موجود عجيب كه در عين اينكه از حواس ما غايب است و تصرفات عجيبى در عالم انسانيت دارد چه مى گويد، و چرا نبايد در صدد برآييم ؟
چرا در شناختن اين دشمن خانگى و درونى خود بى اعتناييم ؟ دشمنى كه از روز پيدايش بشر تا روزى كه بساط زندگيش برچيده مى شود بلكه حتى پس از مردنش هم دست از گريبان او بر نمى دارد و تا در عذاب جاودانه دوزخش نيندازد آرام نمى گيرد. آيا نبايد فهميد اين چه موجود عجيبى است كه در عين اينكه همه حواسش جمع گمراه كردن يكى از ماها است و در همان ساعتى كه مشغول گمراه كردن او است عينا به همان صورت و در همان وقت سرگرم گمراه ساختن همه بنى نوع بشر است ؟ در عين اينكه از آشكار همه با خبر است از نهان آنان نيز اطلاع دارد، حتى از نهفته ترين و پوشيده ترين افكارى كه در زواياى ذهن و فكر آدمى جا دارد با خبر است . و علاوه بر اينكه با خبر است مشغول دسيسه در آن و گمراه ساختن صاحب آن نيز هست .
اشاره به اهمال و قصور مفسرين در بحث از شيطان و شناختن او
آيا تعجب در اين است كه ما چنين بحثى را عنوان كرديم و يا در اين است كه چرا مفسرين تاكنون اسمى از آن نبرده اند؟ و اگر هم احيانا متعرض آن شده اند به پيروى از روشى كه دانشمندان صدر اول اسلام داشته اند تنها متعرض اشكالاتى شده اند كه مردم عوام در برخورد با آيات اين داستان متوجه آن مى شوند، و در اين چهار ديوارى هر طايفه اى بر آنچه فهميده استدلال و جنگ و جدال كرده و فهم طايفه ديگر را تخطئه نموده بر آن ايراد كرده و به شمارش اشكالات مربوط به داستان پرداخته است .
1- چرا خداوند ابليس را آفريد؟ او كه مى دانست وى چكاره است ؟ 2- با اينكه ابليس از جن بود چرا خداوند او را با ملائكه محشور و همنشين كرد؟ 3- با اينكه مى دانست او اطاعتش نمى كند چرا امر به سجده اش كرد؟ 4- چرا او را موفق به سجده نكرد و گمراهش نمود؟ 5- چرا بعد از آن نافرمانى او را هلاك نكرد؟ 6- چرا تا روز قيامت مهلت داد؟ 7- چرا او را مانند خون در سراسر وجود آدمى راه داده و بر او مسلطش كرده است ؟ 8- چرا به لشكريانى تاءييدش نمود و بر همه جهات حيات انسانى او را مسلط نمود؟ 9- چرا او را از نظر و احساس بشر پنهان كرد؟ 10- چرا همه كمك ها را به او كرد و به آدميان كمك نكرد؟ 11- چرا اسرار خلقت بشر را از او پوشيده نداشت تا چنين به اغواى او طمع نبندد؟ 12- با اينكه او دورترين و دشمن ترين مخلوقات بود چطور با خدا حرف زد و خداوند هم با او تكلم كرد؟ آيا همانطور كه بعضى ها گفته اند از راه معجزه بوده يا آثار و علايمى ايجاد كرده كه ابليس ‍ از ديدن آن آثار به مراد او پى برده ؟ 13- ورودش به بهشت از چه راهى بوده ؟ 14- چگونه ممكن است در بهشت كه مكان مقدس و طهارت است وسوسه و دروغ و گناه واقع شود؟ 15- با اينكه حرفهايش مخالف گفتار خداوند بود چرا آدم آن را پذيرفت ؟ 16- و با اينكه خلود در دنيا مخالف با اعتقاد به معاد است چگونه طمع در خلود كرد؟ 17- با اينكه آدم در زمره پيغمبران بود چطور ممكن است معصيت كرده باشد؟ 18- با اينكه توبه كار مانند كسى است كه گناه نكرده است چطور توبه آدم قبول شد و ليكن به مقامى كه داشت باز نگشت ؟ و چگونه ...؟ و چگونه ...؟
اهمال و كوتاهى مفسرين در اين موضوع جدى و حقيقى ، و بى بند و بارى آنها در اشكال و جواب به حدى رسيد كه در جواب از اين اشكالات بعضى از آنان به خود جراءت دادند كه بگويند مقصود از آدم در اين داستان آدم نوعى است ، و داستان يك داستان خيالى محض است . و يا بگويند مقصود از ابليس قوه اى است كه آدمى را به شر و فساد دعوت مى كند2. و يا بگويند صدور فعل قبيح از خداوند جايز است ، و همه گناهان از ناحيه خود او است . و او است كه آنچه را خودش درست كرده خراب مى كند، و بطور كلى ، خوب آن چيزى است كه او بخواهد و به آن امر كند و بدآن چيزى است كه او از آن نهى كند. و يا بگويند اصلا آدم از زمره پيغمبران نبوده و يا بطور كلى انبيا معصوم از گناه نيستند، و يا قبل از بعثت معصوم نيستند و آدم آن موقع كه نافرمانى كرد مبعوث نشده بود و يا بگويند همه اين صحنه ها براى امتحان بوده است .
بايد دانست تنها چيزى كه باعث بى فايده بودن اين مباحث شده اين است كه اين مفسرين در اين مباحث بين جهات حقيقى و جهات اعتبارى فرق نگذاشته و مسائل تكوينى را از مسائل تشريعى جدا نكرده اند، و بحث را درهم و برهم نموده ، اصول قراردادى و اعتبارى را كه تنها براى تشريعيات و نظام اجتماعى مفيد است در امور تكوينى دخالت داده و آن را، حكومت داده اند.
ما اگر بخواهيم در پيرامون اين مساءله و حقايق دينى و تكوينيى كه در آن است آزادانه بحث كنيم بايد قبلا چند جهت را تحرير نماييم :
چند مطلب كه بايد در بحث از مساءله شيطان و حقايق دينى و تكوينى مربوط به آنبيان شود
1- وجود نفسى اشياء خير است .
1- بايد دانست تمامى اشيايى كه متعلق خلق و ايجاد قرار گرفته و يا ممكن است قرار بگيرد وجود نفسى شان (وجودشان بدون اينكه اضافه به چيزى داشته باشد) خير است . بطورى كه اگر به فرض محال فرض كنيم شرى از شرور متعلق خلقت و ايجاد قرار گرفته و موجود شود پس از موجود شدنش حالش حال ساير موجودات خواهد بود، يعنى ديگر اثرى از شر و قبح در آن نخواهد بود، مگر اينكه وجودش اضافه و ارتباط به چيز ديگرى داشته باشد، و در اثر اين ارتباط نظامى از نظامهاى عادلانه عالم وجود را فاسد و مختل سازد، و يا باعث شود عده اى ديگر از موجودات از خير و سعادت خود محروم شوند، اينجاست كه شرهايى در عالم پديد مى آيد.
و اينكه در بالا گفتيم : (بدون اينكه وجودشان اضافه به چيزى داشته باشد) مقصودمان همين معنا بود. بنابراين اگر موجودى از قبيل مار و عقرب ديديم كه از نظر اضافه اى كه به ما دارند مضر به حال ما است بايد بدانيم كه بطور مسلم منافعى دارد كه از ضررش بيشتر است وگرنه حكمت الهى اقتضاى وجود آن را نمى كرد و در اين صورت وجود چنين موجودى هم خير خواهد بود.
اين آن معنايى است كه آيه شريفه (الذى احسن كل شى ء خلقه ) و آيه (تبارك الله رب العالمين ) و آيه (و ان من شى ء الا يسبح بحمده و لكن لا تفقهون تسبيحهم ) نيز به آن اشاره دارد.
2- مراتب مختلف موجودات مقتضاى الهى است .
2- عالم خلقت با همه وسعتى كه در آن است تمامى اجزايش به يكديگر مربوط و مانند يك زنجير اولش بسته و مربوط به آخرش ‍ مى باشد، بطورى كه ايجاد جزئى از آن مستلزم ايجاد و صنع همه آن است ، و اصلاح جزئى از اجزاى آن به اصلاح همه آن مربوط است ، همچنانكه فرموده : (و ما امرنا الا واحده كلمح بالبصر) و اين ارتباط لازمه اش اين نيست كه جميع موجودات مثل هم و ربط شان به يكديگر ربط تساوى و تماثل باشد، زيرا اگر همه اجزاى عالم مثل هم بودند عالمى به وجود نمى آمد بلكه تنها يك موجود تحقق مى يافت ، و لذا حكمت الهى اقتضا دارد كه اين موجودات از نظر كمال و نقص ، و وجدان مراتب وجود و فقدان آن ، و قابليت رسيدن به آن مراتب و محروميت از آن مختلف باشند.
آرى ، اگر در عالم ، شر و فساد، تعب و فقدان ، نقص و ضعف و امثال آن نبود بطور مسلم از خير، صحت ، راحت ، وجدان ، كمال و قوت نيز مصداقى يافت نمى شد، و عقل ما پى به معانى آنها نمى برد، چون بطور كلى عقل هر معنايى را از مصاديق خارجى آن انتزاع مى كند اگر در عالم مصداقى از شقاوت ، معصيت ، قبح ، ذم و عقاب و امثال آن نبود، سعادت ، اطاعت ، حسن ، مدح و ثوابى هم تحقق نمى يافت ، و همچنين اگر دنيايى نبود آخرتى هم وجود نداشت ، مثلا اگر معصيتى نبود يعنى نافرمانى امر مولوى مولى به هيچ وجه ممكن نبود قهرا انجام خواسته مولى امرى ضرورى و اجبارى مى شد، و اگر انجام دادن فعلى ضرورى و غير قابل ترك باشد ديگر امر مولوى به آن معنا ندارد، و خواستن مولى چنين فعلى را تحصيل حاصل است .


و وقتى امر مولوى معنا نداشت اطاعت هم مصداق نخواهد داشت ، و وقتى اطاعت و معصيتى نبود مدح و ذم ، ثواب و عقاب ، وعد و وعيد و انذار و بشارتى هم نخواهد بود، و وقتى اينگونه امور نبود دين و شريعت و دعوتى هم نخواهد بود، و وقتى دينى در كار نبود نبوت و رسالتى هم نخواهد بود، و وقتى نبوت و رسالتى نباشد قهرا اجتماع و مدنيتى هم نخواهد بود، اجتماع هم كه نباشد انسانيتى نيست و همچنين و بر همين قياس فرض نبود يك چيز مستلزم فرض نبود جميع اجزاى عالم است .
3- آيات مربوط به داستان سجده آدم تصويرى است از روابط بين نوع انسانى و نوعملائكه و ابليس
اين معنا كه معلوم شد اينك مى گوييم اگر شيطانى نبود نظام عالم انسانى هم نبود، و وجود شيطانى كه انسان را به شر و معصيت دعوت كند از اركان نظام عالم بشريت است ، و نسبت به صراط مستقيم او به منزله كناره و لبه جاده است ، و معلوم است كه تا دو طرفى براى جاده نباشد متن جاده هم فرض نمى شود. اينجاست كه اگر دقت شود معناى آيه (قال فبما اغويتنى لاقعدن لهم صراطك المستقيم ) و آيه (قال هذا صراط على مستقيم ان عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين ) به خوبى روشن گشته و صدق ادعاى ما معلوم مى گردد.
با در نظر گرفتن اين دو جهتى كه ذكر شد اگر در آيات راجع به داستان سجده آدم دقت شود معلوم خواهد شد كه اين آيات در حقيقت تصويرى است از روابط واقعيى كه بين نوع انسانى و نوع ملائكه و ابليس است ، چيزى كه هست اين واقعيت را به صورت امر، اطاعت ، استكبار، طرد، رجم و سؤ ال و جواب بيان كرده ، و نيز معلوم خواهد شد كه تمامى اشكالاتى كه شده - و ما پاره اى از آن را در بالا نقل كرديم - ناشى از كوتاهى در تفكر و دقت بوده است . لذا مى بينيم بعضى از مفسرين (صاحب المنار) هم وقتى در مقام جواب از آن اشكالات برمى آيد به اين معنا تنبه يافته و مى گويد كه (اين داستان اشاره به فطرت و طبايع انسان و ملائكه و ابليس ‍ مى كند) باز در اثر كوتاه آمدن در تحقيق و تدبر، رشته صحيحى را كه تنيده بود پنبه كرده و مى گويد (امر ابليس به سجده و نهى آدم از خوردن از درخت ، امر و نهى تشريعى نبوده بلكه تكوينى بوده است ) غافل از اينكه امر و نهى تكوينى قابل تخلف و مخالفت نيست ، امر تكوينى يعنى ايجاد، و نهى تكوينى يعنى عدم ايجاد و با اين حال چگونه ممكن است امر تكوينى باشد و ابليس آنرا اطاعت نكند؟ و چطور ممكن است نهى تكوينى باشد و آدم از امتثال آن سرپيچى نمايد؟
بهشت قبل از هبوط بهشت برزخى بوده نه بهشت جاويدان
3- از داستان بهشت آدم به تفصيلى كه در سوره (بقره ) گذشت چنين بر مى آيد كه قبل از اينكه آدم در زمين قرار گيرد خداوند بهشتى برزخى و آسمانى آفريده و او را در آن جاى داده ، و اگر او را از خوردن از درخت مزبور نهى كرد براى اين بود كه بدين وسيله طبيعت بشرى را آزموده معلوم كند كه بشر جز به اينكه زندگى زمينى را طى كرده و در محيط امر و نهى و تكليف و امتثال تربيت شود، ممكن نيست به سعادت و بهشت ابدى نائل گردد، و جز با پيمودن اين راه محال است به مقام قرب پروردگار برسد. از اينجا نيز معلوم مى شود كه هيچكدام از اشكالاتى كه بر اين داستان وارد كرده اند وارد نيست ، براى اينكه بهشت آدم بهشت جاودان نبوده تا اشكال شود به اينكه بهشت جاى اولياى خدا است نه جاى شيطان . و يا اشكال شود به اينكه بهشت جاى خلود است و كسى كه وارد آن شد ديگر بيرون نمى شود پس آدم چطور بيرون آمد؟ و نيز بهشت دنيايى و مادى نبوده تا مانند سرزمين هاى ديگر دنيا جاى زندگى دنيوى باشد و اداره آن زندگى تنها به وسيله قانون و امر و نهى مولوى ممكن باشد، بلكه بهشت برزخى و جايى بوده كه سجايا و اخلاق و خلاصه غرايز بشرى - نه فقط آدم (عليه السلام ) - ظاهر و هويدا مى شده .
باز به اول كلام برگشته و مى گوييم : پروردگار متعال درباره حقيقت و ذات اين موجود شريرى كه نامش را ابليس نهاده جز مختصرى بيان نفرموده ، تنها در آيه (كان من الجن ففسق عن امر ربه ) جن بودن او را بيان كرده ، و در جمله خلقتنى من نار) از قول خود او حكايت كرده كه ماده اصلى خلقتش آتش بوده . و اما اينكه سرانجام كارش چيست و جزئيات و تفصيل خلقت او چگونه بوده ؟ صريحا بيان نكرده است .
قلمرو اغوا و اضلال شيطان ، ادراك انسانى و ابزار كار او عواطف و احساسات بشرى است.
 ليكن آياتى هست كه مى توان از آنها چيزهايى در اين باره استفاده كرد، از آن جمله آيه (لاقعدن لهم صراطك المستقيم ، ثم لاتينهم من بين ايديهم ومن خلفهم و عن ايمانهم و عن شمائلهم و لا تجد اكثرهم شاكرين ) است كه حكايت قول خود او است ، و از آن استفاده مى شود كه وى نخست در عواطف نفسانى انسان يعنى در بيم و اميد، و در آمال و آرزوهاى او، و در شهوت و غضبش تصرف مى نمايد و آنگاه در اراده و افكارى كه از اين عواطف برمى خيزد.
قريب به معناى اين آيه ، آيه شريفه (قال رب بما اغويتنى لازينن لهم فى الارض ) است ، زيرا معناى اين آيه اين است كه : من امور باطل و زشتى ها و پليدى ها را از راه ميل و رغبتى كه عواطف بشرى به آن دارد در نظر آنان زينت داده ، به همين وسيله گمراهشان مى كنم ، مثلا زنا را كه يكى از گناهان است از آنجايى كه مطابق ميل شهوانى او است در نظرش آن قدر زينت مى دهم تا به تدريج از اهميت محذور و زشتى آن كاسته و همچنان مى كاهم تا يكباره تصديق به خوبى آن نموده و مرتكبش شود.
نظير آيه فوق ، آيه (يعدهم و يمنيهم و ما يعدهم الشيطان الا غرورا) و همچنين آيه (فزين لهم الشيطان اعمالهم ) مى باشد.
همه اين آيات بطورى كه ملاحظه مى كنيد دلالت دارد بر اينكه ميدان عمل تاخت و تاز شيطان همانا ادراك انسانى ، و ابزار كار او عواطف و احساسات بشرى است . و به شهادت آيه (الوسواس الخناس الذى يوسوس فى صدور الناس ) اوهام كاذب و افكار باطل را شيطان در نفس انسان القا مى كند.
البته اين القائات طورى نيست كه انسان آنرا احساس نموده ميان آنها و افكار خودش فرق بگذارد، و آن را مستند به كسى غير از خود بداند، بلكه بدون هيچ ترديدى آن را نيز افكار خود دانسته و عينا مانند دو دو تا چهار تا و ساير احكام قطعى از خود و از رشحات فكر خود مى داند.
و هيچ منافاتى ندارد كه افكار باطل ما هم مستند به خود ما باشد و هم بگوييم كه شيطان آن را در ما القا كرده ، همانطورى كه بسيارى از افكار و تصميمات ما در اثر خبرى كه ديگرى داده و يا حكمى كه كرده در ما پديد آمده است ، و ما در عين حال آن را از خود سلب ننموده استقلال و اختيار خود را در آن انكار نمى نماييم ، و اگر آن فكر و آن تصميم را عملى كرديم و توبيخ و سرزنشى بر آن مترتب شد تقصير را به گردن كسى كه آن خبر را آورده و يا آن دستور را داده نمى اندازيم . ابليس هم در قيامت همه گناهان را به گردن خود بشر مى اندازد و قرآن از او چنين حكايت مى كند: (و قال الشيطان لما قضى الامر ان الله وعدكم وعد الحق و وعدتكم فاخلفتكم و ما كان لى عليكم من سلطان الا ان دعوتكم فاستجبتم لى فلا تلومونى و لوموا انفسكم ما انا بمصرخكم و ما انتم بمصرخى انى كفرت بما اشركتمون من قبل ان الظالمين لهم عذاب اليم ).
نحوه تصرفات ابليس در ادراك انسان
بطورى كه ملاحظه مى كنيد در اين آيه شيطان گناه و ظلم را به خود بشر نسبت داده و از خود سلب كرده ، و خود را به تمام معنا بى طرف قلمداد نموده ، و گفته است (تنها كارى كه من كرده ام اين بوده كه شما را به گناه دعوت كرده و به وعده دروغى دلخوش ‍ ساختم ). آيه شريفه (ان عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين ) نيز هر قدرت و سلطنتى را از ابليس نفى نموده ، فعاليت هاى او را تنها در كسانى مؤ ثر مى داند كه خودشان با پاى خود به دنبال شيطان به راه بيفتند. نظير آيه فوق آيه شريف (قال قرينه ربنا ما اطغيته و لكن كان فى ضلال بعيد) است كه از قول ابليس حكايت مى كند كه در قيامت مى گويد: پروردگارا من او را به نافرمانيت مجبور نكردم بلكه او خودش در گمراهى بعيدى بود.
خلاصه سخن اينكه : تصرفات ابليس در ادراك انسان تصرف طولى است ، نه در عرض تصرف خود انسان ، تا منافات با استقلال انسان در كارهايش داشته باشد،
او - بطورى كه از آيه (16) سوره ( اعراف ) و آيه ( 39) سوره (حجر) استفاده شد - تنها مى تواند چيزهايى را كه مربوط به زندگى مادى دنيا است زينت داده و به اين وسيله در ادراك انسان تصرف نموده ، باطل را به لباس حق در آورد، و كارى كند كه ارتباط انسان به امور دنيوى تنها به وجهه باطل آن امور باشد، و در نتيجه از هيچ چيزى فايده صحيح و مشروع آن را نبرد. و معلوم است كه چنين كسى در طرز تفكرش و در طرز استفاده از امور دنيوى و همچنين اسباب مربوط به زندگى ، خود را مستقل دانسته ، و همين فكر او را به كلى از حق و زندگى صحيح و حقيقى غافل مى سازد. وقتى انسان كارش به جايى رسيد كه از هر چيزى تنها وجهه باطل آن را درك كند، و از وجه حق و صحيح آن غافل شود رفته رفته دچار غفلتى ديگر مى گردد كه ريشه همه گناهان است و آن غفلت از مقام حق تبارك و تعالى است . خداى تعالى درباره اينگونه اشخاص مى فرمايد:( و لقد ذرانا لجهنم كثيرا من الجن و الانس ‍ لهم قلوب لا يفقهون بها و لهم اعين لا يبصرون بها و لهم اذان لا يسمعون بها اولئك كالانعام بل هم اضل اولئك هم الغافلون ).
ولايت شيطان بر آدميان در ظلم و گناه و ولايت ملائكه بر آدميان در اطاعت و عبادت
بنابراين ، خود را مستقل ديدن ، و از پروردگار خود غافل شدن ، و جميع اوهام و افكار باطل و هر شرك و ظلمى كه مترتب و متفرع بر آن است همه از تصرفات شيطان است . گرچه چنين شخصى از آنجايى كه خود را مستقل مى داند اين اوهام و افكار را هم از خود دانسته ، و شرك و ظلم را نيز عمل خود مى پندارد. و بايد هم چنين بپندارد، زيرا معنى فريب شيطان خوردن و در تحت ولايت او در آمدن همين است كه گمراه بشود و نداند چه كسى او را گمراه كرده (انه يريكم هو و قبيله من حيث لا ترونهم انا جعلنا الشياطين اولياء للذين لا يؤ منون ).
قرآن كريم نظير اين ولايتى را كه شيطان در گناه و ظلم بر آدميان دارد براى ملائكه در اطاعت و عبادت اثبات نموده ، مى فرمايد:( ان الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكه ان لا تخافوا و لا تحزنوا وابشروا بالجنه التى كنتم توعدون ، نحن اولياءكم فى الحيوة الدنيا) البته اين دو نوع ولايت منافاتى با ولايت مطلق پروردگار كه آيه (ليس لكم من دونه من ولى و لا شفيع ) آن را اثبات مى كند ندارد.
بارى ، اين ولايت همان احتناك و لگام زدنى است كه شيطان وعده داده ، و قرآن از او چنين حكايت مى كند:( قال ارايتك هذا الذى كرمت على لئن اخرتن الى يوم القيمه لاحتنكن ذريته الا قليلا، قال اذهب فمن تبعك منهم فان جهنم جزاوكم جزاء موفورا، و استفزز من استطعت منهم بصوتك و اجلب عليهم بخيلك و رجلك و شاركهم فى الاموال و الاولاد و عدهم و ما يعدهم الشيطان الا غرورا) و بطورى كه از آيات قرآن بر مى آيد براى او لشكرى است كه او را در هر كارى كه بخواهد مدد مى كنند، از آن جمله آيه شريفه (انه يريكم هو و قبيله من حيث لا ترونهم ) است . و اگر در آيه (و لا غوينهم اجمعين ) گمراهى همه را به خود او نسبت داده براى اين است كه هر قدر هم لشكريانش زياد و نقشه اعمال آنها مختلف باشد نتيجه اعمالشان كه همان وسوسه در دلها و گمراه ساختن مردم است يكى است ، همچنانكه مساءله توفى و گرفتن جان ها را هم به ملك الموت نسبت داده و فرموده : (قل يتوفيكم ملك الموت الذى و كل بكم ) و هم به اعوانش مستند كرده و فرموده : (حتى اذا جاء احدكم الموت توفته رسلنا و هم لا يفرطون ).
بعضى از لشكريان ابليس از جنس بشرند
از آيه (الذى يوسوس فى صدور الناس من الجنة و الناس ) هم بر مى آيد كه لشكريانش همه از جنس خود او يعنى از طايفه جن نيستند، و بعضى از آنان از جنس بشرند، همچنانكه از آيه (افتتخذونه و ذريته اولياء من دونى و هم لكم عدو) استفاده مى شود كه وى نيز مانند ساير جانداران ، ذريه و فرزند دارد، و اما اينكه كيفيت پيدايش فرزندان او چگونه است ؟ معلوم نيست ، و آيه مزبور از آن ساكت است .
از آيات كريمه قرآن درباره ابليس و خصوصيات كارهاى او و لشكريانش دو نكته ديگر استفاده مى شود: يكى اين است كه لشكريان او در كندى و تندى در عمل همه مثل هم و برابر هم نيستند، بعضى تند و بعضى كند هستند، به شهادت اينكه در جمله ) و اجلب عليهم بخيلك و رجلك ) بعضى از لشكريان او را سواره و بعضى را پياده معرفى كرده است .
نكته ديگر اينكه لشكريان او از جهت اجتماع و انفراد در عمل نيز مختلفند، بعضى تنها كار مى كنند و بعضى به كمك يكديگر كارى را از پيش مى برند، به دليل آيه (و قل رب اعوذبك من همزات الشياطين ، و اعوذبك رب ان يحضرون ) و احتمالا آيه (هل انبوكم على من تنزل الشياطين تنزل على كل افاك اثيم يلقون السمع و اكثرهم كاذبون ).
خلاصه بحث درباره شيطان و وسوسه اندازى او
خلاصه بحث اين شد كه : ابليس موجودى است از آفريده هاى پروردگار كه مانند انسان داراى اراده و شعور بوده و بشر را دعوت به شر نموده و او را به سوى گناه سوق مى دهد. اين موجود قبل از اينكه انسانى به وجود آيد، با ملائكه مى زيسته و هيچ امتيازى از آنان نداشته است و پس از اينكه آدم (عليه السلام ) پا به عرصه وجود گذاشت وى از صف فرشتگان خارج شده بر خلاف آنان در راه شر و فساد افتاد، و سرانجام كارش به اينجا رسيد كه تمامى انحرافها، شقاوتها، گمراهيها و باطلى كه در بنى نوع بشر به وقوع بپيوندد همه به يك حساب مستند به وى شود، بر عكس ملائكه كه هر فردى از افراد بشر به سوى غايت سعادت و سر منزل كمال و مقام قرب پروردگار راه يافته و مى يابد هدايتش به يك حساب مستند به آنها است .
مطلب ديگرى كه از بحث ما بدست آمد اين بود كه ابليس را در كارهايش اعوان و يارانى است از فرزندان خود و از جن و انس كه هر كدام به طريق خاصى اوامر او را اجرا مى كنند و او به آنان دستور مى دهد كه در كار بنى نوع بشر مداخله نموده از دنيا و هر چه در آن است هر چيزى كه با زندگى بشر ارتباط دارد در آن تصرف نموده ، باطل آن را به صورت حق و زشت آن را به صورت زيبا وانمود كنند، ايشان نيز اوامر او را امتثال نموده در دلهاى بشر و در بدن هاى شان و در اموال و فرزندان و ساير شؤ ون زندگى دنيوى شان به گونه هاى مختلفى تصرف مى كنند، گاهى دسته جمعى و گاهى منفرد، زمانى به كندى و زمانى ديگر بسرعت ، گاهى بدون واسطه و گاهى به وسيله اطاعت و زمانى به وسيله معصيت به كار گمراه ساختن او مى پردازند.
و نيز بدست آمد كه تصرفات ابليس و لشكريان او طورى نيست كه براى بشر محسوس باشد - يعنى بفهمد كه چه وقت ابليس در دلش وارد مى شود و چگونه افكار باطل را در قلب وى القا مى كند، و يا اذعان كند كه اين فكر از خودش نيست و شخص ديگرى در دل او القا كرده - پس نه كارهاى شيطان و لشكرش مزاحم رفتار انسان است و نه ذوات و اشخاص ايشان در عرض وجود وى مى باشد جز اينكه خداوند به ما خبر داده كه ابليس از جن است و او و لشكرش از آتش آفريده شده اند و به هر حال گويا آغاز و انجام وجود وى با هم اختلاف دارد.
بحث عقلى و قرآنى
(مناظره اى كه شارح اناجيلنقل كرده و در تورات ذكر شده كه بين ابليس و ملائكه واقع شده است )
 در تفسير روح المعانى از شهرستانى و او از شارح اناجيل اربعه صورت مناظره اى را نقل كرده كه بعد از اين حادثه ميان ملائكه و ابليس واقع شده است ، اين مناظره در تورات نيز ذكر شده ، و آن اين است كه ابليس به ملائكه گفت : من به فرضى كه قبول كنم و تسليم شوم كه خالق و ايجاد كننده اى مرا به وجود آورده نسبت به كارهاى او اشكال هايى دارم :
اول اينكه مى پرسم چه حكمتى در خلقت و آفرينش عالم است ، مخصوصا با اينكه خدا مى دانست كه اگر كفار خلق شوند مستوجب آتش خواهند بود پس چرا ايشان را آفريد و منظورش از آفرينش آنان چه بود؟
دوم اينكه چرا بندگان را مكلف به تكاليف كرد و با اينكه از امتثال آنان نفعى عايدش نمى شود؟ چرا آنان را گرانبار ساخت ؟ و اگر منظورش فايده رساندن بر بندگان بود چرا با اينكه مى توانست اين فايده را بدون تكليف نرسانيد؟
سوم اينكه بر فرض كه به خاطر فايده و نفعى مرا مكلف به معرفت و اطاعت خود كرد، تكليف كردن من به اينكه بر آدم سجده كنم چرا؟
چهارم اينكه پس از آنكه من زير بار نرفتم و با ترك سجده نافرمانيش كردم چرا لعنتم كرده عقابم را واجب نمود؟ با اينكه لعنت و عقاب من به حال خود او و به حال ديگران كمترين سودى ندارد و براى من بزرگترين ضررها را به بار مى آورد؟
پنجم اينكه گيرم كه در اين نيز مصلحتى باشد مسلط كردن من بر اغواى فرزندان آدم چرا؟
ششم اينكه وقتى از او براى مدتى بس طولانى مهلت خواستم چرا قبول كرد و در نتيجه عالم را پر از شر و فساد نمود؟ آيا خالى بودن عالم از شر بهتر نبود؟
شارح اناجيل در ذيل اين مناظره گفته است : خداى تعالى از سرادق عظمت و كبريا به وى وحى كرد كه اى ابليس تو مرا هنوز نشناخته اى ، چون اگر مى شناختى اين گونه جسورانه بر من خرده نمى گرفتى و مى دانستى كه بر من در هيچ يك از افعالم اعتراضى وارد نيست ، زيرا تنها معبود هستم و جز من معبودى نيست ، و از آنچه مى كنم بازخواست نمى شوم .
اين بود آنچه كه آلوسى از شهرستانى از شارح اناجيل نقل كرده است آلوسى سپس اضافه كرده است كه امام فخر رازى درباره اعتراضات ابليس گفته است (اگر اولين و آخرين خلايق جمع شوند نخواهند توانست جوابى از اين اعتراضات بدهند مگر اينكه قائل به حسن و قبح عقلى نباشند.
آنگاه مى گويد: در اينجا به ياد داستان شيرينى افتادم و آن داستان اين است كه : روزى سيف الدوله پسر حمدان بر چاكران خويش در آمد و گفت : من امروز بيتى گفته ام كه خيال مى كنم احدى جز ابو فراس از عهده ساختن بيت دوم آن بر نيايد، اتفاقا آن روز ابو فراس ‍ هم در آن مجلس حضور داشت . حضار گفتند: امير بيت خود را بخواند تا بشنويم ، سيف الدوله گفت :
(لك جسمى تعله فدمى لم تطله ) ابو فراس بيدرنگ در جواب گفت :
(قال ان كنت مالكا فلى الامر كله )
مؤ لف : آنچه كه در ابتداى كلام سابق ما ذكر شد اين شبهات را تا به آخر دفع مى كند، و هيچ احتياجى نيست به اينكه اولين و آخرين خلايق جمع شده و براى دفع آن دست به دست يكديگر دهند، و به گفته امام فخر رازى تازه از عهده دفع آن هم بر نيايند، اينك ما يك يك آن شبهات را ذكر نموده و به همان بيان دفع مى كنيم :
در آفريدن خلايق و مخصوصا كفارى كه نتيجه خلقتشان خلود در آتش است چه حكمتى است؟
 اما شبهه اول كه گفت در آفريدن خلايق و مخصوصا كفارى كه نتيجه خلقت شان خلود در آتش است چه حكمتى است ؟ در جواب آن مى پرسيم اولا آيا مقصود وى از خلايق مطلق خلايق و ما سوى الله است يا فقط انسان ؟ و ثانيا مرادش از حكمت ، خير و صلاحى است كه فاعل را به فعل واميدارد و يا نتيجه اى است كه پس از انجام فعل عايد فاعل مى گردد؟ اگر مقصودش شق اول باشد جوابش ‍ خوب روشن است ، براى اينكه خداى تعالى در فاعليت خود و آفريدن خلايق محتاج به داعى و غرضى كه فاعليتش را تمام كند نيست ، بلكه به برهان قطعى فاعليت او تمام بوده و او به ذات خود مبداء جميع موجودات و منبع جميع خيرات است ، و معلوم است كه اقتضاى مبدا و علت براى ايجاد معلولش اقتضايى ضرورى و غير قابل تخلف است ، و سؤ ال از آن به منزله سؤ ال از جود حاتم و بذل و بخشش هر صاحب ملكه جود است ، زيرا همانطورى كه ملكه جود ذاتا اقتضاى ظهور و بروز و بذل و بخشش دارد و در بروز اثرش ‍ چيز ديگرى مؤ ثر نيست ، و خلاصه همانطورى كه ظهور اثر جود براى آن ضرورى است ، و خواه ناخواه هر مستحقى به مقدار استعداد و استحقاقش از آن متنعم مى شود همچنين اقتضاى ايجاد معلول براى علت و مبدا آن ضرورى است . و همانطورى كه در مساءله جود اختلاف مستحقين در نيل به خيرات شخص جواد مربوط به اختلاف استحقاق خود آنان است نه به آن شخص همچنين اختلاف موجودات در مراتب كمال وجودشان مستند به خود آنان است نه به خداوندى كه مبدا وجود است . پس سؤ ال از اينكه در خلقت كافر چه حكمتى بوده سؤ الى است بيجا.
و اگر مقصودش از حكمت معناى دوم آن است جوابش اين است كه كار خدا را نمى توان به كارهاى غير او مقايسه كرد، و آن را محكوم به احكام عقل نمود، مثلا اگر عقل حكم مى كند به اينكه فاعل هر فعلى بايد در كارى كه مى كند فايده و نتيجه اى در نظر داشته باشد در جايى است كه فاعل در صورت نكردن آن كار آن نتيجه عايدش نشود، و بخواهد با انجام آن كار استكمال نموده و به مقدار كمالى كه در آن فعل هست به كمالات خود بيفزايد، و كمبودى را در خود جبران نمايد.
و اما خداوندى كه تمامى كمالات و خيرات در ذاتش مجتمع است لازم نيست كه در كار خود فايده اى را در نظر بگيرد، زيرا فايده و نتيجه كارهاى او در ذات او موجود هست ، چه آن كار را بكند و چه نكند، گو اينكه فوايد بيشمارى هم بر كارهايش مترتب مى شود، زيرا اين فوايد مقصود بالاصاله و اولا و بالذات نيست ، بلكه مقصود بالعرض است .
و اگر چنانچه ابليس از حكمت خلقت خصوص انسان سؤ ال كرده و به همين ملاحظه در ذيل كلامش گفته : (و با اينكه مى دانست كه اگر كفار خلق شوند مستوجب آتش خواهند بود چرا آنان را خلق كرد) جوابش اين است كه : آرى ، در خلقت انسان حكمت به معناى دوم (نتيجه ) وجود ندارد، براى همانكه گفتيم خداى تعالى كه فاعل خلقت انسان است غنى بالذات است ، و احتياجى به هيچ چيز از ما سواى خود ندارد تا بخواهد با خلقت آن چيز آن احتياج را بر طرف سازد. و ليكن حكمت به معناى اول (داعى ) وجود دارد و آن همين است كه ماده اى زمينى و ناچيز را با تركيب خاصى به جايى برساند كه با پيمودن راه تكامل به گوهرى آسمانى و شريف مبدل گشته و از نظر مراتب كمال از هر موجود ديگرى برترى يابد، و از جهت تقرب به خداوند هيچ موجودى به پايه او نرسد، چنين حكمتى در خلقت انسان وجود دارد. البته نبايد توقع داشت كه تمامى افراد بشر به اين پايه از ترقى برسند، براى اينكه اين موجود هم خودش از اضدادى تركيب يافته ، و هم در عالمى به سر مى برد كه عالم تزاحم و تضاد است ، و علل و اسباب موافق و مخالفى از هر سو احاطه اش كرده و نمى گذارد همه افراد آن استعداد ذاتى خود را حفظ نموده و از اين گرداب نجات يابند، خواه ناخواه جز عده معدودى از افراد نخبه و برجسته آن به سعادت مطلوب خود نمى رسند.
اين مطلب اختصاص به جنس بشر ندارد، بلكه جميع موجوداتى كه از مواد موجود در اين نشاءت تكون يافته و مى يابند محكوم به اين حكم هستند، هيچ نوعى از انواع حيوانات ، يا نباتات ، يا معدنيات نخواهيد يافت كه جميع افراد و اشخاص آن به كمال وجود خود نايل شده باشند، بلكه غالبا افراد در برابر علل و اسبابى كه منافى با تكامل و مانع از پيشرفت آنها است و از نظر عليت و سببيتى كه دارند خواه ناخواه اثر خود را مى كنند محكوم گرديده و قبل از رسيدن به كمال خود از بين مى روند، و با فرض عليت آن علل ممكن نيست كه جميع افراد انواع به كمال متوقع خود برسند، زيرا فرض اينكه هيچيك از افراد انواع از عوامل منافى با آن متاءثر نشوند، مثلا هيچ گياهى از حرارت و برودت و نور و ظلمت و خشكى و رطوبت و سمومات و مواد زمينيى كه منافى با تركيب خاص آن است متاءثر نگردد فرضى است كه هم فرض تركيب خاص آن گياه را و هم فرض عليت و سببيت آن عوامل را باطل مى سازد، و معلوم است كه ابطال اين دو فرض ابطال نظام كون است - دقت فرماييد -.
خواهيد گفت : آرى ، اين اشكال هست ، و ليكن بطلان مساعى بعضى از افراد و سقوط آنان نيز فرضى است غير قابل قبول .
در جواب گوييم كه : چنين نيست ، و در صورتى كه بطلان مساعى بعضى از افراد باعث تكامل بعضى ديگر و رسيدن آنان به سعادت و كمالى كه براى نوع متوقع است بشود هيچ اشكال ندارد، زيرا بنا بر فرض ما كه عالم خلقت ظرفيت تكامل همه افراد را ندارد چه عيبى دارد كه در راه حصول افرادى نخبه و با ارزش افراد بى ارزشى از بين بروند، و چرا اين عمل را استرباح حقيقى ندانيم ، و آن را گزاف و يا تبذير بخوانيم ؟ وقتى گزاف است كه از ابتدا غرض از آفرينش آنان اضمحلال و از بين رفتن شان باشد. و حال آنكه خداى تعالى انسان را براى اضمحلال نيافريده ، بلكه آفريده تا همه افراد آن كامل و همه رهروان به سوى سعادت دنيا و آخرت باشند.
چيزى كه هست از آنجايى كه انسان به وجود نمى آيد مگر از تركيب مادى خاصى ، و آن تركيب هم به وجود نمى آيد مگر در تحت نظام مادى كه در سراسر اجزاى عالم حكمفرما است ، و آن اجزا را به هم مرتبط ساخته آنها را مؤ ثر در يكديگر و متاءثر از همديگر نموده است لذا در چنين شرايطى قهرا بعضى از افراد به كمال خود نمى رسند و قبل از رسيدن به آن از بين مى روند.
پس نبايد اشكال كرد و گفت چرا خداى تعالى كافر آفريده ؟ او كافر نيافريده ، او هر كه را آفريده غرض اولى و ذاتيش اين بوده كه به سعادت انسانيت نائل آيد، البته غرض و اراده ثانوى و عرضيش هم اين است كه در شرايط ديگرى از آن سعادت محروم شود، حال اگر عده اى به اختيار خود، خود را در تحت آن شرايط قرار دادند و از سعادت محروم شدند آيا اين محروميت را بايد به خدا نسبت داد؟ و آيا خداى تعالى بخاطر اينكه اين محروميتها پيش نيايد و عده اى كارشان به دوزخ نيانجامد اراده اولى و ذاتى خود را هم عملى نسازد؟ و اگر عملى ساخت و در نتيجه اين محروميتها پيش آمد، بصرف اينكه عالم به آن بوده بايد به وى اعتراض كرد و يا كفر و دوزخى شدن كافر را به او نسبت داد؟ حاشا، زيرا گفتيم علت تامه كفر، عوامل و اسباب خارجى بسيار زيادى است كه همه دست بدست هم داده و در آخر اختيار خود كافر هم ضميمه آن شده و كفر را به وجود آورده است ، و همينكه پاى اختيار به ميان آمد ديگر نمى توان آن را به ديگرى نسبت داد.
و اما مساءله قضا و قدر خداوند بر كفر، اين نيز به اين طريق جارى شده كه كافر به اختيار خود كفر بورزد، نه به اينكه از او سلب اختيار و اراده شود و او مجبور به قبول كفر گردد درست مانند سنگى كه به هوا پرتاب مى شود و آن سنگ بر اثر كشش و جاذبه زمين مجبور به سقوط مى شود.
تكليف بندگان براى خدا چه سودى دارد؟
اما شبهه دوم ، و اينكه فايده تكليف چيست ؟ و با اينكه تكليف براى خداى تعالى نفع و ضررى ندارد چرا بندگان را بدون جهت گرانبار ساخته است ؟.
اين شبهه نيز مغالطه و قياس كردن كار فاعل ناقص و فقير است به كار فاعل تام و غنى بالذات ، زيرا حكم عقل به اينكه (فاعل بايد فعلى را انجام دهد كه از آن نفعى عايدش شود) در فاعلى است كه ناقص باشد و بخواهد با فعل خود نقص خود را جبران نمايد نه فاعلى كه غنى بالذات است ، عقل چنين حكم عمومى ندارد كه حتى فاعلى هم كه غنى بالذات است و هيچ جهت نقصى در او نيست بايد در فعل خود فايده اى را در نظر بگيرد، و از آن منتفع شود، و نيز نمى تواند حكم كند به اينكه صدور فعل از چنين فاعلى محال و ممتنع است .
تكليف هم مثل اصل ايجاد به منظور احسان بر بندگان است ، زيرا گر چه امرى اعتبارى و قراردادى است ، و در متن آن احكامى كه مربوط به امور واقعى و خارجى است جريان ندارد، و ليكن همين امر اعتبارى در عين اعتبارى بودنش اين اثر را دارد كه مكلفين را به كمالات تازه اى كه فاقد آنند مى رساند، پس تكليف رابط ميان دو حقيقت است : حقيقت ناقص انسانى (قبل از انجام تكليف ) و حقيقت كامل آن (پس از انجام تكليف ).
توضيح اين معنا بطور خلاصه اين است كه : مشاهده و برهان اين معنا را ثابت كرده كه تمامى انواع موجودات و نظامى كه در آنها حكمفرما است ، و خلاصه جهانى كه ما آن را جهان ماده مى ناميم در تحت يك حركت در گردش است ، و اين حركت براى هر نوع از انواع موجودات بقا و وجود ممتدى را كه ابتدايش وجود ناقص و انتهايش وجود كامل است ترسيم نموده است ، و بين اجزاى اين امتداد در وجود كه نامش بقا است ارتباطى وجودى و حقيقى برقرار است كه جزء سابق را به جزء لاحق رسانيده بدين وسيله آن نوع را از اين منزل به آن منزل سير مى دهد، و اين موجود از همان ابتداى وجودش جز براى رسيدن به آخرين مرحله از كمالى كه رسيدن به آن برايش ممكن است در تحت اين حركت قرار نگرفته ، مثلا يك دانه گندم كه نوعى از انواع موجودات اين جهان است از همان ابتداى جوانه زدن مى خواهد به آخرين مرحله از كمال خود رسيده بوته اى كامل و داراى سنبل شود. يك نطفه از نوعى از انواع حيوانات از همان ابتداى وجودش به سوى فرد كاملى كه داراى جميع كمالات نوعيه باشد در حركت است ، و همچنين ساير موجودات .
و نيز اين معنا ثابت است كه انسان از ميان ساير انواع موجودات از اين ناموس عمومى كه در آنها است استثناء نشده ، او نيز از اولين مرحله پيدايش خود متوجه مرتبه انسان كامل و انسان واجد حقيقت سعادت است ، حال يا به هدف خود مى رسد، و يا در بين راه به موانعى برخورد مى نمايد و قبل از رسيدن به آن از بين مى رود.
تفاوتى كه انسان با ساير انواع موجودات دارد اين است كه انسان سنخ وجودش طورى است كه مجبور است به روش اجتماعى زندگى كند، چنين موجودى براى رسيدن به آن هدف چاره اى جز اين ندارد كه يا خودش قوانين و سننى براى اجتماع خود وضع كند، و يا زير بار قوانين دينى برود، و از راه عمل به اين قوانين عقايد و اخلاق و ملكاتى كه ملاك سعادت دنيوى او است ، و كارهاى نيكى كه ملاك سعادت اخروى او است كسب نمايد.
از اينجا جواب ابليس كه گفت : (فايده تكليف چيست ؟) روشن مى گردد، زيرا تكليف در عين اينكه امرى است اعتبارى اين اثر واقعى را دارد كه بطور نامرئى انسان را تدريجا به سوى كمال و سعادتش سير داده به بهترين و پايدارترين مراحل وجودش ‍ مى رساند، و قهرا كسى كه از عمل به تكليف سرپيچى نمايد از رسيدن به آن مرتبه از كمال محروم مى ماند، عينا مانند يك فرد از ساير انواع موجودات ، كه اگر توفيق اسباب ياريش كرد به كمال خود نائل مى آيد وگرنه از بين مى رود.
بنابراين سؤ ال ابليس در اين باره بى شباهت به اين نيست كه كسى بپرسد فايده تغذيه گياهان چيست ؟ و يا بگويد: چرا حيوانات با اينكه از بچه هاى خود خيرى نمى بينند توالد و تناسل دارند؟
چرا خداوند انسان را بدون اينكه مكلف نمايدكامل نساخت و چرا او را كامل نيافريد؟
 و اما اينكه گفت : (اگر منظورش فايده رساندن بر بندگان بود چرا با اينكه مى توانست اين فايده را بدون تكليف نرسانيد؟) جوابش ‍ اين است كه اين گفتار نيز مانند گفتار قبليش مغالطه است ، براى اينكه گفتيم تكليف در انسان و در هر موجود ديگرى كه قابل تكليف است واسطه بين نقص و كمال وجودى او است ، با اين حال اگر مى خواهد بگويد چرا براى رساندن نفع بر مكلفين اين راه را اختيار كرده و راه ديگرى را اختيار ننموده ؟ مى گوييم اگر راه ديگرى را هم اختيار كرده بود و چيز ديگرى غير تكليف را واسطه قرار مى داد باز جاى اعتراض او باقى بود كه بگويد چرا اين راه را اختيار كرده ؟ و باز در جوابش مى گفتيم : علل و اسبابى كه در خصوص نوع بشر وجود دارد اقتضا مى كند كه بشر به وسيله عمل تكامل يافته به تكاليفى كه عادتا عمل به آن باعث اصلاح باطن و پاكى درون او مى شود گردن نهد.
و اگر مى خواهد بگويد چرا بشر را از همان ابتداى وجودش كامل نيافريده و بدون تكليف و هيچ واسطه ديگرى واجد جميع مراحل سعادت و كمال نكرده ؟ جوابش اين است كه لازمه اين حرف بطلان حركات وجودى و ماده و قوه و جميع شؤ ون امكانى و خلاصه مجرد بودن انسان مادى است ، و اين خلف فرض است ، زيرا انسانى كه مورد نظر ابليس است انسانى است مادى و مخلوق از زمين و مواد زمينى كه در آغاز وجودش ناقص مى باشد و بايد به تدريج دنبال كمالات برود.
تكليف ابليس و ملائكه به سجده بر آدم براى چه بود و لعن و عقاب ابليس بعد ازنافرمانى چرا؟
 و اما شبهه سوم كه گفت (بر فرض كه بخاطر فايده و نفعى مرا تكليف به معرفت و اطاعت خود كرد تكليف كردن من به اينكه بر آدم سجده كنم چرا؟) جوابش بسيار روشن است ، براى اينكه خداى تعالى اگر او را امر به سجده كرد براى اين بود كه يا با امتثال آن امر صفت عبوديتش تمام شود، و يا با تمرد از آن ، صفت استكبارش تكميل گردد، پس در هر صورت خداوند كار خود را كه تكميل بندگان است انجام داده و ابليس هم وظيفه عبوديت خود را كه استكمال است عملى كرده ، الا اينكه ابليس كه مى بايد در جانب سعادت تكامل يابد، به اختيار خود در طرف شقاوت تكامل يافته است .
علاوه بر اينكه تكليف ابليس و ملائكه به سجده بر آدم فايده ديگرى هم داشت ، و آن اين بود كه خداوند به همين وسيله خط مشى آدم و نسل او را تعيين فرمود، زيرا صراط مستقيمى كه خداوند براى بنى نوع بشر مقدر كرده بود هرگز پيموده نمى شد مگر اينكه بيرون از ذات او كسانى باشند كه او را به سوى صراط مستقيم هدايت كنند، و نيز دشمنانى باشند كه او را به سوى انحراف از صراط مستقيم دعوت نمايند. و داستان تكليف ابليس و ملائكه به سجده بر آدم اين غرض را تاءمين نموده ، ملائكه در هدايت و شيطان ها در ضلالت كمك كار آدمى شدند.
و اما شبهه چهارم كه گفت (پس از آنكه من زير بار نرفتم و با ترك سجده نافرمانيش كردم چرا لعنتم كرد و عقابم را واجب نمود با اينكه لعنت و عقاب من به حال او و به حال ديگران كمترين سودى نداشت ؟...) جوابش اين است كه آن حقيقتى كه در لعنت و عقاب است از لوازم گناه است ، و استكبار بر خداى تعالى ريشه و مولد جميع گناهان است ، و با اين حال ابليس نبايد توقع داشته باشد كه بر خداى تعالى استكبار بكند و دچار لعنت و عقاب هم نشود. مساءله سود و زيان هم همانطورى كه در سابق اشاره كرديم در كارهاى خداى تعالى جريان ندارد، زيرا هيچيك از كارهاى خداوند نفع و فايده اى براى او ندارد تا بگويى كارهايى كه براى او نفعى ندارد صدورش از وى ممتنع است .
خلاصه اينكه اعتراض ابليس شبيه اعتراض كسى است كه درباره شخصى كه سمى را خورده و خود را به اختيار خود هلاك كرده بگويد: (چرا خداوند اين سم را شفا و غذايى لذيذ و يا شربتى گوارا نكرد با اينكه هلاكت او براى خداوند كمترين سودى نداشته و براى شخص مسموم بزرگترين ضررها را داشت ؟) و معلوم است كه صاحب اين اعتراض تا چه اندازه درباره علل و اسبابى كه خداوند در عالم صنع و ايجاد به كار انداخته جاهل است .
بطور كلى هيچ حادثه اى در عالم وجود رخ نمى دهد مگر اينكه حدوث آن مربوط به علتى از سلسله علل است ، و تخلف آن حادثه از آن علت محال است ، گناه هم عينا مانند سمومات اثر غير قابل تخلفى دارد، اگر سمومات اعتدال مزاج را از بين مى برد و مجارى جهاز هاضمه را آلوده نموده از كار مى اندازد گناه هم روح گنهكار را آلوده مى سازد، و همانطورى كه توقع اثر نكردن سم در مزاج توقعى است بيجا، همچنين انتظار اينكه اثر گناه بدون شفاعت و يا توبه و يا كار نيكى كه باعث آمرزش آن باشد خنثى گردد، انتظارى است بى مورد، و در حقيقت ابطال قانون عليت است كه آن نيز مستلزم انكار همه چيز است .
پاسخ به دو شبهه ديگر
و اما شبهه پنجم كه گفت (بر فرض كه در اين نيز مصلحتى بوده ، مسلط كردن من بر اغواى فرزندان او چرا؟) جوابش از آنچه گذشت معلوم است ، زيرا گفتيم هدايت و عمل حق و اطاعت و امثال آن وقتى محقق مى شود كه ضلالت و باطل و معصيت و امثال آن نيز وجود داشته باشد، و همچنين وقتى دعوت به حق تمام مى گردد كه دعوت به باطل هم بوده باشد، وقتى صراط مستقيمى بوجود مى آيد كه غير صراط مستقيمى باشد و سالك را بغير آنچه كه صراط مستقيم ميرساند برساند. پس تا زمانى كه در روى زمين از جنس ‍ بشر افرادى باقى هستند بايد كسانى باشند كه آنان را به باطل و بسوى عذاب سعير دعوت كنند و چنين داعيانى كه همان ابليس و لشكريان اويند از خدمتگذاران نوع بشرى هستند كه خداوند آنان را تنها به مقدار دعوت شان مسلط نموده و فرموده : (ان عبادى ليس ‍ لك عليهم سلطان الا من اتبعك من الغاوين ) و از خود ابليس هم حكايت كرده كه در قيامت خطاب به مردم مى گويد: (و ما كان لى عليكم من سلطان الا ان دعوتكم ).
و اما شبهه ششم كه گفت وقتى از او براى مدتى بس طولانى مهلت خواستم چرا قبول كرد و در نتيجه عالم را پر از شر و فساد نمود؟ آيا خالى بودن عالم از شر و فساد بهتر نبود؟ جواب از بخش اول آن (وقتى از او براى مدتى بس طولانى مهلت خواستم چرا قبول كرد) از مطالب گذشته معلوم گشت . و در جواب از بخش دومش (آيا خالى بودن عالم از شر و فساد بهتر نبود) مى گوييم : معناى اينكه عالم از شر و فساد خالى باشد اين است كه عالم مادى در عين ماديت مجرد باشد، يعنى فعليت هاى آن بدون قوه و خير آن بدون شر و نفع آن بدون ضرر و ثباتش بدون تغير و طاعتش بدون معصيت و ثوابش بدون عقاب باشد و فرض چنين عالمى مادى محال است .
بيان و توضيح جمله : (لايسئل عما يفعل و هم يسئلون ) از نظر فلسفه و برهان و وحى
 جوابى كه خداى تعالى از شبهات ابليس داده اين است كه : (لايسئل عما يفعل و هم يسئلون ) تازه خود اين جواب هم جوابى است اجمالى زيرا در اين جواب متعرض يك يك شبهات نشده و بطور خلاصه فرموده است ، برگشت همه اين شبهات اعتراض بر خداى تعالى است ، و مخلوق را حق آن نيست كه بر خالق اعتراض كند، خداى تعالى معبودى است كه جز او معبودى نيست ، و كسى را نمى رسد كه او را در آنچه مى كند مورد بازخواست قرار دهد.
از ظاهر كلام خداى تعالى در اين جواب بر مى آيد كه جمله (از آنچه مى كنم بازخواست نمى شوم ) متفرع بر جمله (زيرا معبود منم و جز من معبودى نيست ) مى باشد. و بنابراين ، مفاد كلام چنين مى شود كه : وجود و انانيت خداى تعالى وقتى بذاته و لذاته برايش ‍ ثابت باشد و او معبودى باشد كه مبداء تمامى عالم از او و معاد آن بسوى او باشد پس او در هيچ فعلى از افعالش جز بذات خود به هيچ فاعل ديگرى اتكاء نداشته و در هيچ فعلى محكوم علت غايى ديگرى جز ذات خود نمى گردد، و قهرا او فاعلى خواهد بود كه در فاعليت مافوق هر فاعل ديگر و هم خود او غايتى خواهد بود مافوق همه غايات . هر فاعلى هر كارى را انجام مى دهد اتكايش به قوه و نيرويى است كه او ارزانيش داشته ، و اما خود او به كسى اتكاء ندارد، (ان القوه لله جميعا). و هر غايتى از اين جهت داعى بر فعل مى شود كه متضمن كمال و خيرى است ، و خداوند به خير چيزى محتاج نيست ، بلكه خير هر چيزى از او است ، (بيده الخير). با اين حال چگونه ممكن است سبب كار چنين خداوندى را جستجو كرده و او را در اين باره بازخواست نمود؟ سبب هر كارى يا فاعل است و يا غايت آن و خداى تعالى فاعل هر فاعلى ديگر و غايت هر غايتى ديگر است .
و اما غير خدا هر فاعلى ديگرى از آنجايى كه قدرت بر فعلش از ناحيه خدا است ، و همچنين هر غايت و خيرى كه فاعل از فعل خود انتظار داشته و يا بدست مى آورد همه به عنايت او و به تسبيب اسباب و تنظيم عوامل و شرايطى است كه او مى كند، از اين جهت مسؤ ول فعل خود بوده و مورد بازخواست قرار مى گيرد كه چرا اين عمل را انجام داده است و بيشتر اين بازخواستها از نتيجه و جهت خير و صلاح عمل است ، به اين معنا كه در غالب افعال مخصوصا افعالى كه حسن و قبح و مدح و ذم در آن جريان دارد سؤ ال مى شود كه به چه منظورى اين عمل را كردى ؟ و چه خير و مصلحتى در آن ديدى ؟.
اشاره به ابحاث ممتدّ متكلمان اشاعره و معتزله دربارهافعال خدا
 اين از نظر فلسفه و برهان و وحى ، و اما از نظر متكلمين :
دانشمندان علم كلام از جهت اختلافى كه در مساءله افعال خدا و مسائل متفرع بر آن دارند كه آيا فعل خداى تعالى معلول غرض و هدف مى شود يا نه در مساءله مورد بحث يعنى جوابى كه خداى تعالى از شبهات ابليس داده نيز اختلاف كرده اند. اشاعره كه يك طايفه از متكلمين هستند از جهت اينكه اراده گزافى و اسناد شرور و قبايح را به خداوند تجويز كرده اند در اين مساءله نيز گفته اند معناى كلام خدا كه فرمود: (لا يسئل عما يفعل و هم يسئلون ) اين است كه خداى تعالى هر كارى مى تواند بكند و لازم نيست كارهاى او مانند كارهاى ما مشتمل بر غرض و نتيجه اى باشد، و عقل نمى تواند خدا را مانند ديگران محكوم به اين حكم كند.
در مقابل اين طايفه معتزله قرار دارند كه مى گويند: فعل بدون غرض و نتيجه ، صدورش از خداى تعالى محال است ، زيرا چنين فعلى مستلزم لغو و گزاف است ، و خداى تعالى كار لغو نمى كند.
و چون راءى معتزله در افعال خدا اين بوده لذا در تفسير آيه مورد بحث نيز گفته اند: معناى آيه اين است كه خداى تعالى (حكيم ) است و حكيم كسى را گويند كه حق هر ذى حقى را ادا مى كند، و معلوم است كه چنين كسى مرتكب قبيح و لغو و گزاف نمى شود تا كسى از او بازخواست كند، از كسى بازخواست مى شود كه ارتكاب قبيح و لغو و گزاف درباره اش احتمال برود.
بايد دانست كه اين بحث آنقدر دامنه دار و پر شاخ و برگ است كه هزاران دانشمند از اين دو طايفه و همچنين پيروان شان از طوايف ديگر قرن ها در پيرامون آن بحث كرده اند، و ما را در اين مختصر مجال آن نيست كه اقوال آنان را به تفصيل نقل نموده و در آن نظر كنيم ، لذا تنها به يك حقيقت ديگر اشاره نموده و با ذكر آن حقيقت مطلب را روشن ساخته و مى گذريم ، چون خواننده عزيز با مطالعه آن به افراط اشاعره و تفريط معتزله و پيروان آن دو واقف مى گردد.
تقسيم علوم و مدركات انسان به : علوم كاشف از خارج و علوم اعتبارى و ذهنى
آن حقيقت اين است كه : بطور كلى علوم و تصديقاتى كه ما بدون شك داراى آن هستيم بر دو قسمند: اول علوم و تصديقاتى كه هيچ گونه ارتباطى به اعمال ما نداشته و تنها واقعياتى را كشف نموده و با خارج تطبيق مى دهد، چه اينكه ما موجود باشيم و اعمال زندگى فردى و اجتماعى را انجام بدهيم يا نه ، مانند تصديق به اينكه عدد چهار جفت است ، و عدد يك نصف دو است ، و عالم موجود است ، و در عالم زمين ، آفتاب و ماه وجود دارد، حال اين علوم و تصديقات يا بديهى است ، و يا نظرى منتهى به بداهت است .
قسم دوم علومى است عملى و تصديقاتى است اعتبارى و قراردادى كه ما خود، آن را براى كارهاى زندگى اجتماعى مان وضع نموده و اعمال اختيارى خود را در ظرف اجتماع به آن تعليل نموده ، اراده خود را نيز مستند به آن مى كنيم . اينگونه علوم از قبيل علوم قسم اول نيستند كه خارجيت داشته ذاتا و حقيقتا با خارج تطبيق شوند، بلكه ما به آنها ترتيب اثر خارجى مى دهيم ، و اين ترتيب اثر مانند قسم اول ذاتى نيست ، بلكه اعتبارى و قراردادى است .
اين علوم عبارتند از احكام و قوانين و سنن و شؤ ون اعتباريى كه در اجتماع معمول گشته و جريان مى يابد، مانند ولايت ، رياست ، سلطنت و ملك و امثال آن . مثلا رياستى كه ما براى زيد اعتبار نموده و مى گوييم : (زيد رئيس است ) وصفى است اعتبارى كه در خارج هيچ برابرى جز زيد ندارد، يعنى در خارج غير از انسانى بنام زيد چيزى بنام رياست وجود ندارد، بخلاف بلند قامتى و سياهى و سفيدى زيد كه در خارج وجود جداگانه اى از وجود زيد دارند.
منشاء پيدايش اينگونه علوم و تصديقات احتياج بشر به تشكيل اجتماع است ، مثلا همين رياست از آنجايى كه بشر مجبور است اجتماعى زندگى كند، به حكم جبر اداره امور جمعيت را به شخص معينى واگذار مى كند، تا او هر كارى را در موقع مناسبش انجام دهد، اگر جامعه را به شكل يك بدن فرض كنيم نسبت اين شخص به آن ، نسبت سر خواهد بود به بدن ، به همين مناسبت براى اينكه مقام شخص مزبور محفوظ بماند و جامعه از آثار و فوايد مقام او برخوردار شود او را به وصف رياست توصيف نموده مى گويند: (زيد راس جمعيت و رئيس آنها است ) پس اعتقاد به اينكه زيد راءس و رئيس است اعتقادى است وهمى كه از ظرف وهم به خارج سرايت نمى كند، و ليكن ما همين امر وهمى را يك معناى خارجى اعتبار نموده به خاطر مصالح اجتماعى مان آثار خارجى بر آن مترتب مى كنيم . همه معانيى كه در محيط اجتماع بشرى مربوط به اعمال انسانى است بر اين قياس است ، و همه آنها را خود انسان به خاطر مصلحت زندگيش وضع نموده و در قالب اعتبار ريخته است .
فرق بين اين دو قسم از علوم
فرقى كه بين اين دو قسم از علوم است اين است كه قسم اول از خارج انتزاع شده و به اعتبار اينكه حقيقتا مطابق با خارج است صدق و به اعتبار اينكه خارج مطابق آن است حق ناميده مى شود، و در نتيجه معناى صدق و حق بودن آن اين مى شود كه اين حقيقت ذهنى عينا همان حقيقتى است كه در خارج است ، و آن حقيقت كه در خارج است عينا همين حقيقتى است كه در ذهن است .
و اما قسم دوم جز در ذهن ظرف تحققى نداشته و با خارج انطباق ندارد، جز اينكه مصلحتى از مصالح زندگى ما را وادار ساخته كه آن را معتبر شمرده و خارجى فرضش كنيم ، و بطور ادعا منطبق بر خارجش بدانيم و لو اينكه حقيقتا منطبق نباشد. پس رئيس بودن زيد بخاطر يك غرض اجتماعى مثل شير بودن او است بخاطر يك غرض تخيلى شعرى ، و توصيفى كه ما در جامعه خود از زيد كرده و مى گوييم : (زيد در كشور ما و يا شهر ما رئيس است ) مانند توصيفى است كه يك شاعر از او كرده و مى گويد: (زيد شير است ). تمام معانى اعتبارى چه تصورى باشد و چه تصديقى همه بر اين قياسند، و اين معانى گر چه منشاءشان ذهن خلاقه آدمى است و چيزى در خارج نيست كه ذهن اين معانى را از آن انتزاع نموده و در تطبيق اعمال بر آن اعتماد نمايد الا اينكه از يك جهت ديگر اعتماد بر خارج دارد، و آن اين است كه انسان به وسيله همين امور ذهنى و وهمى نواقص خود را جبران نموده به كمال وجوديش و نيز به نتايجى كه بايد برسد مى رسد.
و خلاصه ، بقاى وجود انسان و رسيدن به مقاصد حقيقى مادى و روحيش او را وادار مى سازد كه معانى اعتبارى را معتبر شمرده اعمال خود را بر آن تطبيق نمايد و بدين وسيله به سعادت خود نائل آيد، و لذا مى بينيم اين احكام بر حسب اختلافى كه جوامع بشرى در عقايد و مقاصد خويش دارند مختلف مى شود، يك كارى در نظر قطبى ها طورى تلقى مى شود و در نظر جوامع مناطق استوايى طورى ديگر، شرقى ها در آن طورى قضاوت مى كنند و غربى ها طورى ديگر، شهرى ها طورى و روستايى ها طورى ديگر، حتى چه بسا كارها كه نظريه طبقات مختلف يك جامعه از عوام و خواص ، فقرا و اغنيا، موالى و عبيد، رؤ سا و مرئوسين ، سالخوردگان و خردسالان و مردان و زنان در آن مختلف مى شود.
البته در اين ميان اعتباريات ديگرى هم هست كه هيچ يك از جوامع و طبقات در آن اختلاف ندارند، و آن احكامى است كه عقل درباره مقاصد عمومى بشر دارد، مانند وجوب تشكيل اجتماع و خوبى عدالت و بدى ظلم و امثال آن .
پس خلاصه اين شد كه قسم دوم از علوم و تصديقات ما نيز اعتماد بر خارج دارد، اگر چه مانند قسم اول مستقيما منطبق بر خارج نباشد.
جميع احكام عقلى از فعل خداوند اتخاذ شده است
اين معنا كه معلوم شد اينك مى گوييم تمامى علوم و احكامى كه ما داريم چه از قبيل قسم اول باشد و چه از قبيل قسم دوم اعتمادش بر فعل خداى تعالى است ، زيرا خارجى كه تا كنون مى گفتيم تكيه گاه علوم ما است ، همان عالم صنع و ايجادى است كه خود فعل خداى تعالى است . بنابراين ، برگشت معناى اينكه مى گوييم (عدد يك نصف عدد دو است ) به اين است كه خداى تعالى دائما در عدد يك و دو به اين نسبت رفتار مى كند، و همچنين ساير مثالهايى كه براى تصديقات قسم اول زديم .
و در قسم دوم هم برگشت معناى اينكه مى گوييم (زيد رئيس است و بايد احترامش كرد) به اين است كه خداى سبحان انسان را طورى آفريده كه به ارتكاز خود اينطور حكم كند و بر طبق حكمش هم عمل نمايد.


پس جميع احكام عقليى كه ما داريم چه احكام نظريى كه عقل در آن به ضرورت و امكان حكم مى كند و چه احكام عملى و حسن و قبحى كه عقل از نظر مصالح و مفاسد حكم به آن مى كند همه از فعل خداى تعالى اتخاذ شده است . و با اين حال آيا اين از معتزله لغزش و جرم نيست كه عقل خود را حاكم بر خداى تعالى نموده و اطلاق ذات غير متناهى او را محدود و محكوم به احكام آن كه از محدودات و مقيدات اتخاذ شده بنمايند؟ و آيا اين گناه بزرگى نيست كه با عقل خود قوانينى وضع نمايند و خداى تعالى را محكوم به آن نموده بگويند: بر خداوند واجب است كه چنين كند، و حرام است كه چنان كند؟ و يا آنكه بگويند: فلان عمل از خداوند پسنديده و يا ناپسند است ؟ عقل نظرى را حاكم بر خدا كردن خدا را محدود كردن است ، و محدوديت مساوق با معلوليت است ، زيرا حد غير از محدود است ، و ممكن نيست كسى خودش نقشه ريزى و تحديد حدود ذات خود كند. پس لازمه حرف معتزله اين است كه مافوق خداى تعالى كسى باشد كه او را محدود به حدودى كرده باشد و عقل عملى را هم حاكم بر خداى تعالى كردن خداى را ناقص ‍ دانستن است زيرا ناقص است كه به خاطر استكمال و جبران نواقص خود مجبور است به قوانين و سنن اعتبارى تن در دهد - دقت فرماييد -.
اشكالاتى كه بر راءى اشاعره در احكام نظرىعقل وارد است
لغزش بزرگ ديگر، گفتار اشاعره است كه عقل را در تشخيص افعال خداى تعالى از كار انداخته و احكام نظرى و عملى آن را بى اعتبار دانسته اند. آرى ، اشاعره در مرحله نظريات ، قوانين كليى از مشاهده افعال خداى تعالى استخراج نموده از آن قوانين پى به وجود پروردگار برده و وجودش را بدليل آن قوانين اثبات كرده اند، و ليكن پس از فراغت از اثبات خداى تعالى برگشته احكام ضرورى عقل را ابطال نموده اند، و چنين استدلال كرده اند كه عقل كوچكتر از آن است كه به ساحت قدس ربوبى راه يافته و به كنه ذات و خصوصيات صفاتش احاطه پيدا كند، در اثر اين اشتباه بوده كه گفته اند: خداى تعالى به ذات خود فاعل نيست ، بلكه به اراده فعليه اش فاعل است و فعل و ترك نسبت به او يكسان است ، و در كارهاى او غرض و نتيجه اى نيست ، و خير و شر همه مستند به او است . غافل از اينكه اگر بنا باشد احكام عقلى را در خصوصيات افعال خدا و سنن و نواميسى كه در نظام خلقت جارى ساخته ابطال كنيم در كشف اصل وجود او نيز ابطال كرده ايم ، زيرا اگر احكام عقلى در اينجا معتبر نباشد بايد در آنجا نيز معتبر نباشد و اگر در آنجا معتبر است در اينجا چرا معتبر نباشد؟ چطور شد كه عقل در استخراج قوانين كلى عالم و پى بردن از آن قوانين به وجود خداى تعالى حجت است ، و ليكن در تشخيص خصوصيات افعال خدا حجت نيست ؟.
از اين اشكال مهم تر اينكه اگر عقل از تشخيص خصوصيات افعال خدا عاجز باشد پس احكام و قوانينى هم كه از خارج انتزاع مى كند با خارج مطابقت ندارد، و اين همان سفسطه اى است كه مستلزم بطلان علم و خروج از فطرت انسانيت است ، زيرا معناى اينكه يكى از افعال و يا صفات خداى تعالى مخالف با احكام عقلى باشد اين است كه اين احكام با خارج (فعل خدا) مطابقت نداشته باشد، و وقتى ممكن باشد يكى از احكام ضرورى عقلى با خارج مطابقت نكند احتمال عدم مطابقت در ساير احكام عقلى نيز وجود دارد، و با چنين احتمالى ديگر براى بشر علمى باقى نمى ماند، زيرا در بديهى ترين احكام عقلى احتمال خلاف راه دارد، و اين همان سفسطه است .
اين بود اشكالاتى كه بر راءى اشاعره در احكام نظرى عقل وارد است .
جريان احكام عقلى عملى در افعال خداى تعالى
و اما در احكام عملى عقل - بايد دانست كه اين احكام همانطورى كه مكرر گفته ايم مخترعاتى هستند ذهنى كه انسان آنها را به منظور رسيدن به مقاصد كمالى و سعادت زندگى خود وضع كرده است ، در نتيجه هر عملى را كه با سعادت زندگى او مطابقت و سازگارى دارد به وصف (خوب و پسنديده ) توصيف نموده اجتماع را هم به انجام آن امر تشويق مى كند. و هر كدام را كه مخالف با سعادت زندگى او بوده به وصف (زشت و ناپسند) توصيف كرده جامعه را از ارتكاب آن نهى و تحذير مى نمايد. پس آن نتيجه اى كه بشر را مجبور به وضع اين اوامر و نواهى و تشويق و تحذيرها و تقنين اين احكام و اعتبار خوب و بد كارها ساخته همان مصالحى است كه چشم پوشى از آن برايش ممكن نبوده است .
با اين حال فرض اينكه عقل احكامى تشريعى داشته باشد كه در متعلق آن هيچ حسن و مصلحتى وجود نداشته باشد فرضى است متناقض الاطراف و غير قابل تصور، و وقتى فرض وجود چنين حكم عقلى غلط باشد فرض اين گونه احكام شرعى نيز غلط خواهد بود، براى اينكه احكامى هم كه خداى تعالى تشريع مى كند با احكامى كه ما در بين خود تشريع مى كنيم سنخا متحدند، وجوب و حرمت ، امر و نهى وعد و وعيد خداى تعالى نيز مانند وجوب و حرمت ، امر و نهى و وعد و وعيد ما اعتبارى و عناوينى است ادعايى ، با اين تفاوت كه چون (ادعا عبارت است از خطاى در ذهن ) و ساحت مقدس خداى تعالى از آن منزه است از اين جهت اين عناوين از خداى تعالى قائم است به ظرف اجتماع ، همچنانكه تمنا و اميد از آنجايى كه به معناى واقعيش از خداى تعالى سر نمى زند قائم به مورد مخاطب و در حقيقت از قبيل حرف زدن با كودك به زبان كودكانه است .
و ليكن در اين كه صدور اين عناوين از خداى تعالى بخاطر اغراض و نتايجى است هيچ فرقى با صدور آن از خود ما ندارد و عينا مانند احكام خود ما متعلق به انسان اجتماعى و اجتماع مترقى به سوى كمال و خلاصه به انسانى است كه با تطبيق عمل با آن احكام سعادت زندگى خود را احراز مى نمايد.
پس معلوم شد كه براى كارهاى تشريعى خداى تعالى مصلحت و غرضى ، و براى اوامر و نواهيش حسن و قبحى هست ، و چنان نيست كه اشاعره مى گويند. و به خوبى ثابت گرديد كه گفتار اشاعره به منزله گفتار كسى است كه بگويد: راه خدا به جايى نمى رسد، و حال آنكه ضرورت و بداهت حكم مى كند به اينكه هر راهى وقتى راه است كه به جايى منتهى گردد، و راه بدون غايت نظير وسط بدون اطراف است . همچنين گفتار ديگرشان كه گفته اند: (عمل نيك آن عملى است كه خداوند به آن امر كرده باشد. و عمل زشت آن كارى است كه خدا از آن نهى كرده باشد، حتى اگر به ظلم كه زشتيش از بديهيات عقلى است امر كند نيك مى شود و اگر از عدالت كه نيكو بودنش بديهى است نهى كند زشت مى گردد) شبيه اين است كه كسى بگويد اگر خداوند آدمى را به سوى هلاكت و نابودى ببرد سعادت زندگيش تاءمين مى شود، و اگر انسان را از سعادت جاودانه زندگى باز بدارد آن وقت است كه سعادت شقاوت مى شود.
عقل نظرى در تشخيصهاى خود درباره معارف مربوط به خدا مصيب است .
پس حق مطلب در اين دو مرحله اين است كه عقل نظرى در تشخيصات خود و قضاوتهايى كه درباره معارف مربوط به خداى تعالى دارد مصيب است ، زيرا اگر عقل ما چيزهايى از قبيل علم ، قدرت و حيات و غير آن را براى خداى تعالى اثبات مى كند، و يا موجودات را مستند به وى مى داند، و يا صفات فعلى از قبيل رحمت ، مغفرت ، رزق ، انعام و هدايت و غير آن را برايش قائل مى شود همه از اين جهت است كه در خود نمونه اى از خروار آن كمالات را سراغ دارد، و لذا در عين اينكه على رغم اشاعره مى گوييم عقل در تشخيصات خود مصيب و براهين او معتبر و حجت است ادعا هم نمى كنيم كه عقل به كنه ذات و صفات خدا احاطه دارد، بلكه اعتراف مى كنيم به اينكه آنچه را كه ما به عقل خود براى او اثبات مى كنيم غير آن چيزى است كه در خداى تعالى است . مثلا علمى را كه ما براى خدا اثبات مى كنيم از آنجايى كه ما خود محدود هستيم آن نيز محدود است ، و خداى تعالى بزرگتر از آن است كه حدى او را در خود محدود سازد.
و مفاهيم صفاتى كه ما براى او اثبات مى كنيم هر كدام قالب معناى خودش است و غير خود را شامل نمى شود، مفهوم علم غير از مفهوم قدرت است و همچنين هر مفهومى غير از مفاهيم ديگر است ، و چنين مفاهيمى نمى تواند آيينه وجود بيكران پروردگار باشد. و ليكن اين معنا باعث نمى شود كه ما مانند اشاعره قضاوت و تشخيص عقل را در اين باره معتبر ندانيم ، بلكه با توسل به صفات سلبيه اين نقيصه را جبران نموده و در عين اينكه مى گوييم خدا عالم است ، قادر است ، حى است اين را نيز اضافه مى كنيم كه خداوند در وصف نمى گنجد و بزرگتر از آن است كه در چارديوارى اوصاف و تحديدات ما محصور گردد و در آن محدود شود، و اين خود ما را به حقيقت امر نزديك مى سازد.
در تفسير آيه (لقد كفر الذين قالوا ان الله ثالث ثلاثه ) پاره اى از خطب غراى امير المؤ منين على (عليه السلام ) را كه با بهترين بيان اين معنا را مبرهن و روشن ساخته نقل كرده ، توضيح داديم - به آنجا مراجعه شود-.
عقل عملى : جستجوى مصالح و مفاسد و حسن و قبحافعال در احكام تشريعى
و اما در مرحله عقل عملى - در اين مرحله نيز احكام عقل در افعال تشريعى خداى تعالى جارى مى شود، الا اينكه خداى تعالى هر چه را كه تشريع مى كند از روى احتياج نيست ، بلكه تفضل بر بندگان است تا بدين وسيله حوائج آنان را بر طرف سازد. پس خداى تعالى نيز كارهايش مثل ما معلل به اغراض هست ، وقتى مطلب از اين قرار باشد جاى آن هست كه عقل در اطراف احكام تشريعى خدا بحث نموده در پى جستجوى مصالح و مفاسد و حسن و قبح افعال برآيد، ليكن نه براى اينكه خداى تعالى را محكوم به حكم خود نموده به چيزهايى امر و از امورى نهيش كند، زيرا كه خداى تعالى نيازمند به هيچ كمالى نيست تا به حكمى كه او را به آن كمال برساند محكوم گردد. بلكه همانطورى كه گفته شد براى اين است كه به مصالح و مفاسد كارهاى خود واقف شود، چون مى بيند پروردگارش شرايع و سننى برايش تشريع كرده و مانند سلطانى عزيز و مقتدر از او خواسته تا در برابر عظمتش به مراسم عبوديت قيام كند. پروردگارى است منعم كه حيات بنده و مرگ و رزق و تدبير امورش و حساب افعال و پاداش بر حسنات و جزاى بر گناهانش همه در دست او است ، لذا فكر مى كند - و جاى آنهم هست كه فكر كند - آيا معقول است چنين پروردگارى حكمى را بدون دليل متوجه او سازد و يا عذرى را بدون دليل از او بپذيرد و يا بى جهت جزا و پاداشش دهد؟
علاوه بر اينكه خودش به هدايت ارتكازيش جواب خود را مى دهد، از آيات قرآنى از قبيل آيه (لئلا يكون للناس على الله حجه بعد الرسل ) و آيه (ليهلك من هلك عن بينه و يحيى من حى عن بينه ) و آيات راجع به احتجاج او در قيامت نيز آن را استفاده مى كند.
با اين حال چطور مى توان گفت احكامى كه عقل در افعال ما دارد در افعال خداى تعالى جارى نيست ؟
آياتى كه جريان عقل نظرى و عقل عملى را در ناحيه پروردگار تاءييد مى كند
اگر احكام عقلى در اين مرحله جريان نداشت خداى تعالى در امثال آيه (ان الله لا يظلم الناس شيئا) و آيه (ان الله لا يخلف الميعاد) و آيه (و ما خلقنا السموات و الارض و ما بينهما لا عبين ) و آيات بسيار ديگرى ( ظلم )، (خلف وعده )، (لهو) و (لعب ) و ساير رذائل اجتماعى را كه عقل آن را قبيح مى داند از خود نفى نمى كرد.
تنها اين سنخ آيات نيستند كه ادعاى ما را در جريان احكام عقلى در افعال خداى تعالى تاييد مى كنند بلكه آيات زياد ديگرى نيز هست كه اين ادعا را در هر دو مرحله يعنى مرحله جريان احكام عقل نظرى و مرحله جريان احكام عقل عملى در ناحيه پروردگار تاءييد مى نمايند.
اما آيات راجع به مرحله اولى - از آن جمله يكى آيه (الحق من ربك فلا تكن من الممترين ) است . توضيح اينكه در اين آيه فرموده : (حق از ناحيه پروردگار تو است ) و نفرموده : (حق با پروردگار تو است ) و اين خود دليل بر اين است كه هر قضيه حقى و هر حكم واقعى از فعل خدا اخذ مى شود نه اينكه حقى هست و خداوند محكوم است به اينكه كارهاى خود را بر طبق آن انجام دهد و مانند ما آدميان با اين مطابقت استدلال بر صحت عمل خود كند.
يكى ديگر آيه (و الله يحكم لا معقب لحكمه ) است كه از آن بر مى آيد حكم كردن ، حق مطلق او است و هيچ مانعى چه عقلى و چه غير عقلى مانع از حكم او نيست ، براى اينكه هر مانعى كه فرض شود فعل خدا و مخلوق او و متاءخر از او است نه حاكم و مسلط بر او و نه مؤ ثر در او.
يكى ديگر جمله (و هو الواحد القهار) و جمله (و الله غالب على امره ) و جمله (ان الله بالغ امره ) است ، چون از اين جملات بر مى آيد كه خداوند قاهر و غالب است ، و كسى است كه هيچ چيزى بر او غلبه و تسلط ندارد و او را از رسيدن به كار خويش باز نمى دارد و بين او و كارش حائل نمى شود.
و نيز از آن جمله ، آيه (الا له الخلق و الامر) و همچنين آيات ديگرى كه همه در افاده اين معنا مطلقند و آيه ديگرى هم نيست كه اين آيات را تقييد كرده بگويد: خداوند در فلان امر محكوم و مغلوب است .
و اگر ما عليه اشاعره مى گوييم حكم عقل نظرى در افعال خداى تعالى جارى مى شود معنايش اين نيست كه خداوند محكوم به احكام عقل مى باشد، زيرا همانطورى كه مكرر گفته شد عقل ما با همه آثارش در افعالش كه همان نفس الامر و خارج است تابع خدا و ماءخوذ از سنت جارى او است ، بلكه معنايش اين است كه عقل مى تواند خصوصيات فعل خدا را درك نموده و در اين باره مجهولاتى را كشف نمايد، و اگر عقل چنين قدرتى نمى داشت اين همه در قرآن كريم امر به تعقل ، تذكر، تفكر، تدبر و امثال آن نمى كرد.
و اما آيات راجع به مرحله دوم - از آن جمله يكى آيه (استجيبوا لله و للرسول اذا دعاكم لما يحييكم ) است كه دلالت دارد بر اينكه در عمل به احكام خداى تعالى مصالحى است كه حيات مقرون به سعادت آدمى را تاءمين مى كند.
و يكى ديگر آيه (قل ان الله لا يامر بالفحشاء) است كه از آن به خوبى بر مى آيد عملى كه فى نفسه و با قطع نظر از امر و نهى خدا فحشاء و زشت است خداوند به انجام آن امر نمى كند، نه آنكه اشاعره مى گفته اند كه : اگر خدا امر به چيزى كند ما مى فهميم كه آن عمل فحشاء و زشت نيست .
و نيز از آن جمله ، آيه (لا تشرك بالله ان الشرك لظلم عظيم ) و همچنين آيات بسيار ديگرى است كه احكام مجعول را به مصالحى كه در آنها موجود است تعليل مى كند، مانند آيات راجع به نماز، روزه ، صدقات ، جهاد و غير آنها كه چون حاجتى به نقل آن نيست از نقلش خوددارى نموده مى گذريم .
بحث روايتى
(رواياتى در مورد شيطان و تمرد تو از سجده بر آدم و وساوس و تصرفات او...)
در تفسير عياشى از داود بن فرقد از امام صادق (عليه السلام ) روايت كرده كه فرمود: ملائكه قبل از داستان آدم ابليس را از جنس خود مى پنداشتند، و ليكن خداى تعالى او را مى شناخت و با تحريك حميت و عصبيت او آنچه را كه در نفس او پنهان بود آشكار ساخت ، و در نتيجه صراحتا گفت : (خلقتنى من نار و خلقته من طين )
و در الدر المنثور است كه ابونعيم در كتاب حليه و ديلمى از جعفر بن محمد از پدرش و او از جدش از رسول خدا (صلى الله عليه و آله و سلم ) نقل كرده اند كه فرمود: اولين كسى كه دين را به راى خود قياس كرد ابليس بود. خداى تعالى فرمود تا بر آدم سجده كند، او در جواب گفت : (من از او بهترم مرا از آتش و او را از گل آفريدى ). امام جعفر بن محمد (عليهماالسلام ) پس از نقل اين روايت اضافه كرد كه : هر كس امر دين را به راءى خود قياس كند خداوند او را در قيامت با ابليس قرين مى سازد، براى اينكه در دنيا همان كارى را كرده كه ابليس كرد.
و در كافى به سند خود از عيسى بن عبدالله قرشى نقل مى كند كه گفت : روزى ابوحنيفه بر امام صادق وارد شد، حضرت به وى فرمود: اى ابا حنيفه به من خبر رسانده اند كه تو به قياس عمل مى كنى ؟ گفت آرى عمل به قياس مى كنم . حضرت فرمود: زنهار! قياس ‍ مكن كه اولين كسى كه قياس كرد ابليس بود، آن موقعى كه گفت : (مرا از آتش و او را از گل آفريدى ).
در كتاب عيون اخبار الرضا از اميرالمؤ منين (عليه السلام ) نقل كرده كه فرمود: ابليس اولين كسى بود كه كفر ورزيد و منشا پيدايش و انتشار كفر شد.
مؤ لف : اين روايت را عياشى نيز از امام صادق (عليه السلام ) نقل كرده .
در كافى از امام صادق (عليه السلام ) نقل شده كه در ضمن حديثى فرمود: اولين معصيتى كه حكايت از نخوت درونى مى كرد و از روى كبر سر زد از ابليس بود.
مؤ لف : بيان اين روايت در سابق گذشت .
در تفسير قمى از امام صادق (عليه السلام ) روايت شده كه فرمود: (استكبار) اولين معصيتى بود كه خداوند بدان نافرمانى شد.
مؤ لف : در بيان سابق ما گذشت كه ريشه استكبار انانيت و خود را مستقل از خداى تعالى دانستن است ، همچنانكه روايت قبلى هم اين معنا را داشت .
در نهج البلاغه در ضمن خطبه اى كه امام (عليه السلام ) خلقت آدم را وصف مى كند چنين آمده است : (و استادى الله سبحانه الملائكه وديعته لديهم و عهد وصيته اليهم فى الاذعان بالسجود له و الخشوع لتكرمته فقال سبحانه : اسجدوا لادم فسجدوا الا ابليس ‍ اعترته الحميه و غلبت عليه الشقوه ...).
مؤ لف : در اين خطبه نكته اى است كه ادعاى قبلى ما را مبنى بر اينكه (آدم در اين قصه به عنوان مثالى كه انسانيت را مجسم مى سازد ذكر شده و خصوصيتى در شخص او نبوده ) تاءييد مى نمايد و آن نكته اين است كه امام (عليه السلام ) امر به سجده را متوجه به ابليس ‍ و جنود او دانسته و خصوصيتى براى شخص ابليس قائل نشده ، و نيز معلوم مى شود كه اين داستان در عين اينكه داستان است يك جريان تكوينى را حكايت مى كند.
در مجمع البيان از امام باقر (عليه السلام ) نقل كرده كه در معناى جمله (ثم لاتينهم من بين ايديهم و من خلفهم و عن ايمانهم و عن شمائلهم ...) فرمود: منظور از اينكه (از جلو آنان در مى آيم ) اين است كه آخرت را در نظرشان موهون مى سازم . و مراد از اينكه گفت از (پشت سرشان در مى آيم ) اين است كه آنان را امر مى كنم به اينكه اموال را جمع نموده و از دادن حقوق خدا خوددارى كنند و آن را براى ورثه بگذارند. و مراد از اينكه گفت : (از طرف راست آنان در مى آيم ) اين است كه دين آنان را به وسيله جلوه دادن گمراهى ها و آرايش شبهات تباه مى سازم . و مقصود از اينكه گفت (از طرف چپ آنان در مى آيم ) اين است كه لذات را آنقدر مورد علاقه شان قرار مى دهم كه محبت شان به آن از هر چيز ديگرى بيشتر شود.
در تفسير عياشى از امام صادق (عليه السلام ) نقل كرده كه فرمود: به آن خدايى كه محمد (صلى الله عليه و آله و سلم ) را مبعوث كرد عفريت ها و شيطان ها در اطراف مؤ من بيشتر است از زنبورهايى كه در پيرامون گوشت آمد و شد دارند.
در معانى الاخبار از حضرت رضا (عليه السلام ) نقل كرده كه فرمود: شيطان از اين جهت (ابليس ) ناميده شد كه از رحمت خدا بى نصيب شد، چون اين كلمه به معناى محروم و ماءيوس از رحمت خدا است .
بهشت آدم از باغهاى دنيا بوده است
قمى در تفسير خود مى گويد: پدرم براى من حديث كرد از امام صادق (عليه السلام ) كه شخصى از آنجناب پرسيد: آيا بهشت آدم از باغهاى دنيا بوده و يا از باغهاى آخرت ؟ حضرت در جواب فرمود: از باغهاى دنيا بوده و همين ماه و خورشيدى كه بر ما مى تابد به آن بهشت مى تابيده . و اگر از باغهاى آخرت مى بود هرگز از آن اخراج نمى شد، چون آخرت خانه خلود است ، و پس از آنكه خداوند آدم را در آن بهشت جاى داد همه خوردنيها را به جز يك درخت برايش مباح كرد. چون خلقت آدم طورى بود كه بدون امر و نهى و غذا و لباس و مسكن و نكاح نمى توانست بسر ببرد، و سود و زيان خود را جز به راهنمايى خداوند تشخيص نمى داد.
پس ابليس بر او در آمد و گفت اگر تو و همسرت از اين درخت بخوريد فرشته خواهيد شد و براى هميشه در بهشت خواهيد زيست ، و اگر نخوريد خداوند بيرون تان خواهد كرد، آنگاه قسم خورد كه خيرخواه آنان است ، همچنانكه خداى تعالى از وى چنين نقل مى كند: (ما نهيكما ربكما عن هذه الشجره الا ان تكونا ملكين او تكونا من الخالدين و قاسمهما انى لكما لمن الناصحين ).
آدم گفته او را پذيرفت و به اتفاق همسرش از آن درخت خورد و كارشان به آنجايى رسيد كه خداى تعالى فرمود: (فبدت لهما سواتهما)، لباسهاى بهشتى شان از تن آنان فرو ريخت ، ناگزير از برگ درختان بهشتى خود را پوشانيدند، و خداوند خطابشان كرد كه : (الم انهكما عن تلكما الشجره و اقل لكما ان الشيطان لكما عدو مبين - آيا به شما نگفتم كه از اين درخت نخوريد؟...) در جواب چنين عرض كردند: (ربنا ظلمنا انفسنا و ان لم تغفرلنا و ترحمنا لنكونن من الخاسرين ). خداوند در جواب شان چنين فرمود: (اهبطوا بعضكم لبعض عدو و لكم فى الارض مستقر و متاع الى حين ) يعنى تا روز قيامت .
در كافى از على بن ابراهيم از امام صادق (عليه السلام ) روايت شده كه فرمود: پس از آنكه آدم از بهشت بيرون شد جبرئيل بر او نازل شد و گفت : مگر اين نبود كه خداوند تو را به دست خود آفريد و از روح خود در تو دميد و ملائكه را به سجده بر تو واداشت و كنيز خود حوا را همسرت كرد و در بهشت جاى داده همه آنها را بر تو مباح نمود؟ و مگر اين نبود كه تو را رو به رو خطاب نمود و از خوردن آن درخت نهى كرد؟ با اين حال چرا از آن خوردى و خداى تعالى را نافرمانى كردى ؟ آدم گفت چه كنم ، ابليس فريبم داد و قسم خورد كه من خيرخواه تو هستم ، و من كجا خيال مى كردم كه يكى از مخلوقات خدا به اسم خدا به دروغ سوگند ياد كند؟
مؤ لف : در سوره بقره در ذيل آيات همين داستان تعداد ديگرى از روايات راجع به آن نقل شد، و به زودى در جاى مناسب باز هم تعدادى از آن روايات نقل خواهد شد - ان شاء الله تعالى -.
در تفسير قمى از امام صادق (عليه السلام ) حديثى روايت شده كه آنجناب در ضمن آن حديث اين داستان را چنين نقل كرده اند: سپس ابليس گفت : پروردگارا آيا با اينكه تو خداوند عادلى و هرگز ستم روا نمى دارى ثواب اعمال گذشته مرا نمى دهى ؟ فرمود: از مثوبات آخرت نمى دهم و ليكن از لذايذ دنيا هر آنچه بخواهى بگو تا در پاداش عبادتهايت بتو بدهم ، ابليس اولين چيزى را كه از خدا درخواست كرد اين بود كه خدايا مرا تا روز قيامت زنده بدار.
خداى تعالى نيز درخواستش را پذيرفت . آنگاه درخواست كرد مرا بر فرزندان آدم مسلط كن ، اين را نيز پذيرفت . باز هم درخواست كرد كه مرا مانند خون در سراسر وجود آنان راه ده . فرمود: راهت دادم . سپس درخواست كرد براى بشر هيچ فرزندى به وجود نيايد مگر اينكه براى من دو فرزند به وجود آيد، و من آدميان را ببينم و آنان مرا نبينند، و من به هر صورتى كه بخواهم بتوانم در برابر آنان به آن صورت در آيم . خداى تعالى اينها را نيز پذيرفت . ابليس قانع نشد، و گفت خدايا بيشتر از اين به من بده . فرمود: من براى تو و ذريه تو در سينه هاى بشر جايى و قرارگاهى دادم . اينجا ابليس قانع شد و گفت : مرا بس است ، (فبعزتك لاغوينهم اجمعين الا عبادك منهم المخلصين ).
رد اينكه ملائكه و شياطين به تغيير ذات خود قدرت داشته باشند و به صور مختلفه درآيند.
 مؤ لف : بحث گذشته ما معناى اين حديث را به خوبى روشن مى سازد، و حاجت به توضيح ديگرى نيست ، و آنچه گفته : (و من به هر صورتى كه بخواهم بتوانم در برابر آنان به آن صورت در آيم ) معنايش اين نيست كه من ذات خود را به هر طورى كه بخواهم تغيير دهم ، و بيش از اين دلالت ندارد كه من به هر نحوى كه بخواهم در حواس انسان تصرف كنم .
بنابراين ، اينكه بعضى از علما گفته اند (اجماع علما بر اين است كه ابليس و ذريه او از طايفه جن و مانند ساير اجنه اجسامى هوايى و لطيفند و به هر شكلى كه بخواهند در مى آيند حتى شكل سگ و خوك ولى ملائكه اجسام لطيفى هستند كه به هر شكلى در مى آيند جز به شكل سگ و خوك ) سخنى نادرست است ، زيرا ظاهر اين كلام اين است كه ملائكه و شيطانها قدرت بر تغيير ذات خود دارند و اين حرفى است كه نه از عقل دليلى بر آن هست و نه از نقل ، اجماعى هم كه ادعا كرده اند در حقيقت اتفاق در فهم است ، و چنين اجماعى را اگر خود ما بدست بياوريم حجت نيست تا چه رسد به اينكه ديگران آن را نقل كنند، وقتى اجماعى در كار نبود باقى مى ماند كتاب و سنت ، و ماءخذ قرآنى و روايتى اين داستان همان بود كه ما ذكر كرديم ، و ديديد كه از آن چنين چيزى استفاده نمى شد.
همچنين مساءله ذريه ابليس و كثرت آنها چيزى جز اين در دست نيست كه ذريه ابليس بسيارند و همه از خود او منشعب شده اند، اما اين انشعاب از راه تناسلى است كه ما داريم و يا راه تخم گذارى و جوجه كشى است و يا به نحوى ديگر است براى ما معلوم نيست ، و مانند بسيارى از چيزها راهى براى فهم آن نداريم .
بله ، در بين روايات چند روايت ديده مى شود كه دلالت دارند بر اينكه (ابليس با خودش ازدواج مى كند و يا تخم مى گذارد و جوجه در مى آورد، و يا براى ابليس دو ران و يك عضو تناسلى نر و ماده است ، كه خودش با خود جفت شده و در هر روز ده بچه مى زايد، و بچه هايش همه نرند و در بين آنان ازدواج و توالد و تناسل نيست ). و ليكن هيچيك از اين روايات قابل اعتماد نيست ، زيرا يا مرسل است و يا مقطوع است و يا موقوف ، آنهم در مثل اين مطالبى كه در آن جز به آيه محكمه و يا حديث متواتر و يا حديث همراه با قرينه قطعى نمى توان اعتماد نمود. حتى اگر اين روايات با ظاهر قرآن هم منطبق مى شد ممكن بود به اين وسيله تصحيح شود، و ليكن مفاد هيچيك از آنها با قرآن منطبق نيست .
در كافى از على بن ابراهيم از پدرش از ابن ابى عمير از حماد از ابى عبدالله (عليه السلام ) روايت كرده كه فرمود: هيچ دلى نيست مگر اينكه داراى دو گوش است ، بر در يكى از آن دو گوش ملكى است كه آدمى را ارشاد مى نمايد، و بر در ديگرى شيطانى است كه او را گمراه مى سازد، اين يكى مى گويد: بكن آن ديگرى مى گويد: زنهار! مكن . شيطان مى گويد معصيت كن و ملك مى گويد مكن . و اين گفته خداى تعالى است كه مى فرمايد: (عن اليمين و عن الشمال قعيد مايلفظ من قول الا لديه رقيب عتيد).
در بحار از كتاب شهاب نقل شده كه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: شيطان در بنى نوع آدم مانند خون است كه در همه جاى بدن جريان دارد.
در صحيح مسلم از ابن مسعود از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده كه فرمود: هيچ كسى نيست مگر اينكه خداوند قرين جنيش را بر او موكل نموده . حضار عرض كردند: يا رسول الله ! آيا تو هم قرين جنى دارى ؟ فرمود: آرى ، بر من هم موكل فرموده ، الا اينكه خداوند مرا كمك كرده و او را تسليم من ساخته به طورى كه ديگر مرا جز به خير دعوت نمى كند.
مؤ لف : بعضى ها كلمه (اسلم ) را كه در روايت است به ضم ميم خوانده و بعضى ديگر به فتح ميم .
در تفسير عياشى از جميل بن دراج نقل شده كه گفت : از امام صادق (عليه السلام ) پرسيدم آيا ابليس از ملائكه بود و يا ماءمور بعضى از امور آسمان بوده ؟ فرمود: از ملائكه نبود، و ليكن ملائكه او را از جنس خود مى پنداشتند، و خدا مى دانست كه او از آنها نيست و در آسمان ماءموريتى نداشت و شخصيت و احترامى هم نداشت .
جميل بن دراج مى گويد: از خدمت امام مرخص شده نزد طيار آمدم و آنچه را شنيده بودم برايش بازگو كردم . وى گفت چطور از ملائكه نبود و حال آنكه خداى تعالى به ملائكه امر كرد كه بر آدم سجده كنند؟ ناگزير برخاسته خدمت امام آمديم ، طيار همين سؤ ال را از آنجناب كرد. حضرت در جواب فرمود: آيا خطابى كه خداى تعالى مكرر به مؤ منين كرده و فرموده : (يا ايها الذين آمنوا) شامل منافقين هم مى شود يا نه ؟ طيار در جواب اعتراف كرد به اينكه شامل منافقين بلكه شامل اهل ضلالت و هر كسى كه اقرار ظاهرى به دعوت اسلام داشته باشد مى شود.
مؤ لف : اين حديث رد بر رواياتى است كه مى گويد ابليس از ملائكه بوده و يا خازن آسمان پنجم يا خازن بهشت بوده است .
دو دسته روايات مربوط به تصرفات ابليس و كيفيت تصرف او در شعور آدمى
بايد دانست كه روايات مربوط به تصرفات ابليس و اينكه چگونه در شعور آدمى تصرف مى كند از طرق شيعه و سنى بسيار است ، و اين روايات دو قسمند: يكى رواياتى كه تصرفى از تصرفات ابليس را بدون تفسير ذكر مى كند. و ديگر رواياتى كه تصرفى از تصرفات وى را ذكر نموده و تا اندازه اى آن را تفسير مى كند.
از جمله روايات دسته اول يكى روايتى است كه مرحوم كلينى در كافى از اميرالمؤ منين (عليه السلام ) نقل كرده كه آن حضرت فرمود: دستمال گوشت را در خانه نگذاريد كه جاى شيطان است ، و خاك در پشت در نريزيد كه شيطان آنجا منزل مى كند.
و نيز در كافى از امام صادق (عليه السلام ) روايت كرده كه فرمود: بر بالاى هر پلى شيطانى است ، پس هر وقت به آنجا عبورت افتاد (بسم الله ) بگو تا شيطان از تو دور شود.
و نيز از امير المؤ منين (عليه السلام ) نقل كرده كه فرمود: خانه شيطان در خانه هاى شما، تار عنكبوت است .
و از امام صادق و يا امام باقر (عليه السلام ) نقل كرده كه فرمود: در حال ايستاده آب مياشام و در آب راكد بول مكن ، و دور قبر مگرد، و به تنهايى در خانه اى به سر مبر، و با يك لنگه كفش راه مرو، زيرا در اين احوالى كه گفته شد شيطان از هر حال ديگرى به سوى بندگان خدا شتابان تر است .
و نيز از امام صادق (عليه السلام ) نقل كرده كه فرمود: هر وقت و هر جا اسم خدا برده شود شيطان دور مى گردد، و اگر در موقع جماع اسم خدا برده نشود شيطان نيز آلت تناسلى خود را داخل مى كند، و در عين اينكه نطفه از يكى است عمل از هر دو خواهد بود.
و در تفسير قمى از امام صادق (عليه السلام ) نقل شده كه فرمود: هر چيزى كه از مال حرام بدست آيد شيطان در آن شريك است .
و در حديثى آمده كه : هر كس در حال مستى بخوابد عروس شيطان است .
مؤ لف : آيه شريفه (انما الخمر و الميسر و الانصاب و الازلام رجس من عمل الشيطان ) را هم بايد از اين باب شمرد.
و از جمله روايات قسم دوم روايتى است كه در كافى از امام باقر (عليه السلام ) نقل شده كه فرمود: غضب آتشى است كه شيطان در دل آدمى روشن مى كند.
و از رسول خدا (صلى الله عليه و آله ) نقل كرده كه فرمود: شيطان در درون آدمى مانند خون جريان دارد، پس مجارى او را با گرسنگى تنگ كنيد.
در كتاب محاسن از حضرت رضا (عليه السلام ) از پدران بزرگوارش از على (عليه السلام ) نقل شده كه در ضمن حديثى فرمودند: اما سرمه شيطان خواب و شربتش غضب و مكيدنيش دروغ است .
و نيز در حديثى آمده كه موسى (عليه السلام ) شيطان را ديد كه كلاه بلندى بر سر دارد، علت آن را سؤ ال كرد گفت با اين كلاه دلهاى بنى آدم را صيد مى كنم .
ماجراى شگفت انگيز گفتگوى حضرت يحيى با ابليس
در كتاب مجالس ابن الشيخ از حضرت رضا (عليه السلام ) از پدران بزرگوارش نقل شده كه فرموده اند: ابليس از زمان آدم تا زمان حضرت مسيح (عليه السلام ) به سراغ انبيا (عليهم السلام ) مى آمد و با آنان به گفتگو مى پرداخت ، و از ايشان پرسش مى نمود، و با هيچكدام به قدر حضرت يحيى ماءنوس نبود. روزى يحيى بن زكريا به وى گفت اى ابامره مرا به تو حاجتى است ، گفت تو بزرگتر از آنى كه از من چيزى بخواهى و تو را رد كنم ، مطمئن باش كه هر چه بخواهى دست رد به سينه ات نمى زنم . يحيى گفت دلم مى خواهد دام هايى را كه با آن بنى نوع بشر را صيد مى كنى به من نشان دهى . ابليس گفت : با كمال افتخار اطاعت مى كنم ، و فردا آنها را به نظرت مى رسانم . صبح فرداى آن روز يحيى (عليه السلام ) در خانه خود نشست و در انتظار وعده ابليس بود، و در خانه را محكم به روى خود بسته بود كه ناگاه ابليس از سوراخى كه در خانه او بود در آمد و در برابرش قرار گرفت . يحيى ديد كه ابليس از صورت ، ميمون و از بدن ، خوك است ، شكاف چشمها و لبهايش بر خلاف معمول از بالا به پايين و فواصل دندانهايش زياد و استخوان فك بالا و پايين او به هم چسبيده است ، و ديد كه چهار دست دارد، دو دست در سينه و دو دست در شانه ، غوزك پاهايش در جلو و انگشتان آن در عقب است ، قبايى بر تن و كمربندى بر كمر دارد كه تارهاى آن رنگارنگ است ، و در دست او زنگى بزرگ و بر سرش كلاهخودى است كه آهنى شبيه به قلاب از آن آويزان است .
يحيى (عليه السلام ) پس از تماشاى اين منظره پرسيد: اين كمربند چيست كه بر كمر دارى ؟ گف ت اين كيش مجوسيت است كه من خود آن را درست كرده و در نظر مجوسيان زينتش دادم . پرسيد چرا تارهاى آن رنگارنگ است ؟ گفت اين رنگها انواع آرايش زنان است ، زنان خود را به انواع مختلفى مى آرايند تا يكى از آن انواع با رنگ و جلوه طبيعى شان جور آيد، آن وقت است كه فريبندگى خاصى به خود مى گيرند و من مردم را با آن جلوه فريب مى دهم .
پرسيد اين زنگ چيست كه به دست گرفته اى ؟ گفت اين مجمع تمامى لذات از قبيل طنبور، چنگ ، ساز، طبل ، نى و سرنا است ، مردم در مجلس شراب حاضر مى شوند و شراب هم مى خورند ولى آنطور كه بايد لذت نمى برند، من اين زنگ را در بين آنان به حركت در مى آورم ، به محض اينكه صدايش بگوش شان خورد شرم از آنان زايل گشته يكى به رقص در مى آيد و يكى چغانه مى زند و يكى جامه مى درد.
پرسيد چه چيز بيشتر خشنودى تو را فراهم مى كند؟ گفت زنان بهترين تله و دام من هستند، وقتى ببينم پارسايان زياد مرا لعنت مى كنند دست بدامن زنان مى شوم و از راه غريزه جنسى كارشان را ساخته به همين وسيله خاطر خود را آسوده مى سازم . پرسيد اين كلاهخود چيست كه بر سر نهاده اى ؟ گفت با اين كلاه ، خود را از شر نفرين مؤ منين حفظ مى كنم . پرسيد اين آهن چيست كه در كلاهخود تو مى بينم ؟ گفت با اين دلهاى صالحين را زير و رو مى كنم .
در اينجا يحيى به ياد خود افتاد و پرسيد آيا تاكنون هيچ به من دست يافته اى ؟ گفت نه و ليكن در تو خصلتى است كه من آن را دوست دارم ، پرسيد آن كدام است ؟ گفت تو مرد پر خورى هستى و وقتى كه افطار مى كنى سنگين مى شوى ، و همين سنگينى تو را مقدارى از نماز و شب زنده دارى باز مى دارد، و من به همين خوشحال مى شوم . يحيى گفت حال كه چنين است من هم با خدا عهد مى بندم تا چندى كه زنده ام هيچ وقت خود را از طعام سير نكنم . ابليس گف ت : من نيز با خدا عهد مى بندم تا چندى كه زنده ام نسبت به احدى خير خواهى نكنم . اين بگفت و از نزد يحيى بيرون رفت ، و ديگر به سراغ او نيامد.
بررسى گفتگوى ابليس با پيامبران الهى
مؤ لف : اين حديث از طرق اهل سنت بطور مبسوطترى روايت شده است . و در روايات ديگرى مجالس و گفتگوها و محاورات ديگرى براى ابليس نقل شده كه با آدم و نوح ، موسى ، عيسى و رسول خدا (صلى الله عليه و آله و سلم ) داشته است . روايات بسيار زياد ديگرى از طريق شيعه و سنى نيز هست كه انواع نيرنگ ها و خدعه هاى او را در انواع گناهان بيان مى كند. همه اين روايات شاهد بر اين است كه تسويلات شيطان از قبيل تشكلاتى است كه موجودات مثالى دارند، همانطورى كه حوادث اين عالم در عالم رويا به شكل مناسب خود مجسم مى شود شيطان نيز در هر گناهى به شكلى در مى آيد كه مناسب با نوع آن گناه است .
اگر در اين روايات دقت كنيم خواهيم ديد خصوصياتى هم كه در روايات قسم اول ذكر شده نسبت هاى مختلفى است كه ابليس با اشياء داشته و مردم را به وسوسه هايى دعوت مى كند كه مناسب با آن است . و بنابراين مى توان گفت تمامى تسويلاتى كه در اين دو دسته روايات از شيطان ذكر شده همه از تجسم هاى مثالى است نه تجسم مادى كه حشويه و بعضى از محدثين قائل شده و پنداشته اند كه كيش مجوسيت در بين بشر امرى اعتقادى است ، عينا همين امر اعتقادى در نزد شيطان كمربندى است از چرم كه با آن كمر خود را مى بندد.
و يا پنداشته اند كه ابليس گاهى انسان واقعى و داراى حقيقت انسانيت و قوا و اعمال او است ، و گاهى حيوانى از حيوانات بى زبان و داراى حقيقت نوعى آن حيوان است و گاهى جماد و موجودى بدون حيات و شعور است . و يا پنداشته اند كه اين صورتها اشكالى است كه عارض بر ماده ابليس مى شود، زيرا اين مطالب احتمالاتى است كه روايات بكلى از دلالت بر آن اجنبى و بيگانه است .
البته اين روايات طورى نيست كه بتوان به يك يك آنها اعتماد نمود، زيرا اولا سند همه آنها صحيح نيست و ثانيا آن رواياتى هم كه سندشان صحيح است رواياتى آحادند كه نمى توان در مثل اين مساءله كه يك مساءله اعتقادى و اصولى است به آن تمسك جست .
بله ، فقيه مى تواند در استفاده حكمى از احكام فرعى مانند استحباب و كراهت به آنها استدلال كند، و ليكن اين را هم بايد بگوييم كه اين روايات در عين اينكه متواتر لفظى نيستند چنين هم نيست كه بكلى بكار مساءله مورد بحث نخورند، زيرا انسان از مجموع آنها مخصوصا به ضميمه آياتى كه مؤ يد آنها است اطمينان به صدور بعضى از آنها پيدا مى كند.
آيات 36 - 26 سوره اعراف

يا بنى آدم قد انزلنا عليكم لباسا يوارى سوآتكم و ريشا و لباس التقوى ذلك خير ذلك من آيات الله لعلهم يذكرون (26)
يا بنى آدم لا يفتننكم الشيطان كما اخرج ابويكم من الجنه ينزع عنهما لباسهما ليريهما سوآتهما انه يريكم هو و قبيله من حيث لا ترونهم انا جعلنا الشياطين اولياء للذين لا يومنون (27)
و اذا فعلوا فاحشه قالوا وجدنا عليها آباءنا والله امرنا بها قل ان الله لا يامر بالفحشاء اتقولون على الله ما لا تعلمون (28)
قل امر ربى بالقسط و اقيموا وجوهكم عند كل مسجد و ادعوه مخلصين له الدين كما بداكم تعودون (29)
فريقا هدى و فريقا حق عليهم الضلاله انهم اتخذوا الشياطين اولياء من دون الله و يحسبون انهم مهتدون (30)
يابنى آدم خذوا زينتكم عند كل مسجد و كلوا و اشربوا و لا تسرفوا انه لا يحب المسرفين (31)
قل من حرم زينه الله التى اخرج لعباده و الطيبات من الرزق قل هى للذين آمنوا فى الحيوه الدنيا خالصه يوم القيمه كذلك نفصل الايات لقوم يعلمون (32)
قل انما حرم ربى الفواحش ما ظهر منها و ما بطن و الاثم و البغى بغير الحق و ان تشركوا بالله ما لم ينزل به سلطانا و ان تقولوا على الله ما لا تعلمون (33)
و لكل امه اجل فاذا جاء اجلهم لا يستاخرون ساعه و لا يستقدمون (34)
يابنى آدم اما ياتينكم رسل منكم يقصون عليكم آياتى فمن اتقى و اصلح فلا خوف عليهم و لا هم يحزنون (35)
و الذين كذبوا باياتنا و استكبروا عنها اولئك اصحاب النارهم فيها خالدون (36)

ترجمه آيات
اى فرزندان آدم ! ما بر شما لباسى فرو فرستاديم كه عورت هاى شما را مى پوشاند و نيز پوششى زيبا نازل كرديم ، و لباس تقوا بهتر است كه آن از آيات خدا است ، شايد ايشان متذكر شوند (26)
اى فرزندان آدم ! شيطان شما را نفريبد چنانكه پدر و مادر شما را از بهشت بيرون كرد، لباس ايشان را از تن شان مى كند تا عورت هاشان را به ايشان بنماياند، شيطان و دسته وى شما را از آنجايى مى بينند كه شما نمى بينيد، ما شيطانها را سرپرست كسانى قرار داديم كه ايمان نمى آورند (27)
و چون كارى زشت كنند گويند پدران خود را چنين يافتيم و خدايمان به آن فرمان داده ، بگو خدا به زشتى دستور نمى دهد آيا به خدا چيزى نسبت مى دهيد كه نمى دانيد؟ (28)
بگو خدايم به دادگرى فرمان داده ، و روى خود را نزد هر مسجدى متوجه (خدا) سازيد، و او را با اخلاص در دين بخوانيد، چنانكه شما را آغاز كرد بر مى گرديد (29)
گروهى را هدايت كرد و گروهى گمراهى بر ايشان محقق شد، زيرا آنان شياطين را به جاى خدا سرپرست گرفتند و مى پندارند كه هدايت شده اند (30)
اى فرزندان آدم ! زينت و آراستگى خويش را نزد هر مسجدى اتخاذ كنيد و بخوريد و بياشاميد و اسراف مكنيد زيرا او اسراف كنندگان را دوست ندارد (31)
بگو: چه كسى زينت خدا را كه براى بندگان خود بيرون آورده و روزى هاى پاكيزه را، حرام كرده ؟ بگو آن در قيامت مخصوص كسانى است كه در دنيا ايمان آوردند، اين چنين آيات را براى مردمى كه بدانند تفصيل مى دهيم (32)
بگو اى پيغمبر كه خداى من هر گونه اعمال زشت را چه در آشكار و چه در نهان و گناهكارى و ظلم بناحق و شرك به خدا را كه بر آن شرك هيچ دليل نداريد و اينكه چيزى را كه نمى دانيد از روى جهالت به خدا نسبت دهيد، همه را حرام كرده است (33)
و براى هر گروهى اجل و سر رسيدى است پس هرگاه مدت ايشان به سر رسد ساعتى پس و پيش نمى شود (34)
اى فرزندان آدم ! پيامبرانى از جنس شما براى شما فرستاده مى شوند كه آيات مرا بر شما مى خوانند هر كس تقوا پيشه كند و به صلاح گرايد بيمى بر ايشان نيست و اندوهگين نمى شوند (35)
و كسانى كه آيات ما را تكذيب كنند و از پذيرش آنها تكبر ورزند آنان اصحاب آتشند كه در آن جاويدان خواهند ماند (36)
بيان آيات
در اين آيات و همچنين آيات قبل از آن كه راجع به داستان سجده و بهشت بود خطاب هايى است كه اگر مورد دقت قرار گيرد و آنگاه در مقابل خطاباتى قرار داده شود كه در آيات راجع به همين قصه در ساير سوره ها مخصوصا در سوره (طه ) است ، و اين معنا هم ملاحظه شود كه سوره (طه ) در مكه نازل شده و داستان سجده و بهشت آن اجمالى است از آنچه كه در اين سوره و در سوره (بقره ) است كه در مدينه نازل شده ، بدست خواهد آمد كه اين خطابات يعنى خطاب (يا بنى آدم ) تعميم خطاب هاى خصوصى است كه در آن آيات به خود آدم شده است . بلكه به بيانى كه قبلا گفته شد، اصل داستان مربوط به آدم است و در اين آيات به عموم فرزندان او تعميم يافته است .
و اين چهار خطاب كه با قول (يا بنى آدم ) شروع شده ، سه موردش راجع به تحذير از فتنه شيطان و خوردن ، نوشيدن و لباس ‍ مى باشد، و تعميم مطلبى است كه خداوند آن را در سوره (طه ) بدينگونه ذكر فرموده است : (يا آدم ان هذا عدو لك و لزوجك فلا يخرجنكما من الجنه فتشقى ان لك ان لا تجوع فيها و لا تعرى و انك لا تظما فيها و لا تضحى ) و خطاب چهارم نيز تعميم اين قول خدا: (فاما ياتينكم منى هدى ) مى باشد.
اگر اين خطاب ها را از قصه مورد بحث انتزاع نموده ، تعميم بعد از تخصيص آن را و همچنين تفريع احكام ديگرى را كه بر آن شده در نظر بگيريم خواهيم ديد احكامى كه در اينجا به طور اجمال ذكر شده شرايع الهى ايست كه بدون استثنا در جميع اديان الهى وجود داشته . ونيز خواهيم ديد كليه مقدراتى كه انسان نسبت به سعادت و شقاوت و امثال آن دارد همه منتهى به اين داستان مى شود، و در حقيقت آنچه از اينگونه مقدرات براى بشر پيش مى آيد حاصلى است كه از كشت آن روز درو مى شود، و آن داستان ريشه اين شاخ و برگ ها و فهرست اين تفاضيل است .

يا بنى آدم قد انزلنا عليكم لباسا يوارى سواتكم و ريشا

كلمه (لباس ) در اصل مصدر است و در اينجا به معناى چيزى است كه براى پوشيدن و پوشانيدن بدن صلاحيت داشته باشد.
(ريش ) به معناى هر پوششى است كه مايه زينت و جمال باشد، اين كلمه در اصل لغت به معناى پر پرندگان است ، و به اعتبار اينكه پر پرنده مايه زينت آن است در غير پرنده نيز استعمال مى شود، و چه بسا به اثاث خانه و متاع آن نيز اطلاق شود.
و گويا مراد از اينكه فرمود: (ما بر شما لباس و ريش نازل كرديم ) اين باشد كه ما آن را براى شما آفريديم ، همچنانكه در آيه (و انزلنا الحديد فيه باس شديد و منافع ) و آيه (و انزل لكم من الانعام ثمانيه ازواج ) نازل كردن به اين معنا آمده است . علاوه بر اينكه در آيه (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ) از نظر اينكه هر موجودى از عالم غيب به عالم شهادت فرود آمده خلقت هر چيزى به انزال آن تعبير شده است .
جميع موجودات و آثار و اعمال طبيعى و اختيارى آنها منتهى به ذات پروردگارند.
البته همه مى دانيم كه (لباس ) به معناى چيزى است كه انسان آن را براى پوشيدن تهيه مى كند، نه مواد اصلى آن از قبيل پنبه ، پشم ، ابريشم و غيره كه پس از انجام عملياتى از قبيل رشتن ، بافتن ، بريدن و دوختن به صورت لباس در مى آيد. بنابراين ، آيه مورد بحث كه لباس را با اينكه عمل خود انسان است مخلوق خدا شمرده نظير آيه (و الله خلقكم و ما تعملون ) است ، كه عمل انسان را هم مخلوق خدا شمرده است . و جهتش اين است كه از نظر تكوين فرقى ميان نسبتى كه عمل انسان به خدا دارد، و نسبتى كه عمل طبايع از قبيل زردى طلا و شيرينى عسل و روئيدن گياهان به وى دارد، نيست ، زيرا جميع علل و اسباب و قدرت آنها همه منتهى به خداى سبحان است ، و خداوند به همه آنها و آثارشان احاطه دارد.
البته اينكه گفتيم جميع موجودات و آثار و اعمال طبيعى و اختيارى آنها منتهى به ذات پروردگارند، معنايش اين نيست كه نسبت خلقت به همه اشيا يكنواخت است ، به طورى كه نواقص و قبائحى كه در آنها ديده مى شود مخلوق خدا باشد، نه ، چنين نيست ، زيرا هر چيزى كه معناى نقص و قبح را دارا باشد چه مانند گناهان از مقوله عمل اختيارى بوده باشد و چه مانند گزيدن عقرب عمل غريزى باشد برگشت حقيقيش به فقدان كمال و نداشتن تماميت و زيبايى در خلقت است ، و همه اينها امورى است عدمى كه خلقت به آن تعلق نمى گيرد.
جمله (يوارى سواتكم ) كه وصف براى (لباس ) است دلالت دارد بر اينكه لباس پوشش واجب و لازمى است كه كسى از آن بى نياز نيست ، و آن پوشش عضوى است كه برهنه بودنش زشت و مايه رسوايى آدمى است ، به خلاف ريش كه به معناى پوشش زايد بر مقدار حاجت و باعث زينت و جمال است .
خداى تعالى در اين جمله بر آدميان منت مى گذارد كه به پوشيدن لباس و آرايش خود هدايت شان كرده است . و به طورى كه بعضى گفته اند اين آيه دلالت بر اباحه لباس زينت دارد.
مراد از (لباس تقوى ) و بهتر بودن لباس تقوى از لباس ظاهر.

ولباس التقوى ذلك خير...

در اينجا از ذكر لباس ظاهر و پوشاندن عورت ظاهرى به ذكر لباس باطن و چيزى كه سيئات باطنى را مى پوشاند، و آدمى را از شرك و گناه كه باعث رسوايى او است باز مى دارد منتقل شده است . آرى ، آن تاءثر و انفعالى كه از كشف عورت به آدمى دست مى دهد در عورت ظاهرى و باطنيش از يك سنخ است ، با اين تفاوت كه تاءثر از بروز معايب باطنى بيشتر و ناگوارتر و دوامش زيادتر است ، زيرا حسابگر آن مردم نيستند، بلكه خداى تعالى است و نتيجه اش هم اعراض مردم نيست ، بلكه شقاوت و بدبختى دائمى و آتشى است كه به دلها سرايت مى كند، و به همين دليل لباس تقوى نيز از لباس ظاهر بهتر است .
براى تتميم اين نكته بدنبال جمله مزبور فرمود: (ذلك من آيات الله لعلهم يذكرون ). در اين جمله لباسى را كه انسان به استفاده از آن هدايت شده آيتى الهى شمرده كه اگر انسان به دقت در آن بنگرد خواهد فهميد كه در باطن او معايب و نواقصى است كه آشكار شدنش باعث رسوايى او است . و آن معايب عبارت است از رذايل نفس كه اهميتش به مراتب بيشتر از معايب ظاهرى و پوشاندنش ‍ واجب تر از پوشاندن عيب و عورت ظاهرى است ، و نيز خواهد فهميد كه همانطورى كه براى پوشاندن معايب ظاهرى لباسى است ، براى پوشاندن معايب درونى نيز لباسى است ، و آن همان لباس تقوا است كه خداوند به آن امر فرموده و به زبان انبياى بزرگوار براى بشر آن را بيان كرده است .
البته در تفسير (لباس تقوى ) مفسرين را اقوال و نظريات ديگرى است بعضى آن را به ايمان به خدا و عمل صالح ، و بعضى ديگر به حسن ظاهر، و برخى هم آن را به حيا تفسير كرده اند. عده اى ديگر گفته اند مقصود از آن ، لباس هاى پشمينه و خشنى است كه پارسايان از در تواضع و افتادگى به تن مى كنند، بعضى هم آن را به اسلام ، و بعضى به لباس جنگ ، و بعضى به ساتر عورت و بعضى به ترس از خدا معنا كرده اند. عده اى هم آن را به لباسى كه پرهيزكاران در قيامت مى پوشند تفسير كرده و گفته اند: معناى اينكه فرمود: (لباس تقوا بهتر است ) اين است كه لباس تقواى قيامت بهتر از لباس هاى دنيا است . و خواننده عزيز به خوبى مى داند كه هيچ يك از اين اقوال آنطور كه بايد منطبق با سياق آيه نيست .


بيان ولايت شيطان بر غيرمؤ من و اشاره به اينكه بيرون آوردن لباس آدم و حوا در بهشت تمثيلى است از درآوردن

يا بنى آدم لايفتننكم الشيطان كما اخرج ابويكم من الجنه ...

اين آيه گرچه با خطاب (يا بنى آدم ) از آيات قبل جدا شده الا اينكه بر حسب معنا تتمه همان مفاد است ، به شهادت اينكه كلمه (سوآت ) دوباره ذكر شده است ، و بنابراين معناى آن چنين مى شود: (اى بنى آدم ! بدانيد كه براى شما معايبى است كه جز لباس ‍ تقوا چيزى آن را نمى پوشاند، و لباس تقوا همان لباسى است كه ما از راه فطرت به شما پوشانده ايم پس زنهار! كه شيطان فريبتان دهد و اين جامه خدادادى را از تن شما بيرون نمايد، همانطورى كه در بهشت از تن پدر و مادرتان بيرون كرد. آرى ، ما شيطان ها را اولياى كسانى قرار داديم كه به آيات ما ايمان نياورده با پاى خود دنبال آنها به راه بيفتند). از اينجا معلوم مى شود آن كارى كه ابليس در بهشت با آدم و حوا كرده (كندن لباس براى نماياندن عورت هايشان ) تمثيلى است كه كندن لباس تقوا را از تن همه آدميان به سبب فريفتن ايشان نشان مى دهد و هر انسانى تا فريب شيطان را نخورده در بهشت سعادت است و همينكه فريفته او شد خداوند او را از آن بيرون مى كند.
(انه يريكم هو و قبيله من حيث لا ترونهم ) - اين جمله نهى قبلى را تاكيد نموده مى فهماند راه نجات از فتنه هاى ابليس بسيار باريك است ، زيرا وى طورى به انسان نزديك مى شود و او را مى فريبد كه خود او نمى فهمد. آرى ، انسان غير از خود كسى را سراغ ندارد كه به جانب شر دعوت و به سوى شقاوت راهنمايى اش كند.
(انا جعلنا الشياطين اولياء للذين لا يومنون ) - اين جمله نيز تاءكيد ديگرى است براى نهى مزبور، و چنين مى فهماند كه ولايت شيطانها در آدمى تنها ولايت و قدرت بر فريب دادن او است به طورى كه اگر از اين راه توانستند كارى بكنند بدنبالش هر كار ديگرى مى كنند، همچنانكه از آيه (و استفزز من استطعت منهم بصوتك و اجلب عليهم بخيلك و رجلك و شاركهم فى الاموال و الاولاد وعدهم و ما يعدهم الشيطان الا غرورا، ان عبادى ليس لك عليهم سلطان و كفى بربك وكيلا) و آيه (انه ليس له سلطان على الذين آمنوا و على ربهم يتوكلون ) و آيه (ان عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين ) نيز اين معنا بر مى آيد،
چون اگر اين آيات را به ضميمه آيات مورد بحث يكجا مورد دقت قرار دهيم خواهيم فهميد كه شيطانها بر مؤ منين و متوكلين و آنان كه خداوند ايشان را بنده خود به شمار آورده و فرموده : (عبادى ...) هيچگونه ولايتى ندارند، اگر چه احيانا به لغزش شان دست يابند، تنها ولايت شان بر كسانى است كه ايمان به خدا نياورده اند. و ظاهرا مقصود از اين (ايمان نياوردن ) تكذيب خدا و آيات او است ، و معلوم است كه اين معنا يك معناى اخصى است از كفر و شرك به خدا، براى اينكه همان معناى عامى است كه در ذيل اين داستان در سوره بقره در آيه (و الذين كفروا وكذبوا باياتنا اولئك اصحاب النارهم فيها خالدون ) و در ذيل همين داستان در اين سوره در آيه (و الذين كذبوا باياتنا و استكبروا عنها اولئك اصحاب النار هم فيها خالدون ) ذكر شده است .

و اذا فعلوا فاحشه قالوا وجدنا عليها اباءنا والله امرنا بها...

در اين جمله از خطابى كه در آيات قبل به بنى آدم شده بود رجوع نموده و خطاب را متوجه شخص رسول خدا (صلى الله عليه و آله و سلم ) نموده است تا بدين وسيله از همه خطاب هاى عمومى گذشته خطابهاى خاصى براى امتش انتزاع نموده بفهماند آنچه تاكنون به عموم بنى آدم خطاب مى كرديم امت اسلام به عنايت بيشترى مورد آن و مخاطب به آن هست ، همچنانكه در آيه (يا بنى آدم قد انزلنا عليكم لباسا) همين التفات را به كار برده و پس از خطاب عمومى به بنى نوع بشر خطاب خاصى متوجه رسول خدا (صلى الله عليه و آله و سلم ) نموده و فرموده : (ذلك من آيات الله لعلهم يذكرون ).
كوتاه سخن ، در داستان بهشت آدم اصل ثابتى بود، و آن اين كه باعث خروج آدم و همسرش از بهشت همانا بروز (سوآت ) بود، و از آن اصل ثابت نيز چنين استفاده شد كه خداى تعالى به هيچ وجه راضى نيست كه بنى آدم مرتكب فحشا و عمل زشت شوند.
اينك بدنبال آن داستان در اين آيه فحشا و اعمال شنيع مشركين را ذكر كرده و عذرشان را كه گفته اند: (اولا پدران ما چنين مى كرده اند و ثانيا خدا هم به ما چنين دستور داده ) نيز ذكر فرموده ، سپس به اصل ثابت فوق تمسك جسته و به رسول گراميش ‍ مى فرمايد تا به آنان بفهماند كه اين حرف افترا به خدا است ، زيرا خداوند امر به فحشا نمى كند و به هيچ وجه به آن راضى نيست ، اگر راضى مى بود آدم و همسرش را به خاطر آن از بهشت بيرون نمى كرد.
همانطورى كه اشاره شد در اين آيه براى مشركين دو عذر ذكر شده كه در ارتكاب فحشا با آن اعتذار مى جسته اند: يكى اينكه (پدران ما چنين مى كرده اند) و ديگرى اينكه (خداوند هم به ما چنين دستور داده ). از اين دو عذر آن عذرى كه مربوط به خطاب عمومى (يا بنى آدم ) است كه در اين داستان مكرر ذكر شده همانا عذر دوم است ، و به همين جهت در آيه شريفه متعرض ‍ رد و پاسخ از همان شده است . و اما عذر اولشان گر چه در جاى خود عذر غير موجهى است ، و خداوند هم آن را موجه نمى داند، و در موارد زيادى از كلام مجيد خود آن را به امثال آيه (اولو كان ابائهم لا يعقلون شيئا و لا يهتدون ) رد كرده الا اينكه داستان مورد بحث تنها شاهد بطلان عذر دوم آنان است .
آنچه در مورد مراد از (فاحشه ) در: (اذا فعلوا فاحشة قالوا...) گفته شده است .
 عده اى از مفسرين گفته اند: جمله (اذا فعلوا فاحشه ...) اشاره است به عادت زشتى كه در ميان مردم دوران جاهليت معمول بوده است ، آنها به استناد اينكه در لباسهاى شان خدا را معصيت كرده اند لخت مادرزاد شده و دور خانه خدا طواف مى كرده اند.
از فراء نيز نقل شده كه گفته است : اعراب جاهليت را رسم چنين بود كه رشته هايى از چرم و يا از پشم به نوارى آويزان كرده آن نوار را طورى به كمر خود مى بستند و رشته ها در برابر عورت شان قرار مى گرفت و تا اندازه اى آنرا مى پوشاند، اين رشته ها را در صورتى كه از چرم درست مى شد (حوف ) و اگر از پشم بود (رهط) مى ناميدند. زنان نيز برهنه شده استخوان كتف يا چيز ديگرى به خود مى بستند و به اين بيت مترنم مى شدند:
(اليوم يبدو بعضه او كله و ما بدا منه فلا احله )
اين رسم همچنان در بين اعراب ادامه داشت تا آنكه رسول خدا (صلى الله عليه و آله و سلم ) پس از فتح مكه على (عليه السلام ) را فرستاد تا آيات برائت را بر آنان تلاوت نموده و ايشان را از اين عمل زشت منع كند،
و گويا قبل از تسلط آنجناب بر آنان هر وقت خود آن حضرت و يا بعضى از مسلمين بر اين عمل زشت شان اعتراض مى نمودند و آنان را سرزنش مى كردند در جواب مى گفتند: (ما پدران خود را يافتيم كه اينطور طواف مى كردند، و خدا به ما چنين دستور داده ) لذا خداى تعالى در آيه (ان الله لا يامر بالفحشاء اتقولون على الله ما لا تعلمون ) گفتارشان را رد نموده و مذمت شان فرموده است .
بعيد نيست كه اين گفته فراء صحيح باشد، و در خود آيه هم شواهدى بر آن هست : يكى اينكه عمل مشركين را (فحشاء) خوانده كه به معناى كار بسيار شنيع و زشت است ، ديگر اينكه عذر دوم شان را اين دانسته كه (خدا ما را به آن امر فرموده )، چون از اين جمله بر مى آيد عمل شنيعى را كه مرتكب مى شده اند در شكل عبادتى بوده ، پس بعيد نيست كه همان طواف كذايى بوده باشد. و ليكن از آنجايى كه كلمه فحشاء در آيه مطلق است قابليت انطباق بر هر عمل زشت ديگرى دارد، عمل زشت هم يكى دو تا نيست ، مردم ، مخصوصا مردم زمان ما كارهايى مى كنند كه هيچ دست كم از طواف كذايى اعراب ندارد.

قل امر ربى بالقسط و اقيموا وجوهكم عند كل مسجد و ادعوه مخلصين له الدين

پس از آنكه در آيه قبلى امر به فحشاء را نفى نمود و فرمود: (اين افترايى است كه به خدا مى بنديد و هيچ شاهد و دليلى از طريق وحى نداريد) در اين آيه چيزى را كه خدا به آن امر كرده ذكر مى كند، و معلوم است كه چنين چيزى مقابل آن امر شنيعى است كه در آيه قبلى بود، و آن (قسط) است كه قرار گرفتنش در برابر آن امر شنيع مى فهماند كه آن امر كارى بوده كه از حد ميانه به طرف افراط و يا تفريط منحرف بوده است .
معناى (قسط)
(قسط) بنابه گفته راغب ، هم بهره عادلانه را گويند. خداوند مى فرمايد: (ليجزى الذين آمنوا و عملوا الصالحات بالقسط) و (اقيموا الوزن بالقسط). و هم به معناى جور و گرفتن بهره ديگران آمده ، چيزى كه هست اين ماده (قسط) در باب افعال معناى اول را مى رساند مانند (و اقسطوا ان الله يحب المقسطين ) و در باب ثلاثى مجرد معناى دوم را، مانند (و اما القاسطون فكانوا لجهنم حطبا)
و پس بنا به گفته راغب مقصود از جمله مزبور اين خواهد بود: (بگو پروردگار من امر به گرفتن بهره عادلانه و ملازمت ميانه روى در همه امور و ترك افراط و تفريط كرده ) و معلوم است كه راه ميانه در عبادت اين است كه مردم به سوى خدا بازگشت نموده به جاى پرستش بت ها و تقليد از بزرگان قوم به معابد در آمده خدا را به خلوص عبادت كنند.
(و اقيموا وجوهكم عند كل مسجد) - اين جمله به حسب ظاهر معطوف است به چيزى كه رسول خدا (صلى الله عليه و آله و سلم ) بايد به مردم برساند، براى اينكه جمله (پروردگار من امر به ميانه روى كرده ) در حقيقت به منزله اين است كه بفرمايد: (ميانه رو باشيد). و بنابراين ، تقدير اين دو جمله چنين است : (بايد ميانه رو باشيد و روى خود را متوجه هر مسجد كنيد).
وجوهى كه در معناى جمله : (اقيموا وجوهكم عندكل مسجد) گفته شده است .
 وجه هر چيز آن قسمتى است كه با آن با چيزهاى ديگر روبرو مى شود، و اقامه وجه در هنگام عبادت در يك انسان كامل عبارت از اين است كه خود را طورى سازد و آنچنان حواس خود را تمركز دهد كه امر به عبادت قائم به او شود و او بتواند آن امر را بطور كامل و شايسته و بدون هيچ نقصى امتثال كند. پس برگشت اقامه وجه در هنگام عبادت به اين است كه انسان در اين موقع دلش چنان مشغول خدا باشد كه از هر چيز ديگرى منقطع شود.
بنابراين ، جمله (و اقيموا وجوهكم عند كل مسجد) به ضميمه (و ادعوه مخلصين له الدين ) اين معنا را افاده مى كند كه : بر هر عابد واجب است كه در عبادت خود توجه را از غير عبادت ، و در بندگى براى خدا توجه را از غير خدا منقطع سازد. يكى از چيزهايى كه غير خدا است همان عبادت او است ، پس عابد نبايد به عبادت خود توجه كند زيرا عبادت توجه است نه متوجه اليه ، و توجه به عبادت ، معناى عبادت و توجه به خدا بودن آن را از بين مى برد.
مفسرين را در معناى جمله (و اقيموا وجوهكم ...) اقوال ديگرى است : يكى اينكه (در نماز بطور مستقيم متوجه قبله هر مسجدى شويد) ديگر اينكه (در موقع سجده كه همان موقع نماز است متوجه آن نقطه اى شويد كه خدا دستور داده ، و آن نقطه كعبه است ) ديگر اينكه (وقتى در مسجدى وقت نمازى را درك كرديد همانجا نمازتان را بخوانيد، و نگوييد باشد تا به مسجد محل خود برگرديم ) ديگر اينكه (در موقع نمازهايى كه بايد به جماعت گزارد به سوى مسجد برويد) و نيز از آن جمله است كه (خدا را به خلوص اطاعت كنيد و در عبادت بت ها را شريك او مگيريد).
اين وجوه و معانى صرف نظر از اينكه آيه شريفه از آن انصراف دارد وجوهى نيست كه بتوان آيه را به آن حمل نمود، زيرا سه وجه اول آن با وضعى كه مسلمين در موقع نزول اين آيه داشتند نمى سازد، براى اينكه اين سوره در مكه نازل شده و آن روز كعبه قبله مسلمين نبوده و مسلمانان مساجد مختلف و متعددى نداشتند. وجه آخرى هم گر چه با معنايى كه ما ذكر كرديم نزديك است ، ولى اخلاصى را كه از آيه استفاده مى شود آن طور كه بايد بيان نمى كند و در حقيقت معناى آيه مورد بحث نيست ، بلكه معناى آيه (و ادعوه مخلصين له الدين ) است .
معناى جمله : (كما بداكم تعودون )

كما بداكم تعودون فريقا هدى و فريقا حق عليهم الضلاله ...

در معناى اين جمله و كيفيت ارتباطش به ما قبل چند احتمال است : احتمال اول كه سياق كلام هم ظهور در آن دارد اين است كه جمله (فريقا هدى و فريقا حق عليهم الضلاله ) حال از فاعل (تعودون ) باشد، و همين حال وجه مشتركى باشد كه بازگشت را شبيه به ابتداى خلقت نموده و معنايش اين باشد كه (شما در قيامت مانند آن روزى كه خداى تان آفريد دو گروه خواهيد بود)، نظير آيه (و لقد جئتمونا فرادى كما خلقناكم اول مره ) كه حشر انفرادى مردم را در قيامت به خلقت انفرادى آنان تشبيه مى كند.
اين است آن معنايى كه از ظاهر سياق استفاده مى شود، و اما آنچه را كه ديگران احتمالش را داده و گفته اند جمله (فريقا هدى ...) حال از خصوص عامل خودش است و وجه شباهت (عود) به (بدء) چيز ديگرى است كه در كلام ذكر نشده ، و آن به گفته بعضى ، (تنها بودن در خلقت و حشر) و به گفته بعضى ديگر اين است كه (هم خلقت نخستين آنان از خاك بوده و هم حشرشان از خاك خواهد بود)، و به گفته بعضى ديگر اين است كه (خلقت دوم آنان براى خدا با خلقت بار اولشان فرقى نداشته و خداوند به هر دو قادر است ). وجوهى است كه دلالت آيه بر آنها بسيار بعيد است . و ثانيا حذف كردن وجه شباهت با اينكه ذكر آن لازم است ، و در عوض ذكر كردن چيزى كه مورد حاجت نيست جز خلط و اشتباه فايده اى ندارد. توضيح بيشتر اين اشكال به زودى خواهد آمد.
كلمه (بدا) ظهور دارد در ابتداى خلقت دنيوى انسان نه مجموع زندگى او كه از كلام بعضى ها استفاده مى شود.
وجوه ديگرى كه در معناى جمله فوق محتمل است .
بعضى از مفسرين آيه را چنين تفسير كرده اند كه : (شما مبعوث خواهيد شد به همان صورتى كه مى ميريد، مؤ من با ايمان خود و كافر با كفر خود)، چون از اين كلام بر مى آيد كه كلمه (بدء) را به معناى زندگى دنيا گرفته و خواسته است آيه را چنين معنا كند: (شما كه در دوران زندگى دنيوى تان مخلوق خدا بوديد و خداوند فرقه اى از شما را هدايت و فرقه اى را گمراه نمود، در آخرت نيز دو فرقه خواهيد بود) و اين معنا صحيح نيست ، زيرا كلمه (بدء) در امورى كه داراى استمرار و امتداد است به معناى آغاز آن و اولين جزء وجود آن است نه تمامى آن . در آيه مورد بحث هم اين كلمه در خطاب به انسان واقع شده كه موجودى است داراى استمرار، و معناى آن ابتداى وجود انسان است نه سرتاسر زندگى دنيوى او.
علاوه بر اينكه اين آيه تتمه آياتى است كه ابتداى خلقت بشر و داستان سجده ملائكه را بيان مى كند. پس مراد از (بدء) در اين آيه آغاز آفرينش نوع بشر است كه در اول داستان گفته شده ، و از آن جمله اين بود كه پس از اينكه ابليس را رجم نمود به وى فرمود: (اخرج منها مذوما مدحورا لمن تبعك منهم لاملئن جهنم منكم اجمعين ) و در اين وعده اش بنى نوع بشر را به دو گروه تقسيم كرد: يكى آنان كه صراط مستقيم را دريافتند، و يكى آنان كه راه حق را گم كردند، اين يكى از خصوصيات ابتداى خلقت بشر بود كه در عودشان نيز اين خصوصيت هست .
آيات ديگرى هست كه اين خصوصيت را به بيان صريح ترى توضيح داده ، از آن جمله فرموده است : (قال هذا صراط على مستقيم ان عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين ) خداوند در اين آيه به قضاى حتمى خود مردم را دو طايفه كرده : يكى آنان كه ابليس نمى تواند گمراهشان كند، و يكى آنان كه به اختيار خود او را پيروى مى كنند و در نتيجه گمراه مى شوند. همچنان كه فرموده : (كتب عليه انه من تولاه فانه يضله ) و اين قضاى حتمى به گمراهى آنان ، در اثر متابعتى است كه از ابليس مى كنند، نه اينكه متابعت شان از ابليس اثر قضاى حتمى خدا باشد.
و نيز از آن جمله آيه (قال فالحق و الحق اقول لاملئن جهنم منك و ممن تبعك منهم اجمعين ) است كه دلالت دارد بر تفرق به دو فريق .
و چون چنين قضايى بوده خداوند در آيه (قال اهبطا منها جميعا بعضكم لبعض عدو فاما ياتينكم منى هدى فمن اتبع هداى فلا يضل و لا يشقى و من اعرض عن ذكرى فان له معيشه ضنكا و نحشره يوم القيمه اعمى ...) فرموده است : وقتى هدايت من به شما رسيد هر كس هدايتم را پيروى كند گمراه و بدبخت نمى شود، و هر كس از ذكر من اعراض نمايد در دنيا به زندگى تنگى گرفتار مى شود و در آخرت نابينا محشورش مى كنيم .
احتمال دوم اينكه جمله (كما بداكم تعودون ) در مقام تعليل مضمون كلام سابق باشد. بنابراين احتمال ، معناى آن كلام و اين جمله چنين خواهد بود: در اعمال خود ميانه رو باشيد و خود را براى خداى سبحان خالص كنيد، زيرا خداى سبحان آن موقعى كه شما را آفريد به قضاى حتمى خود، دو دسته تان كرد، و بنا را بر اين گذاشت كه يك دسته را هدايت كند و دسته ديگر گمراه شوند، و بدانيد كه به زودى به همان گونه كه خلق تان كرد به سويش بازگشت مى كنيد، در آنروز نيز يك دسته هدايت يافته اند و دسته ديگر كسانى خواهند بود كه به خاطر پيروى شان از شيطان دچار ضلالتند، پس ميانه رو باشيد و خود را خالص كنيد تا از آنانى باشيد كه به هدايت خدا مهتدى شدند، نه از آنان كه به ولايت و پيروى از شيطان گمراه گشتند.
بنابراين احتمال ، آيه مورد بحث همان مفادى را مى رساند كه آيه (و لكل وجهه هو موليها فاستبقوا الخيرات اينما تكونوا يات بكم الله جميعا) در مقام بيان آن است ، چون اين آيه نيز با اينكه مى فرمايد: (براى هر كسى وجهه و هدفى است كه خواه ناخواه به سوى آن خواهد رفت و از آن تخلف نخواهد كرد، چه آن هدف سعادت باشد و چه شقاوت ) در عين حال امر، به سبقت گرفتن در خيرات مى كند، و اين گر چه به حسب ظاهر تناقض است ، زيرا اگر سعادت و شقاوت اشخاص حتمى و قهرى است
ديگر معنا ندارد كه امر به سبقت در خيرات كند، و ليكن با كمى دقت معلوم خواهد شد كه مى خواهد بفرمايد براى هر يك از شما سرنوشت معينى از بهشت و دوزخ و سعادت و شقاوت هست ، و ممكن نيست كسى راهى غير از اين دو راه داشته باشد پس در خيرات سبقت گيريد، باشد كه از اهل سعادت و بهشت شويد، نه از اهل دوزخ و شقاوت .
و همچنين مفاد آيه مورد بحث اين است كه : (شما همانطورى كه در ابتداى خلقت به قضاى پروردگار دو جور و دو دسته خلق شديد در آخرت نيز به دو فريق به سوى خدا بازگشت خواهيد كرد، پس در كارهايتان ميانه روى كنيد و خود را براى خدا خالص سازيد باشد كه از فريق هدايت يافتگان باشيد نه از آنان كه ضلالت شان حتمى شده است ).
احتمال سوم اينكه جمله (كما بداكم تعودون ) كلامى تازه و غير مربوط به ماقبل باشد، و در عين تازه بودنش اشاره به دعوت به قسط و اخلاصى كه از سياق استفاده مى شد نيز داشته باشد.
و اما جمله (انهم اتخذوا الشياطين اولياء) - اين جمله علت ضلالتى را كه جمله (حقت عليهم الضلاله ) براى آنان اثبات مى نمود تعليل مى كند، و از آن استفاده مى شود كه گويا ضلالت و خسرانى كه از مصدر قضاى الهى در حق ايشان صادر شده مشروط به ولايت شيطان بوده است .
آيه (كتب عليه انه من تولاه فانه يضله ...) و همچنين آيه (و قيضنا لهم قرناء فزينوا لهم ما بين ايديهم و ما خلفهم و حق عليهم القول فى امم قد خلت من قبلهم من الجن والانس انهم كانوا خاسرين ) نيز آن را افاده مى كند.
اگر انسان به جايى برسد كه باطل را حق بپندارد، اميدى به رستگارى و هدايت يافتناو نيست .
 (و يحسبون انهم مهتدون ) اين جمله نسبت به جمله قبل به منزله عطف تفسير است ، و معناى تحقق ضلالت و لزوم آن را تفسير نموده مى فهماند انسان وقتى به راه باطل افتاد و از حق دور شد مادامى كه اعتراف به باطل بودن آن داشته و حق را از ياد نبرده اميد برگشتن به حق در او هست ، و اما اگر كارش بجايى رسيد كه به حق بودن باطل ايمان پيدا كرد
و معتقد شد كه راه هدايت همان راهى است كه او مى رود، آنوقت است كه در گمراهى استوار شده و ضلالتش حتمى و براى هميشه اميد رستگاريش قطع مى گردد، پس وقتى چنين پندارى از لوازم ضلالت باشد جمله (و يحسبون انهم مهتدون ) به منزله تفسير جمله (حقت عليهم الضلاله ) خواهد بود، همچنانكه همين پندار در آيه (قل هل ننبئكم بالاخسرين اعمالا الذين ضل سعيهم فى الحيوه الدنيا و هم يحسبون انهم يحسنون صنعا) و آيه (ان الذين كفروا سواء عليهم اانذرتهم ام لم تنذرهم لا يومنون ختم الله على قلوبهم و على سمعهم و على ابصارهم غشاوه ) بعنوان يكى از لوازم ضلالت ذكر شده و آن را تفسير كرده است .
آرى ، انسان تا زمانى كه در مسير فطرت راه مى رود و بر طبق نواميس خلقت قدم بر مى دارد حق را حق و سعادت را سعادت و خلاصه هر چيز را آنطور كه هست مى بيند، و در نتيجه جز در برابر حق گردن نمى نهد، و جز براى راستى و درستى خاضع نمى شود، و جز چيزهايى را كه خير و سعادتش در آن است اراده نمى كند،اين فطرت آدمى است كه اگر توفيق هم رفيق شد و انسان به راه هدايت افتاد سعى مى كند تمامى مقاصد خود را با مصداق حقيقيش تطبيق دهد، مثلا در عبادت كه يكى از مقاصد او است جز خدا را كه مطلوب و مقصود حقيقى او است و بندگى در برابر او مصداق حقيقى عبادت است نمى پرستد، و جز حيات دائمى كه سعادت مطلوب او است طلب نمى كند.
اما اگر توفيق رفيقش نشد و در نتيجه از راه ، پرت و منحرف گرديد، دلش از حق به سوى باطل و از خير به سوى شر و از سعادت به سوى شقاوت بر مى گردد، آن وقت است كه هواى نفس را معبود خود گرفته و شيطان را مى پرستد، براى بت ها سر فرود مى آورد، از عالم ملكوت چشم پوشيده دل به دنيا مى بندد، و چشم به زخارف مادى آن مى دوزد.
چنين كسى عقيده اش نسبت به هر عملى كه انجام مى دهد اين است كه همين طور بايد آن را انجام داد، و خيال مى كند كه در عمل خود راه راست را يافته است ، در نتيجه باطل را به عنوان حق ، و شر و شقاوت را به خيال خير و سعادت اخذ مى كند، و در عين اينكه فطرتش سالم و محفوظ است در مقام عمل فطرت خود را با غير آن تطبيق مى دهد. خداى تعالى در اين باره مى فرمايد: (يا ايها الذين اوتوا الكتاب آمنوا بما نزلنا مصدقا لما معكم من قبل ان نطمس وجوها فنردها على ادبارها).
آرى ، محال است كسى باطل را با اعتراف به باطل بودنش پيروى كند، و شقاوت را با علم به اينكه شقاوت و خسران است طلب نمايد، همچنان كه در اين باره نيز فرموده : (فطره الله التى فطر الناس عليها لا تبديل لخلق الله ).
و اين نه تنها انسان است كه چنين نمى كند، بلكه هيچ علت و سببى جز غايتى را كه سازگار با طبع او است هدف همت قرار نمى دهد، و جز كارهايى كه خير و سعادتش را تاءمين كند مرتكب نمى شود، و اگر هم احيانا به انسانى و يا سببى از اسباب ديگر بر خوريم كه بر خلاف اين قاعده عملى را انجام داده يا اثرى را از خود نشان داده است بايد اين برخورد خود را سطحى دانسته و آن را تخطئه كنيم .
اختلاف مفسرين در بيان ارتباط جمله : (كما بداءكم تعودون ...) با آياتقبل از آن
اين است آن معنايى كه دقت و تاءمل در آيه آن را اقتضا مى كند، و همانطورى كه گفتيم استفاده اين معنا وقتى است كه جمله (فريقا هدى ...) حال از ضمير (تعودون ) باشد و وجه شباهت (عود) را به (بدء) بيان كند، چه اينكه آن را متصل به ماقبل و مبين علت آن بدانيم ، و يا آنكه آن را جمله اى مستاءنفه بگيريم .
و اما مفسرين ديگر، گويا همه در اين معنا اتفاق دارند كه جمله (فريقا هدى ) حالى است كه تنها كيفيت (عود) را بيان مى كند، نه (عود) و (بدء) را، و چنين پنداشته اند كه جهت اشتراك و وجه شباهت عود به بدء چيز ديگرى است كه در كلام ذكر نشده است .
بله ، كسانى هم ديده مى شوند كه جمله مزبور را بيان كيفيت عود و بدء هر دو گرفته اند، و ليكن اين اشخاص كسانى هستند كه به منظور فرار از محذور جبر منظور از بدء را سرتاسر زندگى دنيا و منظور از عود را طول زندگى آخرت گرفته اند، نه ابتداى آن دو. و خواننده عزيز ملاحظه كرد كه ما مقصود از عود و بدء را ابتداى وجود در اين دو نشاءت گرفتيم و محذور جبر هم لا زم نيامد.
كوتاه سخن ، مفسرين بعد از اتفاق مزبور در بين خود اختلاف كرده اند در اينكه اين كلام چه ارتباطى به ماقبل خود دارد، و وجه اتصال آن به ماقبل چيست ؟ بعضى گفته اند: اين كلام مردم را از معاد بيم مى دهد، تا شايد كه از ترس آن ، احكام سابق الذكر را عمل كنند، و احتجاج مى كند بر مساءله معاد به مساءله ابتداى خلقت .
بنابراين ، معناى اين جمله و جمله ماقبلش اين است كه : خدا را به خلوص بخوانيد و از مجازات روز حشر بترسيد، و اگر مساءله حشر به نظرتان بعيد مى رسد نظرى به ابتداى خلقت خود كنيد، آن خدايى كه شما را از هيچ به وجود آورده قادر است كه بار ديگر مبعوث تان كند.
و اين وجه صحيح نيست ، زيرا وقتى صحيح است كه جمله مزبور بخواهد قدرت خدا را بر عود، تشبيه كند به قدرتش نسبت به بدء، و اگر اين جمله در صدد چنين تشبيهى بود جا داشت به تعبير (كما بداكم يبعثكم و يجازيكم ) نازل مى شد، و به جاى اينكه بفرمايد: (برگشت مى كنيد)، مجازات را كه غرض اصلى از انذار با آن حاصل مى شود صريحا ذكر مى كرد، و مى فرمود: (خداوند مبعوث تان مى كند و مجازات تان مى نمايد) و حال آنكه اينطور نفرموده ، پس با اين وجه نمى توان اين جمله را به جمله قبل مربوط و متصل ساخت .
بعضى ديگر گفته اند: اين جمله احتجاج عليه منكرين بعث است ، و مربوط است به چند آيه قبل كه مى فرمود: (فيها تحيون و فيها تموتون و منها تخرجون ) و حاصل معناى آن اين است كه : محشور كردن شما براى خدا كارى ندارد، و اين كار مشكل تر از آفريدن تان نيست .
اشكالى كه در وجه قبلى بود در اين وجه نيز هست ، بعلاوه اينكه ، اين وجه بدون دليل خود را به زحمت انداختن است .
بعضى ديگر گفته اند: اين جمله مستاءنفه و كلام تازه اى است و هيچ ربطى به ماقبل خود ندارد. عده اى ديگر گفته اند: متصل به ما قبل خود هست ، و معنايش اين است كه : زنهار! خود را براى خدا خالص كنيد كه هر كسى به همان حالى مبعوث مى شود كه با آن حال از دنيا رفته است ، مؤ من بر ايمانش و كافر بر كفرش .
اين وجه نيز مانند وجوه قبليش از سياق آيه ، دور است و آيه بر آن دلالت ندارد.

يا بنى آدم خذوا زينتكم عند كل مسجد...

راغب مى گويد: كلمه سرف به معناى تجاوز از حد است در هر عملى كه انسان انجام مى دهد و ليكن اين معنا در انفاق مشهورتر است .
معناى (به همراه برداشتن زينت در موقع رفتن به سوى مسجد) آرايش ظاهرى نيست ، بلكه آرايشى است معنوى كه مناسب با نماز و طواف و ساير عبادات باشد. پس معناى آيه بر مى گردد به امر به زينت كردن نيكو براى نماز و غير آن و اطلاق آن شامل نماز اعياد و جماعات و نمازهاى يوميه و ساير وجوه عبادت و ذكر مى شود.
(و كلوا و اشربوا و لا تسرفوا...) - در اين جمله دو امر اباحى و يك نهى تحريمى است كه جمله (انه لا يحب المسرفين ) نهى تحريمى مزبور را تعليل مى كند. و همان طورى كه قبلا هم اشاره كرديم اين امر و نهى و علتى كه براى آن ذكر شده همه از متفرعات داستان بهشت آدم است ، و خطاب اين جمله مانند خطاب هاى آن داستان عمومى است و اختصاص به يك دين و يك صنف ندارد. پس اينكه بعضى از مفسرين گفته اند آيه (يا بنى آدم خذوا زينتكم عند كل مسجد) دلالت دارد بر اينكه رسول خدا (صلى الله عليه و آله و سلم ) مبعوث به جميع امم دنيا است . و همچنين اينكه گفته اند خطاب در اين آيه به حسب لغت زنان را شامل نمى شود وليكن به حسب شرع آنان را به تبع مردها شامل مى شود، صحيح نيست ، زيرا همانطورى كه گفتيم اين خطاب اختصاص به امت اسلام ندارد و شمولش نسبت به زنان از ناحيه تغليب و وجود قرينه عقلى است نه به حسب شرع .

قل من حرم زينه الله التى اخرج لعباده و الطيبات من الرزق

در اين آيه به نوعى التفات حكمى مخصوص به اين امت از حكم عام سابق استخراج شده ، همچنانكه در جمله (ذلك من ايات الله لعلهم يذكرون ) و جمله (فاذا فعلوا فاحشه ) نظيرش گذشت .
استفهامى كه در اين آيه است استفهامى است انكارى .
كلمه (الزين ) در مقابل معناى (الشين ) است ، و به معناى كارها و چيزهايى است كه عيب و نقص را از بين ببرد و (الشين ) به معناى هر چيزى است كه مايه رسوايى و نقص انسان و نفرت اشخاص از او بوده باشد.
معناى اخراج زينت در طيبات رزق
(در ذيل آيه : قل من حرم زينة الله ...)
(اخراج زينت ) استعاره اى است تخييلى و كنايه است از اظهار آن . آرى ، اين خداى سبحان است كه به الهام و هدايت خود انسان را از راه فطرت ملهم كرده تا انواع و اقسام زينت هايى كه مورد پسند جامعه او و باعث مجذوب شدن دلها به سوى او است ايجاد نموده به اين وسيله نفرت و تنفر مردم را از خود دور سازد.
پس گر چه به حسب ظاهر به وجود آوردن زينت ها و ساير حوائج زندگى كار خود انسان است ، و ليكن از آنجايى كه به الهام خداوند بوده در حقيقت او ايجادش كرده و آن را از پنهانى به عرصه بروز و ظهور در آورده ، چون مى دانسته كه اين نوع موجود محتاج به زينت است .
آرى ، اگر انسان در دنيا بطور انفرادى زندگى مى كرد هرگز محتاج به زينتى كه خود را با آن بيارايد نمى شد، بلكه اصلا بخاطرش هم خطور نمى كرد كه چنين چيزى لازم است ، و ليكن از آنجايى كه زندگيش جز بطور اجتماع ممكن نيست ، و زندگى اجتماعى هم قهرا محتاج به اراده و كراهت ، حب و بغض ، رضا و سخط و امثال آن است ، از اين جهت خواه ناخواه به قيافه و شكل هايى بر مى خورد كه يكى را دوست مى دارد و از يكى بدش مى آيد، لذا معلم غيبى از ماوراى فطرتش به او الهام كرده تا به اصلاح مفاسد خود بپردازد، و معايب خود را بر طرف ساخته خود را زينت دهد، و شايد همين نكته باعث شده كه از انسان به لفظ (عباده ) كه صيغه جمع است تعبير بفرمايد.
و اين زينت از مهم ترين امورى است كه اجتماع بشرى بر آن اعتماد مى كند، و از آداب راسخى است كه به موازات ترقى و تنزل ، مدنيت انسان ترقى و تنزل مى نمايد، و از لوازمى است كه هيچ وقت از هيچ جامعه اى منفك نمى گردد، به طورى كه فرض نبودن آن در يك جامعه مساوى با فرض انعدام و متلاشى شدن اجزاى آن جامعه است . آرى ، معناى انهدام جامعه جز از بين رفتن حسن و قبح ، حب و بغض ، اراده و كراهت و امثال آن نيست ، وقتى در بين افراد يك جامعه اينگونه امور حكمفرما نباشد ديگر مصداقى براى اجتماع باقى نمى ماند - دقت بفرماييد -.
(طيب ) به معناى چيزى است كه ملايم با طبع باشد، و در اينجا عبارت است از انواع مختلف غذاهايى كه انسان با آن ارتزاق مى كند. و يا عبارت است از مطلق چيزهايى كه آدمى در زندگى و بقاى خود از آنها استمداد مى جويد، مانند مسكن ، همسر و... براى تشخيص اينكه كداميك از افراد اين انواع (طيب ) و مطابق با ميل و شهوت او و سازگار با وضع ساختمانى او است ، خداوند او را مجهز به حواسى كرده كه با آن مى تواند سازگار آن را از ناسازگارش تميز دهد.
اين مساءله كه زندگى صحيح و سعيد آدمى مبتنى بر رزق طيب است احتياج به گفتن ندارد، و ناگفته پيدا است كه انسان وقتى در زندگى خود به سعادت مطلوبش نائل مى شود كه وسيله ارتزاقش چيزهايى باشد كه با طبيعت قوا و جهازاتش سازگار بوده ، و با بقاى تركيب خاصى كه آن جهازات دارد مساعد باشد، چون انسان به هيچ جهازى مجهز نشده مگر اينكه زندگيش موقوف و منوط بر آن است .
بنابراين ، اگر در موردى ، حاجت خود را با چيزى كه با طبعش سازگار نيست برآورده سازد نقصى به خود وارد آورده ، و مجبور است آن نقص را به وسيله ساير قواى خود تتميم و جبران نمايد.
مثلا گرسنه اى كه احتياج به غذا را به صورتى غير صحيح بر طرف مى سازد و بيش از اندازه لازم غذا مى خورد نقصى به جهاز هاضمه خود وارد مى آورد، و مجبور مى شود به وسيله دوا و اتخاذ رژيم ، جهاز هاضمه و غدد ترشحى آن را اصلاح نمايد، و وقتى اين عمل را چند بار تكرار كرد دواهاى مزبور از اثر و خاصيت مى افتد، و انسان براى هميشه عليل شده از انجام كارهاى حياتى اش كه اهم آن فكر سالم و آزاد است باز مى ماند، و همچنين ساير حوائج زندگى .
علاوه بر اينكه تعدى از اين سنت انسان را به چيز ديگرى تبديل مى كند، و به صورت موجودى در مى آورد كه نه عالم براى مثل او آفريده شده ، و نه امثال او براى عالم خلق شده اند. آرى ، انسانى كه يكسره خود را به دست شهوات بسپارد و بكوشد كه تا آخرين مرحله امكان و قدرت از لذائذ حيوانى و شكم و شهوت و امثال آن تمتع ببرد انسانى است كه مى خواهد در ظرفى زندگى كند كه عالم هستى برايش معين نكرده و به راهى رود كه فطرت برايش تعيين ننموده است .
خداى سبحان در اين آيه شريفه زينت هايى را سراغ مى دهد كه براى بندگانش ايجاد نموده ، و آنان را فطرتا به وجود آن زينت ها و به استعمال و استفاده از آنها ملهم كرده ، و معلوم است كه فطرت الهام نمى كند مگر به چيزهايى كه وجود و بقاى انسان منوط و محتاج به آن است . در وضوح اين امر همين بس كه هيچ دليلى بر مباح بودن چيزى بهتر از احتياج به آن نيست ، زيرا احتياج به حسب وجود و طبيعت خاص انسانى خود دليل است بر اينكه خداى تعالى انسان را طورى آفريده كه به آن چيز محتاج باشد. و به عبارت ديگر با تعبيه قوا و ادوات انسان رابطه اى بين او و بين آن چيزها برقرار كرده كه خواه ناخواه ، در صدد تحصيل آنها بر مى آيد.
ذكر طيبات از رزق و عطف آن بر زينت و قرار داشتن اين عطف در سياق استفهام انكارى اين معنا را مى رساند كه اولا رزق طيب داراى اقسامى است . و ثانيا زينت خدا و رزق طيب را هم شرع اباحه كرده و هم عقل و هم فطرت . و ثالثا اين اباحه وقتى است كه استفاده از آن از حد اعتدال تجاوز نكند وگرنه جامعه را تهديد به انحطاط نموده شكافى در بنيان آن ايجاد مى كند كه مايه انعدام آن است .
آرى ، كمتر فسادى در عالم ظاهر مى شود و كمتر جنگ خونينى است كه نسل ها را قطع و آبادى ها را ويران سازد و منشاء آن اسراف و افراط در استفاده از زينت و رزق نبوده باشد، چون انسان طبعا اينطور است كه وقتى از جاده اعتدال بيرون شد و پا از مرز خود بيرون گذاشت كمتر مى تواند خود را كنترل كند، و به يك حد معينى اكتفا نمايد، بلكه مانند تيرى كه از كمان بيرون شود تا آخرين حد قدرتش جلو مى رود، و چون چنين است سزاوار است كه همه وقت و در همه امور در زير تازيانه تربيت كنترل شود، و به ساده ترين بيانى كه عقل خود او آن را بپسندد پند و اندرز داده شود.
چرا خداوند به ضروريات زندگى از قبيل لباس پوشيدن و خود را آراستن امر نمودهاست ؟
 امر پروردگار به ضروريات زندگى از قبيل لباس پوشيدن و خود را آراستن از همين باب است كه مى خواهد تربيتش حتى در اينگونه امور ساده و پيش پا افتاده رعايت شده باشد، پس كسى نگويد امر به پوشيدن لباس و تنظيف و آرايش چه معنا دارد.
صاحب تفسير المنار جواب ديگرى از اين حرف داده - و چه نيكو گفته است : اين حرف را كسانى مى زنند كه از تاريخ امم و سرگذشت ملل گذشته بى خبرند، وگرنه آن را سطحى و ساده تلقى ننموده به اهميت و ارزش آن پى مى بردند، چون اكثر مردم نيمه وحشى جزيره نشين و كوهستانى هاى آفريقا كه در جنگل ها و غارها تنها و يا دسته جمعى زندگى مى كردند زن و مردشان لخت بسر مى بردند، اسلام به هر قومى از آنان كه دست يافت با امثال آيه مورد بحث لباس پوشيدن را به آنان ياد داد و ستر عورت را بر ايشان واجب كرد، و به سوى تمدن سوق شان داد. و من خيال مى كنم اين قبيل حرفها از ناحيه دشمنان اسلام در دهن ها افتاده است ، گويا مبلغين مسيحيت به منظور رم دادن مردم از اسلام و دعوت شان به كيش خود اين طعنه ها را زده اند، وگرنه ارزش دعوت اسلام به لباس و آرايش بر هيچ كس پوشيده نيست . و لذا بعضى از منصفين مسيحى اعتراف كرده اند به اينكه اين گونه طعنه ها نسبت به اسلام بى انصافى است ، اسلام با اين حكم خود منت بزرگى به گردن ما اروپائيان دارد، چون اگر اسلام نبود ما امروز در خطه پهناور آفريقا تجارت پارچه و قماش نداشته و ساليانه مبالغ هنگفتى سود نمى برديم . اين حكم اسلام تنها در بين مسلمين آنجا حسن اثر نداشته بلكه امم و ملل بت پرست نيز وقتى هموطنان خود را ديدند كه پس از قبول اسلام ملبس به لباس شدند و به زينت و آرايش خود پرداختند آنان نيز به تقليد از مسلمين لباس پوشيده رسم ديرينه خود را ترك گفتند.
شاهد زنده اين مدعا، ساكنين بلاد هندند، چون بت پرستان اين ناحيه در عين اينكه از قديم الايام مردمى متمدن بودند مع ذلك هم اكنون هزاران هزار از زن و مردشان لخت مادرزاد و يا نصف و يا ربع بدن شان برهنه است .
بعضى از مردان شان در بازارها و كارگاه ها بدون لباس آمد و شد مى كنند، و فقط عورت ها و يا حد اكثر از كمر به پايين را مى پوشانند، زنان شان شكم و ران ها را برهنه نموده و از كمر به بالاى شان هم برهنه است . دانشمندان همين قوم اعتراف كرده اند كه اين مقدار از لباس را هم مسلمانان به آنان آموخته اند. و همچنين غذا خوردن در ظرف هم از آثار اسلام است ، چون مى ديدند كه مسلمين هيچ وقت بدون ظرف غذا نمى خورند حتى فقراى آنان كه دسترسى به ظرف ندارند غذا را روى برگ درختان ريخته از روى آن بر مى دارند و مى خورند، و در عين تهى دستى هرگز از لباس و آرايش خود كم نمى گذارند.
و چون مسلمين از دير زمان در بلاد هند حكومت مى كردند، و غالبا فاضل ترين و پارساترين حكومت هاى اسلامى بودند تاءثيرشان در بت پرست ها بيش از تاثيرى بود كه ساير حكومت هاى اسلامى در نقاط مختلف گيتى داشتند، لذا مساءله ملبس به لباس شدن هم از جاهاى ديگر بيشتر شايع گرديد، و لذا مى بينيم در بلاد شرق يعنى سيام و نواحى آن ، مسلمين آن طور نفوذ و تاءثير نداشته بلكه خودشان در جهل و دورى از تمدن دست كمى از بت پرست ها نداشتند، و از حيث لباس و ساير اعمال دينى به كيش بت پرستى نزديك ترند تا به اسلام . زنان آن نواحى غير از عورت جلو و عقب ، عورت ديگرى كه پوشاندنش لازم باشد براى خود قائل نيستند. و حال آنكه در اسلام همه بدن زن عورت است .
خلاصه اينكه ، در سراسر گيتى هر كجا كه اسلام قوتى دارد به ميزان نفوذ و قوتش مظاهر تمدن از قبيل لباس ، آرايش و امثال آن به چشم مى خورد، اينجا است كه ارزش واقعى اين اصل اصلاحى اسلام معلوم مى شود و به خوبى به دست مى آيد كه اگر اسلام چنين اصلى را نمى داشت و متعرض مساءله لباس و آرايش نمى شد و آن را بر مسلمين واجب نمى كرد، به طور مسلم امروز امم و قبايل بى شمارى همچنان در حال توحش باقى مانده بودند. با اين حال چطور يك مشت فرنگى مآب به خود اجازه مى دهند كه بر حسب عادت زشتى كه دارند در كمال تبختر كلاه خود را كج گذاشته ، روى مبل قهوه خانه و يا كاباره و يا ميكده ها تكيه زده بگويند: اين چه دينى است كه حوائج و ضروريات زندگى بشرى را جزء شرايع خود قرار داده ، مثلا به لباس پوشيدن و غذا خوردن و آب آشاميدن امر نموده و اين قبيل امور را با اينكه احتياجى به سفارش و وحى آسمانى ندارد جزء احكام خود قرار دهد؟
اين بود جوابى كه صاحب المنار از اشكال مزبور داده . در اينجا به ياد داستانى افتادم كه نقل آن در حقيقت جواب سومى از اين اشكال است ، و آن اينكه وقتى طبيب مخصوص هارون الرشيد كه مردى نصرانى و حاذق در طب بود به على بن الحسين بن واقد گفت كتاب آسمانى شما هيچ دستورى درباره بهداشت و حفظ الصحه ندارد، و حال آنكه سعادت بشر را دو علم تاءمين مى كند يكى علم اديان و ديگرى علم ابدان (طب ).
على در جوابش گفت : خداوند علم ابدان را در كتاب خود در نصف يك آيه خلاصه كرده است و آن جمله (كلوا و اشربوا و لا تسرفوا) است . رسول گرامى اسلام (صلى الله عليه و آله و سلم ) نيز اين معنا را در جمله كوتاه (معده خانه هر دردى است و پرهيز سر آمد هر دوايى است ، و بايد كه حق بدن را در آنچه عادتش داده اى ادا كنى ) خلاصه كرده . طبيب نامبرده فكرى كرد و گفت : آرى ، كتاب شما و پيغمبرتان با اين دو جمله دستور ديگرى را براى جالينوس باقى نگذاشتند.

قل هى للذين آمنوا فى الحيوه الدنيا خالصه يوم القيمه

معناى عبارت : (خالصة يوم القيمة ) در آيه شريفه و اشكالى كه بر بيان صاحبالمنار در اين مورد وارد است .
 خطابى كه در صدر اين آيه است يا مخصوص به كفار است ، و يا مانند خطاب آيه قبلى مؤ منين را هم شامل مى شود، و لازمه اينكه شامل كفار هم باشد اين است كه زينت و طيبات رزق موضوعى باشد مشترك بين كافر و مؤ من . و چون سياق جمله (قل هى للذين آمنوا) سياق بيان مختصات مؤ منين است ، و مى خواهد بفرمايد: همين نعمت هايى كه امروز مؤ من و كافر در آن شريكند در آخرت مختص به مؤ منين است ، لذا جمله (فى الحيوه الدنيا) متعلق است به جمله (آمنوا) و ظرف (يوم القيمه ) متعلق خواهد بود به همان چيزى كه جمله (للذين آمنوا) متعلق به آن است ، حال يا كلمه (كائنه ) است و يا شبيه به آن ، و در صورتى كه كلمه (خالصه ) را هم حال از ضمير مؤ نث گرفته مقدم شدنش را بر (يوم القيمه ) براى فاصله شدن بين آن و بين (فى الحيوه الدنيا) بدانيم معناى آيه چنين خواهد شد: (بگو آن زينت ها در روز قيامت تنها از آن مؤ منين است ، و ديگران را از آن بهره اى نيست ، زندگى آخرت مانند زندگى دنيا نيست كه هر كس و نا كسى در نعمت هاى آن سهيم باشد پس هر كه در دنيا ايمان آورد همه نعمت هاى آن روز قيامت از آن وى خواهد بود).
با اين بيان ، اشكالى كه در كلام بعضى از مفسرين است كه گفته اند: (مراد از خلوص ، نجات از هم و غم است و معناى آيه اين است كه زينت هاى دنيا براى مؤ منين خالى از هم و غم و خالص از مشقت نيست ، و ليكن در آخرت خالص است ) ظاهر مى شود، چون در سياق اين آيه و همچنين آيات قبل اشعارى به اينكه نعمت هاى دنيايى همراه با ناراحتى است نبود، تا آن كه قرينه باشد بر معنايى كه وى براى خلوص كرده .
و همچنين كلام مفسر ديگر كه گفته است : جمله (فى الحيوه الدنيا) متعلق است به چيزى كه جمله (للذين آمنوا) متعلق به آن است ، و معناى آيه چنين است : (بگو نعمت هاى دنيا براى كسانى كه ايمان آوردند به طور اصالت و استحقاق ثابت است ، و براى كفار به طور طفيلى وگرنه خود كفار استحقاق آن را ندارند و همين نعمت ها در قيامت براى مؤ منين خالص است ).
آنگاه كلام خود را توضيح داده و گفته است : روى سخن در اين آيه به اشخاصى است كه در اصلاح حيات صالح مؤ ثر باشند، و علوم نافع و اوامر محرك به سوى اصلاح حيات و همچنين اخذ زينت و ارتزاق از طيبات و قيام به واجبات زندگى منتهى به آنان باشد، اشخاصى مخاطب به اين آيه هستند كه كارشان تفكر در آيات آفاقى و انفسى و ايجاد صنايع و فنون و ترقى دادن جامعه و قدردانى و شكرگزارى از اين موهبت هاى الهى بوده باشد، و چنين كسانى همان مردم با ايمانند كه سر و كارشان با وحى آسمانى و انبيا (عليهم السلام ) است .
وجه فساد اين كلام اين است كه اگر مى خواهد بگويد اين اصالت و تبعيت از آيه استفاده مى شود، آيه شريفه هيچ دلالتى بر آن ندارد. و اگر منظورش اين است كه گر چه سياق آيه سياق اين است كه اثبات كند نعمت هاى دنيوى براى مؤ منين خلق شده و ليكن از كلمه (خالصه ) استفاده اين معنا مى شود كه به طور طفيلى غير مؤ منين با آنان شركت دارند، آيه شريفه دلالت بر چنين اختصاصى نداشته بلكه بر عكس اشتراك دو طايفه را مى رساند: علاوه بر اينكه از امثال آيه (و لولا ان يكون الناس امه واحده لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضه و معارج عليها يظهرون ... و ان كل ذلك لما متاع الحيوه الدنيا و الاخره عند ربك للمتقين ) خلاف اين معنا استفاده مى شود، چون اين قبيل آيات دلالت دارند بر اختصاص دنيا به كفار و آخرت به مؤ منين .
(كذلك نفصل الايات لقوم يعلمون ) - خداى تعالى در اين جمله بر اهل علم منت مى گذارد به اينكه آيات خود را برايشان بيان فرموده است .
معناى (فواحش ))، (اثم ) و (بغى ) و اشاره به اينكه امم و جوامع بشرى هم مانندافراد عمر و اجل معينى دارند.

قل انما حرم ربى الفواحش ما ظهر منها و ما بطن ...

سابقا پيرامون مفردات اين آيه به طور كامل بحث شد، و گفتيم كه مراد از (فواحش ) گناهانى است كه حد اعلاى شناعت و زشتى را داشته باشد، مانند زنا، لواط و امثال آن . و منظور از (اثم ) گناهانى است كه باعث انحطاط، ذلت و سقوط در زندگى گردد، مانند مى گسارى كه آبروى آدمى و مال و عرض و جانش را تباه مى سازد. و نيز گفتيم كه منظور از (بغى ) تعدى و طلب كردن چيزى است كه حق طلب كردن آن را نداشته باشد، مانند انواع ظلم ها و تعديات بر مردم و استيلاى غير مشروع بر آنان .
توصيف (بغى ) به وصف (غير حق ) از قبيل توصيف به لازمه معنا است ، نه تقسيم بغى به حق و غير حق ، همچنانكه تقييد شرك در (و ان تشركوا) به قيد (ما لم ينزل به سلطانا) از اين باب است ، نه تقسيم شرك به شرك با دليل و بدون دليل .
گويا شنونده پس از شنيدن خطاب اباحه زينت و طيبات رزق علاقه مند مى شود به اينكه بفهمد غير طيبات چه چيزهايى است ، لذا در اين آيه چيزهايى را كه غير طيب است به طور فهرست و خلاصه و به بيانى كه شامل تمام انواع گناهان باشد بيان كرده است ، چون محرمات دينى از دو حال خارج نيستند: يا محرمات مربوط به افعالند و يا مربوط به اقوال و عقايد. كلمات : (فواحش )، (اثم ) و (بغى ) مربوط به قسم اول و جملات : (و ان تشركوا بالله ) و (ان تقولوا على الله ) قسم دوم را خلاصه مى كند، قسم اول هم دو نوع است : يكى آنهايى كه مربوط به حق الناس است كه كلمه (بغى ) جامع آنها است ، و ديگرى گناهانى است كه مربوط به حق الناس نيست ، اين نيز دو گونه است : يكى آنهايى كه زشت و شنيعند و كلمه (فاحشه ) اشاره به آنها است . و ديگرى گناهانى است كه تنها داراى مفسده و ضرر براى گنهكار است و كلمه (اثم ) عنوان اينگونه گناهان است . قسم دوم نيز يا شرك به خدا است و يا افتراء بر او.

و لكل امه اجل ...

اين آيه حقيقتى را بيان مى كند كه از جمله (قال فيها تحيون و فيها تموتون و منها تخرجون ) كه در ذيل داستان آدم و بهشت بود، استخراج شده است ، نظير احكام ديگرى كه از آن استخراج شده بود، و مفادش اين است كه : امم و جوامع بشرى هم مانند افراد داراى عمرى معين و اجلى محدودند.
و چه بسا بخاطر اين تفريع و استخراج بتوان گفت كه جمله (فيها تحيون و فيها تموتون ) راجع است به زندگى و مرگ افراد و امت ها، و جمله (و لكم فى الارض مستقر و متاع الى حين ) كه قبلا ذكر شده بود راجع به زندگى دنيوى نوع بشر و اينكه اين نوع از موجودات هم ، روزى بطور كلى منقرض خواهند گرديد.

يا بنى آدم اما ياتينكم رسل منكم يقصون عليكم آياتى ...

كلمه (اما) در اصل (ان ما) بوده يعنى (ان ) شرطيه بوده و (ما) زايده بر سرش در آمده است ، و از اينكه در فعل شرطش ‍ (ياتينكم ) نون تاءكيد ثقيله در آمده استفاده مى شود كه شرط مزبور قطعى الوقوع است . و منظور از (قص ) بيان و تفصيل آيات است ، چون در اين كلمه هم معناى قطع هست و هم معناى اظهار.
اين آيه مشتمل بر چهارمين خطاب عمومى است كه از داستان آدم و بهشت استخراج شده ، و اين خطاب كه آخرين خطاب ها است تشريع عام الهى را در خصوص پيروى از انبيا و متابعت از طريق وحى را بيان مى كند، و اصلى كه اين خطاب از آن استخراج شده آيه اى شبيه به آيه (قال اهبطا منها جميعا بعضكم لبعض عدو فاما ياتينكم منى هدى ) است كه بيان مى كند هدايت خدا از طريق وحى و رسالت است .
بحث روايتى
رواياتى در مورد شاءن نزول آيه : (قد انزلنا عليكم لباسا...) و ((خذوا زينتكم عندكل مسجد)
 در الدرالمنثور از ابن منذر از عكرمه نقل كرده كه در ذيل آيه (قد انزلنا عليكم لباسا يوارى سواتكم ) گفته است اين آيه در شان قبيله (بنوحمس ) از قريش و قبايل ديگرى كه هم عقيده با آنان بودند مانند انصار، اوس ، خزرج ، خزاعه ، ثقيف ، بنى عامر بن صعصعه و بطون كنانه بن بكر نازل شده ، چون اين قبايل گوشت نمى خوردند و هميشه از پشت خانه ها داخل مى شدند، هيچ وقت پشم و مو استعمال نمى كردند، براى پوشاندن اطفال پوست گوسفند و يا بز را خيكى كنده و در پايين آن در محل پاهاى حيوان دو سوراخ در آورده و آن را (نظير شلوار پلاستيكى امروز) به تن اطفال خود مى كردند و همواره برهنه طواف مى كردند.


تنها قريش بود كه در هنگام طواف لباس مى پوشيد، وگرنه ساير قبايل در موسم طواف از راه كه مى رسيدند لباسها را كنده و به عقيده خود بدين وسيله خود را از لباسى كه در آن گناه كرده بودند عارى ساخته آنگاه اگر از قريش كسى لباسى به آنان عاريه مى داد مى پوشيدند و گر نه برهنه مشغول طواف مى شدند، و پس از فراغت از طواف لباس هاى خود را پوشيده بر مى گشتند.
و نيز در الدر المنثور است كه عبد بن حميد از سعيد بن جبير نقل كرده كه گفت : مردم جاهليت را رسم چنين بود كه برهنه در خانه كعبه طواف مى كردند، و مى گفتند كه در لباسى كه خدا را در آن معصيت كرده ايم طواف نمى كنيم ، حتى نقل مى كنند زنى از باديه وارد شد و همه لباس هايش را كند و دست خود را در جلو ساتر ساخت و گفت :
(اليوم يبدو بعضه او كله فما بدامنه فلا احله )
و آيه شريفه (خذوا زينتكم عند كل مسجد...) در اين باره نازل گرديد.
مؤ لف : قريب به اين مضمون از ابن عباس و مجاهد و عطاء نيز نقل شده و ليكن اگر بخاطر داشته باشيد گفتيم آياتى كه در اولش ‍ خطاب (يا بنى آدم ) است متضمن احكام عامى است كه اختصاص به يك امت ندارد، و اين روايات اخبار آحادى بيش نيستند، علاوه بر اينكه متضمن اجتهاد راويان حديثند، و به هيچ وجه حجيت ندارند.
معتبرترين رواياتى كه در اين باب نقل شده يكى روايتى است كه در الدر المنثور از ابن جرير و ابن ابى حاتم و ابن مردويه از ابن عباس نقل كرده كه گفت : مردمى در خانه كعبه برهنه طواف مى كردند، لذا خداى تعالى امر به زينت شان فرمود، و زينت همان لباس و ساتر عورت و انواع لباس هاى نيك است .
دوم روايتى است كه ابن جرير و ابن منذر و ابن ابى حاتم از ابن عباس نقل كرده اند كه گفت : مردم جاهليت چيزهايى از قبيل لباس و غير لباس را كه خداوند حلالش كرده حرام مى دانستند، و آيه (قل ارايتم ما انزل الله لكم من رزق فجعلتم منه حراما و حلالا) اشاره به اين عادت و عقيده آنان است ، آنگاه خداى تعالى در رد اين عقيده آيه (قل من حرم زينه الله التى اخرج لعباده و الطيبات من الرزق قل هى للذين آمنوا فى الحيوه الدنيا) را فرو فرستاد،
و معنايش اين است : مسلمين با كفار در استفاده از طيبات شريكند، از طعام طيب آن و لباس پاكيزه اش و زنان صالح و ساير طيباتش ‍ استفاده مى كنند، و ليكن خداوند اين طيبات را در قيامت خالص براى مؤ منين قرار مى دهد و ديگر مشركين از آن بهره اى ندارند.
اين دو روايت بطورى كه مى بينيد شان نزول آيه را بيان نمى كند، بلكه ابن عباس در اين دو روايت يك حقيقت خارجى را تطبيق بر آيه قرآن كرده است .
چند روايت درباره : (لباس التّقوى ) در آيه شريفه
و نيز در الدر المنثور از ابوالشيخ از حسن نقل كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: هيچ بنده اى عمل نيك و بدى نمى كند مگر آنكه روزى لباس مناسب عملش را به تن خواهد كرد، و مردم او را خواهند شناخت ، و جمله (و لباس التقوى ذلك خير) از آيات قرآن گواه اين معنا است .
در تفسير عياشى از زراره و حمران و محمد بن مسلم از ابى جعفر و ابى عبدالله (عليه السلام ) نقل شده كه فرمودند: مراد از لباس تقوا لباس هاى سفيد است .
در الدر المنثور است كه ابن مردويه از عثمان نقل كرده كه گفت : از رسول خدا شنيدم كه در اين آيه (رياشا) ميخواند نه (ريشا).
در تفسير قمى در روايت ابى الجارود از حضرت ابى جعفر (عليه السلام ) نقل شده كه آنجناب در ذيل آيه شريفه (يا بنى آدم قد انزلنا عليكم لباسا يوارى سواتكم و ريشا و لباس التقوى ) فرمودند: مراد از (لباس ) همين لباسى است كه مى پوشيد و مراد از (ريش ) متاع و مال است ، و مقصود از (لباس تقوا) لباس عفاف است ، زيرا شخص عفيف هم مانند كسى كه لباس به تن دارد عورت و عيبش پوشيده است ، هر چند لباس نداشته باشد، بخلاف فاجر كه هر چه هم لباس بپوشد عورت و معايبش هويدا است .
مؤ لف : معنايى كه در اين دو روايت براى لباس شده از باب تطبيق كلى بر مصداق است كه نظيرش در روايات ديگرى تكرار شده .
و نيز در تفسير قمى در ذيل آيه (و اذا فعلوا فاحشه قالوا...) است كه اين آيه حكايت قول بت پرستان است ، و خداوند آن را در جمله (قل ان الله لا يامر بالفحشاء) رد كرده است .
روايتى كه مى گويد فاحشه اى كه مى گفتند خدا به آن امر كرده است ، ادعاى لزوماطاعت از زمامداران جائر است .
 در كتاب بصائر الدرجات از احمد بن محمد از حسين بن سعيد از محمد بن منصور روايت شده كه گفت : از امام (عليه السلام ) معناى آيه (و اذا فعلوا فاحشه قالوا وجدنا عليها ابائنا و الله امرنابها...) را پرسيدم فرمود: آيا كسى را سراغ دارى كه خيال كند خداوند انسان را امر به زنا و نوشيدن شراب و ساير محرمات كرده باشد؟ عرض كردم : نه . فرمود پس فكر مى كنى . اين فاحشه اى كه مردم جاهليت مى گفتند: خدا ما را به آن امر كرده چيست ؟ عرض كردم خدا و رسول بهتر مى دانند. فرمود: اين آيه راجع به زمامداران و زعماى جور است كه مردم ادعا مى كنند خدا ايشان را امر به اقتداء به آنان نموده با اينكه خداوند چنين دستورى نداده است ، و خداوند در اين آيه ادعاى آنان را رد نموده ، به ما خبر مى دهد كه آنان دروغ مى گفته اند، و اين دروغشان را (فاحشه ) ناميده است
مؤ لف : اين روايت در كافى نيز از عده اى از روات شيعه از احمد بن محمد از حسين بن سعيد از ابى وهب از محمد بن منصور نقل شده . و به اين مضمون در تفسير عياشى از محمد بن منصور از عبد صالح (عليه السلام ) روايت شده . پس معلوم مى شود از سند بصائرالدرجات ابو وهب افتاده ، و حسين بن سعيد از او و او از محمد بن منصور روايت كرده ، و نيز معلوم مى شود محمد بن منصور اين سؤ ال را از عبد صالح موسى بن جعفر (عليه السلام ) كرده است .
به هر حال مضمون اين روايت منطبق با ايام نزول آيه نيست ، و همچنين استدلالى هم كه در آن است منطبق با مورد آيه نيست ، زيرا اهل جاهليت احكام زيادى درباره فحشاء و منكرات داشته و آن را به خداى سبحان نسبت مى دادند، از آن جمله يكى كه جاى ترديد نيست طواف بدون ستر عورت است . پس نمى توان گفت كه اين روايت شان نزول آيه را بيان مى كند، و ليكن اين هم هست كه بعد از رحلت رسول خدا (صلى الله عليه و آله و سلم ) هيچ عمل زشت و شنيعى كه مردم آن را جايز دانسته و به خداوند نسبتش دهند جز مساءله امامت غاصبانه ائمه جور عمل ديگرى نيست كه مصداق اين آيه بوده باشد، و مساءله مزبور با آيه شريفه كاملا منطبق است ، زيرا بعد از رحلت رسول خدا (صلى الله عليه و آله و سلم ) قرن ها بر مسلمين گذشت كه زنازادگانى امثال زياد بن ابيه و فرزند نامشروعش ‍ عبيدالله زياد و حجاج بن يوسف و طاغيانى امثال آنان بر ايشان حكومت مى كردند،
در حالى كه در اطراف تخت سلطنت شان علمايى بودند كه به امثال آيه (اطيعوا الله و اطيعوا الرسول و اولى الامر منكم ) تمسك نموده و به نفوذ اوامر ايشان و وجوب اطاعت شان فتوا مى دادند، پس اين روايت ناظر به اين جهت است كه مصداق آيه مورد بحث تنها رفتار مردم جاهليت نبوده ، بلكه رفتار مسلمين هم يكى از مصاديق آن است .
چند روايت در مورد دروغ بستن به خدا تعالى
در تفسير عياشى از ابى بصير نقل شده كه گفت : از ابى عبدالله (عليه السلام ) شنيدم كه مى فرمود: اگر كسى بگويد خداوند امر به فحشاء مى كند دروغ به خدا نسبت داده ، و اگر كسى بگويد خير و شر همه مستند به او است باز هم به خداوند دروغ نسبت داده .
و نيز در كتاب مزبور از مسعده بن صدقه از ابى عبدالله (عليه السلام ) روايت شده كه فرمود: اگر كسى بگويد خداوند امر به كار بد و فحشاء مى كند به خداوند دروغ بسته ، و اگر بگويد خير و شر عالم بدون مشيت او صورت مى گيرد خدا را از سلطنتش بيرون نموده ، و اگر بگويد گناهان بدون قوت خدا ارتكاب مى شود باز به خدا دروغ بسته ، و كسى كه به خدا دروغ ببندد خداوند او را داخل آتشش ‍ مى نمايد.
مؤ لف : اينكه فرمود: (و كسى كه بگويد خير و شر عالم بدون مشيت او صورت مى گيرد...) ناظر به قول مفوضه است كه مى گويند: بنده در كار خير و شر خود مستقل است . همچنانكه جمله (و اگر كسى بگويد خير و شر همه مستند به او است ) كه در روايت قبلى بود ناظر است به قول جبرى مذهب ها كه مى گفتند: خير و شر و اطاعت و معصيت همه مستند به اراده خود خدا است ، و اراده و مشيت عبد كوچكترين دخالتى در صدور آن ندارد، البته اين وقتى است كه ضمير (او) در آن روايت به خداى تعالى برگردد و اما اگر به خود صاحب عمل برگردد آن وقت مانند روايت دوم ناظر به قول مفوضه خواهد بود.
رواياتى در ذيل جمله : (و اقيموا وجوهكم عندكل مسجد)
 شيخ در تهذيب به سند خود از ابن مسكان نقل كرده كه گفت : از ابى عبدالله (عليه السلام ) سؤ ال كردم معناى آيه (و اقيموا وجوهكم عند كل مسجد) چيست ؟ فرمود: اين آيه راجع به قبله است .
مؤ لف : اين نيز از باب تطبيق كلى بر مصداق است ، و عياشى هم در تفسير خود نظير اين روايت را از ابى بصير از يكى از دو امام باقر و صادق (عليهماالسلام ) نقل كرده است .
و نيز در كتاب نامبرده به سند خود از حلبى از امام صادق (عليه السلام ) نقل كرده كه در ذيل آيه (و اقيموا وجوهكم عند كل مسجد) فرمود: مقصود مساجدى است كه در اسلام بنا شده و معناى آيه اين است كه : در مساجد نوبنياد هم روى خود را به جانب مسجدالحرام كنيد. اين مضمون را عياشى نيز از زراره و حمران و محمد بن مسلم از ابى جعفر و ابى عبدالله (عليه السلام ) روايت كرده است .
مؤ لف : گويا مراد امام (عليه السلام ) اين است كه معناى (اقامه وجوه ) در اين آيه صرف توجه به خدا و استقبال قبله است ، و اما اينكه اين قبله كجا است متعرض آن نيست . در اين آيه اجمالا گوشزد مى كند كه قبله اى هست ، و در آيه (فول وجهك شطر المسجد الحرام و حيث ما كنتم فولوا وجوهكم شطره ) آن قبله را معين مى كند. قبلا هم در بحث پيرامون آيات قبله گفتيم كه كعبه در مدينه ، و بعد از هجرت قبله مسلمين شد، و آيه مورد بحث كه از آيات سوره (اعراف ) است در مكه نازل شده ، و اگر با سياق آيات قبله سازگار باشد بعيد نيست گفته شود: اصل تشريع قبله در مكه و در اين سوره بوده ، و تفصيل و تفسير جزئيات آن در مدينه در سوره بقره بوده است ، و از اين قبيل احكام از واجبات و محرمات زياد داريم كه سوره هاى مكى اجمال آن را متعرض شده اند و سوره هاى مدنى تفصيل و تفسير آن را.
بنابراين ، اينكه امام (عليه السلام ) فرمود: (مساجدى است كه در اسلام بنا شده ) معنايش اين است كه مراد از اين مساجد هر مسجدى است كه مسلمين در اكناف زمين بنا مى كنند و منظور از (اقامه وجوه ) گردانيدن وجوهى است كه در آيه كعبه است .
در تفسير عياشى از حسين بن مهران از ابى عبدالله (عليه السلام ) روايت شده كه در ذيل جمله (و اقيموا وجوهكم عند كل مسجد) فرمودند: منظور ائمه مى باشند.
مؤ لف : ظاهرا مراد امام (عليه السلام ) از كلمه ائمه ، ائمه جماعات است ، و به زودى معناى ديگرى براى آن خواهد آمد.
رواياتى در ذيل جمله : (خذوا زينتكم ...) و(قل من حرم زينة الله ...) پيرامون استفاده از نعمتهاى الهى
و نيز از حسين بن مهران از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله (خذوا زينتكم عند كل مسجد) فرمود: يعنى ائمه .
مؤ لف : اين حديث نظير حديث سابق است ، و ممكن است اشاره به جلو انداختن امام جماعت باشد، چون اين هم خود براى نماز زينتى است ، همچنانكه جلو انداختن نيكان و بزرگترها و به آنان اقتدا كردن زينت نماز است . و نيز ممكن است منظور از ائمه ، ائمه دين باشد نه امام جماعت . و به زودى در ذيل روايت علاء بن سيابه در آخر بحث اين احتمال خواهد آمد.
در الدر المنثور است كه عقيلى و ابوالشيخ و ابن مردويه و ابن عساكر از انس از رسول خدا نقل كرده اند كه در ذيل آيه (خذوا زينتكم عند كل مسجد) فرمود: نماز بخوانيد با كفش هايتان .
مؤ لف : اين معنا بطرق ديگرى از على بن ابى طالب (عليه السلام ) و ابى هريره و ابن مسعود و شداد بن اوس و ديگران نيز نقل شده .
و نيز در الدر المنثور است كه ابن مردويه از ابن عباس نقل كرده كه گفت : امير المؤ منين (عليه السلام ) مرا نزد ابن الكواء و يارانش ‍ فرستاد، وقتى من بر آنها وارد شدم پيراهنى نازك و حله اى بر تن داشتم . گفتند: تو ابن عباسى و مثل اين لباسها بر تن كرده اى ؟ گفتم آرى ، و اولين چيزى كه با آن با شما مخاصمه مى كنم همين لباس ها است ،زيرا خداوند در آيه (قل من حرم زينه الله التى اخرج لعباده ) و در آيه (خذوا زينتكم عند كل مسجد) آن را حلال كرده ، رسول خدا (صلى الله عليه و آله و سلم ) هم در عيد فطر و عيد قربان دو برد حبره (كه از بافته هاى يمن و لباس هاى فاخر آنروز بود) مى پوشيد، و شما آن را بر خود حرام كرده ايد.
در كافى به سند خود از يحيى بن ابى العلاء از ابى عبدالله (عليه السلام ) نقل كرده كه فرمود: اميرالمؤ منين (عليه السلام ) عبدالله بن عباس را پيش ابن الكواء و يارانش روانه كرد، ابن عباس آن روز پيراهن نازك و حله اى به تن داشت اصحاب ابن الكواء وقتى او را ديدند گفتند: اى ابن عباس تو بهترين مردان ما بودى ، و ما تو را از همه مردم بهتر مى دانستيم ، حالا مى بينيم كه اينگونه لباس به تن كرده اى ؟ ابن عباس گفت : همين لباس اولين چيزى است كه من بر سر آن با شما بحث خواهم كرد، و به شما ايراد خواهم نمود
(زيرا شما آن را حرام مى دانيد، و مرا به پوشيدن آن ملامت مى كنيد) در حالى كه خداى سبحان فرموده : (قل من حرم زينه الله التى اخرج لعباده و الطيبات من الرزق ) و نيز فرموده : (خذوا زينتكم عند كل مسجد).
و نيز در كافى به سند خود از فضاله بن ايوب نقل كرده كه در تفسير آيه (خذوا زينتكم عند كل مسجد) فرموده است : در عيد و جمعه .
مؤ لف : اين روايت را تهذيب از فضاله از عبدالله بن سنان از ابى عبدالله (عليه السلام ) نقل كرده . و به همين مضمون عياشى در تفسير خود و طبرسى در مجمع البيان از ابى جعفر (عليه السلام ) نقل كرده اند.
و در كتاب فقيه است كه شخصى از حضرت رضا (عليه السلام ) پرسيد منظور از زينت در آيه (خذوا زينتكم عند كل مسجد) چيست ؟ حضرت فرمود از آن جمله است شانه زدن قبل از هر نمازى .
مؤ لف : در اين معنا روايات ديگرى نيز هست .
و در تفسير عياشى از خيثمه بن ابى خيثمه روايت شده كه گفت : حسن بن على (عليهماالسلام ) هر وقت مى خواست به نماز بايستد بهترين لباس هاى خود را مى پوشيد. خدمتش عرض كردند يا بن رسول الله چرا لباس هاى خوب خود را در موقع نماز مى پوشيد؟ فرمود: خداوند جميل و زيبا است ، و هر زيبايى را دوست مى دارد و مى فرمايد: (خذوا زينتكم عند كل مسجد)، من نيز خود را براى پروردگارم زينت مى دهم و دوست دارم بهترين لباسم را بپوشم .
مؤ لف : اين حديث از طرق اهل سنت نيز روايت شده است .
و در كافى به سند خود از يونس بن ابراهيم روايت كرده كه گفت : بر ابى عبد الله (عليه السلام ) وارد شدم در حالى كه طيلسان و كلاهى از خز بر تن داشتم .
حضرت نگاهى به من كرد و چيزى نگفت . من عرض كردم : فدايت شوم جبه و طيلسان من از خز است درباره آن چه مى فرماييد؟ حضرت فرمود: خز عيبى ندارد، عرض كردم تارى كه در بافت آن به كار رفته ابريشم است . فرمود: اين نيز اشكال ندارد، چون حسين بن على (عليهماالسلام ) در حالى كه كشته شد جبه اى از خز بر تن مباركش بود. آنگاه حضرت ، داستان عبدالله بن عباس و خوارج و احتجاج او را عليه آنان نقل كرد.
و نيز در همان كتاب به سند خود از احمد بن ابى عبدالله از محمد بن على بطور مرفوع نقل مى كند كه وقتى سفيان ثورى در مسجدالحرام قدم مى زد، امام صادق (عليه السلام ) را ديد كه لباس هاى زيبا و گرانبها پوشيده بود. گفت به خدا سوگند مى روم و ملامتش ‍ مى كنم . نزديك رفت و عرض كرد: يا بن رسول الله به خدا سوگند رسول خدا (صلى الله عليه و آله و سلم ) و على بن ابى طالب و هيچكس از پدرانت از اين لباس ها نپوشيدند. حضرت فرمود: رسول خدا (صلى الله عليه و آله و سلم ) در روزگارى تنگ زندگى مى كرد و به مقتضاى فقر و تنگدستى اش رفتار مى نمود، و پس از آن حضرت روزگار به وسعت گراييد، و سزاوارترين مردم به استفاده از نعمت ها ابرار و نيكانند. آنگاه آيه (قل من حرم زينه الله التى اخرج لعباده و الطيبات من الرزق ) را تلاوت نموده ، فرمود: ما از هركس ديگرى به استفاده از داده هاى پروردگار سزاوارتريم .
اى ثورى ! اين لباس ها را كه بر تن من مى بينى براى آميزش با مردم پوشيده ام . آنگاه امام دست ثورى را گرفت و به طرف خود كشيد و لباس هاى زيبا را كنار زده لباس زبرى را از زير آن نشان داد و فرمود: اين را براى خود و آنچه را مى بينى براى مردم پوشيده ام . آنگاه لباسهاى پشمينه و زبر ثورى را كنار زده لباس نرمى نمايان ساخت و فرمود تو اين را براى خود مى پوشى و آن پشمينه ها را براى نشان دادن به مردم .
و نيز به سند خود از ابن قداح روايت كرده كه گفت : امام صادق (عليه السلام ) در حالى كه لباسى زيبا از جنس پارچه هاى مرو به تن داشت و به دست من تكيه كرده بود به عباد ابن كثير برخورد نمود. عباد عرض كرد: يا ابا عبدالله تو از خاندان نبوتى و پدرت على امير المؤ منين بود كه هميشه كرباس مى پوشيد، اين لباسهاى فاخر مروى چيست كه به تن كرده اى ؟ چرا به لباس ساده ترى اكتفا ننمودى ؟ حضرت فرمود: واى بر تو اى عباد! اين چه اعتراضى است كه مى كنى ؟ زينت خدايى و طيبات رزق را چه كسى حرام كرده ؟ خداى عز و جل وقتى به بنده اش نعمتى بدهد دوست دارد آن نعمت را در بنده اش ببيند.
در الدر المنثور است كه ترمذى از عمرو بن شعيب از پدرش از جدش روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: خداوند دوست دارد اثر نعمت خود را در بنده اش ببيند.
در قرب الاسناد حميرى از احمد بن محمد بن ابى نصر روايت شده كه گفت حضرت رضا (عليه السلام ) در ضمن حديثى طولانى به من فرمود: درباره لباس خشن چگونه فكر مى كنى ؟ عرض كردم شنيده ام كه حسن اين نوع لباس مى پوشيده ، و نيز شنيده ام كه جعفر بن محمد هر وقت لباس نو تهيه مى كرد در آب مى شست تا به نظرها مستعمل بيايد. فرمود: لباس خوب بپوش و خود را بياراى ، على بن الحسين (عليهماالسلام ) جبه هاى خز پانصد درهمى و رداى خز پنجاه دينارى مى پوشيد، و وقتى زمستان تمام مى شد مى فروخت و پول آنها را صدقه مى داد. آنگاه حضرت رضا (عليه السلام ) آيه (قل من حرم زينه الله التى اخرج لعباده و الطيبات من الرزق ) را تلاوت فرمود.
مؤ لف : در اين باره روايات بسيار زيادى هست كه از همه جامع تر روايت زير است .
در تفسير عياشى از ابان بن تغلب روايت شده كه گفت : امام صادق (عليه السلام ) به من فرمود: خيال مى كنى كه اگر خداوند به كسى نعمتى مى دهد از كرامت آن كس است ؟ و اگر دريغ مى دارد از خوارى او است ؟ نه ، چنين نيست ، مال مال خدا است كه به وديعه بدست هر كس بخواهد مى سپارد، و خوردن ، آشاميدن ، پوشيدن ، نكاح و سوارى و ساير انواع تصرفات در آن را مباح كرده به شرطى كه رعايت اعتدال و اقتصاد را بنمايند و مازاد آن را به فقراى مؤ من رسانيده يا با آن امور خود را اصلاح كنند، وگرنه همه آن تصرفات حرام خواهد بود. آنگاه جمله (و لا تسرفوا انه لا يحب المسرفين ) را تلاوت نمود.
سپس فرمودند: آيا مى پندارى خدا كسى را در مالى كه به او داده امين مى كند كه اسبى به ده هزار درهم بخرد با اينكه اسبى به ارزش ‍ بيست درهم او را كفايت مى كند، و كنيزى به بهاى هزار دينار بخرد با اينكه كنيزى به قيمت بيست درهم براى او كافى است ، و از طرف ديگر بفرمايد اسراف نكنيد چون خدا اسراف كنندگان را دوست ندارد.
روايتى در معناى : (اسراف ) و (اقتار) چند روايت در بيان مراد از فواحش ظاهر وباطن .
 و در كافى به سند خود از اسحاق بن عبدالعزيز از بعضى از اصحاب خود نقل كرده كه گفت : خدمت امام صادق (عليه السلام ) عرض ‍ كردم در راه مكه بوديم و مى خواستيم احرام ببنديم لذا نوره كشيديم ، و چون سبوس همراه نداشتيم كه به بدن خود بماليم و اثر نوره را از بدن بزداييم ناگزير قدرى آرد به خود ماليده و با آن رفع حاجت نموديم ، من ناگهان به اين فكر افتادم كه اين چه كارى بود كردم ، و خدا مى داند كه چقدر ناراحت شدم . حضرت فرمود: آيا ترس تو از اين جهت است كه مبادا اسراف كرده باشى ؟ عرض كردم : آرى ، فرمود: ناراحت مباش در هر چيزى كه بدن را اصلاح كند اسراف نيست . من خودم بارها شده كه دستور داده ام مغز استخوان برايم بياورند تا بدنم را چرب كنم ، روغن زيتون آورده اند، و من به خود ماليده ام ، اين اسراف نيست ، اسراف (عبارت ) است از كارى كه مال را ضايع كند، و به بدن ضرر برساند.
عرض كردم : (اقتار) چيست ؟ فرمود: اقتار اين است كه انسان با قدرت بر تحصيل غذاى گوارا به نان و نمك اكتفا كند. عرض كردم ، پس اقتصاد به چه معنا است . فرمود: اقتصاد اين است كه انسان همه رقم غذا از قبيل نان ، گوشت ، شير، سركه و روغن بخورد و ليكن در هر وعده يك رقم .
در كافى به سند خود از على بن يقطين از ابى الحسن (عليه السلام ) روايت كرده كه در تفسير آيه (قل انما حرم ربى الفواحش ما ظهر منها و ما بطن و الاثم و البغى بغير الحق ) فرمود: منظور از (فواحش ظاهرى ) زنايى است كه علنا انجام شود، چون اين عمل در جاهليت بى پرده انجام مى يافته ، و زنان فاحشه آن روز بر سر در خانه هاى خود بيرقى مى افراشتند. و منظور از (فواحش باطنى ) ازدواج با همسر پدر است ، چون مردم در جاهليت پس از مرگ پدر اگر غير از مادرشان زنى مى داشت آن زن را به عقد خود در مى آوردند، خداوند در اين آيه آن را حرام كرد. و منظور از (اثم ) همان خمر است .
مؤ لف : اين روايت خلاصه كلام موسى بن جعفر (عليه السلام ) با مهدى عباسى است كه كلينى آن را در كافى مسندا و عياشى مرسلا نقل كرده اند. ما هم آن را در ذيل آيات راجع به شرب خمر در سوره مائده نقل كرديم .
و در تفسير عياشى از محمد بن منصور روايت شده كه گفت : از عبد صالح موسى بن جعفر (عليه السلام ) از آيه (انما حرم ربى الفواحش ما ظهر منها و ما بطن ) سؤ ال كردم . حضرت فرمود: قرآن داراى ظاهر و باطن است ، آنچه را كه خداى تعالى در قرآن حرام كرده ظاهر محرمات است و اما باطن آنها ائمه جورند. و همچنين آنچه را كه در قرآن حلال كرده ظاهر مباحات دينى است ، و باطن آنها امامان حق اند.
مؤ لف : اين روايت را كافى نيز مسندا از محمد بن منصور نقل كرده ، با اين تفاوت كه در روايات كافى امام (عليه السلام ) پس از آن فرمود: پس جميع محرماتى كه در قرآن ذكر شده ظاهر است ، و باطن آن محرمات ائمه جور است و همچنين جميع حلال هايى كه خداوند در قرآن اباحه فرموده ظاهر است و باطن آنها امامان حق اند.
مؤ لف : انطباق معاصى و محرمات بر ائمه جور، و انطباق حلال ها بر امامان حق از اين نظر است كه محرمات و ائمه جور باعث دورى از خدا و محللات و ائمه حق باعث نزديكى به خدايند.
و نيز ممكن است از اين نظر باشد كه پيروى از امامان جور باعث ارتكاب گناهان و متابعت از امامان حق باعث موفقيت در اطاعت مى شود.
و از همين باب است روايتى كه شيخ در تهذيب به سند خود از علاء بن سيابه از ابى عبدالله (عليه السلام ) نقل كرده كه در ذيل آيه (خذوا زينتكم عند كل مسجد) فرموده : منظور غسل براى زيارت امامان است و همچنين آن دو روايتى كه ما قبلا از حسين بن مهران نقل كرديم .
در الدر المنثور است كه ابن ابى شيبه ، بخارى ، مسلم و ابن مردويه از مغيرة بن شعبه نقل كرده اند كه گفت : سعد بن عباده مى گفت : اگر مردى را با همسرم ببينم بى درنگ گردنش را با شمشير مى زنم . اين حرف به گوش رسول خدا (صلى الله عليه و آله و سلم ) رسيد. حضرت فرمود: آيا از غيرت سعد تعجب مى كنيد؟ و ليكن به خدا سوگند من از سعد غيرتمندترم و خداوند از من غيورتر است ، و از همين جهت فواحش ظاهرى و باطنى را تحريم كرده ، چون هيچ كس غيورتر از خدا نيست .
و در تفسير عياشى از على بن ابى حمزه روايت شده كه گفت : من از امام صادق (عليه السلام ) شنيدم كه مى فرمود: رسول خدا (صلى الله عليه و آله و سلم ) فرموده : احدى غيورتر از خداى تعالى نيست ، كيست غيرتمندتر از كسى كه فواحش ظاهرى و باطنى را تحريم كرده ؟
و نيز از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه (اذا جاء اجلهم فلا يستاخرون ساعه و لا يستقدمون ) فرمود: آن اجلى است كه خداى تعالى براى ملك الموت تعيين مى كند.
مؤ لف : در ذيل آيه (هو الذى قضى اجلا و اجل مسمى عنده ) رواياتى قريب به اين مضمون گذشت .
بحث و بررسى پيرامون چند روايت
بررسى آيات و رواياتى كه ذاتى بودن سعادت و شقاوت را مى رسانند.
على بن ابراهيم قمى در تفسير خود روايتى از ابى الجارود از حضرت ابى جعفر (عليه السلام ) نقل كرده كه آنجناب در خلال آن روايت در ذيل آيه (كما بداكم تعودون فريقا هدى و فريقا حق عليهم الضلاله ) فرموده اند: خداوند در همان حينى كه بشر را خلق مى كرد مؤ من و كافر و شقى و سعيد خلق فرمود، و در روز قيامت هم مهتدى و گمراه مبعوث مى شوند. آنگاه خود قمى مى گويد: رسول خدا (صلى الله عليه و آله و سلم ) هم فرموده : شقى آن كسى است كه در شكم مادرش شقى بوده و سعيد آن كسى است كه در شكم مادرش سعيد آفريده شده .
مؤ لف : روايت بالا گر چه از ابى الجارود نقل شده كه در نظر علماى رجال مطعون و مخدوش است ، و ليكن اهل فن رواياتى را كه وى قبل از انحرافش از حضرت ابى جعفر (عليه السلام ) نقل كرده قبول كرده اند، و به آنها عمل مى كنند، علاوه بر اينكه روايات ديگرى نظير آن در تفسير آيه مزبور وارد شده ، مانند روايت ابراهيم ليثى از حضرت ابى جعفر (عليه السلام ) و همچنين امثال آن . در روايات ديگرى هم كه در تفسير آيات قدر وارد شده اين مضمون بسيار به چشم مى خورد.
گر چه اين روايات از حيث مفاد مختلفند، و ليكن همه در افاده اينكه آخر خلقت به شكل اول خلقت است مشتركند. البته اين روايات و همچنين آيات در مقام اثبات سعادت و شقاوت ذاتى نيستند، و آنچه را براى انسان اثبات مى كنند از قبيل ثبوت زوجيت براى چهار نيست ، و اصلا سزاوار هم نيست كسى چنين توهمى بكند، براى اينكه اگر برگشت آن صرفا به تصوير عقلى بوده و با واقعيت خارجى منطبق نباشد اثر حقيقى نخواهد داشت ، و اگر برگشت آن به اقتضاى ذاتى و حقيقى انسان كه سعادت و شقاوتش بستگى به آن دارد بوده باشد، منافى با اطلاق ملك خداى سبحان بوده مستلزم تحديد سلطنت او است ، كه خود قرآن و احاديث و همچنين عقل مخالف آن است . علاوه بر اينكه چنين چيزى مستلزم اختلال نظام عقل در جميع مبانى عقلا است ، براى اينكه بناى جميع عقلا بر تاءثير تعليم و تربيت است ، و همه متفقند بر اينكه كارهايى نيك و قابل ستايش و مدح است و كارهايى زشت و قابل مذمت است . از اين هم كه بگذريم لازمه اين حرف اين است كه تشريع شرايع و فرستادن كتب آسمانى و نيز ارسال پيامبران همه لغو و بى فايده باشد، و ديگر اتمام حجت در ذاتيات به هر طور كه تصور شود معنا نخواهد داشت ، زيرا بنابراين فرض ، انفكاك ذوات از ذاتيات خود محال است ، اينها همه لوازمى است كه قرآن كريم مخالف صريح آن است .
آنچه از قرآن درباره ماهيت انسان و سعادت و شقاوت او استفاده مى شود.
آرى ، قرآن كريم نظام عقل را مسلم داشته و اينكه انسان اعمال خود را بر اختيار بنا نهاده پذيرفته است و در خلال آياتش مى فرمايد: خداوند انسان را از گل آفريده و سپس نسل او را در چكيده آب پستى قرار داد، آنگاه همان چكيده را بطور خوبى رويانيد و بزرگ كرد تا بالغ گرديد و از نعمت عقل برخوردار شد، بطورى كه كار نيك و بد را به اختيار خود انجام داده ، خير و شر، نفع و ضرر، اطاعت و معصيت و ثواب و عقاب را با عقل خود تميز مى دهد، و بخاطر همين تميز به افتخار مكلف شدن به تكاليف دينى مفتخر گرديد. و اگر او از عقل خود پيروى و اوامر پروردگارش را اطاعت و از منهياتش دورى نمايد سعادتمند شده به بهترين وجه پاداش ‍ داده مى شود. و اگر با عقل خود مخالفت نمايد و هواى نفس را متابعت و پروردگارش را نافرمانى كند بدبخت شده ، و بال گناهان خود را مى چشد، و سراى دنيا سراى امتحان و آزمون است ، امروز عمل و فردا روز پاداش مى باشد.
اين آن مطلبى است كه از قرآن در اين باره استفاده مى شود، و بطورى كه ملاحظه مى كنيد اساس اين بيان بر دو قضيه عقلى است : يكى اينكه بين فعل اختيارى و غير اختيارى فرق هست . و ديگرى اينكه افعال اختيارى متصف به حسن و قبح و مستتبع مدح و ذم و ثواب و عقاب است ، و اين دو قضيه از قضاياى قطعى است كه هيچ عاقلى كه در تحت نظام اجتماعى زندگى مى كند و خود را محكوم به احكام آن نظام مى داند به هيچ وجه نمى تواند آن را انكار نموده قائل به ذاتيت سعادت و شقاوت انسان شود.
روايات بسيارى كه در اين باره وارد شده مانند آيات از حيث مضمون و نحوه بيان مختلفند:
بعضى از روايات اجمالا دلالت دارد بر اينكه : خداى تعالى مردم را در موقع خلقت شان دو گونه خلق كرده : سعيد و شقى و كافر و مؤ من ، مانند روايت ابى الجارود كه در چند صفحه قبل نقل شد. و روايتى كه در تفسير آيه (هو الذى يصوركم فى الارحام كيف يشاء) از كافى راجع به خلقت چنين نقل نموديم . موافق اين دسته از روايات آياتى از قرآن كريم هست ، مانند آيه (هو الذى خلقكم فمنكم كافر و منكم مؤ من ) و نيز مانند آيه (هو اعلم بكم اذ انشاكم من الارض و اذانتم اجنه فى بطون امهاتكم فلا تزكوا انفسكم هو اعلم بمن اتقى ) و آيه (كما بداكم تعودون فريقا هدى و فريقا حق عليهم الضلاله ).
اينگونه آيات و روايات چندان اشكال ندارند زيرا سياق آيات و مخصوصا آيه آخرى دلالت دارد بر اينكه اجمالا نوع انسان به قضاى الهى به دو جور و دو قسم تقسيم شده ، و اما تفصيل اين اجمال و اينكه چه كسانى از اين قسم و چه اشخاصى از آن قسم اند، مربوط به اعمال اختيارى خود آنان است ، و اين بستگى به عمل شان دارد.
و به عبارت ديگر آن قضايى كه در اول خلقت و ابتداى وجود گذشته قضاى مشروط بوده ، و اما در مرحله بقاء وقتى آن مشروط مطلق و حتمى مى شود كه پاى افعال اختيارى به ميان آيد، چون افعال اختيارى است كه مستتبع سعادت و يا شقاوت و مستلزم هدايت و يا ضلالت مى شود.
بررسى رواياتى كه به خلقت انسانها از طبيعتهاى مختلف دلالت دارند و بيان مراد آنروايات .
 بعضى ديگر از روايات بطور تفصيل دلالت دارند بر اينكه خداى سبحان خلايق را مختلف آفريده ، بعضيها خلقت شان از گل بهشت است ، و سرانجام شان نيز به سوى بهشت خواهد بود. و بعضى ها از گل جهنم است ، و بازگشت شان نيز به سوى جهنم ، مانند روايت بصائر الدرجات از على بن الحسين (عليهماالسلام ) كه فرمود: خداوند متعال ميثاق شيعيان ما را با ما بر ولايت ما گرفت ، آنان كم و زياد نمى شوند، خداوند متعال ما را از طينت عليين و شيعيان ما را از طينتى پايين تر از آن آفريد، و دشمنان ما را از طينت سجين و شيعيان شان را از طينتى پايين تر از آن خلق فرمود.
مؤ لف : در اين معنا روايات بسيار زيادى هست .
و در كتاب محاسن از عبدالله بن كيسان روايت شده كه گفت : خدمت حضرت صادق (عليه السلام ) عرض كردم : فدايت شوم من عبدالله بن كيسان از دوستداران شمايم . فرمود: نسب تو را شناختم و اما خودت را نه . عرض كردم : من در شام به دنيا آمده و در فارس ‍ نشو و نما كرده ام ، و چون مردى بازرگانم سر و كار زيادى با مردم دارم ، و بسيار برايم اتفاق افتاده كه به مردى ظاهر الصلاح و خوش ‍ خلق و امين برخورده ام و وقتى از عقايدش جستجو كرده ديده ام كه از دشمنان شما است ، و بر عكس به مردمى بد اخلاق و نادرست برخورده كه پس از تفتيش از عقايدش برايم معلوم شده كه وى از دوستان شما است ، و اين معنا براى من قابل هضم نيست .
حضرت فرمود: مگر نمى دانى كه خداى تعالى طينتى را از بهشت و طينتى را از دوزخ گرفت و درهم آميخت سپس آنها را از هم جدا ساخت ، پس اين امانت دارى و حسن ظاهر و خوش خلقى كه از دشمنان ما مى بينى بخاطر آن اختلاطى است كه طينت شان با طينت دوستان ما داشته ، و آن كمى امانت و بدى خلق و خشونتى كه در دوستان ما مى بينى بخاطر تماسى است كه طينت شان با طينت دشمنان ما داشته ، وگرنه سرانجام دشمنان امين و خوش خلق ما به همان اصل خودشان ، و عاقبت امر دوستان خشن ما نيز به اصل خودشان خواهد بود.
مؤ لف : در اين معنا نيز روايات بسيار ديگرى هست .
و در كتاب علل الشرايع از حبه عرنى از على (عليه السلام ) روايت شده كه فرمود: خداى تعالى آدم را از قسمت بيرونى روى زمين آفريد و چون خاك ها و سرزمين ها مختلفند، بعضى باير و بعضى شوره زار و بعضى پاكيزه و حاصل خيز است از اين رو ذريه آدم نيز بعضى نيكوكار و بعضى بدكار شدند.
مؤ لف : مساءله خلقت انسان از طينت عليين و سجين اشاره است به مفاد آيه (كلا ان كتاب الفجار لفى سجين و ما ادريك ما سجين كتاب مرقوم ويل يومئذ للمكذبين ... كلا ان كتاب الابرار لفى عليين و ما ادريك ما عليون كتاب مرقوم يشهده المقربون )، و بيان اين آيات ان شاءالله در محل خود خواهد آمد.
و اما روايات - بايد دانست كه روايت آخرى خالى از بيان روايت قبليش نيست زيرا دلالت دارد بر اينكه ماده زمينى با اختلافى كه در اوصاف و خواص آن است بى ارتباط به احوال انسان و اوصاف مختلفى كه از جهت صلاح و فساد دارد نيست ، و اينكه تركيب بدن انسان از ماده زمين عينا مانند نباتات و يا هر موجود ديگرى كه از ماده زمينى تركيب مى شود به حسب اختلافى كه در ماده زمينى آن است مختلف مى گردد، البته صحيح است ، و ليكن اين ارتباط بنحو عليت تامه نيست ، بلكه بنحو اقتضاء است .
پس ، از اينكه خداى تعالى فرمود (خلقت انسان از گل و اصل آن گل از بهشت و يا دوزخ بوده ) بدست مى آيد كه زمين هم بعضى از قسمت هايش از بهشت و بعضى ديگرش از جهنم بوده و سرانجام هم هر كدام به اصل خود بر مى گردند، براى اينكه هر كدام بتدريج به صورت انسان هايى در مى آيند كه يا راه بهشت را مى پيمايند و يا راه جهنم را، و معلوم است كه هر كدام راهى را مى روند كه مناسب با ماده اصلى خلقت شان باشد. انسانى كه ماده اصليش خاك بهشتى است در طول زندگى با تهذيب نفس و عمل صالح خود را صفا و نورانيت داده و به اصل و منشاء خود كه بهشت است مى پيوندد. و انسانى كه ماده اصليش خاك جهنمى است ، در طول زندگى كدورت و ظلمت خود را بيشتر مى كند و همچنان رو به انحطاط مى گذارد تا سرانجام به اصل اولى خود يعنى جهنم پيوسته و آتش ‍ گيره دوزخ شود.
آيه (الحمد لله الذى صدقنا وعده و اورثنا الارض نتبوء من الجنه حيث نشاء) كه حكايت سخن اهل بهشت است نيز تا اندازه اى به اين مطلب اشعار دارد، زيرا از ظاهر آن بر مى آيد كه منظور از زمين همين زمينى است كه بشر در آن زندگى مى كند و در آن مى ميرد و از آن برانگيخته مى شود. و منظور از جنت هم همين زمين است . و نيز آيه (يوم تبدل الارض غير الارض و السموات ...) به آن اشاره دارد.
سعادت و شقاوت آدمى ، به نحو اقتضا نه عليت ، ارتباط مستقيمى با آب وگل (مواد اصلى ) او دارد.
 پس بعيد نيست كه منظور از (طينت بهشت ) و (طينت دوزخ ) كه در روايات است همان طينتى باشد كه بعدها از اجزاى بهشت و يا دوزخ مى شود، و خصوصا اين احتمال با توجه به بعضى از تعبيراتى از قبيل (طينت عليين )، (طينت سجين )، (طينت جنت )، و (طينت نار) كه در روايات است به نظر قوى مى رسد.
و بنابراين احتمال ، مراد اين خواهد بود كه : انسان بر حسب تركيبى كه اجزاى بدن او دارد از ماده اى زمينى گرفته شده كه يا ماده اى پاك بوده و يا ماده اى ناپاك ، و اين ماده پاك و ناپاك در ادراكات و عواطف و قواى انسانى كه از آن تركيب شده مؤ ثر است ، به اين معنا كه انسان مركب از طينت پاك و يا ناپاك وقتى ادراكات و عواطف و قوايش شروع به كار مى كند بيشتر كارهايى مى كند و آثارى از خود نشان مى دهد كه مناسب با ماده اصليش باشد، اعمالش اعمال و آثار ماده اش را تاءييد نموده و آثار ماده اش اعمالش را كمك مى كند، تا كارش بالا گرفته انسانى سعيد و يا شقى تمام عيار گردد. و اينكه گفتيم اين ارتباط بنحو اقتضا است نه به طور عليت براى اين است كه خاصيت و اثر ماده در نحوه عمل انسان مانع از اراده و سلطنت خداوند نيست . و خداوند مى تواند در اين مورد سبب ديگرى قوى تر از اسباب فعال موجود را بر انسان مسلط نمايد كه مجراى سير فعلى انسان را مبدل به مجراى ديگرى نمايد، زيرا اسباب و شرايطى كه در سرنوشت نيك و بد انسان دخالت دارند يكى و دو تا نيستند، و آنچه را كه ما سراغ داريم در قبال آنچه كه از حيطه علم ما بيرون است ذره اى بيش نيست ، به شهادت اينكه نوادرى از افراد سراغ داريم كه نشو و نمايشان بر خلاف آن مقتضياتى است كه ما آنرا منشاء مى پنداريم ، آرى ، (يخرج الحى من الميت و يخرج الميت من الحى ).
از جمله اسباب و شرايطى كه ما از آن اطلاع داريم اين است كه : انسانى كه نطفه اش صالح و سالم باشد و در رحمى سالم پرورش ‍ يابد، و در دوران جنينى و همچنين بعد از ولادت آب ، هوا و غذايش سالم باشد و در محيط سالم زندگى كند و در مناطق اعتدالى متولد شده باشد چنين انسانى استعدادش براى سلوك طريق انسانيت بيشتر و فهمش تيزتر و ادراكش لطيف تر و نيرويش براى عمل به وظايف انسانى بيشتر است .
برعكس انسانى كه نطفه اش آلوده و يا مريض باشد و يا در رحم ناپاك و ناسالم پرورش يابد و يا غذاى سالم به آن نرسد، يا پس از ولادت محيط زندگيش سالم نباشد و يا در مناطق استوايى و قطبى به وجود آمده باشد آن استعداد و آن فهم و ادراك را ندارد، و بخشونت و قساوت قلب و كم فهمى نزديك تر است . علاوه بر اين ، مزاج هاى سالمى كه از عوامل مذكور و ساير موانع و مزاحمات دورترند داراى روحى لطيف تر و عقلى كاملتر و عواطفى رقيق ترند، و اين روح و عقل و اين عواطف ، انسان را به عقايد و تصميمات و كارهايى واميدارد كه صلاح انسانيتش در آن است و او را نخست به تحصيل مواد غذايى صالح و استفاده صالح و شايسته از آن واداشته سپس از همين راه روح او را تكميل نموده در انجام اعمال صالح و تصميمات شايسته تاءييد مى كند و اين تاءثير طرفينى يعنى تاءثير مواد غذايى صالح در روح و تاءثير عمل روح در استفاده صحيح از مواد غذايى همچنان ادامه دارد تا آنكه او را به سعادت واقعيش برساند.
عين اين حرف در طرف شقاوت نيز صحيح است .
قرآن كريم در اين باره نسبت بطرف سعادت فرموده : (و الذين جاهدوا فينا لنهدينهم سبلنا و ان الله لمع المحسنين ) و نسبت بطرف شقاوت مى فرمايد: (ثم كان عاقبه الذين اساوا السواى ان كذبوا بايات الله و كانوا بها يستهزون ) و نظاير اين دو آيه در دو طرف بسيار است .
كوتاه سخن ، سعادت انسان در زندگى خاص انسانيش يعنى سعادتش در علم و عمل ارتباط تامى به پاكيزه بودن مواد اصليش دارد، چون حامل روح انسانى همين موادند و همين موادند كه او را به سوى بهشت هدايت مى كنند، همچنانكه شقاوتش در علم كه همان ترك عقل و سرگرمى به اوهام و خرافاتى كه شهوت و غضب را در نظرها جلوه مى دهد و همچنين شقاوتش در عمل كه همان سرگرمى به لذات مادى و بى بند و بارى در شهوات حيوانى و استكبار از هر حقى است كه مزاحم و مخالف با هواى او است ، ارتباط مستقيمى با آب و گل او دارد، اين دو قسم آب و گل است كه يكى انسان را به حق و سعادت و بهشت ، و ديگرى به باطل و شقاوت و دوزخ سوق مى دهند.
و البته اين سوق دادن بنحو اقتضاء است نه عليت تامه ، چون خداى تعالى است كه اين آثار را در آب و گل قرار داده و او مى تواند سبب ديگرى قوى تر از آن به كار ببرد و اثر آنرا خنثى سازد.
سابقا در حديث خلقت جنين در اوايل سوره (آل عمران ) مطالبى كه دلالت بر اين معنا مى كند گذشت ، و روايات ديگرى نظير آن هست كه براى خدا مشيت و قدرت بر محو و اثبات در هر امرى را اثبات مى كند.
وجه دقيق ترى در بيان روايات گذشته
البته روايات مورد بحث را به وجه دقيق ترى كه تعقلش محتاج به صفاى ذهن و قدم راسخ در معارف حقيقى است مى توان توجيه نمود، و آن اين است كه : سعادت و شقاوت وقتى در انسان محقق مى شود كه ادراك او فعليت پيدا كرده و مستقر شده باشد، و ادراك هم از آنجايى كه مجرد از ماده است قهرا مقيد به قيود ماده و محكوم به احكام آن كه يكى از آنها زمان (مقدار حركت ) است ، نيست . بنابراين ، گو اينكه ما بنظرمان چنين مى رسد كه سعادت بعد از حركت ماده به سوى فعليت موجود مى شود، و ليكن حقيقت امر اين است كه منشاء سعادت يعنى ادراك از آنجايى كه مجرد است مقيد به زمان نيست . پس سعادتى كه پس از حركت ماده پيدا مى شود عينا قبل از حركت نيز وجود داشته ، نظير نسبت دادن ما امور حادث را به فعل خداى تعالى ، كه اگر ما فعل خدا را در اين نسبت مقيد به زمان كرده مى گوييم : (خداوند زيد را در فلان روز آفريده ) و يا مى گوييم : (در فلان تاريخ قوم نوح را هلاك كرد، و يا قوم يونس ‍ را نجات داد، و يا رسول الله (صلى الله عليه و آله و سلم ) را مبعوث فرمود) اين تقييد در حقيقت تقييد از نظر ما است ، چون ما در اين نسبتى كه مى دهيم نظرمان به خود حادثه است ، و زمان و حركتى را كه منتهى به حدوث آن شده در نظر مى گيريم ، وگرنه فعل خداى تعالى مقيد به زمان نيست ، مجموع حوادث و همچنين زمان حدوث هر حادثه و ساير قيود و شرايطى را كه دارد او ايجاد كرده ، آن وقت چطور ممكن است عمل خود او مقيد و محدود به حدود زمان شود؟ پس اينكه مى گوييم امروز فلان مطلب را درك كردم و يا الان فلان چيز را فهميدم در حقيقت عمل سلولهاى دماغى و يا عصبى خود را كه امورى مادى هستند مقيد به زمان مى كنيم ، وگرنه اصل علم و ادراك مجرد است ، و به روز و ساعت مقيد نمى شود.
پس از آنجايى كه سعادت و شقاوت انسان از راه تجرد علمى او است كه مجرد و بيرون از زمان است مى توان آنها را پيش از امتداد زمان زندگيش گرفت چنانكه به واسطه ارتباط آنها به اعمال و حركات انسان مى توان متاءخرتر از آنها گرفت .
بررسى رواياتى كه مى گويند خلقت انسان منتهى به آب گوارا و آب تلخ و شور است.
 دسته سوم از روايات اين باب رواياتى است كه خلقت انسان را منتهى به آب گوارا و آب تلخ و شور مى داند.
از آن جمله روايتى است كه در كتاب علل الشرايع از امام صادق (عليه السلام ) نقل مى كند كه فرمود: خداى عز و جل آب گوارايى آفريد و از آن آب اهل طاعت را خلق فرمود. بار ديگر آب تلخى آفريد و از آن اهل معصيت را خلق كرد. سپس امر كرد تا اين دو آب بهم در آميزند و مخلوط شوند، كه اگر چنين نمى كرد مؤ من جز از مؤ من و كافر جز از كافر متولد نمى شد.
و نيز از محمد بن سنان نقل كرده كه گفت از امام صادق (عليه السلام ) پرسيدم اولين چيزى كه خداى تعالى خلق فرمود چه بود؟ حضرت فرمود: اولين چيزى كه خداى عز و جل آفريد چيزى بود كه تمامى موجودات عالم از آن آفريده شد. عرض كردم آن چه بود؟ فرمود: آب بود، خداى تبارك و تعالى نخست دو درياى آب يكى گوارا و يكى تلخ آفريد آنگاه به آب گوارا نظر انداخته صدايش ‍ زد، درياى آب گوارا عرض كرد: لبيك و سعديك . فرمود: بركت و رحمت من در تو است ، بهشتم و اهل طاعتم را از تو خلق مى كنم . آنگاه به درياى شور نظر افكنده او را صدا زد، دريا جواب نداد، بار ديگرش صدا زد جواب نداد - تا سه بار - لاجرم فرمود لعنتم بر تو باد، من دوزخيان و اهل معصيتم را از تو خلق مى كنم . آنگاه بار ديگر امر نمود تا بهم مخلوط شدند. سپس امام (عليه السلام ) اضافه كرد: از همين جهت است كه مى بينيم مؤ من از كافر و كافر از مؤ من پديد مى آيد.
در تفسير عياشى از عثمان بن عيسى از بعضى از اصحابش از امام صادق (عليه السلام ) نقل كرده كه فرمود: خداى تعالى به آبى فرمود: شيرين و گوارا باش تا از تو بهشتم و اهل طاعتم را خلق كنم . و به آبى فرمود: شور و تلخ شو تا از تو آتشم و اهل معصيتم را بيافرينم آنگاه آن دو آب را بر گل جارى ساخت ....
مؤ لف : در معناى هر يك از اين سه حديث احاديث بسيار ديگرى از اميرالمؤ منين و امام باقر و امام صادق (عليه السلام ) هست ، و ما اين سه حديث را بعنوان نمونه در اينجا آورديم .
بر طبق اين دسته از اخبار نيز آياتى هست ، مانند آيه (و الله خلقكم من تراب ثم من نطفه ثم جعلكم ازواجا و ما تحمل من انثى و لا تضع الا بعلمه و ما يعمر من معمر و لا ينقص من عمره الا فى كتاب ان ذلك على الله يسير. و ما يستوى البحران هذا عذب فرات سائغ شرابه و هذا ملح اجاج و من كل تاكلون لحما طريا و تستخرجون حليه تلبسونها و ترى الفلك فيه مواخر لتبتغوا من فضله و لعلكم تشكرون ) به طورى كه ملاحظه مى كنيد آيه دومى به منزله مثالى است براى بيان مضمون آيه قبليش ، و اينكه چطور مردم با اينكه در جامع انسانيت و در بعضى از منافع و آثار مشتركند با هم اختلاف دارند، آيه (و جعلنا من الماء كل شى ء حى ) نيز اين اشتراك را مى رساند.
و نيز مانند آيه (و هو الذى مرج البحرين هذا عذب فرات و هذا ملح اجاج و جعل بينهما برزخا و حجرا محجورا و هو الذى خلق من الماء بشرا فجعله نسبا و صهرا و كان ربك قديرا) بيان اين آيات به زودى در محل خود خواهد آمد.
و اما روايات سه گانه اى كه نقل شد و همچنين روايات ديگرى كه به آن مضمون وارد شده از جهت معنا به دو قسم تقسيم مى شوند: يكى رواياتى كه آب گوارا و تلخ را ذكر مى كرد، و مى فرمود (كه خداوند آن دو را بر گلى كه انسان را از آن آفريد جارى ساخت و گل ها به جهت اختلاف آب ها مختلف شدند) اين قسم از اخبار برگشت معنايش به همان طايفه از اخبار است كه اختلاف خلقت بشر را از ناحيه اختلاف طينت مى دانست . بنابراين ، حرفهايى كه در اين روايات بايد زده شود همان حرفهايى است كه در اخبار طينت زديم .
قسم دوم اخبارى است كه تنها متعرض خلقت انسان نيست ، بلكه خلقت هر موجودى را حتى خلقت بهشت و دوزخ را از آب مى دانست ، و مى فرمود: (اختلاف آب ها منشاء اختلاف خصوص مردم در سعادت و شقاوت است )
و اين همان معنايى است كه در قسم اول از روايات بود، در نتيجه حرفهايى كه آنجا زديم در اينجا نيز جريان دارد، و در حقيقت اخبار دسته اول به منزله مفسر براى اخبار دسته دوم ، و هر دو به منزله مفسر براى اخبار طينتند. و اما اينكه مى فرمود: انتهاى خلقت به سوى آب است همانطورى كه ابتدايش از آب بود، به زودى در جاى مناسب بحثش خواهد آمد - ان شاء الله -.
بررسى رواياتى كه برگشت اختلاف در خلقت را به نور و ظلمت مى داند
دسته چهارم رواياتى است كه برگشت اختلاف در خلقت را به اختلاف در نور و ظلمت مى داند، مانند روايتى كه در كتاب علل الشرايع از امام صادق (عليه السلام ) نقل شده كه فرمود: خداى تبارك و تعالى ما را از نورى آفريد كه آن نور نيز از نور ديگرى خلق شده و اصلش از طينت اعلى عليين است و دلهاى شيعيان ما را از آب و گلى آفريد كه با آن بدن هاى ما را خلق كرد، و بدن هاى آنان را از طينتى پايين تر از آن آفريد، به همين جهت است كه دلهاى شيعيان همواره متمايل به سوى ما است ، براى اينكه از همان چيزى آفريده شده اند كه ما آفريده شده ايم . آنگاه امام (عليه السلام ) آيه : (كلا ان كتاب الابرار لفى عليين و ما ادريك ما عليون كتاب مرقوم يشهده المقربون ) را تلاوت نمود و سپس اضافه كرد كه خداى تعالى دلهاى دشمنان ما را از طينتى از سجين و بدن هايشان را از طينتى پست تر از آن آفريد، دلهاى شيعيان آنان را هم از آب و گلى آفريد كه بدن آنان را از آن خلق فرموده ، و از همين جهت دلهاى شيعيان ايشان متمايل به آنان است ، آنگاه آيه (ان كتاب الفجار لفى سجين و ما ادريك ما سجين كتاب مرقوم ويل يومئذ للمكذبين ) را تلاوت فرمود.


مؤ لف : در اين معنا روايات ديگرى نيز هست . برگشت اين دسته از روايات در حقيقت به همان رواياتى است كه دلالت مى كنند بر اينكه انتهاى خلقت و ريشه آن ، طينت عليين و طينت سجين مى باشد، با اين تفاوت كه در اين روايات اين معنا اضافه شده است كه انسان پس از خلقت مبدل به نور و يا ظلمت مى شود. و شايد جهتش اين باشد كه طينت سعادت باعث ظهور حق و انجلاى معرفت ، و طينت شقاوت ملازم با جهل است و جهل هم همان ظلمت و كورى است .
پس طينت سعادت نور و طينت شقاوت ظلمت است . قرآن كريم هم غالبا علم و هدايت را نور مى نامد. همچنانكه ايمان را زندگى مى خواند. از آن جمله مى فرمايد: (اومن كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس كمن مثله فى الظلمات ليس بخارج منها) و نيز مى فرمايد: (الله ولى الذين آمنوا يخرجهم من الظلمات الى النور والذين كفروا اولياوهم الطاغوت يخرجونهم من النور الى الظلمات ) و در اينكه نور اصل خلقت طايفه اى از موجودات از قبيل انبيا، ملائكه ، لوح ، قلم ، عرش ، كرسى و بهشت است ، اخبار بسيارى وارد شده كه به زودى - ان شاء الله - نقل خواهد شد.
بررسى روايات كه به انتقال حسنات اشقياء به نامهاعمال سعداء و انتقال سيئات سعداء به نامه عمل اشقياء دلالت دارند.
 دسته پنجم از اخبار اين باب رواياتى است كه دلالت دارد بر انتقال حسنات افراد شقى در روز قيامت به نامه عمل افراد سعيد و بعكس ، انتقال سيئات افراد سعيد به نامه عمل افراد شقى ، مانند روايتى كه علل الشرايع به سند خود از ابراهيم ليثى از امام باقر (عليه السلام ) نقل كرده كه آنجناب در ضمن حديث طويلى فرمود: اى ابراهيم ! بگو ببينم وقتى قرص خورشيد طلوع مى كند، و شعاع خود را به همه جا مى تاباند آيا شعاعش از خود قرص جدا است يا نه ؟ عرض كردم آرى ، در حال طلوع شعاعش از خودش جدا است . فرمود: آيا جز اين است كه وقتى غروب مى كند دامنه شعاعش نيز بر چيده شده به دنبالش مى رود. عرض كردم چرا. فرمود: به همين نحو هر موجودى به سوى اصل و جوهر خود بازگشت مى كند، و وقتى قيامت قيام مى كند خداى تعالى وزر و و بال ها را كه از سنخ وجود ناصبى ها و از طينت آنان است از نامه مؤ منين به نامه ناصبيها منتقل نموده و حسنات و نيكى ها و مساعى خيرى كه در نامه عمل ناصبيها است از آنجايى كه از سنخ وجود مؤ من و از جنس طينت او است به نامه مؤ منين منتقل مى كند آيا اين ظلم و تعدى است ؟ عرض كردم نه ، يا ابن رسول الله . فرمود به خدا سوگند نه تنها ظلم و عدوان نيست ، بلكه قضاء فاصل و حكم قاطع و عدالت آشكار است : (لا يسئل عما يفعل و هم يسئلون ) اى ابراهيم ! اين حقى است از ناحيه پروردگارت ، و حكمى است از احكام ملكوت او.
عرض كردم : يا بن رسول الله ! (حكم ملكوت ) چيست ؟ فرمود حكم خدا و انبياى او است ، همان حكمى است كه خضر در جواب موسى (عليهماالسلام ) به آن تمسك جست و گفت : (انك لن تستطيع معى صبرا و كيف تصبر على ما لم تحط به خبرا) تو اى ابراهيم فكر مى كنى كه موسى (عليه السلام ) از كارهاى خضر سر در مى آورد مع ذلك اعمالش را منكر و شنيع مى دانسته . نه ، او از وجهه اعمال خضر آگاه نبود، تا آنكه خضر در جوابش گفت : (من اين كارها را به دستور و اذن خداى تعالى انجام دادم ).
اين بود قسمتى از آن حديث ، و در قبال اين دسته از روايات آياتى از قرآن كريم هست كه بعضى از آنها در خود اين حديث ايراد شده است ، و از جمله آياتى كه در متن حديث ايراد نشده آيه (ليميز الله الخبيث من الطيب و يجعل الخبيث بعضه على بعض ‍ فيركمه جميعا فيجعله فى جهنم ) است ، كه مى فرمايد خداى تعالى در روز قيامت طيب را از خبيث جدا مى سازد به طورى كه ذره اى از خباثت در طيب مخلوط نباشد، و ذره اى از جنس طيب در خبيث باقى نماند، آنچه از آلودگيها و خباثت متفرق در بنى نوع بشر است ، يكجا جمع نموده و شاخ و برگهايى را كه از ريشه درخت خباثت در آنان دويده شده به اصل درخت باز مى گرداند، نتيجه اين جدا ساختن طيب از خبيث اين است كه همه حسنات در يك طرف گرد آمده به سعادت خالص و بى شائبه ذات برگردند و همه سيئات نيز در جانبى گرد آمده به منشاء و اصل خود رجوع كنند و اين بيان بعينه همان بيانى است كه در حديث بود.
توضيح بخش ديگرى از كلام امام (ع )
اينكه امام (عليه السلام ) فرمود: اى ابراهيم (بگو ببينم وقتى قرص خورشيد طلوع مى كند...) خواست تا با اين مثال محسوس ‍ بفهماند هر اثرى مظهر مؤ ثر و هم سنخ آن و وجودش قائم به وجود آن و ملازم وجود آن است ، و اين هم كه فرمود: (اين عمل نه تنها ظلم و عدوان نيست ، بلكه به خدا سوگند قضاء فاصل و حكم قاطع و عين عدالت است ) با اين كه بظاهر و به حسب نظر ابتدائى عملى مخالف عدالت بنظر مى رسد، مبنى بر همان سنخيت بين فعل و فاعل و اثر و مؤ ثر است . چون اين سنخيت از چيزهايى است كه عقل به ضرورت و بداهت ، حكم به آن مى كند، همچنانكه حكم مى كند به اينكه هر فعلى از افعال كه فرض شود، فاعلى آن را از خود ابراز مى كند كه ذاتش تناسب با آن فعل را داشته باشد،
و اگر نظر سطحى بر خلاف اين حكم كند براى اين است كه انسان به نظر سطحى از هر فعلى همان حركات و سكنات ظاهريش را مى بيند، و لذا مى گويد اين شرابخوارى از زيد مؤ من سر زده به چه ملاك در نامه عمرو كافر نوشته شود؟ و ليكن اگر دقيق شود و درك كند كه اين فعل داراى معنويتى است كه آن معنا يا از معانى حسنه است و از آثار سعادت و يا از معانى سيئه و از آثار شقاوت است ، آن وقت تصديق خواهد كرد كه اين اثر اثر ذاتى است كه در وصف سعادت و شقاوت هم سنخ آن عمل است ، و اگر درباره يك عمل زشتى كه از ذات انسان سعيدى سر زده دو جور حكم مى كنيم ، براى اختلاط و امتزاجى است كه بين دو موضوع رخ داده عينا نظير حرارتى است كه ما آن را به آب نسبت داده و مى گوييم : (آب گرم ) است و حال آنكه عامل اصلى آن آتش و يا تابش ‍ خورشيد است .
بنابراين ، در نظر يك دانشمند آشنا به حقايق ، جميع حسنات از هر كس سر بزند عمل كسانى است كه ذاتا نيكوكار و سعيدند، و جميع سيئات از هر كس صادر شود عمل كسانى است كه ذاتا بدكار و شقى اند، عدالت واقعى و همچنين سراى آخرت كه ظرف حق و حقيقت است نيز همين را اقتضا مى كند.
البته اين معنا با امثال آيه (فمن يعمل مثقال ذره خيرا يره و من يعمل مثقال ذره شرا يره ) و آيه (الا تزر وازره وزر اخرى ) و آيه (لها ما كسبت و عليها ما اكتسبت ) كه ثواب و عقاب هر عمل نيك و بدى را عايد فاعل آن عمل مى داند، منافاتى ندارد. زيرا مفاد اين قبيل آيات هم در محل خود صحيح و بجا است .
البته بر حسب نظر اجتماعى دنيوى ، فاعل هر فعلى همان كسى است كه حركت و سكون فعل از او سر زده و پيامدهاى فعل و آثار آن هم اگر مدح و ثواب و يا ذم و عقاب است به او عايد مى شود، و ليكن اين را هم بايد دانست كه اين حكم در ظرف اجتماع دنيوى صحيح است ، و اما در ظرف حقيقت و واقع ، فاعل هر فعلى آن اصلى است كه متسانخ و متناسب آن فعل است ، و آن اصل ممكن است غير آن كسى باشد كه حركات و سكنات فعل از او سر زده .
و اگر مى گوييم آثار حسنه و سيئه عمل به اصلش بر مى گردد معنايش اين نيست كه ثواب و عقاب عمل بغير فاعل آن عايد مى شود، تا كسى بگويد اين حرف منافات با آن آيات دارد، و لذا در حديث بالا هم امام (عليه السلام ) فرمود (اين حكم حكم ملكوتى است ) كه در طول حكم ظاهرى دنيوى و احكام زندگى اجتماعى آن قرار دارد.
آرى وقتى روز قيامت روز بروز باطن ها و ظهور حق باشد قهرا در آن روز احكام هم ملكوتى خواهد بود، يعنى هر حكمى به موضوع حقيقى خود ملحق شده ، هر چيزى به اصل خود باز مى گردد، همچنانكه فرموده : (و بدا لهم من الله ما لم يكونوا يحتسبون ) و: (لقد كنت فى غفله من هذا فكشفنا عنك غطائك فبصرك اليوم حديد) و نيز: (الحقنا بهم ذريتهم ما التناهم من عملهم من شى ء) و (و ليحملن اثقالهم و اثقالا مع اثقالهم ).
از اينجا وجه اختصاص حكم ملكوتى به روز قيامت با اينكه عالم برزخ هم از ظرفهاى مجازات و جزء ايام الله است نيز معلوم مى شود، زيرا ظاهر كلام خداى تعالى كه مى فرمايد: (قال كم لبثتم فى الارض عدد سنين ، قالوا لبثنا يوما او بعض يوم فسئل العادين ، قال ان لبثتم الا قليلا) و همچنين ظاهر آيه (و يوم تقوم الساعه يقسم المجرمون ما لبثوا غير ساعه كذلك كانوا يوفكون ، و قال الذين اوتوا العلم و الايمان لقد لبثتم فى كتاب الله الى يوم البعث فهذا يوم البعث ) اين است كه عالم برزخ و زمانى كه فاصله بين مرگ و قيامت است تتمه زندگى دنيا و مكث در زمين است ، و در پاره اى از احكام با زندگى دنيوى شركت دارد، و مردم در آن عالم هنوز در راه تصفيه و تكامل به سوى سعادت خالص و يا شقاوت خالص هستند،
و جاى حكم قطعى زمانى است كه مردم تكليف شان يكسره شده يا سعادت خالص و يا شقاوت خالص كسب كرده باشند، و آن خانه آخرت است .
و نيز از اينجا سر اين گفته قرآن و حديث كه : (خداوند جزاى حسنات كفار را در دنيا مى دهد، و در آخرت ميزانى برايشان بر پا نمى كند، و در آنجا جز آتش بهره اى ندارند) معلوم مى شود - دقت فرماييد -.
وجه استشهاد در روايت به آيه : (لائسئل عمّايفعل و هم يسئلون ) براى اينكه نقل حسنات سعداء به اشقياء و
استشهادى كه امام (عليه السلام ) به آيه (لا يسئل عما يفعل و هم يسئلون ) فرمود به منظور تعليل بيان حكم ملكوتى بود.
توضيح اينكه : حقيقت سؤ ال از هر چيزى ، چه فعلى باشد كه از فاعلى سر زده ، و يا حكمى كه از حاكمى صادر شده ، و يا خبرى كه از مخبرى رسيده ، اين است كه فاعل و يا حاكم و يا مخبر، كردار و گفتار خود را با واقع تطبيق نموده ، و نحوه مطابقت آن را با واقع بيان نمايد، و مادامى كه اين معنا را بيان ننموده جاى سؤ ال باقى است . و اما در جايى كه فعل و يا حكم و يا خبر عين واقع و بى نياز از بيان فاعل و يا حاكم و يا مخبر باشد البته سؤ ال معنا نخواهد داشت .
مثلا وقتى سائل از شما مى پرسد چرا اين يتيم را زدى ؟ و يا چرا حكم كردى به اينكه فلان چيز مال زيد است ؟ و يا بپرسد اين كه خبر آوردى زيد ايستاده از كجا گفتى ؟ دست از اين سؤ ال بر نمى دارد و همچنان حق سؤ ال دارد تا شما عمل خود را با واقع و حق تطبيق كنى ، مثلا بگويى من اگر يتيم را زدم منظورم تاءديب او بود، و يا اگر حكم كذايى را دادم براى اين بود كه زيد آن مال را از پدرش ارث برده بود، و يا اگر گفتم زيد ايستاده براى اين بود كه من به چشم خود ديدم كه ايستاده . سؤ ال از اينگونه مطالب كه محتاج به دفاع و تطبيق با حق و واقع است صحيح است . و اما مطالبى كه احتياج به تطبيق ندارد از قبيل جفت بودن عدد چهار و بيشتر بودن عدد ده از عدد پنج و مردن زيد پس از جدا شدن سرش از بدن از آنجايى كه عين واقع و حق است سؤ ال از آن معنا ندارد، و صحيح نيست كسى بپرسد چرا عدد چهار جفت و چرا عدد ده بيشتر از عدد پنج است ؟ و يا چرا فلان علت تامه فلان معلول را به وجود آورد؟ اين معنا كه روشن شد اينك مى گوييم : فعل خداى سبحان عين حق و واقع است و قولش عين موجود خارجى و واقعى است ، فعل و قول او مستند به چيز ديگرى نيست تا سؤ ال از آن به چرا و چطور صحيح باشد، آرى جميع قضاياى حقى كه ما عقايد و افعال خود را بر آن تطبيق مى دهيم و بدين وسيله حقانيت آن را اثبات مى كنيم
همه از موجودات خارجى كه همان فعل خداى سبحان است اخذ شده ، با اين حال چگونه ممكن است فعل خود او محكوم به آن شود؟ نسبتى كه فعل خداوند با آن قضايا دارد نسبت محكوم به حاكم نيست ، بلكه نسبت ملزوم به لازم و متبوع به تابع و منشاء انتزاع به منتزع است - دقت فرماييد -.
به عبارت ديگر فعل خداى تعالى به وسيله اسباب تكوينى تحقق مى يابد، و اسباب تكوينى به منزله آلات و ابزارى هستند كه فعل خدا جز به توسط آنها ظاهر نمى شود، و اگر سائلى از يكى از افعال خدا سؤ ال كند قطعا سؤ الش از علتى است كه برايش مجهول است .
مثلا اگر ديوارى بر سر زيد فرو ريزد و زيد در اين حادثه بميرد سائل مى پرسد چرا خدا اين جوان را از بين برد و چرا به جوانى او و به حال پدر و مادر فقيرش رحم نكرد؟ و اگر در جوابش گفته شود: ديوار بر سرش فرو ريخت ، مى گويد چرا ديوار را خراب كرد، و اگر كسى بگويد باران باريد و بن ديوار سست شد و سنگينى ديوار ديوار را متمايل و ساقط كرد، در جواب نقل كلام به مساءله باريدن ابر مى كند، و همچنين به سؤ ال خود ادامه مى دهد و در هر بار سؤ الش از علتى است كه برايش مجهول است . او از در نادانى براى زيد عمر و حياتى قائل است كه مستند به عللى است كه هيچكدام آنها باعث مرگ ناگهانى او نيست و وقتى با مرگ ناگهانى او مواجه مى شود پيش خود خيال مى كند اين مرگ گزاف و بى جهت بوده ، و لذا لب به سؤ ال و اعتراض مى گشايد، و اگر به علل هر حادثه اى احاطه مى داشت قطعا سؤ ال نمى كرد - در تفسير آيه (لا يسئل عما يفعل ...) در بحث از اعتراضات ابليس مطالبى مناسب با اين بحث گذشت .
اينكه امام (عليه السلام ) در ضمن گفتارش فرمود: (حكم خدا و حكم انبياى اوست ...) معنايش اين است كه قضاى خداى تعالى و قضايى كه انبياى او به اذن او رانده اند، به حسب حقيقت امر و باطن آن است ، نه به حسب ظاهر و مانند احكام ما به اعتماد بر شواهد و امارات .
وجه اختصاص حسنات به ذوات طيبه و اختصاص سيئات به ذوات خبثيه
پس معناى لحوق حسنات و آثار حسنه به ذوات طيبه و لحوق سيئات و آثار آن به ذوات خبيثه ، و از سنخ ظلمت و فساد معلوم گرديد، و همچنين با روشن شدن معناى (لا يسئل عما يفعل و هم يسئلون ) جواب شبهه اى هم كه ممكن است به ذهن خلجان كند معلوم شد.
و آن شبهه اين است كه چرا حسنات و آثار آن تنها از ذواتى صادر شود كه از سنخ نورند، و چرا سيئات و آثار سوء آن اختصاص به ذواتى داده شد كه از سنخ ظلمتند؟ و چرا اثر حسنات نعمت دائم و بهشت جاويد، و ثمره سيئات نقمت و دوزخ شد؟ از بيان قبلى ما جواب اين شبهه نيز داده مى شود، زيرا گفتيم بين حسنات و آثارش و همچنين بين سيئات و آثار سوء آن يك رابطه حقيقى و واقعى برقرار است ، و صرف احكام وضعى و قراردادى نيست .
و اگر در لسان شارع از آن آثار به لسان احكام وضعى و قراردادى و به نظائر تعبيراتى كه ما از تبعات احكام وضعى موجود در ظرف اجتماعمان مى كنيم ، تعبير كرده به منظور تعميم نظام تشريع بوده ، نه از اين جهت كه تبعات و آثار مذكور مانند مجازات ها و پاداش هاى قراردادى نظام هاى دنيوى ، صرف اعتبار و خالى از حقيقت و واقعيت است .
اين معنا كه معلوم شد و بدست آمد كه اختصاص حسنات به ذوات طيبه و سيئات به ذوات خبيثه و همچنين اختصاص بهشت به حسنات و دوزخ به سيئات از جهت روابط تكوينى و خارجى است ، كه بين ذوات اشياء و آثار ذاتى آنها است ، و ذاتيات را نمى توان مورد سؤ ال قرار داد، اينك بخواننده محترم تذكر داده تاءكيد هم مى كنيم كه مبادا از مطالب گذشته ما غفلت ورزيده و خيال كند معناى اختصاص هر اثرى به ذات هم سنخ و متناسبش اين است كه آن ذات در ابراز آن اثر، مستقل به ذات و مستغنى از خداى سبحان است ، چون بطلان اين معنا را ما از بيانات خود قرآن اثبات نموديم ، و اين همان معنايى است كه آيه شريفه (و البلد الطيب يخرج نباته باذن ربه و الذى خبث لا يخرج الا نكدا) به آن اشاره مى كند، و براى اين معنا كه هر ذاتى داراى اقتضايى است مثل آورده است . و اگر مى بينيد كه اقتضاى مزبور را مقيد به قيد (باذن ربه ) كرده ، براى دفع اين توهم است كه ، لزوم ذاتى به معناى استقلال و استغناء از خداى سبحان است ، همچنانكه از رسول خدا (صلى الله عليه و آله و سلم ) هم روايت شده كه در اين باره فرموده اند: (قلم بر سعادت كسى كه ايمان آورده و تقوا پيشه ساخته خشكيده است ). يعنى چنين تقدير شده است .
آيات 53 - 37 سوره اعراف

فمن اظلم ممن افترى على الله كذبا او كذب باياته اولئك ينالهم نصيبهم من الكتب حتى اذا جاءتهم رسلنا يتوفونهم قالوا اين ما كنتم تدعون من دون الله قالوا ضلوا عنا و شهدوا على انفسهم انهم كانوا كفرين (37)
قال ادخلوا فى امم قد خلت من قبلكم من الجن و الانس ‍ فى النار كلما دخلت امه لعنت اختها حتى اذا اداركوا فيها جميعا قالت اخريهم لاوليهم ربنا هولاء اضلونا فاتهم عذابا ضعفا من النار قال لكل ضعف و لكن لا تعلمون (38)
و قالت اوليهم لاخريهم فما كان لكم علينا من فضل فذوقوا العذاب بما كنتم تكسبون (39)
ان الذين كذبوا باياتنا و استكبروا عنها لا تفتح لهم ابوب السماء و لا يدخلون الجنه حتى يلج الجمل فى سم الخياط و كذلك نجزى المجرمين (40)
لهم من جهنم مهاد و من فوقهم غواش و كذلك نجزى الظلمين (41)
و الذين ءامنوا و عملوا الصلحت لا نكلف نفسا الا وسعها اولئك اصحاب الجنه هم فيها خلدون (42)
و نزعنا ما فى صدورهم من غل تجرى من تحتهم الانهر و قالوا الحمد لله الذى هدانا لهذا و ما كنا لنهتدى لو لا ان هدانا الله لقد جاءت رسل ربنا بالحق و نودوا ان تلكم الجنه او رثتموها بما كنتم تعملون (43)
و نادى اصحاب الجنه اصحاب النار ان قد وجدنا ما وعدنا ربنا حقا فهل وجدتم ما وعد ربكم حقا قالوا نعم فاذن مؤ ذن بينهم ان لعنه الله على الظالمين (44) الذين يصدون عن سبيل الله و يبغونها عوجا و هم بالاخره كفرون (45)
و بينهما حجاب و على الاعراف رجال يعرفون كلا بسيميهم و نادوا اصحاب الجنه ان سلام عليكم لم يدخلوها و هم يطمعون (46)
و اذا صرفت ابصارهم تلقاء اصحب النار قالوا ربنا لا تجعلنا مع القوم الظالمين (47)
و نادى اصحاب الاعراف رجالا يعرفونهم بسيميهم قالوا ما اغنى عنكم جمعكم و ما كنتم تستكبرون (48)
اهولاء الذين اقسمتم لا ينالهم الله برحمه ادخلوا الجنه لا خوف عليكم و لا انتم تحزنون (49)
و نادى اصحاب النار اصحاب الجنه ان افيضوا علينا من الماء او مما رزقكم الله قالوا ان الله حرمهما على الكفرين (50)
الذين اتخذوا دينهم لهوا و لعبا و غرتهم الحيوه الدنيا فاليوم ننسيهم كما نسوا لقاء يومهم هذا و ما كانوا باياتنا يجحدون (51)
و لقد جئناهم بكتب فصلناه على علم هدى و رحمه لقوم يومنون (52)
هل ينظرون الا تاويله يوم ياتى تاويله يقول الذين نسوه من قبل قد جاءت رسل ربنا بالحق فهل لنا من شفعاء فيشفعوا لنا او نرد فنعمل غير الذى كنا نعمل قد خسروا انفسهم و ضل عنهم ما كانوا يفترون (53)

ترجمه آيات
كيست ستمگرتر از آن كس كه به دروغ بر خداى تعالى افتراء ببندد؟ و يا آيات او را تكذيب كند؟ نصيب مقررشان به ايشان مى رسد، تا آنكه فرستادگان ما به سويشان رفته بخواهند جانشان را بگيرند از ايشان مى پرسند: كجاست آن چيزهايى كه غير از خدا مى خوانديد؟ گويند آنها را نمى بينيم ، و با اين اعتراف عليه خود گواهى دهند كه كافر بوده اند (37)
(خداى تعالى ) مى فرمايد: با گروه هايى از جن و انس كه پيش از شما در گذشته اند به جهنم وارد شويد، وقتى گروهى وارد شود گروه هم عقيده خويش را لعنت كند، و چون همگى در آنجا مجتمع شوند پيروانشان درباره پيشروانشان گويند: پروردگارا اينان ما را به گمراهى كشيدند، عذاب ايشان را از جهنم دو چندان كن ، گويد همه را (عذاب ) دو چندان است . و ليكن شما نمى دانيد (38)
پيشروانشان به پيروان گويند: پس شما را بر ما برترى نبوده اينك به سزاى اعمالى كه مى كرديد اين عذاب را تحمل كنيد (39)
كسانى كه آيه هاى ما را تكذيب كرده و نسبت به آنها تكبر ورزيدند درهاى آسمان را به رويشان نگشايند و به بهشت وارد نشوند تا طناب كشتى به سوراخ سوزن داخل شود. آرى ، بدكاران را اين چنين سزا مى دهيم (40)
براى ايشان از آتش بسترى و (بجاى روپوش ) بر بالاى آنان پوششهاى آتشينى است ، آرى ستمگران را چنين كيفر مى دهيم (41)
و كسانى كه ايمان آورده و كارهاى شايسته كرده اند، هيچ كس را جز به اندازه تواناييش تكليف نمى كنيم ، آنان اهل بهشتند و همانها در بهشت جاودانند (42)
كينه اى كه در سينه هايشان بود برون كرديم ، و اينك در جايگاهشان جويها روان است . گويند: ستايش خدايى را كه ما را به اين نعمت هدايت كرد، كه اگر خداوند هدايتمان نكرده بود راه نمى يافتيم ، راستى پيامبران پروردگار ما به حق آمده بودند، و ندايشان كنند كه اين بهشت را به پاداش اعمالى كه مى كرديد ميراث برده ايد (43)
اهل بهشت به اهل جهنم بانگ زنند كه ما وعده پروردگار خويش را درست يافتيم آيا شما نيز وعده پروردگارتان را درست يافتيد؟ گويند: آرى ، پس اعلام كننده اى ميان آنان بانگ مى زند كه لعنت خدا بر ستمگران باد (44)
همان كسانى كه سد راه خدا شده آن را منحرف مى خواهند و خود هم به آخرت كافرند (45)
ميان بهشتيان و دوزخيان حائلى است و بر بالاى آن مردمى هستند كه همه خلائق را به سيما و رخسارشان مى شناسند، و اهل بهشت را ندا دهند كه سلام بر شما، اينان به بهشت در نيامده اند اما طمع آن را دارند (46)
و چون ديدگانشان به سوى اهل جهنم بگردد گويند پروردگارا ما را قرين گروه ستمگران مكن (47)
اصحاب اعراف مردمى را كه به سيمايشان مى شناسند ندا دهند و گويند جماعت شما و آن تكبرى كه مى كرديد كارى براى شما نساخت (48)
آيا همين ها بودند كه شما قسم مى خورديد كه رحمت خدا به آنان نمى رسد؟ شما (تحقير شدگان ) به بهشت وارد شويد كه نه بيمى داريد و نه غمگين مى شويد (49 )
و اهل جهنم اهل بهشت را ندا زنند كه از آن آب يا از آن چيزها كه خدا روزيتان كرده براى ما بريزيد. گويند: خداوند آن را بر كافران حرام كرده است (50)
و كافران همانهايند كه دين خويش را سرگرمى و بازيچه گرفته ، و زندگى دنيا فريبشان داد، امروز ايشان را به فراموشى مى سپاريم ، همچنانكه در دنيا ديدار امروزشان را فراموش كرده آيات ما را انكار مى نمودند (51)
كتابى به سوى آنان بياوريم كه شرح آن را از روى علم داده ايم ، كتابى است كه براى آنانكه ايمان بياورند، مايه هدايت و رحمت است (52)
مگر جز تاءويل (آيه هاى ) آن ، انتظارى مى برند، روزى كه تاءويل آن بيايد كسانى كه از پيش آنرا فراموش كردند گويند: فرستادگان پروردگار ما به حق آمده بودند، آيا شفيعانى داريم كه از ما شفاعت كنند؟ و يا ممكن است برگرديم و اعمالى غير آنچه مى كرديم بكنيم ؟ به خويشتن ضرر زدند و از آن خدايان دروغين كه مى خواندند خبرى و اثرى نديدند (53)
بيان آيات
آيه اولى تفريع و استخراج از آخرين خطاب عام (يا بنى آدم ) است ، نظير تفريعاتى كه پس از هر كدام از خطابهاى عام قبلى ذكر شد. و آيات بعدى همه راجع به پيامدهاى دروغ بستن به خدا و عواقب وخيم تكذيب آيات او و همچنين بيان آثارى است كه بر ايمان به خدا و عمل صالح مترتب مى شود، الا دو آيه آخر كه در آن دو به اول كلام برگشت شده و با ذكر مساءله نزول كتاب ، حجت را بر آنان تمام كرده است .
مراد از افترا بر خدا به كذب در آيه (فمن اظلم ممن افترى ...) شرك ورزيدن به خداو انكار توحيد است .

فمن اظلم ممن افترى على الله كذبا او كذب باياته

اين آيه همانطورى كه خاطر نشان ساختيم متفرع بر مضمون آيه قبل است كه جميع بنى نوع آدم را مخاطب قرار داده مى فرمود: ما به وسيله پيغمبران شرايع را به همه شما بنى نوع بشر ابلاغ نموديم . و اينك در اين آيه مى فرمايد: حال كه خداوند دين عمومى خود را به جميع اولاد آدم ابلاغ كرده و آنان را به پاداش كسانى كه به احكام دين شان عمل مى كنند، و كيفر كسانى كه شانه خالى مى كنند خبر داده . پس با اين حال آيا ستمگرتر از كسى كه از عمل به دين استنكاف بورزد يافت مى شود؟ هرگز! كيست ستمگرتر از كسى كه يا به دروغ به خدا افترا مى بندد و يا بجاى پذيرفتن دين توحيد كه انبيا به سوى آن دعوت مى كنند، دين ديگرى به خدا نسبت مى دهد؟ با اينكه خداوند اعلام كرده به اينكه انبيا (عليهم السلام ) واسطه هاى بين او و بين خلق و مبلغين دين اويند.
از اين جا معلوم مى شود كه گر چه افتراى كذب بر خداى تعالى هر بدعتى را چه در اصول باشد و چه در فروع شامل مى شود، الا اينكه مورد آيه خصوص اصول دين و انكار توحيد و شرك ورزيدن به خدا است ، جمله (قالوا اين ما كنتم تدعون من دون الله ) نيز دلالت بر اين اختصاص دارد.

اولئك ينالهم نصيبهم من الكتاب حتى اذا جائتهم رسلنا...

منظور از (كتاب ) قضايى است كه خداوند گذرانيده ، و مقدراتى است كه در مورد عمر، معيشت ، بى نيازى صحت ، مال و اولاد انسان و ساير بهره هاى حياتى او حتمى نموده ، بدليل اينكه آن را مقيد و محدود به آمدن (رسل ) فرموده كه مراد از آن همان فرا رسيدن اجل و مرگ است ، و معلوم است كه با فرا رسيدن مرگ ، زندگى دنيا با همه شؤ ونش خاتمه پيدا مى كند.
و منظور از (نصيب از كتاب سهمى ) است كه هر فردى از مقدرات دارد. و اينكه فرمود: (بهره هر يك از آنان از كتاب به ايشان مى رسد) و حال آنكه به حسب ظاهر انسان به آن بهره ها مى رسد نه آن بهره ها به انسان ، براى اين است كه دلالت كند بر اينكه نصيب هر كس بطور مسلم به او خواهد رسيد، و چيزى كه براى او مقدر نشده مسلما برايش دست نخواهد داد.
بنابراين ، معناى آيه چنين مى شود: كسانى كه با ارتكاب شرك و عبادت بت ها به خداوند دروغ بسته و يا با رد همه احكام دين و يا بعضى از آن آيات او را تكذيب نمودند، بهره شان از كتاب و آنچه كه از خير و شر در حقشان مقدر شده در خلال زندگى دنيويشان به آنان خواهد رسيد، تا آنكه اجلهايشان سر آمده و فرستادگان ما كه همان ملك الموت و ياران اويند بر ايشان نازل شده جانشان را بستانند، آن وقت است كه از ايشان سؤ ال مى شود كجايند آن شركايى كه براى خداوند اتخاذ كرده آنها را شفيع درگاه خدا مى دانستيد؟
در جواب مى گويند: ما نمى بينيم آنها را، يعنى آنها را آن اوصافى كه برايشان قائل بوديم نمى يابيم . آرى ، عليه خود شهادت مى دهند به اينكه در دنيا كافر بوده اند، چون با مشاهده حقيقت امر را مى بينند، و معلومشان مى شود كه غير از خداى سبحان چيزى نيست كه مستقلا داراى نفع يا ضررى باشد، و آن نسبت ها كه به اولياى خود مى دادند همه خطا بوده .
اين آن مطالبى است كه از آيه استفاده مى شود، و در آن جهاتى از بحث هست كه در ذيل آيات ديگرى كه از حيث مضمون شبيه به آنند در سوره (انعام ) و سوره هاى ديگر بحث شده است .

قال ادخلوا فى امم قد خلت من قبلكم من الجن و الانس

اين خطاب از ناحيه خود پروردگار است ، نه ملائكه كه واسطه هاى او در مساءله موت و غير آنند. مخاطبين به اين خطاب به حسب سياق لفظ بعضى از كفارند كه قبل از ايشان امت هايى مانندشان از جن و انس بوده و درگذشته اند، ظاهر سياق چنين است ، و ليكن خطاب در معناى اين است كه فرموده باشد: (داخل شويد در آنچه كه داخل شدند گذشتگان و آيندگان شما، و اگر سياق را آنطور منتظم نمود، براى اين است كه زمينه را براى ذكر مشاجرات اهل دوزخ و اعتراضاتى كه هر تازه واردى به دوزخيان قبل از خود دارد فراهم نمايد، چنانكه مى فرمايد: (ان ذلك لحق تخاصم اهل النار).
اين آيه دلالت دارد بر اينكه از طايفه جن امت هايى هستند كه بر خلاف ابليس - كه تا روز قيامت زنده است - به اجل هاى معين و معلومى مى ميرند.

كلما دخلت امه لعنت اختها

اين يكى از مشاجرات دوزخيان است كه هر كدام كه در آتش داخل مى شوند، كسانى را كه قبل از ايشان وارد شده اند لعنت مى كنند، يعنى مى گويند: از رحمت خدا و از هر چيز ديگرى دور باشى ، كلمه (اخت ) در اينجا به معناى مثل و مانند است .

حتى اذا اداركوا فيها جميعا...

كلمه (اداركوا) در اصل (تداركوا) بوده ، و معنايش رسيدن به يكديگر است ، يعنى تا آنكه همه در آتش جمع شوند.
(قالت اخريهم لاوليهم ) - (اولى ) و (اخرى ) يا به حسب رتبه است ، و منظور از (اولى ) رؤ ساى ضلالت و ائمه كفر است كه پيروان خود را در گمراهى كمك مى كنند، و يا به حسب زمان و مراد اسلاف و پيشينيان است كه براى آيندگان خود فتح باب ضلالت كرده و راه كج را براى آنان هموار مى سازند.
كلمه (ضعف ) - به كسر ضاد و سكون عين - تكرار كننده هر چيزى را گويند، مانند عدد دو كه تكرار كننده عدد يك است و عدد چهار كه تكرار كننده عدد دو است ، و گاهى آن را تنها به يك چيز سنجيده ، مثلا مى گويند عدد دو ضعف عدد يك و عدد چهار دو ضعف آن است . و گاهى هم آن را به معناى چيزى مى دانند كه به انضمام چيز ديگرى باعث تكرار شود، مانند واحد كه به انضمام واحدى ديگر عدد يك را تكرار مى كنند، و به اين اعتبار عدد يك را (ضعف ) و عدد دو را (ضعفان ) مى خوانند، و همچنين عدد دو را كه زوج است (زوجين ) مى گويند. در قرآن كريم هم اين دو اعتبار به كار رفته ، در آيه مورد بحث عذاب دو چندان را (ضعف )، و در آيه (ضعفين من العذاب ) آن را (ضعفين ) خوانده .
مشاجره و گفتگوى دوزخيان با يكديگر
در جمله (قالت اخريهم لاوليهم ربنا هولاء اضلونا...) يك نوع التفات لطيفى بكار رفته ، و آن اينكه در حين مخاطبه و مشاجره با يكديگر، خداى تعالى را مخاطب قرار داده و به يكديگر نفرين كردند، و اين التفات هم كار اشاره به ملزوم و افاده ملازمه را كرده و هم باعث ايجاز كه نكته ادبى ديگرى است گرديده و در نتيجه از نقل دو محاوره و گفتگو، به نقل يكى اكتفا شده است ، چون تقدير كلام اين است كه : طبقه بعدى نخست به قبلى ها گفتند شما از ما ظالم تريد، براى اينكه هم خودتان گمراه بوديد و هم ما را گمراه كرديد، لذا اميدواريم خداوند عذاب آتش شما را دو برابر كند - آنگاه رو به درگاه خدا آورده و عرض كردند: (پروردگارا اينان ما را گمراه ساختند، پس عذابشان را دو چندان كن .
خداوند هم در جوابشان فرمود: عذاب هر دوى شما دو چندان است و ليكن نمى فهميد. آنگاه طبقه قبلى در جوابشان گفتند: شما از جهت خفيف بودن عذاب فضيلتى بر ما نداريد...).
بنابراين ، معناى آيه چنين مى شود: (حتى اذا اداركوا) تا آنكه طبقه قبلى و بعدى با هم جمع شدند (فيها) در دوزخ و مشاجره را به راه انداختند و (قالت اخريهم ) و گفتند طبقه بعدى كه يا به حسب مرتبه و يا به حسب زمان تابع طبقه قبلى بودند (لاوليهم ) به طبقه قبليشان - يعنى نياكان و پدرانى كه قبل از آنان مى زيسته و طريق ضلالت را براى آنان هموار كرده بودند، و يا رؤ سا و پيشوايان خود - شما ما را گمراه كرديد پس خداوند عذابتان را از عذاب ما شديدتر كند، آنگاه به درگاه خدا روى آورده و گفتند: (ربنا هولاء اضلونا فاتهم عذابا ضعفا من النار) خدايا عذاب ايشان را دو برابر عذاب ما كن ، چون هم خود گمراه بودند و هم باعث گمراهى ما شدند. (قال ) خداى تعالى فرمود: (لكل ) عذاب براى اولى و آخرى هر دو (ضعف ) است اما براى اولى ، به جهت اين كه هم خودشان گمراه بودند و هم ديگران را در گمراهى اعانت كردند، و اما براى شما، از اين جهت كه هم خودتان گمراه بوديد و هم در اين گمراهى به گمراه كردن آنان كمك كرديد و حرفه ايشان را پذيرفته و دعوتشان را اجابت كرديد، و با پيوستن به آنان باعث سياهى لشكرشان شديد، (و لكن لا تعلمون ) نمى فهميد و نمى توانيد بفهميد، چون فهميدن مقدار عذاب فرع علم و ادراك است ، و عذاب خود شما، شما را چنان احاطه كرده كه نمى توانيد نسبت به مقدار عذاب آنان علم پيدا كنيد، تنها از دور مى بينيد كه آنان نيز در آتشند، و لذا خيال مى كنيد كه عذاب آنان مثل عذاب شما است ، آنان نيز همين خيال را مى كنند و حال آنكه چنين نيست ، هم عذاب آنان ضعف است ، و هم عذاب شما.
بايد دانست كه اين خطاب الهى خطابى است از در قهر، تا هر دو طايفه با شنيدن آن ذليل تر و معذب تر شوند، لذا بنا به حكايت قرآن طبقه قبلى پس از شنيدن جوابى كه خداوند به نفرين طبقه بعدى داد (قالت اوليهم لاخريهم ) گفتند: ( فما كان لكم علينا من فضل ) كار شما بهتر از ما و عذابتان خفيف تر از عذاب ما نيست (فذوقوا العذاب بما كنتم تكسبون ) بچشيد عذاب را به كيفر گناهانى كه در دنيا كرديد.

ان الذين كذبوا باياتنا و استكبروا عنها لا تفتح لهم ...

كلمه (سم ) به معناى سوراخ و جمع آن (سموم ) است ، و كلمه (خياط) مانند (مخيط) به معناى سوزن است .
نفيى كه خداوند از فتح درهاى آسمان كرده با قطع نظر از جمله (و لا يدخلون الجنه ) كه دنبال آن ذكر شده مطلق است ، هم شامل فتح آن براى ورود و صعود ادعيه و اعمال آنان مى شود، و هم شامل فتح آن براى صعود ارواحشان ، الا اينكه جمله مزبور قرينه است بر اينكه مقصود از نگشودن درهاى آسمان تنها براى ورودشان به بهشت است ، چون از ظاهر اين آيه و همچنين آيه (و فى السماء رزقكم و ما توعدون ) بر مى آيد كه بهشت در آسمان است .
( حتى يلج الجمل فى سم الخياط) در اين جمله ورودشان به بهشت تعليق بر محال شده ، و اين تعليق بر محال كنايه است از اينكه چنين چيزى محقق نخواهد شد، و بايد براى هميشه از آن ماءيوس باشند، همچنانكه گفته مى شود (من اين كار را نمى كنم مگر بعد از آنكه كلاغ سفيد شود، و يا موش تخم بگذارد) در آيه مورد بحث اين معنا را به كنايه فهمانده ، چنانكه در آيه (و ما هم بخارجين من النار) تصريح نموده . مطلب ديگرى كه تذكرش لازم باشد در آيه نيست ، جز اينكه اين آيه به منزله تعليل مضمون آيه قبلى است .

لهم من جهنم مهاد و من فوقهم غواش ...

(جهنم ) اسمى است از اسماى آتش آخرت . بعضى گفته اند اين لفظ از قول عرب كه به چاه بسيار عميق (جهنام ) مى گويد اخذ شده . بعضى ديگر گفته اند كه اين كلمه لغتى است فارسى كه در زبان عربى شايع شده است . (مهاد) بسترى است گستردنى ، گهواره اطفال را هم از اين جهت مهد مى گويند. (غواشى ) جمع (غاشيه ) و به معناى ساتر و هر چيز پوشاننده است ، روپوش ‍ زين را هم از اين جهت (غاشيه السرج ) گويند.
اين جمله مى فهماند كه عذاب به اهل دوزخ از پايين و بالا احاطه دارد.

و الذين آمنوا و عملوا الصالحات لا نكلف نفسا الا وسعها...

اين آيه و آيه بعدش مقدمه حال مؤ من و كافر را بيان مى كند تا زمينه را براى آيه (و نادى اصحاب الجنه اصحاب النار...) فراهم سازد.
جمله : (لاتكلّف نفسا الّا وسعها) مفيد رفع نگرانى از عدم قدرت بر انجام دادن جميعاعمال صالح است .
 جمله (لانكلف نفسا الا وسعها) براى تقويت دلهاى مؤ منين و اميدوار ساختن آنان است ، چون قبلا ايمان را مقيد به عمل صالح كرده بود، و معلوم است كمتر كسى از مؤ منين موفق مى شود جميع اعمال صالح را انجام داده و به مقتضاى كلمه (الصالحات ) كه جمع با الف و لام و مفيد استغراق است هيچ يك از اعمال صالح را ترك نكند، و اين خود باعث نوميدى بيشتر مؤ منين است ،
لذا در جمله مورد بحث بخاطر رفع اين نگرانى مى فرمايد: تكليف هر كس به قدر وسع و استطاعت او است ، پس هر كس اعمال صالح به قدر طاقت خود انجام دهد ولو خود را به مشقت هم نيندازد باز از اهل اين آيه و از اصحاب بهشت جاودان خواهد بود.
معناى (غل ) و اشاره به اينكه غل از بزرگترين ناملايمات است .

و نزعنا ما فى صدورهم من غل تجرى من تحتهم الانهار

(غل ) به معناى كينه و عداوت و خشم درونى است ، در ماده اين كلمه معناى توسط به لطف و حيله خوابيده ، يكى از مشتقات آن كلمه (غلاله ) است كه به معناى لباسى است كه بين شعار و دثار پوشيده مى شود.
(غل ) از بزرگترين ناملايماتى است كه آدمى را مكدر مى سازد، چون هيچ كسى نيست كه از آميزش و دوستى با ديگران بى نياز باشد، و دوستى با اشخاص تا زمانى قابل دوام است كه از يكديگر حركاتى كه موافق طبع نيست نبينند، چون اگر حركات و توقعات طرف مطابق ميل نباشد الفت به خشم مبدل شده و همين خشم بر او عيش را ناگوار مى سازد، روى اين حساب اگر خداى تعالى انسان را طورى كند كه هر چه هم از ديگران حركات ناملايم ببيند سينه اش تنگى نكند در حقيقت بزرگترين نعمت را به انسان ارزانى داشته است .
جمله (تجرى من تحتهم الانهار) كنايه است از اينكه صاحبان ايمان و عمل صالح در آخرت در قصرهاى رفيع و عالى بسر مى برند.

و قالوا الحمد لله الذى هدانا لهذا و ما كنا لنهتدى لولا ان هدانا الله لقد جاءت رسل ربنا بالحق

اينكه نسبت حمد را به آنان داده دلالت دارد بر اينكه آنان را خالص براى خود كرده ، يعنى كارشان را به جايى رسانيده كه هيچ اعتقاد باطل و همچنين هيچ عمل زشت و باطلى ندارند، همچنانكه در سوره (واقعه ) درباره آنان فرموده : (لا يسمعون فيها لغوا و لا تاثيما الا قيلا سلاما سلاما) بنابراين ، تنها چنين كسانى هستند كه مى توانند خدا را آن طور كه بايد و شايد توصيف و تحميد كنند، و توصيف خداى تعالى امر مبتذلى نيست كه هر كسى از عهده آن بر آيد، همچنانكه خود فرموده : (سبحان الله عما يصفون الا عباد الله المخلصين ). ما راجع به معناى حمد خداى تعالى و خصوصيات آن در تفسير سوره حمد بحث كرده ايم .
اينكه گفتند: (هدانا لهذا و ما كنا لنهتدى لولا ان هدانا الله ) اشاره است به اينكه هدايت كار خداى تعالى است ، و انسان هيچ قدرت و اختيارى درباره آن ندارد. جمله (لقد جاءت رسل ربنا بالحق ) اعتراف به حقيقت داشتن وعده هايى است كه خداوند به وسيله انبياى خود داده ، و اين اعتراف و همچنين ساير اعترافاتى كه در روز قيامت از طرف مصدر عظمت و كبريايى از مؤ من و كافر گرفته مى شود خود ظهورى است براى قهاريت خداى تعالى و تماميت ربوبيت او، و اين اعتراف از ناحيه اهل بهشت شكر و از ناحيه دوزخيان اقرار به تماميت حجت پروردگار است ، شايد به نظر ساده بعضى ها اعتراف دسته اول امرى پيش پا افتاده و مبتذل آيد، و ليكن چنين نيست ، اگر خداوند به ما توفيق دهد در ذيل اين آيات بحثى مختصر درباره آن ايراد نموده اثبات خواهيم كرد كه اين اعتراف يكى از حقايق عالى قرآن و بسيار قابل اهميت است .

و نودوا ان تلكم الجنه اورثتموها بما كنتم تعملون

اسم اشاره (تلكم ) كه مخصوص اشاره به دور است در اينجا رفعت قدر و علو شان بهشت را مى رساند نه دورى آن را، زيرا از ظاهر سياق به طورى كه ديگران هم گفته اند چنين بر مى آيد كه اين ندا وقتى به آنان مى شود كه خود در بهشت منزل گرفته اند، و با اين حال اشاره براى افاده دورى مسافت نخواهد بود.
توضيحى در مورد تعبير به اينكه مؤ منين بهشت را به ارث مى برند.
در اينجا سؤ الى پيش مى آيد و آن اينكه چرا اين آيه بهشت را در مقابل اعمال صالحشان ارث آنان قرار داده ؟ و حال آنكه معناى ارث تملك مال و يا هر چيز قابل انتفاعى است از كسى كه قبلا او مالك بوده و با زوال ، ملك او به ديگرى منتقل شده ، مانند فرزند كه از پدر ارث مى برد يعنى پدر مى ميرد و مالى باقى مى گذارد و فرزند آن را ارث مى برد، و يا انبيا كه از دنيا مى روند و علم را براى بازماندگان و ورثه خود يعنى علما به ارث باقى مى گذارند و يا مردم مى ميرند و زمين و آنچه را كه در آن است براى مالك اصليش ‍ خداى تعالى به ارث باقى مى گذارند. در همه اين موارد معناى انتقال از غير در كلمه ارث نهفته است . جواب اين سؤ ال اين است كه در آيه مورد بحث نيز مى توان اين معنا را اعتبار كرد، براى اينكه خداى تعالى بهشت را آفريد تا تمامى بندگانش با سرمايه عمل صالح آن را بدست آورند، ولى كفار با ارتكاب شرك و معاصى ، خود را از آن محروم ساختند در نتيجه بهشت به ارث مؤ منين در آمد، پس ‍ در حقيقت مؤ منين با عمل صالح خود آن را از ديگران ارث برده اند چنانكه مى فرمايد: (اولئك هم الوارثون الذين يرثون الفردوس ) و از قول اهل جنت مى فرمايد: (الحمد لله الذى صدقنا وعده و اورثنا الارض نتبوء من الجنه حيث نشاء).
راغب در مفردات درباره معناى آيه مورد بحث وارث بهشت گفته است : (ارث ) و (وراثت ) به معناى انتقال قهرى و بدون معامله دسترنج كسى است به غير، و به همين جهت مالى را كه از ميت به وارثش منتقل مى شود (ميراث ) - با قلب واو بالف - و (تراث ) - با قلب واو به تاء - گويند، مانند آيه (و تاكلون التراث ) و روايت (اثبتوا على مشاعركم فانكم على ارث ابيكم ) و قول شاعر:
فتنظر فى صحف كالرباط فيهن ارث كتاب محى
كه در آن (ارث ) به معناى اصل و بقيه آمده است . راغفب اضافه كرده كه اين كلمه به معناى منافعى كه در تحصيلش رنج و زحمتى تحمل نشده نيز آمده ، و در آيه (تلك الجنه التى اورثتموها) و آيه (اولئك هم الوارثون الذين يرثون ) به معناى نعمت گوارا است ، و منظور از ارث در آيه (و يرث من آل يعقوب ) نبوت و فضيلت است ، نه مال دنيا، چون مال دنيا در نظر انبيا (عليهم السلام ) ارزش آن را ندارد كه دل بر او ببندند و به آن افتخار كنند، كمتر كسى از انبيا در صدد تحصيل مال بر آمده ، همچنانكه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: (كسى از ما گروه انبيا ارث نمى برد و آنچه از خود باقى گذاريم صدقه است ) يعنى آنچه از ما بماند علم است كه صدقه اى است مشترك ميان همه امت . و نيز فرموده (علما ورثه انبيايند) كه از آنان علم و فضيلت را به ارث مى برند.
و اگر لفظ ارث را به كار برده براى اين است كه اين علم و فضيلت را بدون ثمن و منتى بدست مى آورند. و نيز به على (رضى الله عنه ) فرمود: (تو اى على ! برادر و وارث منى ) پرسيد از تو چه چيز ارث مى برم ؟ فرمود (همان چيزى كه من از انبياى قبل از خودم ارث بردم ، تو نيز از من كتاب خدا و سنت مرا ارث مى برى ) و اگر خداى تعالى در قرآن كريم خود را وارث خوانده براى اين است كه بازگشت جميع موجودات به سوى اوست .
خواننده محترم با مقايسه آنچه كه ما گفتيم با آنچه وى درباره معانى اين كلمه گفته به خوبى مى فهمد كه بيان ما روشن تر است ، زيرا معانيى كه او براى اين كلمه كرده به يك اصل واحدى بر نمى گردد.

و نادى اصحاب الجنه اصحاب النار...

اين آيه شريفه كلامى را كه بهشتيان با دوزخيان دارند حكايت مى كند، و كلام مزبور، هم اقرار گيرى از دوزخيان است و هم استهزايى است كه بهشتيان از دوزخيان مى كنند، و اين نوع مسخره كردن لغو و باطل نيست تا صدورش از اهل بهشت معقول نباشد، چون سخريه وقتى باطل است كه از آن هيچ غرض صحيحى منظور نباشد مانند استهزاى حق . اما اگر منظور معارضه به مثل و يا غرض حق ديگرى باشد البته لغو نخواهد بود، همچنانكه در آيه (و يصنع الفلك و كلما مر عليه ملا من قومه سخروا منه قال ان تسخروا منافانا نسخر منكم كما تسخرون ) و آيه (ان الذين اجرموا كانوا من الذين آمنوا يضحكون ، و اذا مروا بهم يتغامزون ... فاليوم الذين آمنوا من الكفار يضحكون ) سخريه دو قسم آمده يكى حق و يكى باطل .
وجه اختلاف تعبير در (وعدنا ربنا) و (وعد ربكم ) در آيه شريفه
و اما اينكه چرا اهل بهشت نسبت به وعده اى كه خداوند به دوزخيان داده گفتند: (ما وعد ربكم ) و مفعول را كه همان دوزخيانند ذكر نكردند، و نسبت به وعده اى كه به خود آنان داده گفتند: (ما وعدنا ربنا) و مفعول (نا) را ذكر كردند؟ شايد براى اين بوده كه دلالت كند بر تشريف و احترام ، وگرنه (ما وعدنا الله ) نيز ظاهر در جميع وعده هايى است كه خداوند به جميع مردم داده چه وعده ثواب و چه وعده عقاب .
ممكن هم هست بگوييم اختلافى كه متعلق اعتراف مؤ منين با متعلق انكار كفار داشته باعث اين اختلاف تعبير شده ، توضيح اينكه مؤ منين جميع جزئيات و خصوصياتى را كه خداوند از امر معاد براى آنان بيان كرده اثبات مى كردند، و كفار اصل معاد را كه مؤ من و كافر در آن مشتركند انكار مى نمودند، به شهادت اينكه هر جا خداوند درباره معاد عليه كفار احتجاج فرموده به جزئيات آن نپرداخته ، مثلا فرموده : (و لو ترى اذوقفوا على ربهم قال اليس هذا بالحق قالوا بلى و ربنا) و نيز فرموده : (و يوم يعرض الذين كفروا على النار اليس هذا بالحق قالوا بلى و ربنا)
از همين جهت مؤ منين در مقام اعتراف گفته اند: (ان قد وجدنا ما وعدنا ربنا حقا) و بدين وسيله به حقيت جميع خصوصيات و جزئياتى كه خداوند به زبان انبياى كرامش براى آنان از امر معاد بيان كرده اعتراف نموده اند، و ليكن در سؤ ال از كفار اسمى از خصوصيات معاد و جزئيات عذابش نبرده و درباره اصل آن پرسيده اند: (فهل وجدتم ما وعد ربكم حقا آيا وعده پروردگارتان را حق يافتيد؟) و نگفتند: (فهل وجدتم ما وعدكم ربكم حقا آيا وعده هايى را كه پروردگارتان به شما داده بود حق يافتيد؟) براى اينكه وعده هايى كه خداوند فقط به كفار داده همان خصوصيات عذاب قيامت است نه اصل قيامت ، چون اصل قيامت وعده اى است كه هم به كفار داده و هم به مؤ منين .
به همين بيان اشكالى هم كه بعضى ها به آيه كرده اند جواب داده مى شود، و آن اشكال اين است كه : بنا بر آنچه كه در علم كلام به ثبوت رسيده وفاى به وعده پاداش واجب است ، نه وفاى به وعده عذاب و كيفر، و با اين حال چرا اين آيه از كفار اعتراف مى گيرد به اينكه آنچه كه در دنيا درباره عقاب و كيفر آخرت وعده داده بود حق بوده ؟ اين وقتى صحيح است كه تحقق دادن به آن وعيدها مانند وفاى به وعده خير، لازم باشد و حال آنكه لازم نيست ؟
در جواب مى گوييم فرق است بين عقاب هاى خصوصى و بين اصل عقاب ، آن عقابى كه علماى كلام گفته اند تنجيزش واجب نيست ، عقاب هاى خصوصى است كه چون حق خداى تعالى است مى تواند صرفنظر كند، بخلاف ثواب كه حق عامل به عمل صالح است و ابطالش روا نيست و اما اصل عقاب بر گناه و ابطال اساس مجازات بر نافرمانى هيچ متكلمى نمى تواند آن را تجويز كند، زيرا مستلزم ابطال اصل تشريع اديان و اخلال به نظام عام بشرى است .
برخى در توجيه فرق بين (وعدنا ربنا) و بين (وعد ربكم ) گفته اند: منظور از وعده ، در (وعدنا) وعده هايى است كه خداوند فقط به متقين داده ، و منظور از آن در (وعد ربكم ) عموم وعده ها و ثواب و عقاب هايى است كه به مؤ منين و كفار داده ، و معلوم است كه همه اين وعده ها مخصوص كفار نيست تا گفته شود: (وعدكم ربكم ).
اشكال اين توجيه اين است كه گر چه براى اصل فرق وجه صحيحى است ، و ليكن سؤ ال سائل و مستشكل را قطع نمى كند، زيرا سائل و آنكسى كه اشكال مى كرد دوباره مى پرسد: چرا اصحاب جنت وقتى اعتراف خودشان را به زبان مى آورند اكتفا مى كنند به اعتراف به حقانيت ثوابهايى كه مخصوص خودشان است ، و اما وقتى مى خواهند از كفار اقرار بگيرند از ثواب و عقاب هر دو سؤ ال مى كنند؟
بعضى ديگر در توجيه فرق بين اين دو تعبير گفته اند: منظور از (ما وعد ربكم ) هم همان وعده هايى است كه خداوند به مؤ منين اهل بهشت داده ، چون اهل جهنم همانطورى كه آتش خود را مى بينند، بهشت اهل ايمان را نيز مى بينند اين وجه در سخافت و بطلان به حدى است كه احتياجى به ابطال ندارد.
(فاذن مؤ ذن بينهم ان لعنه الله على الظالمين ) - اين جمله فرعى است كه بر تحقق اعتراف آن دو طايفه بر حقانيت وعده هاى خداى سبحان متفرع شده ، و مقصود از (اذان ) اعلامى است كه به هر دو طايفه شده ، براى اينكه مى فرمايد: (بينهم ). و منظور از (لعنت ) راندن و دور كردن ستمكاران است از رحمت الهى ، و اين ظالمين با آيه (الذين يصدون عن سبيل الله و يبغونها عوجا و هم بالاخره هم كافرون ) تفسير شده ، پس (ظالمين ) عبارتند از كفار و منكرين آخرت و معاندين حق كه همواره راه خدا را ناهموار و منحرف مى خواهند، و ديگران را نيز از سلوك آن باز داشته منصرف مى سازند. و اين وصف شامل منكرين صانع و بى دينان هم مى شود، براى اينكه خداى سبحان در كتاب مجيدش مكرر فرموده كه دين او و راهى كه بندگان را به آن هدايت مى كند همان راه انسانيتى است كه فطرت خود انسان به آن دعوت مى كند، و جز آن دين و راهى نيست .


پس راهى كه انسان در زندگى خود مى پيمايد همانا راه خدا و دين الهى است ، ليكن اگر آن را مطابق آنچه فطرت به سوى آن دعوت مى كند و سعادتش نيز در آن است سلوك كرد همان صراط مستقيم و اسلام است ، كه راه راست و دين پسنديده خدا مى باشد و اگر آن را مطابق فطرت سلوك نكرد خواه در خلال آن ايمانى به خدا و عبادت معبودى باشد، مانند دين هاى باطل و خواه خضوع و عبادتى در آن نباشد، مانند ماديت ، در هر حال همان راه خدا است كه كج گرفته شده و اسلامى است كه تحريف شده و نعمت خدا است كه كفران شده - دقت فرماييد -.
اشاره به نفوذ حكم و امر انسان در قيامت
خداى تعالى در اين آيه تصريح نفرموده به اينكه اين مؤ ذن و منادى از جنس بشر است و يا از جن است و يا از ملائكه ، و ليكن از تدبر در كلام مجيدش چنين بر مى آيد كه اين مؤ ذن از جنس بشر باشد، نه جن و نه ملك . اما جن ، براى اينكه در سرتاسر كلام خداى تعالى هيچ كجا ديده نمى شود كه جن از طرف او متصدى امرى از امور آخرتى انسان شده باشد، پس احتمال اينكه مؤ ذن مزبور از طايفه جن باشد احتمال بى وجهى است . و اما ملائكه ، اين طايفه گر چه واسطه هاى امر خدا و حاملين اراده او هستند، و انفاذ اوامر او به دست ايشان است ، و اجراى قضا و قدر او در مخلوقات محول به ايشان ، و قرآن كريم هم درباره نفوذ تصرفات آنان در مساءله مرگ و بهشت و دوزخ تصريحاتى دارد، از آن جمله مثلا به ستمكاران مى گويند: (اخرجوا انفسكم ...) و به اهل بهشت مى گويند: (سلام عليكم ادخلوا الجنه ...) و مالك دوزخ به دوزخيان مى گويد: (انكم ماكثون ...) و امثال اينها، الا اينكه درباره محشر كه معركه بعث و سؤ ال و تطاير كتب و وزن و حساب و جاى حكم فصل است هيچ تصرف و امر و نهيى را براى ملائكه و هيچ موجود ديگرى اثبات نكرده ، جز انسان كه در ذيل آيات مورد بحث از او چنين حكايت مى كند: (و نادوا اصحاب الجنه ان سلام عليكم ). و نيز از اصحاب اعراف حكايت مى كند كه به يك دسته از مؤ منين مى گويند: (ادخلوا الجنه لا خوف عليكم و لا انتم تحزنون ) و اين خود نفوذ حكم و امر انسان را در قيامت مى رساند، و همچنين درباره اوصاف روز قيامت مى فرمايد: (قال الذين اوتوا العلم ان الخزى اليوم و السوء على الكافرين ) و نيز مى فرمايد: (و قال الذين اوتوا العلم و الايمان لقد لبثتم فى كتاب الله الى يوم البعث فهذا يوم البعث و لكنكم كنتم لا تعلمون ).
اين آيات و همچنين آيات راجع به شفاعت و شهادت انسان قرائنى است كه احتمال انسان بودن مؤ ذن مزبور را در ذهن تقويت مى كند، در بحث روايتى آينده نيز رواياتى خواهد آمد كه اين معنا را تاءييد مى كند.

و بينهما حجاب و على الاعراف رجال يعرفون كلا بسيماهم

معناى (اعراف ) و مراد از آن در آيه شريفه
معناى (حجاب ) روشن است ، و آن ساترى است كه بين دو چيز حائل شود، و (اعراف ) به معناى قسمت هاى بالاى حجاب و تل هاى شنى و (عرف ) به معنى يال اسب و تاج خروس و قسمت بالاى هر چيزى است . معلوم مى شود كه اين كلمه به هر معنا كه استعمال شود، معناى علو و بلندى در آن هست . و از اينكه حجاب را قبل از اعراف ذكر كرده و همچنين از اينكه فرموده : اهل اعراف مشرف بر جميع مردم از بهشتيان و دوزخيانند، معلوم مى شود كه منظور از اعراف قسمت هاى بالاى حجابى است كه حائل بين دوزخ و بهشت است ، بطورى كه اعرافيان در آنجا، هم دوزخيان را مى بينند و هم بهشتيان را.
(سيما) به معناى علامت است ، راغب در مفردات مى گويد: (سيما)و (سيميا) به معناى علامت است ، همچنانكه شاعر گفته (له سيمياء لا تشق على البصر) و در قرآن مى فرمايد: (سيماهم فى وجوههم ). بنابراين ، معناى (سومته ) (اعلمته ) و معناى (مسومين ) (معلمين ) است .
دقت در اين آيه و آيات بعديش اين معنا را بدست مى دهد كه حجاب مزبور بين دوزخيان و اهل بهشت قرار دارد، و مرجع ضميرى كه در (بينهما) است همان اهل دوزخ و بهشت است . از آيه (يوم يقول المنافقون و المنافقات للذين آمنوا انظرونا نقتبس من نوركم قيل ارجعوا وراءكم فالتمسوا نورا فضرب بينهم بسور له باب باطنه فيه الرحمه و ظاهره من قبله العذاب ) هم كه درباره محاوره و گفتگوى مؤ منين با منافقين است اين معنا استفاده مى شود، و اين حجاب از اين جهت حجاب خوانده شده كه حائلى است بين دو طايفه اهل دوزخ و بهشت ، نه از اين جهت كه مانند حجاب هاى دنيا پارچه اى باشد كه از نخ بافته شده و در بين بهشت و جهنم آويزان شده باشد.
بنابراين معناى آيه اين مى شود كه : در قسمت هاى بالاى حجاب رجالى هستند كه بر هر دو طرف مشرفند، چون در محل مرتفعى قرار دارند، مردانى هستند كه اهل جهنم و بهشت را به قيافه و علامت هايشان مى شناسند.
رجال اعراف از طايفه جن يا ملك نيستند
و اين سياق بدون ترديد اين معنا را افاده ميكند كه رجال اعراف منحاز و متمايز از دو طايفه نامبرده هستند، و خلاصه اينكه نه از اهل بهشتند و نه از اهل دوزخ . حال يا از اين جهت است كه اصلا انسان نيستند، و يا از اين جهت است كه از حيث سؤ ال و جواب و ساير شؤ ون و خصوصيات قيامت از آن دو طايفه بيرونند. و در حقيقت اهل محشر سه طايفه هستند: دوزخيان ، اهل بهشت و اهل اعراف ، همچنانكه در دنيا هم به سه طايفه تقسيم مى شدند: مؤ منين ، كفار و مستضعفين ، يعنى كسانى كه از جهت ضعف عقل حجت بر ايشان تمام نيست مانند برخى از زنان و اطفال و پيران ناتوان و ديوانگان و سفهاء و امثال آنان . و يا از اين جهت است كه مقام و مرتبه آنان مافوق مقام اين دو طايفه است ، پس در اصحاب اعراف سه احتمال هست :
اما احتمال اول كه انسان نباشند، و از يكى از دو طايفه جن و ملك بوده باشند، احتمالى است كه نمى توان به آن اعتناء نمود، زيرا اطلاق لفظ رجال شامل ملك نمى شود، چون اين دو طايفه متصف به رجوليت و انوثيت نمى گردند. اگر چه گاهى به شكل مردانى ظاهر شوند، و ليكن صرف تمثل به صورت انسان مصحح اطلاق نيست ، علاوه بر اينكه دليل معتبرى هم بر اين معنا نداريم .
ناگفته نگذاريم كه تعبير به (رجال ) آنهم بطور نكره و بدون الف و لام به حسب عرف لغت دلالت بر احترام و اعتنا به شان اشخاصى كه مقصود از آن هستند دارد، چون عادتا كلمه (رجل ) دلالت بر انسان قوى در اراده و تعقل دارد، همچنانكه در امثال آيات : (رجال لا تلهيهم تجاره و لا بيع عن ذكر الله ) و (فيه رجال يحبون ان يتطهروا) و (رجال صدقوا ما عاهدوا الله عليه ) و (و ما ارسلنا من قبلك الا رجالا نوحى اليهم ) و حتى در مثل آيه (ما لنا لا نرى رجالا كنا نعدهم من الاشرار) و آيه (و انه كان رجال من الانس يعوذون برجال من الجن ) اين معنا بخوبى مشاهده مى شود. پس منظور از (رجال ) افرادى هستند كه در انسانيت خود در سر حد كمال مى باشند، و اگر در ميان آنان افرادى از زنان فرض شود از باب تغليب ، لفظ رجال در مورد مجموع ايشان به كار مى رود.
مراد از رجال اعراف ، مستضعفين نيستند
اما مستضعفين ، چون مزيت قابل اعتنايى ندارند، و غالبا از جنس زنان و يا اطفال و يا مردان ديوانه و خرف هستند، لذا نمى توانيم مراد از (رجال يعرفون ) را چنين كسانى بدانيم زيرا اگر مراد چنين كسانى بود نمى فرمود: (رجال يعرفون ) بلكه مى فرمود: (قوم يعرفون ) يا (طائفه يعرفون ) و يا (اناس يعرفون ) و يا تعبيرات ديگرى كه از قرآن كريم معهود است ، مانند: (لم تعظون قوما الله مهلكهم او معذبهم ) و (انهم اناس يتطهرون ) و (فامنت طائفه من بنى اسرائيل و كفرت طائفه ).
علاوه بر اينكه اوصافى كه خداى تعالى در آيات بعد براى رجال مزبور ذكر مى كند و تذكراتى كه به آنان مى دهد امورى است كه جز به اهل منزلت و مقربين درگاه خدا نمى تواند قائم باشد تا چه رسد به اينكه مردم متوسط و مستضعفين را هم شامل شود.
خلاصه كلام اينكه از چند جهت نمى توان گفت مراد از رجال اعراف مردم مستضعفند:
يكى اينكه اين رجال در محلى قرار دارند به نام اعراف ، و در مقامى هستند كه از خصوصياتى كه در سيماى فرد فرد اهل محشر است به جميع امتيازات نفسانى و تفاصيل اعمال آنان پى مى برند و حتى اهل دوزخ و بهشت را پس از رفتن به دوزخ و بهشت نيز مى بينند، و اين مقام بدون شك مقام و منزلت رفيعى است مخصوص آنان ، نه دوزخيان داراى چنان خصوصيتى هستند و نه اهل بهشت ، به شهادت اينكه قرآن كريم از زبان اهل دوزخ مى فرمايد: (ما لنا لا نرى رجالا كنا نعدهم من الاشرار) و نيز مى فرمايد: (ربنا ارنا الذين اضلانا من الجن و الانس نجعلهما تحت اقدامنا ليكونا من الاسفلين ) و نيز مى فرمايد: (لكل امرء منهم يومئذ شان يغنيه ).
معناى (سيما) اين نيست كه در قيامت اهل بهشت را به علامتى و اهل دوزخ را به علامتى ديگر از قبيل رو سفيدى و رو سياهى نشان كرده باشند تا هر كس بتواند از آن علامت پى به بهشتى بودن و يا دوزخى بودن اشخاص ببرد،
چون از آيه (و نادى اصحاب الاعراف رجالا يعرفونهم بسيماهم قالوا ما اغنى عنكم جمعكم و ما كنتم تستكبرون اهولاء الذين اقسمتم لا ينالهم الله برحمه ) استفاده مى شود كه اصحاب اعراف نه تنها از سيماى اشخاص كفر و ايمان و بهشتى بودن و دوزخى بودن آنان را درك مى كنند بلكه از قيافه ها به جميع خصوصيات احوال و اعمال آنان پى مى برند، حتى از ديدن سيماى شخص مى فهمند كه اين شخص از آنهايى است كه در دنيا همش همگى صرف جمع آورى مال دنيا مى شده ، و ناگفته پيدا است كه مردم مستضعف هرگز داراى چنين قدرتى نيستند.
دوم اينكه رجال اعراف هم با دوزخيان محاوره دارند و هم با بهشتيان ، محاوره آنان با اهل دوزخ به اين است كه آنان را كه همان پيشوايان كفر و ضلالت و طغيانند به احوال و اقوال شان بى پروا شماتت و سرزنش مى كنند. و محاوره آنان با اهل بهشت به اين است كه آنان را با تحيت هاى بهشتى درود مى گويند، با اين حال و با اينكه به مقتضاى آيه (لا يتكلمون الا من اذن له الرحمن و قال صوابا) مى دانيم كه در روز قيامت هر كسى مجاز به حرف زدن نيست ، و تنها بندگان حق گوى خدا حق تكلم را دارند، چگونه مى توان گفت مراد از رجال اعراف مردم مستضعفند؟
سوم اينكه از سياق آيه بعد استفاده مى شود كه اصحاب اعراف آنقدر مقامشان بلند است كه سلام شان به اهل بهشت باعث ايمنى آنان مى شود، و به فرمان آنها وارد بهشت مى شوند، چنين مقامى چطور ممكن است براى مستضعفين دست دهد؟
چهارم اينكه آيات كريمه اى كه جاى اين رجال و مقام و منزلت شان و محاوره آنها با اصحاب جنت و اصحاب جهنم را بيان مى كند هيچگونه قلق و اضطرابى درباره ايشان نشان نمى دهد و ايشان را اصلا داخل در محضرين (احضار شدگان ) و در هول و فزعى كه دارند نمى داند، بلكه مى فرمايد: (فانهم لمحضرون الا عباد الله المخلصين ) و بندگان مخلص خود را از حكم كلى احضار و هر گرفتارى و هول ديگرى استثنا مى كند و از اينكه در جمله (و اذا صرفت ابصارهم تلقاء اصحاب النار قالوا ربنا لا تجعلنا مع القوم الظالمين ) دعاى شان را نقل نموده و آن را رد نفرموده ، استفاده مى شود كه رجال اعراف در هر حرفى كه بخواهند بزنند مجاز هستند و دعاى شان هم مستجاب است ،
چون اگر اينطور نبود قطعا دعاى شان را رد مى كرد همچنانكه هر جا دعاى اهل جمع و خواسته هاى اهل دوزخ را حكايت مى كند، بلافاصله آن را جواب داده و رد مى نمايد.
اصحاب اعراف از جنس بشر هستند و خصوصياتى كه براى آنان ذكر شده با جمله : (والامر يومئذ للّه ) منافات ندارد
 از دقت در اين آيات اين خصوصيات استفاده مى شود كه : اولا رجال اعراف از جنس ملائكه نيستند و ثانيا جمعى از بندگان مخلصند كه مقام و منزلتشان از ساير اهل جمع بالاتر است ، مردمى هستند كه هر دو طايفه بهشتى و دوزخى را مى شناسند، و در تكلم به حق مجازند مى توانند شهادت دهند، و شفاعت كنند، امر كنند و حكم نمايند. و اما اينكه اين رجال از جنس بشر هستند يا از جنس جن و يا مختلط از اين دو جنس ، الفاظ اين آيات از آن ساكت است ، و از خود آيات نمى توان اين معنا را استفاده كرد. جز اينكه در هيچ جاى از قرآن كلامى هم كه دلالت كند بر تصدى جن نسبت به شاءنى از شؤ ون بشر و وساطتش در كار آخرتى او از قبيل شهادت و شفاعت ، ديده نمى شود، پس وقتى از جنس ملائكه و جن نبوده باشند، قهرا از جنس بشر خواهند بود.
خواهيد گفت : اثبات اينگونه خصوصيات براى بشر با امثال آيه (يوم لا تملك نفس لنفس شيئا و الامر يومئذ لله ) منافات دارد. جواب اين است كه اين گونه آيات به آيات ديگرى تفسير شده كه دلالت دارند بر اينكه مقصود از آنها بيان اين جهت است كه در روز قيامت احاطه ملك خداى تعالى بر جميع موجودات براى مردم ظاهر مى شود و در آن روز مردم به احاطه و اطلاق ملك خدا اعتراف مى كنند، نه اينكه تنها اين مالكيت در روز قيامت براى خدا پيدا مى شود، زيرا خداوند پيوسته مالك على الاطلاق است و كسى هيچگاه به نفع كسى مالك چيزى نيست ، نه اينكه در آخرت چنين باشد. ملائكه در آن روز در وساطت خود و شهداء بر شهادت خويش و شفعاء داراى شفاعت خويشتن مى باشند و قرآن كريم به اين معنا تصريح دارد، چنانكه فرموده : (و تتلقاهم الملائكه هذا يومكم الذى كنتم توعدون )و نيز فرموده : (يوم يقوم الاشهاد) و نيز فرموده : (و لا يملك الذين يدعون من دونه الشفاعه الا من شهد بالحق و هم يعلمون ).
پس در عين اينكه ملكيت و حكم براى خدا است ، ديگران هم به اذن او داراى حكم هستند - مانند دنيا - با اين تفاوت كه در دنيا حكم خداوند براى همه افراد ثابت و ظاهر و خلاصه مورد قبول نبود، و در آخرت بطور عيان ظاهر گشته ديگر كسى درباره آن دچار شك و يا خطا نخواهد شد.
اشاره به اقوال متعددى كه درباره معناى اعراف و مراد از اصحاب اعراف گفته شده است.
 اين است آن معنايى كه ما از آيات كريمه قرآن درباره اصحاب اعراف مى فهميم ، البته ديگران در اين باره حرف هاى ديگرى زده اند كه بعضى از آن حرفها خالى از بيهوده گويى نيست ، و اينك ما به طور فهرست به آن اقوال اشاره نموده ، مى گذريم :
1- اعراف چيزى است كه بر هر دو طايفه مشرف است .
2- ديوارى است كه مانند خروس داراى تاج است .
3- تلى است بين بهشت و جهنم كه عده اى از گنهكاران بر آن تل مى نشينند.
4- اين همان ديوار بين مؤ منين و منافقين است كه آيه فضرب (بينهم بسور له باب ) اشاره به آن دارد.
5- اعراف به معنى تعرف و آشنايى است ، يعنى در قيامت رجالى آگهى از حال مردم دارند.
6- اعراف همان صراط معروف است .
اينها حرفهايى است كه درباره معناى اعراف زده اند، درباره رجالى هم كه بر اعراف قرار دارند اختلافاتى است كه شايد به دوازده قول بالغ شود:
1- اينكه آنها اشراف و بزرگانى هستند كه از بين خلائق به كرامت خداوندى مخصوص و ممتاز شده اند.
2- قومى هستند كه حسنات و سيئاتشان برابر است ، نه حسناتشان بر سيئاتشان ترجيح دارد تا داخل بهشت شوند، و نه سيئاتشان بر حسناتشان فزونى گرفته تا به دوزخ در آيند، ناچار خداوند تا مدتى بر اعراف كه درجه اى است بين بهشت و دوزخ بازداشتشان نموده ، سپس به رحمت خود، آنها را داخل بهشت مى نمايد.
3- اهل فترتند.
4- مؤ منين از طايفه جن هستند.
5- كودكانى هستند از كفار كه قبل از رسيدن به حد تكليف از دنيا رفته اند.
6- زنا زادگانند.
7- كسانى هستند كه در دنيا به خوبى خود مى باليدند.
8- ملائكه اى هستند كه بر بالاى اعراف ناظر اشخاصند و هر كسى را از سيما و قيافه اش مى شناسند. و اگر كسى از صاحبان اين قول بپرسد با اينكه ملائكه متصف به رجوليت و انوثيت نمى شوند، چطور آيه از آنها تعبير به (رجال ) كرده ؟ در جواب مى گويند درست است كه ملائكه مرد و زن ندارند و ليكن به شكل مرد در مى آيند.
9- انبياء (عليهم السلام ) اند كه هم به خاطر احترامى كه دارند و هم براى اينكه گواهان بر خلايقند از مردم جدا شده ، و بر اعراف قرار مى گيرند.
10- مردمان عادل از هر امتى هستند كه براى شهادت دادن بر افراد امت خود بدانجا مى روند.
11- صلحا و فقها و علما هستند.
روايتى از آلوسى درباره مراد از رجال اعرافنقل كرده و صاحب المنار آن را بى اعتبار دانسته است .
 12- رجال اعراف عبارتند از: عباس ، حمزه ، على (عليه السلام ) و جعفر طيار كه در نقطه اى از صراط مى ايستند تا دوستان خود را به سفيدى روى و دشمنان خود را به سياهى روى بشناسند، اين قول را آلوسى در روح المعانى از ضحاك از ابن عباس نقل كرده است .
در المنار مى گويد: (من اين قول را در كتب تفسير نيافتم ، و ظاهرا آلوسى آنرا از تفاسير شيعه نقل كرده . و اين قول صحيح نيست ، زيرا رجال اعراف اهل بهشت و دوزخ را به قيافه هايشان مى شناسند و ديگر حاجتى نيست در اينكه اين بزرگواران سر راه صراط بايستند تا منافقين و ناصبيان را كه همان دشمنان على (عليه السلام ) و هواخواهان بنى اميه اند از ديگران بشناسند ؟ علاوه بر اينكه از سياق آيه و نظم كلام خداوند خيلى دور است كه مرادش از اعراف ، صراط بوده باشد.
مؤ لف : اينكه صاحب المنار گفته است كه روايت مذكور از كتب شيعه نقل شده صحيح نيست ، زيرا هيچ يك از تفاسير شيعه اين روايت را به طريقى كه شيعه به ضحاك دارد از ضحاك نقل نكرده ، بلكه اگر هم متعرض نقل آن شده از يكى از تفاسير عامه نقل كرده است ،
مثلا مجمع البيان روايت را از تفسير ثعلبى و او به سند خود از ضحاك از ابن عباس نقل كرده است ، و ما به زودى رواياتى را كه شيعه درباره رجال اعراف دارد در بحث روايتى آينده ايراد خواهيم نمود - ان شاء الله تعالى -.
سخن ما با صاحب المنار كه با مقايسه مسائل قيامت با نظام جارى در دنيا روايت مذكور رامردود دانسته است .
 در اينجا ما را با صاحب المنار گفتارى است ، و آن اين نيست كه چرا روايت مذكور را طرح كرده و قابل قبول ندانسته ، چون روايت مزبور قابل اعتماد نيست ، بلكه گفتار ما با او در آن علتى است كه براى طرح روايت ذكر كرده ، چه از آن بر مى آيد كه گويا وى در ابحاث راجع به معاد، نظامى را كه آيات و احاديث براى روز قيامت بيان مى كند با نظام جارى در دنيا مقايسه نموده و آن را از نوع همين نظام پنداشته ، و در نتيجه هر جاى آن با نظام دنيا وفق داشته قبول نموده ، و هر كجايش وفق نداشته طرح كرده ، و اين جمود در فهم ، و گزاف گويى عجيبى است - دقت بفرماييد -.
چون اگر صحيح باشد بگوييم با بودن اهل اعراف و تشخيص افراد نيك و بد از هم ديگر چه حاجت به اينكه آن بزرگواران در صراط بنشينند و آنگاه نتيجه بگيريم كه پس اين روايت باطل است ، چرا صحيح نباشد بگوييم : (با بودن اهل صراط و تشخيص شان افراد نيك و بد را از يكديگر، ديگر چه حاجت به اهل اعراف ؟) و نيز چرا صحيح نباشد بگوييم حالا كه اهل اعراف نيك و بد را از هم جدا مى كنند ديگر چه حاجت به سؤ ال و حساب و باز كردن نامه هاى اعمال و نصب ميزان ها و حضور اعمال و اقامه شهود و به زبان در آوردن اعضاى بدن ؟ و يا بگوييم اين همه راههاى گوناگون براى سنجيدن اعمال براى چه ؟ يكى از اين راهها كافى بود. و يا بگوييم با بودن علم خدا به هيچ يك از اين راهها حاجت نبود همانطورى كه گفتيم .
گويا صاحب المنار صحنه قيامت را به يكى از صحنه هاى دنيا مقايسه كرده و با خود گفته است چطور ممكن است اعراف و ديوار بلندى كه كشيده شده با صراط، متحد باشد؟ و يك نفر در عين اينكه در بالاى ديوار اعراف است بر سر راه صراط هم ايستاده باشد؟ لذا از در تعجب گفته است : (اعراف كجا و صراط كجا؟) و حال آنكه جزئيات امور آخرت هيچ ربطى به امور دنيا نداشته و قابل قياس با آن نيست ، و اگر قابل قياس هم باشد تازه باز اشكال وى بر روايت وارد نيست ، زيرا ممكن است صراط و اعراف را طورى معنا كنيم كه با هم متحد شده و در نتيجه روايت مورد بحث از كار نيفتد، و آن معنا اين است كه بگوييم صراط به همان معناى معروف است و اعراف حجابى است كه بر بالاى صراط و پل مزبور زده شده ، و عباس و حمزه و على (عليه السلام ) و جعفر در آن حجاب قرار مى گيرند،
علاوه بر اينكه صاحب المنار فراموش كرده كه اصلا يكى از اقوال در مساءله اعراف اين است كه اعراف همان صراط است ، و اين قول را طبرى در تفسير خود از ابن مسعود، و سيوطى در الدرالمنثور از ابن ابى حاتم از ابن جريح نقل كرده اند.
و اما اينكه گفت : (علاوه بر اينكه از سياق آيه و نظم كلام خداوند بسيار دور است كه بگوييم مرادش از اعراف ، صراط است فسادش از حرفهاى قبلى او روشن تر است ، براى اينكه اين قبيل آيات از جزئيات معاد تنها كليات و صفات عامى را بيان مى كند كه معانيش معلوم ولى حقايقش مبهم و مجهول است ، بنابراين ممكن است پاره اى از جزئيات با صفاتى كه در پاره اى اشخاص هست منطبق بوده و مراد از آن جزئيات و صفات آن اشخاص بوده باشد، همچنانكه ممكن است پاره اى از بيانات با بيان ديگرى منطبق شود، مثلا مقصود از اعراف ، همان صراط باشد، همچنانكه مقصود از ميزان ، عدل است .
دو قول ديگر در معناى اعراف و بيان اصولاقوال در مسئله اعراف
اين بود آن دوازده قولى كه در معناى اعراف بود، و ممكن است دو قول ديگر زير را نيز به آن اضافه كرد: يكى اينكه بگوييم مقصود از رجال اعراف ، مستضعفينى هستند كه از جهت ضعف عقل ، حجت بر آنها تمام نشده و مكلف به تكليف نشدند، مانند مردان و زنان ضعيف و اطفال غير بالغ ، البته ممكن هم هست اين قول را با دومين قول از دوازده قول متقدم يكى گرفته بگوييم اين دسته از مردم هم حسنات و سيئاتشان برابر است چون اصلا حسنه و سيئه اى ندارند، و حجت بر آنان تمام نشده و مكلف به تكاليف شرع نبوده اند.
دوم اينكه مراد از رجال اعراف كسانى هستند كه بدون اذن پدر به جهاد رفته و در جهاد شهيد شده اند، از جهت خروج بدون اذن پدر اهل آتش ، و از جهت كشته شدن در راه خدا اهل بهشت هستند، و بر طبق اين قول روايتى هم هست ، البته اين قول را نيز ممكن است به همان قول دوم ارجاع داد. همچنانكه تعدادى از اقوال دوازده گانه را مى توان در عده ديگر آن گنجانيد، مثلا مى توان قول پنجم را كه مقصود از رجال اعراف را اولاد كفار مى دانست و همچنين قول سوم را كه مى گفت مراد اهل فترتند به قول دوم ارجاع داد، چون اهل فترت و اولاد كفار ترجيحى در حسنات و يا سيئاتشان نيست . و همچنين مى توان قول ششم را كه مى گفت منظور، اولاد زنا هستند از آن جهت كه نه مؤ من و نه كافر شمرده مى شوند، و نيز قول نهم ، دهم ، و يازدهم و دوازدهم را به قول اول برگردانيد.
بنابراين ، اصول اقوالى كه در مساءله رجال اعراف هست ، سه قول خواهد بود:
اول اينكه مراد از رجال اعراف صاحبان مقام و منزلت است ، چيزى كه هست بعضى گفته اند دارندگان اين مقام و منزلت ، انبيا (عليهم السلام ) هستند، و بعضى گفته اند گواهان بر اعمالند، و بعضى گفته اند علماء و فقهايند، و بعضى گفته اند اشخاص ديگرى هستند.
دوم اينكه آنها كسانى هستند كه نه حسناتشان بر سيئاتشان ترجيح دارد و نه سيئاتشان بر حسناتشان .
سوم اينكه آنها ملائكه هستند.
اغلب مفسرين قول دوم را اختيار كرده و عمده چيزى كه به آن استناد كرده اند رواياتى است كه آنها را به زودى در بحث روايتى آينده ، ايراد خواهيم كرد.
و اگر به خاطر داشته باشيد گفتيم سياق آيات اعراف با قول اول سازگار است ، حتى بعضى از مفسرين از قبيل آلوسى با اينكه به قول دوم تمايل داشته مع ذلك از نظر سياق چاره اى نديده جز اينكه اعتراف كند به اينكه اين قول با سياق آيات نمى سازد.

و نادوا اصحاب الجنه ان سلام عليكم لم يدخلوها و هم يطمعون

از سياق آيات استفاده مى شود كه اين مناديان همان رجال اعراف هستند، و جمله (لم يدخلوها و هم يطمعون ) دو جمله است كه هر دو حال براى اصحاب جنت مى باشند، يكى جمله (لم يدخلوها) و ديگرى جمله (و هم يطمعون )، و معنايش اين است كه : اصحاب جنت در حالى كه هنوز به بهشت داخل نشده اند و اشتياق دارند هر چه زودتر برسند، ندا مى شوند. و ممكن هم هست بگوييم - همچنانكه زمخشرى هم در كشاف گفته - كه اين دو جمله ، حال از ضمير جمع در (لم يدخلوها) است و همان فعل عامل در حال است و معنايش اين است كه : اصحاب جنت به اين مطلب ندا شدند در حالى كه در بهشت بودند و ليكن دخولشان در بهشت در حال ياءس و نوميدى بوده ، براى اينكه از مشاهده موقف هولناك قيامت و مساءله دقت حساب ديگر اميدى برايشان نمانده بود.
و ليكن جمله (اهولاء الذين ...) احتمال اول را تاءييد مى كند، و از آن استفاده مى شود كه سلام رجال اعراف به اهل بهشت قبل از ورود ايشان به بهشت است . و اما احتمال اينكه دو جمله مزبور حال باشند از ضمير جمع در (نادوا) احتمال ضعيفى است ، براى اينكه باعث مى شود جمله از افاده معنا ساقط گردد، و برگشت معنا به اين شود كه :
(رجال اعراف كه نه اهل بهشتند و نه اهل دوزخ و مكانشان در حجاب و حائل بين بهشت و دوزخ است ، اهل بهشت را ندا كردند در حالى كه خود داخل بهشت نشدند، و خيلى ميل دارند داخل شوند) علاوه بر اين ، كسى كه چنين احتمالى را مى دهد لابد بايد جمله (لم يدخلوها و هم يطمعون ) را استينافيه بگيرد، و بگويد: اين جمله ابتداى مطلب است و خبر مى دهد از حال رجال اعراف . و يا جمله وصفيه است كه بيان مى كند اوصاف آنان را، و تقدير كلام اين است كه : بر اعراف رجالى هستند كه داخل بهشت نشده و آرزوى آن را دارند.
و اين بسيار بعيد است كه جمله مزبور استينافيه باشد، چون اگر استينافيه بود قاعدتا مى بايستى براى رفع اشتباه فاعل را اظهار مى كرد، نه آنكه با ضمير به آن اشاره كند، همچنانكه در (و نادى اصحاب الاعراف رجالا) كه جمله اى است استينافيه ، فاعل كه همان اصحاب است اظهار شده است .
وصفيه بودن آن نيز بعيد است ، زيرا جمله (و نادوا اصحاب الجنه ان سلام عليكم ) بدون هيچ ضرورتى بين وصف و موصوف فاصله شده است ، و اين جائز نيست . و همين احتمال يعنى احتمال برگشتن معناى (لم يدخلوها و هم يطمعون و اذا صرفت ابصارهم ) به اينكه بگوييم : (رجال اعراف وقتى چشم شان به اهل بهشت مى افتد آرزوى بهشت مى كنند، و وقتى چشم شان به دوزخيان مى افتد، از رفتن به دوزخ به خدا پناه مى برند) باعث شده عده اى اصحاب اعراف را رجالى بدانند كه حسنات و سيئاتشان برابر است ، و ليكن ما به هيچ وجه اين احتمال را قبول نمى كنيم ، نظر ما اين است كه جمله (لم يدخلوها) حال از اصحاب جنت است ، نه وصف اصحاب اعراف ، و اما جمله (و اذا صرفت ابصارهم تلقاء اصحاب النار قالوا ربنا). درباره حال بودن آن براى اصحاب اعراف نيز كلامى است كه به زودى خواهد آمد.

و اذا صرفت ابصارهم تلقاء اصحاب النار قالوا ربنا لا تجعلنا مع القوم الظالمين

(تلقاء) بر وزن تبيان و در اصل مصدر از (لقى يلقى ) است ، و ليكن در اينجا در معناى جهت لقاء استعمال شده ، ضمير جمعى كه در (ابصارهم ) و در (قالوا) است به رجال بر مى گردد. و اگر از نگاه كردن به اصحاب نار به جمله (صرفت ابصارهم ) تعبير فرموده ، گويا براى اين بوده كه انسان به اختيار خود ميل ندارد به چيزى كه نگاه به آن باعث ناراحتى است نگاه كند، آنهم در مثل آتش ‍ دوزخى كه تلخ ‌ترين و دشوارترين عذابها است ،
و ليكن معمولا در چنين مناظرى از جهت اضطراب نفس و سراسيمگى كه در دل آدمى پيدا مى شود، گاهى بدون اختيار گوشه چشمى به سوى آن منظره باز مى كند، و در اين باز كردن چشم ، آنقدر بى اختيار و بى ميل است كه گويى شخص ديگرى چشم او را باز كرده ، از اين جهت است كه مى فرمايد: (و زمانيكه گردانيده مى شود چشمهايشان به طرف دوزخ ) و نفرموده (و اذا نظروا و وقتى كه نگاه كنند به آنان ).
بنابراين ، معناى آيه چنين مى شود: و زمانيكه اصحاب اعراف به ناگاه چشمشان به اصحاب آتش مى افتد به خدا پناه مى برند از اينكه با آنان محشور شده در آتش شوند، و مى گويند: (ربنا لا تجعلنا مع القوم الظالمين ).
البته اين را هم بايد بگوييم كه اين گونه دعا كردنشان دليل بر اين نيست كه از منزلت و مقامشان ساقط شده از همين جهت مى ترسند مبادا به آتش روانه شوند، براى اينكه از اينگونه دعاها پيغمبران اولواالعزم و انبيا و بندگان صالح خدا و ملائكه مقربين نيز مى كردند و اين دلالت بلكه كوچكترين اشعار هم ندارد بر اينكه صاحب اين دعا از مقام رفيعش ساقط گشته و فعلا دچار حيرت شده است .
اين در وقتى است كه ضمير جمع در (ابصارهم ) و در (قالوا) را به رجال برگردانيم ، و اين صحيح نيست ، براى اينكه كلام در اين چهار آيه درباره اوصاف اصحاب اعراف جريان دارد، و لازمه اين وحدت سياق اين است كه بفرمايد: (ونادوا - يعنى اصحاب اعراف - رجالا يعرفونهم ...) نه اينكه بدون هيچ ضرورتى و بدون اينكه بخواهد نكته اى را بفهماند از اين بيان عدول نموده و پس از اينكه همه جا با ضمير اشاره به اصحاب اعراف مى شد ناگهان به اسم ظاهرشان تصريح نموده ، بفرمايد: (و نادى اصحاب الاعراف ).
پس معلوم مى شود كه ضمير جمع در (ابصارهم ) و در (قالوا) به اصحاب جنت بر مى گردد و جمله مورد بحث از دعاى آنان حكايت مى كند، نه اصحاب اعراف ، همچنانكه جمله قبلى طمع و اميدوارى آنان را مى رسانيد.

و نادى اصحاب الاعراف رجالا يعرفونهم بسيماهم ...

اينكه رجال را توصيف كرد به اينكه اصحاب اعراف آنها را به سيمايشان مى شناسند دلالت دارد بر اينكه سيماى اصحاب دوزخ نه تنها اعرافيان را به دوزخى بودن آنان واقف مى كند، بلكه به خصوصيات ديگرى هم كه دارند راهنمايى مى نمايد.
جمله (قالوا ما اغنى عنكم جمعكم و ما كنتم تستكبرون ) دوزخيان را شماتت مى كند به اينكه شما در دنيا از قبول حق استكبار مى كرديد، و از جهت شيفتگى و مغرور بودن به دنيا، حق را ذليل و خوار مى پنداشتيد.

اهولاء الذين اقسمتم لا ينالهم الله برحمه ...

اسم اشاره (هولاء) اشاره است به اصحاب جنت ، و استفهامى كه در اين جمله است ، استفهام تقرير، و معنايش اين است كه (اينها همان كسانى هستند كه شما درباره شان به طور جزم مى گفتيد از اين راهى كه براى عبوديت اتخاذ كرده اند خيرى نمى بينند) و خير ديدن همان رسيدن به رحمت خدا است .
در اين جمله وقوع رحمت كه لفظى است نكره در سياق نفى ، استغراق و عموميت را مى رساند، و معلوم مى شود كه از مؤ منين به طور كلى خير و رحمت را نفى مى كرده اند.
جمله (ادخلوا الجنه لا خوف عليكم و لا انتم تحزنون ) - امرى است از طرف اصحاب اعراف به مؤ منين كه پس از تقرير حال آنها به استفهام ، امر مى كنند ايشان را تا داخل جنت شوند، و اينكه بعضى گفته اند: (در اين جمله تقديرى هست ، و آن اين است كه : كسى از جانب پروردگار به آنها گفت داخل بهشت شويد، نه بيمى بر شما است و نه اندوهگين مى شويد شما نسبت به حال و آينده تان هيچ بيمى نخواهيد داشت ، و آنگاه اضافه كرده اند كه حذف قول در قرآن كريم و در كلام عرب در مواردى كه قرينه حكايت از آن كند، بسيار است )، صحيح نيست ، زيرا نه سياق مساعد با آن است ، و نه قرينه اى هست كه دلالت بر آن محذوف كند، و اگر در جايى تقدير گرفتن قول جايز باشد چون معناى آن از تبادر كلام فهميده مى شود، دليل بر اين نيست كه هر جا كه ما بخواهيم اگر چه قرينه اى هم نباشد بتوانيم چنين تقديرى را مرتكب شويم .
معناى اعراف در قرآن
در قرآن كريم در غير اين چهار آيه اى كه در سوره اعراف است لفظ اعراف در جاى ديگر نيامده است ، و ما از بحثى كه در اين آيات كرديم اين نتيجه را گرفتيم كه اعراف يكى از مقامات عالى انسانيت است كه خداوند آن را به حجابى كه حائل بين بهشت و دوزخ است مثال زده ، و معلوم است كه هر حائلى ، در عين اينكه مرتبط به دو طرف خود هست ، طبعا از حكم دو طرف خود خارج است ، و لذا فرمود: اين حجاب داراى اعراف و بلندى هايى است ، و بر آن اعراف رجالى هستند كه مشرف بر جميع اهل محشر از اولين و آخرينند، و هر كسى را در مقام مخصوص خودش مشاهده مى كنند
با اينكه مقامات و درجات مردم در بين دو حد (اعلا عليين ) و (اسفل السافلين ) مختلف است با اين حال از حال يك يك اشخاص و اعمالى كه در دنيا كرده اند آگاهند، و با هر كس كه بخواهند مى توانند حرف بزنند، هر كسى را كه بخواهند مى توانند ايمنى داده و به اذن خدا اجازه ورود به بهشت دهند. از اينجا معلوم مى شود كه موقف و مقام اين رجال از دو موقف سعادت كه عبارت است از نجات به وسيله عمل صالح و شقاوت كه عبارت است از هلاكت به خاطر عمل زشت ، بيرون است . و خلاصه مقامى است مافوق اين دو مقام ، و حاكم و مسلط بر آن دو.
براى تقريب ذهن و روشن شدن مطلب مى توانيم اين مقام را به مقام پادشاهان و حكام تشبيه كرده بگوييم : همچنانكه در زير سلطه حكام اقوامى سعيد و متنعم به نعمت آنان و مشمول رحمت آنانند، و هر چه را كه بخواهند برايشان فراهم است ، و اقوام ديگرى شقى و در زندانهاى آنان معذب به انواع عذاب هاى دردناكند، و طايفه سومى مافوق اين دو طايفه ماءمور تنظيم امور آنان و رساندن نعمت به آن طايفه و عذاب به اين طايفه و در عين حال خود نيز از متنعمين هستند، و نيز قوم ديگرى مافوق اين خدمه و عمال ، ماءمور به تدبير همه طبقات مادون خود هستند. همچنين ممكن است خداى تعالى كه حاكم در روز جزا است اقوامى را مشمول رحمت خود قرار داده و از آنجايى كه خدايى است آمرزگار و صاحب فضل بزرگ ، آنان را به پاداش حسنات شان داخل بهشت نموده ، از هر طرف بركات خود را بر آنان نازل كند، و از آنجايى كه عزيز ذو انتقام است ، اقوام ديگرى را به كيفر گناهانشان در آتش خود انداخته و طايفه سومى را اذن دهد كه بين اين دو طايفه واسطه شوند، و احكام و اوامرش را در بين آنان اجرا نمايند، همچنانكه خودش فرموده : (لمن الملك اليوم لله الواحد القهار براى كيست سلطنت امروز؟ براى خداى يگانه قهار) - دقت فرماييد -.

ونادى اصحاب النار اصحاب الجنه ان افيضوا...

(افاضه ) از ماده (فيض ) و به معناى لبريز شدن و ريختن آب است ، و معناى آيه (ترى اعينهم تفيض من الدمع ) اين است كه : مى بينى ديدگان شان را كه لبريز از اشك شده .
در آيه مورد بحث ساير نعمت هايى را كه خداوند به اهل بهشت روزى كرده عطف بر آب نموده ، و از اينجا معلوم مى شود كه اهل دوزخ از اهل بهشت تنها انتظار آب ندارند، بلكه تقاضاى همه انواع نعمت ها را مى كنند، چيزى كه هست به طور عموم مجاز از همه آنها به افاضه تعبير شده . ممكن هم هست كسى بگويد: (افاضه ) تنها به معناى فرو ريختن آب نيست تا اطلاقش در غير آب مجاز باشد، بلكه به معناى دادن نعمت فراوان است . بنابراين ، اين اطلاق به طور حقيقت خواهد بود نه عموم مجاز.
به هر حال ، آيه شريفه اشعار دارد بر اينكه مكان اهل جنت بلندتر از مكان دوزخيان است . و اگر ابتدا از ميان همه نعمت ها آب را ذكر كرد و آنگاه بقيه نعمت ها را بر آن عطف نمود، از اين جهت است كه براى دوزخيان و مبتلايان به حرارت دوزخ آب از هر چيز ديگرى ضرورى تر است .

الذين اتخذوا دينهم لهوا و لعبا...

(لهو) به معناى چيزى است كه انسان را از كار لازم و ضروريش باز بدارد. و (لعب ) به معناى كارى است كه از روى خيال انجام شود، و هدف و نتيجه اش خيالى و خالى از حقيقت بوده باشد. و (غرور) به معناى اظهار خيرخواهى كسى است كه در دل بناى فريب و خدعه وى را داشته باشد، و (نسيان ) به حسب اصل لغت به معناى فراموشى و در مقابل (ذكر) است ، و ليكن در بسيارى از اوقات به طور استعاره بر ترك چيزى و بى اعتنايى به آن نيز اطلاق مى شود، همچنانكه در آيه مورد بحث به همين معنا آمده . و (جحد) به معناى نفى و انكار است .
از اين آيه كه حال كفار را تفسير مى كند، سه قسم تفسير براى كفر استفاده مى شود: يكى اينكه كفر عبارت است از اينكه انسان دين را وسيله سرگرمى و بازيچه قرار داده ، مغرور حيات دنيا شود. دوم فراموش كردن روز لقاى خداوند. سوم انكار آيات خدا. و هر سه تفسير صحيح ، و براى هر يك وجهى است .
دلالت جمله : (الذين اتّخذوا دينهم لهوا و لعبا) بر اينكه انسان ناچار از تدين به ديناست .
 جمله (الذين اتخذوا دينهم لهوا و لعبا) دلالت دارد بر اينكه انسان در هيچ حالى از احوال بى نياز از دين نيست ، حتى آن كسى هم كه سرگرم لهو و لعب است و زندگى خود را مخصوص اينكار كرده به دين محتاج است ، زيرا همانطورى كه در تفسير آيه (الذين يصدون عن سبيل الله و يبغونها عوجا...) گفتيم : دين عبارت است از راهى كه انسان در زندگى دنيا چاره اى جز پيمودن آن راه ندارد، براى اينكه خداوند دين را بر طبق فطرت خود بشر تنظيم كرده ، پس دين با انسانيت انسان بستگى دارد و او را به سعادت حقيقى زندگيش مى رساند، و با اين حال اگر آدمى از آن اعراض نمايد و بغير آن يعنى به چيزهايى كه انسان را جز به نتايج خيالى و لذايذ مادى و ناپايدار نمى رساند سرگرم شود، در حقيقت دين خود را بازيچه گرفته ، و زندگى مادى دنيا و سراب لذايذ آن ، او را گول زده است .

فاليوم ننسيهم كما نسوا لقاء يومهم هذا

همانطورى كه گفتيم (نسيان ) در اين آيه به معناى فراموشى نيست ،
چون خداوند چيزى را فراموش نكرده و از حال كسى غافل نمى شود، بلكه معنايش اين است كه همانطورى كه اينها در دنيا ما را فراموش كردند ما نيز امروز به لوازم زندگيشان نمى پردازيم ، نظير اين آيه در اينكه تكذيب آيات خدا را سبب نسيان خدا در قيامت قرار داده آيه : (قال كذلك اتتك اياتنا فنسيتها و كذلك اليوم تنسى است )، با اين تفاوت كه در اين آيه بجاى انكار آيات تنها نسيان را ذكر كرده است .

و لقد جئناهم بكتاب فصلناه على علم ...

در اين آيه به ابتداى كلام يعنى به آيه (فمن اظلم ممن افترى على الله كذبا او كذب باياته ) برگشت شده ، و رويهمرفته معناى آن دو چنين است : (چه كسى از اينها ستمكارتر است كه با اينكه ما حجت را بر ايشان تمام كرديم و اقامه بيان و برهان نموديم و كتابى بر ايشان نازل كرديم ، مع ذلك دين ما را بازيچه گرفته و آيات ما را تكذيب كردند)؟
جمله (على علم ) متعلق است به جمله (لقد جئناهم ) و متضمن احتجاج بر حقانيت كتاب است ، و تقديرش چنين است كه : ما كتاب حقى بر آنان نازل كرديم ، و چطور حق نيست ؟ و حال آنكه نزولش به نظر ما بود و ما به مطالب آن اطلاع داشتيم .
(هدى و رحمه لقوم يومنون ) - يعنى در حالى كه اين كتاب راهنماى جميع و رحمت براى خصوص مؤ منين است . و يا خصوص ‍ مؤ منين را هم رحمت است و هم به مطلوب شان مى رساند، البته معناى اول با مقام احتجاج مناسب تر است .

هل ينظرون الا تاويله ...

ضميرى كه در (تاويل ) است به (كتاب ) بر مى گردد، در تفسير آيه (هو الذى انزل عليك الكتاب منه ايات محكمات هن ام الكتاب و اخر متشابهات ...) گفتيم : كه در عرف قرآن تاءويل به معناى حقيقتى است كه حكم و يا خبر و يا امر ظاهر ديگرى بر آن اعتماد داشته باشد، همان اعتمادى كه ظاهر بر باطن و مثال بر ممثل دارد.
بنابراين ، اينكه فرمود: (هل ينظرون الا تاويله ) معنايش اين است كه : آيا اينان كه به خداوند افتراء مى بندند و در عين اينكه قرآن حجت را بر آنان تمام كرده ، آيات او را تكذيب مى كنند، انتظار اين را مى برند كه خداوند همان حقيقتى را كه موجب نزول بيانات قرآن و احكام آن و انذار و تبشير آن شده و در روز قيامت ظاهر خواهد شد، برايشان نمايان كند، لابد چنين انتظارى را دارند وگرنه هرگز از پيروى و عمل به دستورهاى او سرپيچى نمى كردند.
آنگاه از حالشان در روز قيامت كه روز بروز تاءويل است خبر داده ، مى فرمايد: (يوم ياتى تاويله يقول الذين نسوه ...) يعنى وقتى در روز قيامت حقيقت امر برايشان معلوم شد آن وقت به حقانيت شرايعى كه انبيا برايشان آورده بودند اعتراف خواهند كرد، و وقتى مى بينند دست شان از هر چيزى خالى است و با عمل هاى زشتى كه مرتكب شده اند خود را هلاك ساخته اند، ناچار يكى از دو چيز را مسئلت مى نمايند، باشد كه مفاسدشان اصلاح شود. يا مى گويند: آيا شفيعى هست كه ما را از هلاكتى كه بر سرمان سايه افكنده نجات دهد؟ و يا التماس مى كنند: آيا ممكن است ما را به دنيا برگردانيد تا اين بار عمل صالح نموده و غير آنچه انجام داده ايم ، انجام دهيم .و اين همان چيزى است كه خداوند از ايشان حكايت مى كند كه مى گويند: (فهل لنا من شفعاء فيشفعوا لنا او نرد فنعمل غير الذى كنا نعمل ).

قد خسروا انفسهم و ضل عنهم ما كانوا يفترون

در اينجا گويى كسى مى پرسد غرض اينان از اين دو خواهش چه بوده ؟ در جواب مى فرمايد: (قد خسروا انفسهم ) بخاطر اينكه به قيمت جان و گوهر ذات خود ضرر كردند، چون دين خود را لهو و لعب گرفته انكار حق را بر تسليم در برابر حق ترجيح دادند، و حالا مى بينند بهانه ها و افتراهايى كه در دنيا بهم مى بافتند و روى رسوائى خود را مى پوشاندند، امروز اعتبارى ندارد، و نيز مى بينند نجاتشان در اين است كه يا كسى به دادشان برسد و اعمال فاسدشان را اصلاح كند و يا خودشان به دنيا برگشته ، جبران نمايند.
در جلد اول اين كتاب در بحث شفاعت در ذيل جمله (فهل لنا من شفعاء فيشفعوا لنا) گفتيم كه اين جمله دلالت دارد بر اينكه در قيامت شفعايى كه براى مردم وساطت كنند بسيارند، چون اگر شفيع روز محشر يكى بود، مى فرمود: (هل لنا من شفيع ).
بحث روايتى
(در ذيل آيات شريفه )
در كافى به سند خود از محمد بن مسلم از امام ابى جعفر (عليه السلام ) روايت كرده كه در ذيل آيه (و ما اضلنا الا المجرمون ) فرمود: چون مجرمين مردم را دعوت به راه خود مى كنند. و اين همان مطلبى است كه خداوند از مجرمين نقل كرده كه موقعى كه همه در دوزخ جمع مى شوند مى گويند:
(قالت اخريهم لاوليهم ربنا هولاء اضلونا فاتهم عذابا ضعفا من النار) و نيز درباره آنان مى فرمايد: هر امتى كه داخل دوزخ شود امت ديگر را لعنت مى كند تا آنكه با يكديگر روبرو شوند، آنوقت هر كسى از ديگرى تبرى جسته و هر كس ديگرى را لعنت مى كند به اين معنا كه با يكديگر احتجاج مى كنند، اين به آن مى گويد تو مرا به اينجا كشانيدى ، او جواب مى گويد، و همچنين هر كسى مى خواهد كاسه را سر ديگرى بشكند، و ديگرى را به اعتراف وادار سازد بلكه بدين وسيله خود را از عذاب عظيمى كه او را احاطه كرده برهاند، غافل از اينكه امروز روز قبول عذر و روز نجات نيست ).
مؤ لف : اينكه امام (عليه السلام ) فرمود: (هر امتى كه داخل دوزخ شود) معناى آيه را نقل فرموده .
و در الدر المنثور در تفسير آيه (لا تفتح لهم ابواب السماء) مى گويد: ابن مردويه از براء بن عازب نقل كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) اين جمله را (لا يفتح لهم ) - باياء - قرائت فرمود.
روايتى از پيغمبر اكرم (ص ) درباره كيفيت مرگ مؤ من و كافر
و نيز در الدر المنثور مى گويد طيالسى ، ابن ابى شيبه ، احمد، هناد بن سرى ، عبد بن حميد و ابو داوود در سنن خود و ابن جرير، ابن ابى حاتم ، حاكم - وى روايت را صحيح شمرده -، ابن مردويه و بيهقى در كتاب عذاب قبر همگى از براء بن عازب نقل كرده اند كه گفت : ما با رسول خدا (صلى الله عليه و آله و سلم ) بدنبال جنازه اى از انصار براى تشييع بيرون شديم ، وقتى به قبر رسيديم كه هنوز لحد را نچيده بودند، حضرت نشست ما نيز در اطراف آنجناب نشستيم ، ليكن چنان مرعوب و مجذوب بوديم كه تو گويى مرگ بر سر ما سايه افكنده ، نفس از كسى بيرون نمى آمد. حضرت چوبى در دست داشت و آن را به زمين مى زد، ناگاه سر بلند كرد و دو يا سه نوبت فرمود: (پناه ببريد به خداوند از عذاب قبر).
سپس فرمود: بنده مؤ من اگر در دنيا دل از دنيا كنده باشد و دلبستگيش همه به آخرت باشد در دم مرگ فرشتگانى نورانى و سفيد روى با كفن هاى بهشتى و حنوطى از حنوط بهشت نازل مى شوند و در چشم انداز مؤ من مى نشينند، بطورى كه مؤ من همه را مى بيند. آنگاه ملك الموت فرود آمده در بالين او مى نشيند و مى گويد: اى جان پاك بيرون شو به سوى مغفرت پروردگارت و رضوان او، پس جانش ‍ مانند آبى كه از دهان مشك فرو مى ريزد بيرون مى آيد.
آرى ، شما جان كندن را غير اين مى بينيد، و به چشم شما طور ديگرى مى آيد. به هر حال ، ملك الموت ، آن جان را گرفته ، همينكه گرفت نمى گذارند حتى يك چشم بر هم زدن در دست او بماند، فورا از او مى گيرند و در لاى حنوط و كفنش مى گذارند، بويى خوشتر از هر مشكى از آن برخاسته ، و به اين ترتيب او را به آسمان بالا مى برند، از هيچ جمعيتى از ملائكه عبور نمى كنند مگر اينكه از در تعجب مى گويند: اين چه روح پاكى است ! و در جواب مى شنوند اين روح فلان ، پسر فلان است . البته در اينجا بهترين اسمهاى او را به زبان مى آورند، تا آنكه به اين منوال به آسمان دنيايش برسانند، در آنجا اجازه ورود خواسته پس از كسب رخصت وارد مى شوند، در همين منزل مقربين هر آسمانى به پيشوازش مى آيند و هر كدام تا آسمانى كه ماءمور آن آسمان است وى را بدرقه مى كند، و همچنين تا به آسمان هفتم برسد، در آنجا از ناحيه پروردگار خطاب مى رسد كه نامه بنده مرا در عليين بنويسيد، و او را به زمين برگردانيد، چون من بندگان مؤ من را از زمين آفريده ام و دوباره به زمين بر مى گردانم ، و در قيامت از زمين بيرون شان مى آورم ، و آن وقت روحشان را به جسدشان عودت مى دهم .
پس روحش را به جسدش برمى گردانند و آن دو ملك در قبرش فرود آمده او را مى نشانند، و از او مى پرسند(پروردگارت كيست ؟) در جواب مى گويد: (الله تعالى پروردگار من است ). مى گويند: (دينت چيست ؟) مى گويد: (دين من اسلام است ). مى پرسند: (اين مرد كه در بين شما مبعوث شده چه كاره است ؟). مى گويد: (رسول الله و فرستاده خداوند است ). مى پرسند: (از كجا مى گويى ؟). مى گويد: (كتاب خدا را خواندم ، و به او ايمان آورده و تصديقش نمودم ). در اينجا از آسمان ندايى مى رسد كه بنده مرا تصديق كنيد، و از بهشت برايش فرش و لباس برده ، از قبرش درى به سوى بهشت باز كنيد، در نتيجه نسيم و بوى بهشت تا قبرش مى وزد و قبرش تا آنجا كه چشمش كار كند فراخ شده آن وقت مردى خوش رو و خوش لباس و خوشبو به نزدش مى آيد و به او مى گويد: بشارت باد تو را به چيزى كه باعث مسرت تو است ، اين بود آن روزى كه در دنيا وعده داده شدى . مى پرسد تو كيستى كه از سر و رويت خير مى بارد؟ آن مرد مى گويد: من عمل صالح توام . در اينجا از فرط خوشحالى عرض مى كند: پروردگارا! قيامت را زودتر بپادار تا زودتر به اهل و مال خود برسم .
سپس رسول خدا (صلى الله عليه و آله و سلم ) فرمود: بنده كافر وقتى به طرف آخرت و مرگ روى مى آورد و از دنيا نااميد مى شود، فرشتگانى سياه چهره با پلاسهايى خشن به استقبالش آمده و تا آنجا كه چشمش كار كند در چشم اندازش مى نشينند، آنگاه ملك الموت بر بالينش حاضر شده مى گويد:
اى جان خبيث از بدن خود به سوى سخط و غضب پروردگار بيرون آى ، و آنگاه مانند شانه كه خس و خاشاك را از پشم تر مى گيرد جان او را از كالبدش بيرون مى كشد، آنگاه پس از آنكه روحش را گرفت فرشتگان بدون لحظه اى درنگ آن را از دست وى گرفته و در آن پلاسها نهاده بالا مى برند، در اينجا بويى گنديده تر از هر مردار از آن خارج شده به هيچ جماعتى از فرشتگان عبور داده نمى شود، مگر اينكه از در تعجب مى پرسند اين روح پليد از كيست ؟ مى گويند اين روح فلان بن فلان است ، و در اين جواب زشت ترين اسماء او را به زبان مى آورند و همچنان او را مى برند تا به آسمان دنيا برسند، در آنجا اجازه ورود مى خواهند، و ليكن در را به روى شان باز نمى كنند.


در اينجا رسول خدا (صلى الله عليه و آله و سلم ) اين آيه را قرائت فرمود: (لا تفتح لهم ابواب السماء). سپس فرمود: خداى تعالى خطاب مى كند به فرشتگان كه نامه اين شخص را در سجين در پايين ترين طبقات زمين بنويسيد. ملائكه پس از شنيدن خطاب ، روح او را به وضع خفت بارى دور مى اندازند. سپس رسول خدا (صلى الله عليه و آله و سلم ) آيه : (و من يشرك بالله فكانما خر من السماء فتخطفه الطير او تهوى به الريح فى مكان سحيق ) را تلاوت فرمود.
آنگاه اضافه كرد كه : روحش را در قبر به جسدش ملحق مى كنند، سپس دو ملك ماءمور پرسش قبر، او را مى نشانند، و از وى مى پرسند: (پروردگار تو كيست ؟) در جواب مى گويد: (هاه هاه ). مى پرسند: (دين تو چيست ؟) در جواب مى گويد: (هاه هاه ، نمى دانم ). مى پرسند: (اين مرد كه در بين شما مبعوث شده بود چه مى گفت ؟) باز در جواب مى گويد: (هاه هاه ، نمى دانم آنگاه ) از آسمان ندا مى رسد: اين بنده من دروغگو است ، بسترش را از آتش فراهم كنيد و از قبرش درى به دوزخ باز كنيد تا از حرارت دوزخ و سموم آن به او برسد، و قبر او چنان تنگ گردد كه شانه هايش در هم خرد شود.
آنگاه مردى زشت رو و كثيف و بدبو در برابرش مجسم شده او را به وضع نكبت بارش بشارت مى دهد و مى گويد: اين همان روزى بود كه در دنيا انبيا فرا رسيدنش را وعده مى دادند. مى پرسد: تو كيستى كه از سر و رويت شر مى بارد؟ مى گويد من عمل بد توام . آنگاه سر به آسمان برداشته عرض مى كند: پروردگارا قيامت را بپامدار.
مؤ لف : اين روايت از روايات مشهورى است كه غالب مؤ لفين آن را به همين نحوى كه ديديد روايت كرده اند، و در معناى آن ، روايات ديگرى از طرق شيعه از ائمه اهل بيت (عليهم السلام ) نقل شده كه ما پاره اى از آنها را در بحث روايتى تفسير آيه (و لا تقولوا لمن يقتل فى سبيل الله اموات ...) در جلد اول اين كتاب نقل كرديم .
چند روايت ديگر درباره جهنم كافر و اهل دوزخ
و در تفسير عياشى از سعيد بن جناح روايت شده كه گفت : عوف بن عبد الله ازدى از جابر بن يزيد جعفى از امام باقر (عليه السلام ) حديثى درباره جان كندن كافر براى من نقل كرد كه در آن مى گويد: امام فرمود: وقتى روح كافر را به آسمان مى برند، درهاى آسمان به رويش بسته مى شود، چنانكه خداى تعالى فرموده : (لا تفتح لهم ابواب ...) و خداوند مى فرمايد: او را برگردانيد، چون ما آنان را از خاك آفريده ايم و به خاك بر مى گردانيم و دوباره از خاك خارجشان مى كنيم .
مؤ لف : قريب به اين مضمون روايتى در مجمع البيان از همان جناب نقل شده .
و در كتاب الدر المنثور است كه ابن مردويه از عايشه نقل كرده كه گفت رسول خدا (صلى الله عليه و آله و سلم ) آيه (لهم من جهنم مهاد و من فوقهم غواش ) را تلاوت فرمود و سپس گفت : مافوق جهنميان طبقاتى و در زير آنان طبقاتى است كه معلوم نمى شود طبقات بالا بزرگتر است يا طبقات پايين ، فقط مى فهمند كه طبقات زير آنان را به طرف بالا فشار مى دهد، و طبقات بالا آنان را به طرف پايين و آنان در بين اين دو طبقه در تنگنا قرار مى گيرند، همانطورى كه نوك نيزه در آهن سر نيره محكم كوبيده مى شود.
و نيز در آن كتاب از عبد الرزاق ، ابن جرير، ابن منذر، ابن ابى حاتم و ابوالشيخ روايت كرده اند كه همگى از على (عليه السلام ) نقل كرده اند كه فرمود: به خدا سوگند آيه (و نزعنا ما فى صدورهم من غل ) درباره ما اهل بدر (شركت كنندگان در جنگ بدر) نازل شده است .
مؤ لف : با اينكه اين جمله در بين آيات مورد بحث است و آيات مورد بحث هم در مكه نازل شده بسيار بعيد به نظر مى رسد كه جمله مزبور در جنگ بدر و يا درباره اهل بدر نازل شده باشد، شاهد ديگر اين معنا اين است كه نظير اين جمله يعنى آيه (و نزعنا ما فى صدورهم من غل اخوانا على سرر متقابلين ) در سوره (حجر) كه آن نيز سوره اى است مكى ، واقع شده است .
و نيز در كتاب مزبور از ابن ابى حاتم از حسن روايت شده كه گفت : شنيدم كه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: پس از اينكه اهل بهشت از صراط مى گذرند همه بازداشت مى شوند تا اگر در دنيا به يكديگر ظلمى كرده باشند آن ظلم ها را جبران نمايند تا در موقع ورود به بهشت از يكديگر بغض و كينه اى در دل نداشته باشند.
باز در همان كتاب از نسائى و ابن ابى الدنيا و ابن جرير در رساله ذكر الموت و ابن مردويه نقل مى كند كه همگى از ابى هريره روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: همه اهل دوزخ منزل هاى خود را در بهشت مى بينند، و اين خود حسرت بزرگى است براى آنان ، همچنان كه تمامى اهل بهشت منزل هاى خود را در دوزخ مى بينند، و اين خود باعث شكر گزارى بيشترى براى آنان است .
و نيز از ابن ابى شيبه ، احمد، عبد بن حميد، دارمى ، مسلم ، ترمذى ، نسائى ، ابن جرير، ابن منذر، ابن ابى حاتم و ابن مردويه از ابى هريره و ابى سعيد نقل مى كند كه از رسول خدا (صلى الله عليه و آله و سلم ) نقل كرده اند كه در تفسير جمله (و نودوا ان تلكم الجنه اورثتموها بما كنتم تعملون ) فرمود: ندا مى شوند كه هميشه سالم باشيد و مريض نشويد، و همواره متنعم باشيد و محروم و ماءيوس ‍ نشويد، و دائما جوان بمانيد و دستخوش پيرى نگرديد، و تا ابد زنده بمانيد و نميريد.
مؤ لف : درباره معناى وراثت بهشت روايات ديگرى است كه ان شاء الله به زودى خواهد آمد.
رواياتى در اين باره كه مراد از (مؤ ذن ) در (و اذّن مؤ ذن بينهم ...) على (ع ) مىباشد
 در كافى و تفسير قمى به سند خود از محمد بن فضيل از حضرت رضا (عليه السلام ) روايت كرده اند كه در ذيل (و اذن مؤ ذن بينهم ان لعنه الله على الظالمين ) فرمود: آن مؤ ذن امير المؤ منين (صلوات الله عليه ) است و.
مؤ لف : اين روايت را عياشى نيز از آنجناب و صاحب روضه الواعظين از امام باقر (عليه السلام ) نقل كرده اند.
و در معانى الاخبار به سند خود از جابر جعفى از حضرت ابى جعفر محمد بن على (عليهماالسلام ) نقل كرده كه فرمود: پس از اينكه امير المؤ منين (عليه السلام ) از جنگ نهروان به كوفه بازگشت شنيد كه معاويه او را دشنام مى دهد و بر او خرده مى گيرد و اصحاب او را مى كشد. حضرت به خطبه ايستاد و در ضمن بياناتش فرمود: منم مؤ ذن در دنيا و آخرت ، منم آن مؤ ذنى كه خداوند درباره اش ‍ مى فرمايد: (فاذن مؤ ذن ان لعنه الله على الظالمين ) و نيز مى فرمايد: (و اذان من الله و رسوله ).
مؤ لف : يعنى مؤ ذن به آن اذان منم ، و اين اذان همان داستان تبليغ آيات برائت است كه جز على (عليه السلام ) كسى از عهده انجامش بر نيامد.
در مجمع البيان است كه حاكم ابو القاسم حسكانى به سند خود از محمد بن حنفيه از پدرش على (عليه السلام ) روايت كرده كه فرمود: آن مؤ ذن منم .
و نيز از حسكانى نقل كرده كه به سند خود از ابى صالح از ابن عباس روايت كرده كه گفت : براى على (عليه السلام ) در قرآن كريم اسمائى هست كه مردم معناى آن را نمى دانند، از آن جمله (مؤ ذن ) است در آيه شريفه (فاذن مؤ ذن بينهم )، حضرت ندا خواهد داد: (الا لعنه الله على الذين كذبوا بولايتى و استخفوا بحقى لعنت خداوند بر كسانى كه ولايت مرا تكذيب نموده و حق مرا سبك شمردند).
مؤ لف : آلوسى در تفسير روح المعانى در ذيل جمله (فاذن مؤ ذن بينهم ...) مى گويد: اين مؤ ذن بنا به روايت ابن عباس همان صاحب صور است . بعضى هم گفته اند: مالك متصدى دوزخ است ، و بعضى گفته اند: فرشته ديگرى است غير صاحب صور و خازن دوزخ . و در روايات اماميه كه از رضا و ابن عباس نقل شده دارد كه اين مؤ ذن على (كرم الله وجهه ) مى باشد، و اين قول از طرف اهل سنت روايت نشده ، علاوه بر اينكه از مثل چنين امامى كه در آن روز در حظيره هاى قدس جاى دارد خيلى بعيد است كه به عرصه محشر در آمده و چنين اعلامى بكند.
صاحب تفسير المنار وقتى اين كلام را از آلوسى نقل مى كند، مى گويد:
علماى رجال كه درباره جرح و تعديل راويان اخبار و براى تشخيص راويان موثق و معتبر از غير موثق كتاب هايى نوشته و قواعدى تدوين كرده اند در قواعد خود اختلافات مذهبى را دخالت نداده اند، به شهادت اينكه مى بينيم بسيارى از راويان اخبار را از قبيل عبد الرزاق و حاكم كه از شيعيان على (عليه السلام ) هستند تعديل نموده و معتبر شمرده اند، و هيچيك از اين علما نيست مگر اينكه عده بسيارى از رجال شيعه را توثيق و تعديل كرده اند. بنابراين ، اگر سند اينگونه روايات را قبول كرديم و آن را معتبر دانستيم ناگزير بايد مضمون آن را بپذيريم ، و صرف اينكه على (عليه السلام ) در آن روز در حظيره هاى قدس جاى دارد مانع از اين نيست كه در بين اهل محشر مؤ ذن باشد، علاوه بر اينكه اگر بتوانيم براى چنين نسبتى به على (عليه السلام )، معنايى تصور كنيم كه از فضائل و مثوبات آنجناب حساب شود روايت را قبول مى كنيم هر چند سندش صحيح هم نباشد، البته اين وقتى است كه روايات مذكور جعلى و يا معارض با روايت قوى ترى از حيث سند و دلالت نبوده باشد.
مؤ لف : صاحب المنار جواب خوبى به آلوسى داده ، ليكن بايد بگوييم كه : رويه ما اماميه از اين هم متقن تر است ، زيرا ما در غير از مسائل فقهى بطور كلى در هيچ مساءله اى چه اعتقادى و چه تاريخى و چه فضائل و چه غير آن به خبر واحد عمل نمى كنيم ، مگر اينكه همراه خبر واحد قرينه هايى باشد كه يا مفيد علم و يا حد اقل مفيد اطمينان و وثوق شخصى باشد، تنها در مسائل فقه است كه در حجيت رواياتش به وثوق نوعى اكتفا مى كنيم آن هم بعد از آنكه بدست بياوريم كه روايت ، مخالفتى با قرآن كريم ندارد. تفصيل اين بحث در كتب اصول فقه ما موجود است .
مؤ ذن بودن على عليه السلام و اعلام حكم خداوند توسط او در آخرت ازفضائل آن حضرت به حساب مى آيد.
 و اما اينكه گفت : (اگر بتوانيم براى چنين نسبتى معنايى تصور كنيم كه از فضائل آنجناب حساب شود...) البته فضيلت بودن چنين سمتى جاى شبهه نيست ، براى اينكه اعلام حكم پروردگار در آخرت مانند اعلام حكم يك حاكم دنيوى است در دنيا. اعلام كننده حكم ، رابطى است كه حكم حاكم را به محكومين مرتبط مى سازد و به نسبت شرافت و پستى حاكم مقام و منزلت او نيز كم و زياد مى شود، و در اين آيه ، حاكم پروردگار متعال است ، و معلوم است كه اعلام كننده احكام چنين خدايى چه مقام و منزلتى را دارا است .
قرآن كريم چنين مقامى را براى بعضى ها اثبات نموده ، مثلا درباره ابراهيم (عليه السلام ) مى فرمايد: (و اذن فى الناس بالحج ) و درباره وساطت على (عليه السلام ) در ابلاغ آيات برائت مى فرمايد:
(و اذان من الله و رسوله الى الناس ...) (اذان ) در اين دو مورد، به معنى اعلام احكام شرعى است كه باعث استقرار حكم حاكم بر محكومين است ، همچنانكه اذان غير تشريعى باعث استقرار بعد از خدا و لعنت مطلق و دائم است ، مانند: (فاذن مؤ ذن بينهم ان لعنه الله على الظالمين ) كه ظهور حقايق وعد و وعيد را براى ستمكاران تثبيت مى كند، چون حقانيت وعده هاى الهى را از راه انبياء و پيغمبران خدا بدست آورده و مع ذلك انكار كردند - دقت فرماييد -، و اگر صاحبان قدم هاى راسخى هستيد در بحث از حقايق مسامحه و سهل انگارى نكنيد.
اميرالمؤ منين (عليه السلام ) در آن خطبه اى كه نقل شد، هم مؤ ذن بودن در شرايع را براى خود اثبات كرده و هم مؤ ذن بودن در آخرت را، و فرموده : من مؤ ذن در دنيا و آخرت هستم .
و اين روايت همانطورى كه گفتيم بطرق متعددى از طرق شيعه از امير المؤ منين و امام باقر و امام رضا (عليه السلام ) روايت شده . و از طرق اهل سنت به سند حاكم از ابن حنفيه از على (عليه السلام ) و از ابى صالح از ابن عباس روايت شده . و اين حاكم از كسانى است كه رواياتش مورد پسند و در نقل حديث داراى ضبط است ، و بيشتر رواياتش مربوط به تفسير، و منقول در كتب تفسير است ، و عجيب اينجا است كه شخصى همچون سيوطى كه بنايش بر نقل همه روايات او است با اعتراف به اين معانى ، اين روايت را نقل نكرده ، و معلوم نيست چرا از نقل آن خوددارى كرده است .
رواياتى درباره اصحاب اعراف
در الدر المنثور از ابوالشيخ و ابن مردويه و ابن عساكر از جابر بن عبدالله روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: در قيامت ميزان را بپا داشته ، حسنات و سيئات خلق را مى سنجند، كسى كه حسناتش افزون بر سيئاتش باشد اگر چه بسيار كم ، داخل بهشت مى شود و كسى كه گناهانش افزون بر حسناتش باشد اگر چه بسيار كم ، به دوزخ مى رود، شخصى از آنجناب پرسيد: يا رسول الله ! كسى كه حسنات و سيئاتش برابر شد چطور؟ فرمود: چنين كسانى اصحاب اعرافند كه با آرزوى دخول در بهشت ، از دخول در آن بى بهره اند.
و نيز از ابن جرير و ابن منذر از ابى زرعه بن عمر و بن جرير نقل كرده كه گفت : شخصى از رسول خدا (صلى الله عليه و آله و سلم ) پرسيد: اصحاب اعراف چه كسانى هستند؟ فرمود: ايشان آخرين كسانى هستند كه خداوند به حسابشان مى رسد، پس از آنكه به حساب جميع بندگان رسيد به اين گروه مى فرمايد: شما قومى هستيد كه حسناتتان شما را از آتش بيرون كرد و تا كنون وارد بهشت نشده ايد، اينك شما آزاد شدگان من هستيد، در بهشت آزادانه بگرديد، و از ميوه هاى آن استفاده كنيد.
مؤ لف : قول به اينكه اصحاب اعراف كسانى هستند كه حسنات و سيئات شان با هم برابر باشد از ابن مسعود و حذيفه و ابن عباس نيز نقل شده است .
در كافى به سند خود از حمزه طيار نقل كرده كه گفت : امام صادق (عليه السلام ) فرمود: مردم شش طايفه اند - تا آنجا كه مى گويد - من عرض كردم : اصحاب اعراف چه كسانى هستند؟ فرمود: مردمى هستند كه حسنات و سيئات شان برابر است ، چون اگر خداوند چنين كسانى را به دوزخ ببرد به جهت گناهان خود آنان است و اگر به بهشت داخل شان كند به رحمت خود با آنان رفتار كرده است .
و نيز در كافى به سند خود از زراره نقل كرده كه گفت : امام ابوجعفر به من فرمود: درباره اصحاب اعراف چه مى گويى ؟ عرض كردم : بالاخره از دو حال بيرون نيستند، يا مؤ منند يا كافر، اگر داخل بهشت شوند مؤ من ، وگرنه كافرند. فرمود: به خدا سوگند نه مؤ منند و نه كافر، چون اگر مؤ من بودند در اعراف نمى ماندند، و مانند ساير مؤ منين داخل بهشت مى شدند، و اگر كافر بودند، باز در اعراف كارى نداشتند، و مانند ساير كفار داخل دوزخ مى شدند، و ليكن اينان قومى هستند كه حسنات و سيئات شان برابر است . عرض كردم : سرانجام اهل بهشتند يا اهل دوزخ ؟ فرمود: همانطورى كه خداوند درباره آنان چيزى نفرموده تو نيز چيزى مگو. عرض كردم : پس امر آنان را به خدا واگذار كنم ؟ فرمود: بلى ، همچنانكه خداوند هم آنان را به مشيت خود واگذار كرده ، اگر بخواهد آنان را به رحمت خود داخل بهشت مى كند و اگر بخواهد به كيفر گناهانشان به دوزخ مى برد، و ستمى هم به ايشان نكرده . عرض كردم : آيا كافر به بهشت مى رود ؟ فرمود: نه . عرض كردم : غير كافر به جهنم مى رود؟ فرمود: نه ، مگر خدا بخواهد. اى زراره اگر از اينكه گفتم (مگر خدا بخواهد) تعجب كنى و آن را قبول نكنى از حق خارج خواهى شد، و عقد ايمان و تصديقت گشوده خواهد گرديد.
اشكال وارد بر رواياتى كه اصحاب اعراف را به كسانى كه داراى حسنات و سيئاتمساوى هستند تفسير مى كنند.
 مؤ لف : اين روايات همانطورى كه مى بينيد اصحاب اعراف را به كسى تفسير مى كند كه حسنات و سيئاتش در ميزان برابر هم باشد، و اينكه در بعضى از روايات دارد كه جمله (لم يدخلوها و هم يطمعون ) كلام اصحاب اعراف است ، با آيات اعراف منطبق نيست ، و بيانش گذشت .
علاوه بر اينكه در تفسير (والوزن يومئذ الحق ) گفتيم كه ميزان يا به رجحان حسنات سنگين مى شود، و يا به رجحان سيئات خفيف ، و اما اينكه حسنات و سيئات در ميزان با هم برابر باشد فرض ندارد چون معنا ندارد ميزان هم سنگين شود و هم سبك و اگر هم فرض كنيم كسانى باشند كه حسنات و سيئات شان باهم برابر باشد چنين كسانى مانند كفار و مستضعفينى كه حجت بر آنها تمام نشده و در اثر ضعف مشاعر مكلف به تكليف نگرديده اند، اعمالشان سنجيده نمى شود.
بله ، از روايت اخير چه بسا استفاده شود كه منظور از كسانى كه حسنات و سيئاتشان برابر است همان مستضعفينى هستند كه در انتظار امر خدايند، كه اگر خواست مشمول غفرانشان قرار دهد و اگر خواست عذابشان كند. و خلاصه استفاده شود كه برابرى حسنات و سيئات كنايه از نبودن رجحان باشد. بنابراين ، اشكال وزن بر طرف مى شود، و ليكن اشكال ديگرى در روايت باقى مى ماند، و آن اين است كه با ظاهر آيات اعراف منطبق نيست ، چون در اين آيات براى اصحاب اعراف صفاتى ذكر شده كه جز بر مردان فوق العاده و مقربين درگاه خدا و صدرنشينان مقام كرامت و سعادت تطبيق نمى شود، و معلوم است كه مستضعفين هر چه هم ما آنان را اهل سعادت بدانيم داراى چنين مقامى نيستند.
در مجمع البيان از ابو عبدالله (عليه السلام ) نقل مى كند كه فرموده است : اعراف تل هايى است بين بهشت و دوزخ كه هر پيغمبر و يا وصى پيغمبر با گناهكاران امتش در آنجا مى ايستند، مانند سرلشكرانى كه با ضعفاى لشكر خود در قلب لشكر قرار مى گيرند، آنگاه وقتى نيكوكاران امتش راه بهشت را پيش مى گيرند آن وصى پيغمبر به گناهكارانى كه با او ايستاده اند مى گويد: ببينيد برادران نيكوكار خود را، كه به بهشت مى روند، لاجرم گناه كاران به آنان سلام مى كنند، اين است معناى (و نادوا اصحاب الجنه ان سلام عليكم ) و معناى جمله (لم يدخلوها و هم يطمعون ).
اين است كه اين گناه كاران هنوز خود داخل بهشت نشدند و اميدوارند كه آن پيغمبر و يا امام كه همراه آنان است شفاعت شان كند، و وقتى مى بينند كه گناه كاران راه دوزخ را پيش گرفته و مى روند از در تضرع مى گويند: (ربنا لا تجعلنا مع القوم الظالمين ).
آنگاه اصحاب اعراف يعنى انبياء و جانشينان ايشان ، رجالى را از اهل عذاب صدا زده و از در شماتت مى گويند: جماعت شما و استكبارى كه مى ورزيديد شما را بى نياز نكرد، آيا اين همراهان ما نبودند كه شما آنان را به خاطر فقر و فلاكت شان به بازى مى گرفتيد؟ و آنان را تحقير نموده ، دنياى تان را به رخ شان مى كشيديد؟ آنگاه رو به مستضعفين كرده ، به امر خداوند مى گويند: (ادخلوا الجنه لا خوف عليكم و لا انتم تحزنون ).
مؤ لف : مرحوم قمى در تفسير خود از پدرش از حسن بن محبوب از ابى ايوب از مرثد از امام صادق (عليه السلام ) قريب به اين مضمون را نقل كرده است .
و اين روايت به طورى كه ملاحظه مى كنيد به جاى كسانى كه حسنات و سيئاتشان برابر است صريحا مستضعفين را اسم برده ، و آنگاه فرموده كه در اين ميان جماعتى از مستضعفين هستند كه اميد رفتن به بهشت را داشته و از رفتن به دوزخ به خدا پناه مى برند، و ديگر تفسير نمى كند كه اين مستضعفين همان اصحاب اعرافند كه هر كسى را به سيماى مخصوصش مى شناسند يا غير آنان . بنابراين ، انطباق مضمون اين روايت با آيات اعراف آسان است ، فقط يك اشكال در آن هست و آن ظهور آيات اعراف است در اينكه كسانى كه به اهل بهشت سلام مى دهند مقربين اهل اعراف مى باشند نه مستضعفين .
و بعيد نيست كه روايات اين باب دستخوش اشتباهات ناقلين روايت و كج فهمى آنان شده باشد، مثلا ممكن است رسول خدا (صلى الله عليه و آله و سلم ) يا بعضى از امامان فرموده باشند كه جماعتى از مستضعفين هستند كه خداوند آنان را يا به شفاعت شفعاء و يا به مشيت خود داخل بهشت مى سازد، آنگاه راوى فرمايش آنجناب را در اثر نقل به معنى به اين صورت كه مى بينى در آورده باشد، مخصوصا اين اختلال در نقل به معنى و مضمون ، در روايات وارده از ابن عباس و ابن مسعود و حذيفه و امثال آنان كه مى گويد: رجال اعراف كسانى اند كه حسنات و سيئات شان برابر باشد، به خوبى به چشم مى خورد، چون اين دسته از روايات اختلاف فاحشى در متن آنها است . و همچنين روايت قمى از امام صادق كه اگر به دقت مطالعه شود صدق ادعاى ما معلوم مى گردد.
در بصائر الدرجات به سند خود از جابر بن يزيد نقل كرده كه گفت : از امام باقر (عليه السلام ) پرسيدم اعراف چيست ؟ فرمود: رجال اعراف محترم ترين خلق خداى متعال هستند.
مؤ لف : سائل رجال را با اعراف يكى دانسته ، و لذا امام هم در جواب بر طبق ارتكاز او جواب داده ، و گويا سائل اعراف را جمع عرف ، به معناى عريف و عارف مى دانسته ، همچنانكه به اين معنا نيز روايات زيادى وارد شده كه پاره اى از آن در اينجا نقل خواهد شد.
چند روايت در مورد اينكه ائمه اهل بيت عليهم السلام اصحاب اعراف هستند.
و نيز در همان كتاب به سند خود از ابى بصير از امام صادق (عليه السلام ) روايت كرده كه در تفسير (و على الاعراف رجال يعرفون كلا بسيماهم ) فرموده : مائيم اصحاب اعراف ، چون هر كسى را كه ما بشناسيم (من عرفنا) بازگشتش به سوى بهشت و هر كسى را كه ما نشناسيم (من انكرنا) سرانجام كارش به سوى دوزخ خواهد بود.
مؤ لف : جمله (من عرفناو من انكرنا) كه در كلام حضرت است ممكن است به صورت فعل و فاعل (او را شناختيم ) باشد و مى تواند فعل و مفعول (ما را شناخت ) باشد، در صورت دوم به همان معناى ساير روايات است كه هر كس آنان را بشناسد ايشان هم او را مى شناسند و هر كه آنان را نشناسد ايشان هم او را نمى شناسند.
و نيز در همان كتاب به سند خود از اصبغ بن نباته نقل كرده كه گفت : در محضر مبارك امير المؤ منين (عليه السلام ) بودم ، مردى از آنجناب معناى آيه (و على الاعراف رجال يعرفون كلا بسيماهم ) را پرسيد، حضرت در جوابش فرمود: اعراف مائيم كه انصار خود را به سيمايشان مى شناسيم ، اعراف مائيم كه كسى خدا را جز از راه ما نمى تواند بشناسد، اعراف مائيم كه در قيامت بين بهشت و دوزخ مى ايستيم و كسى داخل بهشت نمى شود مگر اينكه ما او را شناخته ، او نيز ما را بشناسد، و در آتش داخل نمى شود مگر كسانى كه ما را نشناسند و ما آنان را نشناسيم ، اين است معناى آيه ، و خداوند اگر مى خواست خود را به همه مردم مى شناسانيد، تا قدرتش را بشناسند و از درى كه قرار داده بر وى در مى آمدند، و خداوند ما را باب خود و صراط و سبيل خود قرار داده ، همان بابى كه هر كس ‍ بخواهد به درگاهش راه يابد، بايد از آن باب وارد شود.
مؤ لف : بصائر الدرجات اين روايت را به سند خود از مقرن از امام صادق (عليه السلام ) نيز روايت كرده است و مقصود از آن مرد، ابن الكواء است . و اين داستان را كلينى هم در كافى از مقرن نقل كرده كه گفت : از امام صادق (عليه السلام ) شنيدم كه فرمود: ابن الكواء نزد امير المؤ منين (عليه السلام ) آمد....
ظاهرا مراد از شناختن و نشناختن كه در روايت است محبت و بغض است ، و معنايش اين است كه داخل بهشت نمى شود مگر كسى كه او ما را به ولايت و محبت بشناسد و ما او را به اطاعت بشناسيم ، و داخل دوزخ نمى شود مگر كسى كه او ما را به ولايت نشناسد و ما او را به اطاعت نشناسيم ، چون اگر مراد از معرفت صرف شناختن بود آن وقت با جمله (يعرفون كلا بسيماهم ) منافات داشت ، اينهم باز بعيد نيست كه ناشى از تصرف راوى در الفاظ روايت باشد، به شهادت اين روايت كه صاحب مجمع البيان آن را از حاكم ابوالقاسم حسكانى به سندى كه خود داشته و آن را ذكر نكرده از اصبغ بن نباته نقل مى كند، چون در اين روايت اصبغ مى گويد: من در حضور حضرت امير المؤ منين (عليه السلام ) نشسته بودم كه ناگاه ابن الكواء وارد شد، و از آنجناب معناى اين آيه را پرسيد؟ حضرت فرمود: واى بر تو اى ابن الكواء! اين مائيم كه در قيامت بين آتش و بهشت مى ايستيم ، پس هر كس ما را يارى كرده باشد او را به سيمايش شناخته داخل بهشتش مى كنيم ، و هر كس ما را دشمن مى داشته مى شناسيم و به دوزخ روانه اش مى كنيم .
و در تفسير عياشى از هلقام از ابى جعفر (عليه السلام ) روايت كرده كه گفت : من از آنجناب معناى آيه (و على الاعراف رجال يعرفون كلا بسيماهم ) را پرسيدم و عرض كردم معناى (و على الاعراف رجال ) چيست ؟ فرمود: شما در آن قبيله اى كه هستيد مردانى را سراغ داريد كه همه افراد قبيله را از خوب و بد بشناسند؟ عرض كردم : بلى . فرمود ما نيز از آن رجالى هستيم كه هر كس را به سيمايش مى شناسند.
مؤ لف : در اين روايت (اعراف ) جمع (عرف ) گرفته شده ، مانند (اقطاب ) كه جمع (قطب ) است .
و عرف به معناى معروف از هر چيزى است ، و بعيد نيست اين كلمه مصدرى باشد به معناى مفعول كه اگر چنين باشد معناى : (و على الاعراف رجال ) اين مى شود كه : بر احوال و امور معروف آنان رجالى موكلند، و اين معنا با آنكه گفتيم اعراف به معناى قسمت هاى بالاى حجاب است و همچنين با آن رواياتى كه مى گفت اعراف تل هايى است بين بهشت و دوزخ منافات ندارد، براى اينكه ممكن است اعراف به همان معنا باشد، و در عين حال معرفت هم كه در ماده لفظ اعراف هست معناى خود را در همه موارد استعمال حفظ كند.
اين مطلب را نبايد از نظر دور داشت كه اخبار وارده از طرق ائمه اهل بيت (عليهم السلام ) در معانى فوق و قريب به آن معانى بسيار زياد است ، و آنچه را كه ما در اينجا نقل كرديم ، نمونه اى از آن بود.
و در تفسير برهان از تفسير ثعلبى از ابن عباس روايت كرده كه گفت : اعراف موضع بلندى است از صراط كه على (عليه السلام )، عباس ، حمزه و جعفر ذو الجناحين در آنجا قرار مى گيرند، و شيعيان خود را به سفيدى روى و دشمنان خود را به سياهى رويشان مى شناسند.
مؤ لف : در بيان سابق همين روايت را از تفسير مجمع البيان از ثعلبى از ضحاك از ابن عباس نقل كرديم .
و در الدر المنثور از مسند حارث بن ابى اسامه واز ابن جرير و ابن مردويه نقل كرده كه همگى از عبدالله بن مالك هلالى از پدرش ‍ روايت كرده اند كه گفت : شخصى خدمت رسول خدا (صلى الله عليه و آله و سلم ) عرض كرد: اصحاب اعراف چه كسانى هستند؟ فرمود: قومى هستند كه بدون اجازه پدرانشان براى جهاد در راه خدا خارج شده و در اين راه شهيد شدند، شهادت شان مانع مى شود از اينكه به دوزخ روند، و نافرمانى پدران مانع مى شود از اينكه به بهشت درآيند، و اينگونه اشخاص آخرين كسانى خواهند بود كه وارد بهشت مى شوند.
مؤ لف : اين معنا به طريق ديگرى از ابى سعيد خدرى و ابى هريره و ابن عباس نيز روايت شده ، و ما سابقا اشكال آن را بيان كرده گفتيم كه با ظاهر آيات راجع به اعراف منطبق نيست . علاوه بر اينكه مساءله جهاد در راه خدا اگر واجب عينى باشد كه اذن ندادن پدر آن را ساقط نمى كند، و اگر واجب عينى نباشد بيرون شدن براى آن حرام است ، و مساءله شهادت هم حرمتش را بر نمى دارد مگر اينكه شخص جاهل مستضعف باشد كه در چنين صورت باز همان حرفهايى كه درباره مستضعف بودن اصحاب اعراف زديم ، در اينجا مى آيد.
آيات 58 - 54 سوره اعراف

ان ربكم الله الذى خلق السموت و الارض فى سته ايام ثم استوى على العرش يغشى اليل النهار يطلبه حثيثا و الشمس و القمر و النجوم مسخرت بامره الا له الخلق و الامر تبارك الله رب العالمين (54)
ادعوا ربكم تضرعا و خفيه انه لا يحب المعتدين (55)
و لا تفسدوا فى الارض بعد اصلاحها و ادعوه خوفا و طمعا ان رحمت الله قريب من المحسنين (56)
و هو الذى يرسل الريح بشرا بين يدى رحمته حتى اذا اقلت سحابا ثقالا سقناه لبلد ميت فانزلنا به الماء فاخرجنا به من كل الثمرات كذلك نخرج الموتى لعلكم تذكرون (57)
و البلد الطيب يخرج نباته باذن ربه و الذى خبث لا يخرج الا نكدا كذلك نصرف الايت لقوم يشكرون (58)

ترجمه آيات
پروردگار شما خدايى است كه آسمان ها و زمين را در شش روز آفريد سپس بر عرش (و مقام تدبير امر اشياء) بر آمد، شب را با روز مى پوشاند در حالى كه روز، شتابان شب را مى جويد و (نيز) خورشيد و ماه و ستارگان را بيافريد در حالى كه رام فرمان اويند، هان ! از آن او است آفرينش و امر، پر بركت است پروردگار جهانيان (54)
پروردگار خويش را از روى لابه و در نهان بخوانيد زيرا او تجاوز كاران را دوست ندارد (55)
و در زمين پس از اصلاح آن فساد نينگيزيد و او را از روى بيم و اميد بخوانيد چون رحمت خدا به نيكوكاران نزديك است (56)
و او است كه در پيشاپيش رحمت (باران ) خود بادها را مژده دهنده مى فرستد تا آنگاه كه ابرى سنگين بردارد آن را به سرزمين مرده برانيم بدانوسيله آب فرو باريم و با آن آب از هر گونه ميوه ها (از زمين ) بيرون آوريم ، همچنان مردگان را بيرون آوريم شايد شما متذكر شويد (57)
و سرزمين پاك روئيدنيش به اذن خدايش بيرون مى آيد و آنكه ناپاك است (گياهش ) جز اندكى ناچيز بيرون نمى آيد، همچنان آيات را مى گردانيم (و پياپى ذكر مى كنيم ) براى مردمى كه سپاسگزارند (58).
بيان آيات
اين آيات متصل و مربوط به آيات قبل است ، چون در آيات قبل وبال شرك به خدا و تكذيب آيات او را بيان نموده مى فرمود: گناه انسان را به هلاكت ابدى و شقاوت هميشگى دچار مى كند، اين آيات هم همان بيان را تعقيب نموده و آن را تعليل مى كند به اينكه پروردگار همه عالم يكى است ، و تدبير همه امور بدست او است ، بنابراين ، شكر او و خضوع در برابرش بر همه واجب است . و اين يگانگى رب العالمين را به دو طريق تاءكيد مى نمايد:
يكى از اين راه كه خداى تعالى كسى است كه آسمان ها و زمين را آفريده و امور آن را به نظام احسنى كه جميع اجزاء و اطراف آن را به هم مرتبط مى سازد تدبير مى نمايد، پس او به تنهايى رب العالمين است .
يكى هم از اين راه كه خداى تعالى آن كسى است كه براى جميع خلايق روزى فراهم نموده و انواع ميوه ها و غلات و هر رزق ديگرى را به عجيب ترين و لطيف ترين وجهى آفريده ، و اين خود دليل بر اين است كه پروردگار ديگرى براى عالم نيست .

ان ربكم الله الذى خلق السموات و الارض فى سته ايام

بحث درباره آسمان و شش روزى كه خداوند آسمان و زمين را در طول آن مدت آفريده ، در تفسير سوره (حم سجده ) خواهد آمد - ان شاء الله -.

ثم استوى على العرش يغشى الليل النهار يطلبه حثيثا و الشمس و القمر و النجوم مسخرات بامره

(استواء) به معناى تسلط و استقرار بر چيزى است ، و گاهى هم در معناى تساوى استعمال مى شود، مثلا گفته مى شود: (استوى زيد و عمرو زيد و عمرو با هم برابرند)، در جمله (لا يستوون عند الله ) از قرآن كريم نيز به اين معنا است .
معناى (عرش ) و مراد از (عرش خدا) و تشبيه و تنظير عرش خدا به كرسى هاىحكومتى
(عرش ) به معناى تختى است كه پادشاه بر آن مى نشيند، و چه بسا در بعضى از موارد استعمال كنايه از مقام سلطنت باشد.
راغب در مفردات گفته است : عرش در اصل به معناى چيزى است كه سقف داشته باشد و به (عروش ) جمع بسته مى شود، مانند (وهى خاويه على عروشها)، و به همين معنا گفته مى شود (براى درخت مو، عرشى ساختم ) يعنى چيزى مثل سقف كه همان داربست باشد درست كردم . سپس مى گويد: هودجى را هم كه براى زنان مى ساخته اند از جهت شباهتى كه به داربست داشته ، عرش ‍ مى ناميدند، و معناى (عرشت البئر) اين است كه من بر روى چاه سايه بان و سقف زدم ، و نشيمن گاه سلطان را هم كه عرش ‍ مى نامند به اعتبار بلندى آن است . آنگاه مى گويد: عرش خدا چيزى است كه بشر از درك حقيقت آن عاجز است ، و تنها اسمى از آن مى داند، و اين حرفهايى كه عوام از روى اوهام خود درباره آن زده اند صحيح نيست ، زيرا اگر وهم بتواند آن را درك كند، پس حامل او هم تواند بود، و خدا از آن بزرگتر است كه اوهام ما حامل عرش او باشد، همچنانكه فرموده : (ان الله يمسك السموات و الارض ان تزولا و لئن زالتا ان امسكهما من احد من بعده ) بعضى هم گفته اند: عرش خدا همان ملك اعلا و كرسى او، فلك كواكب است ، و استدلال كرده اند به فرمايش رسول خدا (صلى الله عليه و آله و سلم ) كه فرمود: آسمان هاى هفتگانه و زمين هاى هفتگانه در برابر كرسى جز حلقه اى در برابر بيابان پهناورى نيست ، و كرسى خدا هم در برابر عرش او همين نسبت را دارد.
از قديم الايام عادت بر اين جريان داشته كه مردم براى حكام و مصادر امور خود نشيمن گاهى از قبيل بساط و يا متكا فراهم مى كرده اند كه اختصاص به آنان داشته و از نشيمن گاه ديگران متمايز بوده است ، اين عادت همچنان ادامه داشته تا آنكه رفته رفته براى سلاطين و حكام خود كرسى و تخت درست كرده و آن را (عرش ) ناميدند كه هم اهميتش از پشتى و متكا بيشتر بود، و هم اختصاصش به سلطان شديدتر، و كرسى از تخت عمومى تر است ، تداول اين امر باعث شد كه اصلا سلطان به تخت شناخته شود، و تخت هم به سلطان ، و خلاصه كلمه عرش و تخت معناى سلطان و مقام او را فهمانيده ، تا مردم از شنيدن آن متوجه نقطه اى شوند كه مركز تدبير امور مملكت و اداره شؤ ون آن است .
معناى عرش در ضمن بيان يك مثال و تطبيق آن با نظام تكوين
براى روشن شدن اين مطلب ناگزير بايد مملكتى را در نظر بگيريم كه در آن عده اى از نفوس بشر يا به علت و عاملى از عوامل طبيعى و يا اقتصادى و يا سياسى دور هم جمع شده و در امور خود مستقل و از ساير جوامع متمايز گشته اند، چون مى بينيم چنين مردمى وقتى مى توانند به اعمال حياتى خود ادامه داده و هر كدام به قدر وزن اجتماعيش كار كرده ، از نتايج كار خود بهره مند شوند كه وحدت اجتماعى شان محفوظ باشد و به شهادت تجربه قطعى ، وقتى اين وحدت محفوظ مى ماند و زمانى ممكن است عوامل مختلف و اعمال و خواسته هاى متشتت متوجه به يك غرض شود و همه در يك مسير قرار گيرند كه زمام و سر نخ تمامى اين مختلفات در يك جا جمع شده و به دست شخص واحدى سپرده شود كه بتواند با حسن تدبير، حيات جامعه را ادامه دهد، وگرنه در اندك زمانى جامعه متلاشى مى گردد ، و لذا مى بينيم جوامع مترقى دنيا اعمال جزئى را تقسيم نموده و زمام هر قسمتى را به يك كرسى و يك اداره مى سپارند، آنگاه آن كرسى ها و آن دوائر را نيز به شعبه هايى تقسيم بندى نموده ، باز زمام شعبه هر قسمتى را به يك كرسى مافوقى مى دهند، و اين روش را از پايين به بالا ادامه مى دهند تا زمام و سر نخ تمامى شؤ ون كشور را در يك جا متمركز ساخته آن را به دست شخص واحدى كه در بحث ما صاحب عرش ناميده مى شود بسپارند.
اثر عجيب اين وحدت در عين كثرت اين است كه وقتى كه يك امرى از ناحيه صاحب عرش صادر مى شود در كمترين مدت به جميع كرسى هاى مملكتى رسيده و در هر اداره اى به شكل مناسب به آن اداره متشكل شده ، كرسى نشين آن اداره از آن امر درس و دستور مخصوص مناسب با كار خود را مى گيرد، مثلا همين امر در كرسى هاى مربوط به امور مالى به صورت يك تكليف مالى در مى آيد، و در ادارات مربوط به سياست يك دستور سياسى مى شود، و در ارتش صورت يك تكليف دفاعى به خود مى گيرد و همچنين .
پس جميع اعمال و ارادات و احكام بيرون از حد و حصرى كه در پهناى مملكت و در بين ميليونها جمعيت جريان دارد پيوسته در كرسى ها و ادارات ، مجتمع و متمركز شده و آن ادارات نيز در كرسى هاى مافوق خود متراكم مى شوند تا منتهى به صاحب عرش ‍ گردند، آنجا است كه جميع تفاصيل و جزئيات امور جارى در كشور متراكم و متحد مى شود، همچنانكه اين امر واحد و متمركز در نزد صاحب عرش هر چه از مقام او پايين تر آيد تكثر و انشعابش بيشتر مى شود تا منتهى به اعمال و ارادات اشخاص جامعه گردد.
اين مثال را زديم تا خواننده از اين نظام ، كه نظامى است اعتبارى و قراردادى ، پى به نظام تكوين ببرد، چون اگر در نظام تكوين دقت كنيم ، خواهيم ديد كه آن نيز همينطور است ،
يعنى حوادث جزئى عالم منتهى به علل و اسباب جزئى است و آن اسباب منتهى و مستند به اسباب كلى ديگرى است ، همچنين تا همه منتهى به ذات خداى سبحان شود، با اين تفاوت كه صاحب عرش در مثالى كه زديم خودش در كرسى هاى پايين و بالاى سر صاحبان كرسى و حاضر در نزد يك يك افراد نيست ، بخلاف خداى سبحان كه با همه و محيط بر همه است ، چون مالكيت خداى سبحان حقيقى و مالكيت صاحب عرش در مثال بالا اعتبارى است .
پس در عالم كون با همه اختلافى كه در مراحل آن است مرحله اى وجود دارد كه زمام جميع حوادث و اسباب كه علت وجود آن حوادثند و ترتيب و رديف كردن سلسله علل و اسباب منتهى به آنجا مى باشد و نام آن مرحله و مقام ، (عرش ) است . و به زودى خواهد آمد كه صور امور كونيه اى كه به تدبير خداى تعالى اداره مى شود هر چه هست در عرش خداى تعالى موجود است ، و در اين باره است كه مى فرمايد: (و عنده مفاتح الغيب ...).
پس اينكه فرمود: (ثم استوى على العرش ) كنايه است از استيلاء و تسلطش بر ملك خود و قيامش به تدبير امور آن ، بطورى كه هيچ موجود كوچك و بزرگى از قلم تدبيرش ساقط نمى شود، و در تحت نظامى دقيق هر موجودى را به كمال واقعيش رسانيده حاجت هر صاحب حاجتى را مى دهد، و لذا در سوره (يونس ) آيه (3) پس از ذكر استواء، تدبير خود را ذكر مى كند و مى فرمايد: (يدبر الامر).
سپس بيان اجمالى قبل را تفصيل داده ، مى فرمايد: (يغشى الليل النهار يطلبه حثيثا) يعنى شب را به روز مى پوشاند، و روز به سرعت شب را طلب مى كند تا آن را بپوشاند، اين جمله اشعار دارد به اينكه اصل ، ظلمت است و نور روز چيزى است كه از درخشندگى خورشيد پيدا مى شود، و روز پديده اى است كه عارض بر شب و همان ظلمت مخروطى شكلى مى شود كه دائما نصف كمتر سطح كره زمين را پوشانيده است .
و چون دائما نور خورشيد در روى زمين در حركت است قهرا ظلمت مخروطى شكل هم در حركت و گويا مورد تعقيب روز است .
و اينكه فرمود: (و الشمس و القمر و النجوم مسخرات بامره ) معنايش اين است كه خداوند آفتاب و ماه و ستارگان را آفريد در حالى كه همه مسخر امر او و جارى بر طبق مشيت او هستند.
بعضى از قراء (شمس )، (قمر) و (نجوم ) را به رفع قرائت كرده ، و بنابراين قرائت ، اين سه كلمه مبتداى معطوف به هم و (مسخرات ) خبر آنها خواهد بود.
حرف باء در (بامره ) براى سببيت است ، و بطورى كه از سياق آيه بر مى آيد مجموع آيه مورد بحث به منزله تفسيرى است براى جمله (ثم استوى على العرش )، و اغلب آياتى كه عرش خدا را ذكر مى كند، مانند همين آيه چيزى را هم كه دلالت بر تدبير خداى تعالى كند، ذكر مى نمايد.

الا له الخلق و الامر تبارك الله رب العالمين

معنى و مراد از (خلق ) و (امر) در: (له الخلق و الامر)
(خلق ) به حسب اصل لغت به معناى سنجش و اندازه گيرى چيزى است براى اينكه چيز ديگرى از آن بسازند، و در عرف دين در معناى ايجاد و ابداع بدون الگو استعمال مى شود. امر (گاهى ) به معناى شان بوده و جمع آن (امور) است ، و گاهى هم به معناى دستور دادن و وادار كردن ماءمور، به انجام كار مورد نظر مى باشد، و بعيد نيست كه در اصل هم به همين معنا باشد، و سپس به صورت اسم مصدر استعمال مى شود و به معناى نتيجه امر و آن نظمى است كه در جميع كارهاى ماءمور و مظاهر حيات او است ، و چون اين معنا منطبق با همه شؤ ون حياتى انسان است ، لذا لفظ (امر) به معناى اسم مصدر در شاءن انسان استعمال شد و آن چيزى كه وجودش را اصلاح مى كند، و نيز از اين هم بيشتر وسعت يافته در شاءن هر چيز، چه انسان و چه غير انسان استعمال شد. بنابراين ، امر هر چيزى همان شاءنى است كه وجود آن را اصلاح و حركات و سكنات و اعمال و ارادات گوناگونش را تنظيم مى كند، پس اگر مى گويند: (امر العبد الى مولاه ) معنايش اين است كه مولاى عبد حيات و معاش عبد را تدبير مى كند، و معناى (امر المال الى مالكه ) اين است كه : اختيار مال به دست مالك است ، و معناى : (امر الانسان الى ربه ) اين است كه تدبير مسير زندگى انسان بدست پروردگار او است .
در اينجا ممكن است كسى اشكال كند كه اگر (امر) به معناى شاءن باشد به صيغه امور، جمع بسته مى شود، همچنانكه (امر) به معناى دستور به صيغه (اوامر) جمع بسته مى شود، اين معنا با اينكه يكى از اين دو معنا به ديگرى برگردد منافات دارد.
جواب اين اشكال اين است كه امثال اين تفنن ها در لغت بسيار است ، و اهل دقت و تتبع به اشباه و نظائر آن زياد بر مى خورند، پس ‍ امر واسطه اى است كه هم به عبد ارتباط و اضافه دارد و هم به مولا. هم (امر العبد) گفته مى شود، مانند: (و امره الى الله ) و هم امر مولى مانند (اتى امر الله ).
خداى تعالى امرى را كه از اشياء مالك است در آيه (انما امره اذا اراد شيئا ان يقول له كن فيكون فسبحان الذى بيده ملكوت كل شى ء)
تفسير و بيان كرده ، كه امرى را كه او از ذات و صفات و آثار و فعل هر چيزى مالك است همان گفتن (كن ) است كه به هر چيزى بگويد موجود مى شود، يعنى با گفتن كلمه (كن ) حصه اى از وجود را بر آن چيز افاضه مى كند، و آن چيز به آن حصه از وجود موجود مى شود.
اين وجود، نسبتى به خداى متعال دارد كه به آن اعتبار امر خدا و كلمه الهى (كن ) است و نسبتى هم به شى ء موجود دارد كه به آن اعتبار امر آن شى ء است و به خداوند بر مى گردد و خداوند در اين آيه از آن به (فيكون ) تعبير فرموده است .
خداى تعالى براى اين دو نسبت يعنى نسبتى كه امر از يك طرف به خدا و از طرفى ديگر به موجود مخلوق دارد صفات و احكام مختلفى را ذكر كرده ، كه ما به زودى در جاى مناسبى پيرامون آن بحث خواهيم كرد - ان شاء الله تعالى -.
فرق بين (خلق ) و (امر)
حاصل كلام اين شد كه امر همان ايجاد است چه به ذات چيزى تعلق بگيرد و چه به صفات و افعال و آثار آن ، پس همانطورى كه امر ذوات موجودات به دست خدا است همچنين امر نظام وجودش نيز به دست او است ، چون او از ناحيه خود چيزى از صفات و افعال خود را مالك نيست .
فرقى كه خلق با امر دارد اين است كه خلق ايجاد چيزى است كه در خلقت آن تقدير و تاءليف به كار رفته باشد، حال چه به نحو ضم چيزى به چيز ديگر باشد، مانند ضم اجزاء نطفه به يكديگر و يا ضم نطفه ماده به نطفه نر و سپس ضم مواد غذائى به آن و هزاران شرايط كه در پيدايش و خلقت يك انسان و يا حيوان است ، و چه به نحو ديگرى كه از قبيل ضم جزئى به جزء ديگرى نباشد، مانند تقدير ذات موجود بسيط و تعيين حد وجودى و آثار آن و روابطى كه با ساير موجودات دارد. و اين معنا از آيات كريمه قرآن نيز به خوبى استفاده مى شود، مانند آيه (و خلق كل شى ء فقدره تقديرا) و آيه (الذى اعطى كل شى ء خلقه ثم هدى ) و آيه (الله خالق كل شى ء) كه خلقت خود را به همه چيز تعميم داده . بخلاف امر كه در معناى آن تقدير جهات وجود و تنظيم آن نيست ، به همين جهت است كه امر تدريج بردار نيست ، و ليكن خلقت قابل تدريج است ،
همچنانكه درباره خلقت فرموده : (خلق السموات و الارض فى سته ايام ). و درباره امر فرموده : (و ما امرنا الا واحده كلمح بالبصر) و نيز به همين جهت است كه در كلام مجيدش خلقت را به غير خود نيز نسبت داده و فرموده : (و اذ تخلق من الطين كهيئه الطير باذنى فتنفخ فيه ) و نيز فرموده : (فتبارك الله احسن الخالقين ).
و اما امر به اين معنا را به غير خود نسبت نداده ، بلكه آنرا مختص به خود دانسته و آن را بين خود و بين هر چيزى كه مى خواهد ايجاد كند از قبيل روح و امثال آن واسطه قرار داده ، در آيات زير دقت فرماييد: (و الشمس و القمر و النجوم مسخرات بامره ) و (ولتجرى الفلك بامره ) و (ينزل الملائكه بالروح من امره ) و (و هم بامره يعملون ) و آيات ديگرى از اين قبيل نيز هست كه از آن بر مى آيد خداى تعالى امر خود را سبب و يا همراه ظهور اينگونه امور مى داند.
پس معلوم شد كه گر چه برگشت خلق و امر به يك معنا است ، ولى به حسب اعتبار مختلفند و به همين جهت صحيح است كه هر كدام را متعلق به خصوص يك قسم از ايجاد بدانيم ، حال چه اين دو لفظ هر كدام به تنهايى ذكر شده باشند، و چه با هم ، براى اينكه در جايى هم كه مانند آيه مورد بحث با هم ذكر شده باشند، باز صحيح است بگوييم خلق به معناى ايجاد ذوات موجودات است ، و امر به معناى تقدير آثار و نظام جارى در آنها است ، و خلق بعد از امر است ، چون تا چيزى نخست تقدير نشود، خلق نمى شود، همچنانكه هيچ مخلوقى بعد از خلقت تقدير نمى شود - دقت بفرماييد -.
اينجا است كه نكته عطف امر بر خلق در جمله (الا له الخلق و الامر) كه به وجهى مشعر بر مغايرت آن دو است معلوم مى شود.
و نيز معلوم مى شود كه اگر اين دو جهت را در اول آيه از هم جدا كرده و نخست فرموده : (خلق السموات و الارض فى سته ايام ) و سپس فرموده : (ثم استوى على العرش يدبر الامر) براى همين بوده كه فرق بين خلق و امر را برساند، چون خلق به معناى ايجاد ذوات موجود است و امر به معناى تدبير آنها و ايجاد نظام احسن در بين آنها است .
در اينجا ممكن است كسى بگويد عطف امر بر خلق دليل بر مغايرت آن دو نيست ، چون اگر عطف دليل بر مغايرت بود بايد در جمله (من كان عدوا لله و ملائكته و رسله و جبريل ) دلالت كند بر اينكه جبرئيل از جنس ملائكه نيست ، و حال آنكه چنين دلالتى ندارد؟
جواب اين اشكال اين است كه ما نخواستيم بگوييم عطف دليل بر مغايرت به تمام معنا است ، بلكه خواستيم بگوييم كه عطف دليل بر اين است كه معطوف و معطوف عليه دو چيزند، زيرا پر واضح است كه شى ء واحد را به خودش عطف نمى كنند، و هيچ وقت نمى گويند: زيد و زيد به منزل من آمد، و من عمرو و عمرو را ديدم ، پس در عطف بايد مغايرتى در كار باشد و لو مغايرت اعتبارى ، و در آيه مورد نقض بين جبرئيل و ساير ملائكه چنين مغايرتى هست ، زيرا او داراى مقام و منزلت و قدرتى است كه ساير ملائكه فاقد آنند.
(تبارك الله رب العالمين ) - يعنى پروردگار عالميان داراى بركاتى است كه آن را بر مربوب هاى خود نازل مى كند.
گفتارى پيرامون معناى عرش
در معناى عرش و جمله (ثم استوى على العرش ) و ساير آيات مشابه آن آراى مختلفى وجود دارد. اكثر علماى گذشته بر آنند كه اينگونه آيات از متشابهاتى هستند كه بايد از بحث در پيرامون آن خوددارى شود، اينان كسانى هستند كه بطور كلى بحث در اطراف حقايق دينى و تجاوز از ظواهر كتاب و سنت را بدعت مى دانند، و حال آنكه عقل بلكه قرآن و سنت نيز بر خلاف عقيده آنان مردم را بر تدبر در آيات خدا و بذل جهد در تكميل شناسائى خدا و آياتش و تذكر و تفكر در آن و احتجاج به حجت هاى عقلى تحريص و تشويق مى كند، و با اين همه تشويق كه در مقدمات كرده ، چطور ممكن است از نتيجه آن منع و نهى فرموده باشد؟ آرى ، اينگونه اشخاص نه تنها بحث آزاد عقلى و علمى را در پيرامون كتاب و سنت ممنوع مى دانند، بلكه بحث كلامى را هم كه بنايش بر تسليم ظواهر دينى و اساسش بر محدود ساختن بحث از معارف دين است به حدود چار ديوارى فهم عوام ، تحريم نموده ، آن را هر قدر هم كه ادله اش پيش پا افتاده و مسلم در نزد اهل دين باشد، بدعت مى دانند، ما هم فعلا كارى به كار آنان نداريم .
طبقه ديگرى كه همان علماى اهل بحثند درباره معناى عرش به چند قول اختلاف كرده اند:
اقوال مختلف درباره معناى عرش
1- عرش به همان معناى ظاهرى كلمه است و منظور از آن مخلوقى است عينا شبيه به تخت كه داراى پايه هايى است و آن پايه ها بر آسمان هفتم تكيه داشته و خداوند - تعالى عما يقول الظالمون - هم مانند پادشاهان معمولى بر آن قرار گرفته ، اكثر اين علما عقيده دارند كه عرش و كرسى شى ء واحدى هستند.
اين طايفه از مسلمين را (مشبهه ) مى نامند، و در سخافت و بطلان عقيده شان همين بس كه كتاب و سنت بر خلاف صريح عقيده آنان پروردگار را منزه تر از آن مى داند كه با خلقى از خلايقش در ذات و يا صفات و يا افعال شباهت داشته باشد.


2 - عرش همان فلك نهم است كه محيط به عالم جسمانى و محدود جهات آن است ، و آن را از جهت اينكه خالى از ستاره است ، اطلس مى گويند، و آن فلكى است كه با حركت يوميه خود زمان را ترسيم نموده و به وجود مى آورد، و در جوفش و مماس با سطح مقعرش فلك هشتم قرار دارد كه محل ستارگان ثابت است ، و در جوف فلك هشتم افلاك هفتگانه ديگرى وجود دارد كه هر كدام حامل يكى از سيارات : زحل ، مشترى ، مريخ ، شمس ، زهره ، عطارد و قمر مى باشند.
اين نظريه را نمى توان تفسير و فهم آيات قرآن ناميد، بلكه در حقيقت تحميل قواعد هياءت بطلميوس بر قرآن كريم است . لذا مى بينيم كه صاحبان اين نظريه آنچه را كه از اين فرضيه بر حسب ظاهر قابل انطباق بر قرآن بوده قبول كرده و آيات راجع به آسمان هاى هفتگانه و كرسى و عرش و امثال آن را به آن تفسير كرده اند، و آنچه را كه مخالف با ظواهر قرآن ديده اند رد كرده اند، مثلا در فرضيه مذكور، گفته شده است كه بعد از فلك نهم كه همان فلك محدد است ديگر چيزى نيست ، حتى خلا هم وجود ندارد. و نيز گفته شده كه حركات افلاك ابدى و دايمى است ، و همچنين قابل خرق و التيام نيست ، و هر فلكى سطح محدبش بدون هيچ فاصله و بعدى به سطح مقعر فلك مافوق چسبيده است . و نيز اجسام افلاك بسيط و همه از يك جنسند، و در هيچ يك از آنها درى و يا سوراخى وجود ندارد.
و اينها چون ديده اند كه ظواهر قرآن و حديث بر خلاف اين فرضيه ها از وجود حجاب ها و سرادقات در مافوق عرش خبر مى دهد، و براى عرش پايه ها و حاملين قائل است ، و نيز بر خلاف قواعد مزبور مى گويد كه خداوند به زودى آسمان ها را مانند كاغذ و نامه اى كه مى پيچند خواهد پيچيد.
و نيز مى فرمايد: در آسمان ها ساكنينى از جنس ملائكه هستند، و حتى به قدر راه باريكى كه بتوان در آن قدم زد جاى خالى نيست ، و تمامى آن را فرشتگانى كه يا در حالت ركوع و يا در حالت سجده و يا در صعود و يا در نزول هستند اشغال كرده اند. و نيز براى آسمان درى است ، و بهشت در همان آسمان در نزديكى سدره المنتهى كه اعمال بندگان به آنجا برده مى شود قرار دارد. و اين صريحا مخالف با قواعدى است كه علماى هياءت و طبيعى دانهاى سابق معتقد به آن بوده اند، لذا همه اينها را به عذر اينكه مخالف با ظاهر قرآن و سنت است رد كرده اند، و هيچ به فكرشان نيفتاده كه وقتى صدها قاعده علمى آنان با ظاهر قرآن و حديث مطابقت ندارد، پس ممكن است چيزهايى هم كه قرآن درباره آسمانها فرموده ، غير آن حرفهايى باشد كه آنان زده اند. نتيجه اين غفلت آن شد كه پس از روى كار آمدن فرضيه منظومه شمسى و متروك شدن فرضيه افلاك نه گانه ، آنان نيز خط بطلان بر تطبيقات خود كشيده ، و از تحميل هايى كه بر قرآن و حديث كرده بودند دست برداشتند.
3 - اصلا در خارج جسمى به نام عرش وجود ندارد، (و جمله ثم استوى على العرش ) و همچنين جمله (الرحمن على العرش ‍ استوى ) كنايه است از سلطنت و استيلاى خداى تعالى بر عالم خلقت ، و استعمال كلمه (استوى ) در استيلا بسيار است ، همچنانكه شاعر گفته است :
54قد استوى بشر على العراق من غير سيف و دم مهراق
ممكن هم هست مراد از استواى بر عرش شروع در تدبير امور عالم بوده ، و اين تعبير از باب حرف زدن با كودكان به زبان كودكى باشد، چون معمول ملوك و مدبرين امور بشر اين است كه در هنگام شروع به رسيدگى امور مملكت بر تخت مى نشينند، لذا قرآن نيز خواسته است با زبان خود مردم حرف زده باشد.
خواهيد گفت : شروع در كار كه يك نوع تغير در معناى آن خوابيده در حق خداى تعالى ممتنع است ، زيرا خدا منزه است از تغير و تبدل . و ليكن اين اشكال وارد نيست ، زيرا شروع نسبت به خداى تعالى دلالت بر تغير خود او ندارد، اين تعبير بخاطر حدوثى است كه مخلوقات دارند، لذا مانعى ندارد كه كار او كه همان رحمت بر بندگان و مخلوقات است شروع ناميده شود، همچنانكه به همين عنايت مى گوييم : خدا فلان موجود را آفريد، زنده كرد، معدوم ساخت ، روزى داد و...
اگر چه تعبير (استواء رحمن بر عرش )تمثيل است ولى مبين حقيقتى نيز مى باشد كه عبارت است از مقامى كه
اشكال اين قول اين است كه گر چه ما نيز قبول داريم كه جمله (ثم استوى على العرش ) به منزله كنايه است ، و ليكن كنايه بودن منافات ندارد با اينكه يك حقيقت و واقعيتى اين تعبير را ايجاب كرده باشد، و استواى پروردگار بر عرش از قبيل سلطنت و استيلا و ملكيت و امارت و رياست و ولايت و سيادت دائر ميان خود ما امرى اعتبارى و قراردادى و خالى از حقيقت نبوده باشد، درست است كه ظواهر دينى از حيث بيان نظير بيانات ما و به صورت امورى اعتبارى است ، و ليكن خداى سبحان در همه اين بياناتش حقايق و واقعياتى را بيان مى كند.
به عبارت ديگر گر چه معناى ملك و سلطنت و احاطه و ولايت و امثال آن در خداى سبحان همان معنايى است كه ما خود از اطلاق اين الفاظ نسبت به خود مى فهميم ، وليكن مصداق ها با هم متفاوتند، مصاديق اين الفاظ در نزد خداى تعالى امورى واقعى و حقيقى و لايق به ساحت قدس اويند، و در نزد ما اوصافى ادعايى و ذهنى و امورى اعتبارى و قراردادى هستند كه به اندازه يك سر سوزن از عالم ذهن و وهم به خارج سرايت نمى كنند، مثلا ما اگر كسى را رئيس خود مى ناميم از اين باب است كه تابع اراده و تصميم اوييم ، نه اينكه راستى جامعه ما بدنى است و او راس (سر) آن بدن است . و همچنين اگر كسى را عضو اجتماع مى خوانيم براى اين نيست كه او راستى دست جامعه و يا دل آن است ، بلكه از اين باب است كه او نيز مانند دست و دل كه در تشكيل بدن مؤ ثرند در تشكيل اجتماع ما تاءثير دارد، و از همين جهت كه زندگى ما متشكل از يك مشت امور اعتبارى است خداى تعالى در آيه (و ما هذه الحيوه الدنيا الا لهو و لعب ) زندگى دنيايى ما را لهو و لعب ناميده ، چون مقاصد دنيوى ما و مال و اولاد ما و رياست و حكومت ما جز عناوينى پندارى چيز ديگرى نيست و جز در عالم وهم ، تحقق و واقعيتى نداشته ، و سر و دست شكستن ما براى بدست آوردن آن هيچ تفاوتى با مسابقه اطفال در بازى هاى خود ندارد.
و حاشا بر خداى سبحان كه زندگى ما را به خاطر اينكه امورى است وهمى بازيچه بشمارد، آن وقت خودش هم مانند ما بازيگرى بوده باشد.
كوتاه سخن اينكه فرمود: (ثم استوى على العرش ) در عين اينكه مثالى است كه احاطه تدبير خدا را در ملكش مجسم مى سازد، بر اين هم دلالت دارد
كه در اين ميان حقيقتى هم در كار هست ، و آن عبارت است از همان مقامى كه گفتيم ، زمام جميع امور در آنجا متراكم و مجتمع مى شود، آيه (و هو رب العرش العظيم ) و آيه (الذين يحملون العرش و من حوله ) و آيه (و يحمل عرش ربك فوقهم يومئذ ثمانيه ) و آيه (و ترى الملائكه حافين من حول العرش ) نيز دلالت بر اين معنا دارند، چون از ظاهر اين آيات بر مى آيد كه عرش ‍ حقيقتى است از حقايق خارجى ، و آيه مورد بحث مانند آيه شريفه نور و مثالهايى كه در آن زده شده ، صرف مثل نيست ، و لذا ما مى گوييم كه براى عرش ، مصداقى خارجى و حقيقى الهى است ، و همچنين براى (لوح )، (قلم ) و (كتاب ) مصداقى الهى است ، در مثل آيه نور نمى گوييم كه در عالم آيينه اى الهى و يا درخت زيتونى الهى و يا زيتى الهى وجود دارد، چون ما نيز اعتراف داريم كه آيينه و درخت و زيتى كه در اين آيه ذكر شده صرفا براى مثال است - دقت فرماييد -.
معنايى را كه ما براى كلمه عرش در جمله (ثم استوى على العرش ) كرده و گفتيم : اين كلمه به معناى مقامى است موجود كه جميع سر نخهاى حوادث و امور در آن متراكم و جمع است ، از آيه (ثم استوى على العرش يدبر الامر ما من شفيع الا من بعد اذنه ) به خوبى استفاده مى شود، چون اين آيه استواى بر عرش را به تدبير امور تفسير نموده ، و از وجود چنين صفتى براى خداى تعالى خبر مى دهد، و چون اين آيه در مقام توصيف ربوبيت و تدبير تكوينى خداى تعالى است لا جرم مراد از شفاعتى هم كه در آخر آن است شفاعت در امر تكوينى خواهد بود، پس مفاد جمله (ما من شفيع الا من بعد اذنه ) اين مى شود كه هيچ سببى از اسباب تكوينى كه واسطه هايى بين خدا و بين حوادث عالمند از قبيل سببيت آتش براى حرارت و حرارت براى ذوب كردن اجسام و امثال آن ، سببيت شان از خودشان نيست ، و به اذن خدا است ، كه هر يك از آنها در ايجاد حادثه اى از حوادث تاءثير مى كنند، و اين جمله توحيد ربوبيتى را مى رساند كه در صدر آيه يعنى در جمله (ان ربكم ...) بود.
عموميت تدبير و اراده خداوند و نفى هر مدبر ديگرى
جمله مزبور به حقيقت ديگرى نيز اشاره دارد، و آن اين است كه عوض شدن تدبيرى به تدبير ديگر نيز به اذن خود او است ،
چون شفاعت عبارت است از اينكه شفيعى بين خداى پذيراى شفاعت و بين امر مورد شفاعت واسطه شود تا مجراى محكمى از احكام او تغيير يافته ، و حكم ديگرى بر خلاف آن جارى شود، مثلا آفتاب بين خدا و زمين واسطه مى شود تا ظلمتى را كه بر حسب اقتضاى نظام عام بايد زمين را فرا گيرد از بين برده ، در عوض زمين را به نور خود روشن سازد، سقف و يا سايبان نيز واسطه مى شود تا نورى را كه بر حسب تابش جهانى آفتاب بايد بر فلان قسمت از زمين بتابد از بين برده و آنجا را سايه بيندازد.
و وقتى اين شفاعت هم به اذن خود او بوده باشد پس جميع تدابير جارى در عالم از خود او خواهد بود، حتى هر وسيله اى كه براى ابطال تدبير و تغيير مجراى حكمى از احكام او اتخاذ شود چه وسائل تكوينى و چه وسائلى كه انسان آن را به منظور فرار از حكم اسباب الهى به كار بيندازد، همه از تدابير خود او مى باشد.
بنابراين ، اگر مى بينيم بعضى از موجودات پست از جهت قصورى كه در استعداد آنها است عصيان ورزيده و پذيراى صور زيبا و مواهب عالى نيستند، بايد بدانيم كه همين عصيان آنها عين اطاعت و اين رد از آنها عين قبول است ، و اين امتناعى كه از تربيت دارند عين تربيت است ، مثلا اگر مى بينيم انسان بخاطر جهلى كه دارد در برابر پروردگار خود طغيان و سركشى مى كند همين استنكافش از خضوع در برابر خدا نيز انقياد و تسليم شدن در برابر حكم او است ، و اگر انسان به خيال خود، با خداى خود مكر كرده ، همين مكرش عين گرفتار مكر خدا شدن است ، همچنانكه فرموده : (و ما يمكرون الا بانفسهم و ما يشعرون ) و فرموده : (و ما يضلون الا انفسهم و ما يشعرون ) و نيز فرموده : (و ما انتم بمعجزين فى الارض و ما لكم من دون الله من ولى و لا نصير).
پس اينكه فرمود: (ما من شفيع الا من بعد اذنه ) دلالت دارد بر اينكه شفاعت شفعاء و همچنين هر سبب مخالفى كه حائل شود بين تدبير الهى و بين مقتضيات آن از جهت ديگرى كه عبارت باشد از اذن ، باز تدبير الهى به شمار مى رود - دقت بفرماييد -.
در حقيقت اسباب متخالف و متزاحم مانند دو كفه ترازو هستند كه يا اين آن را بلند مى كند و آن اين را پايين مى آورد و يا بعكس ، و اختلافى كه در آن دو مشاهده مى شود عين اتفاق و دست بدست هم دادن براى كمك به تشخيص ترازودار است .
آيات ديگرى كه دلالت دارد بر عموميت تدبير خداوند و نفى هر مدبر ديگرى مى كند
 نظير آيه (3) سوره (يونس ) در افاده اين معنا يعنى در دلالت بر عموميت تدبير خداوند و نفى هر مدبر ديگرى غير او آيه چهارم از سوره (سجده ) است كه مى فرمايد: (ثم استوى على العرش ما لكم من دونه من ولى و لا شفيع افلا تتذكرون ) همچنانكه نظير آن در افاده اينكه عرش مقامى است كه تمامى تدابير عمومى عالم از آنجا منشاء گرفته و اوامر تكوينى خدا از آنجا صادر مى شود، آيه شانزدهم از سوره (بروج ) است كه مى فرمايد (ذو العرش المجيد فعال لما يريد).
آيه (و ترى الملائكه حافين من حول العرش يسبحون بحمد ربهم و قضى بينهم بالحق ) نيز اشاره به اين معنا دارد، چون محل كار ملائكه را كه واسطه ها و حاملين اوامر او و به كارزنان تدابير او هستند اطراف عرش دانسته است . و همچنين آيه (الذين يحملون العرش و من حوله يسبحون بحمد ربهم و يومنون به و يستغفرون للذين آمنوا) است كه علاوه بر اينكه مانند آيه قبلى احتفاف ملائكه را به عرش ذكر مى كند نكته ديگرى را نيز افاده مى نمايد، و آن اين است كه كسانى هم هستند كه عرش پروردگار را حمل مى كنند، و معلوم است كه اين اشخاص كسانى بايد باشند كه چنين مقامى رفيع و موجود عظيمى كه مركز جميع تدابير الهى و مصدر آن است قائم به وجود آنان باشد.
آيه شريفه (و يحمل عرش ربك فوقهم يومئذ ثمانيه ) مويد اين معنا است ، همچنانكه آيه (ثم استوى على العرش يعلم ما يلج فى الارض و ما يخرج منها و ما ينزل من السماء و ما يعرج فيها و هو معكم اينما كنتم والله بما تعملون بصير) معنايى را كه ما براى عرش ‍ كرديم تاءييد مى نمايد و از آن بر مى آيد كه صورت جميع حوادث و وقايع به نحو اجمال در نزد خدا حاضر و برايش معلوم است ،
و روى اين حساب جمله (يعلم ما يلج ...) به منزله تفسيرى است براى استواى بر عرش . پس عرش همانطورى كه مقام تدبير عام عالم است و جميع موجودات را در جوف خود جاى داده همچنين مقام علم نيز هست ، و چون چنين است قبل از وجود اين عالم و در حين وجود آن و پس از رجوع مخلوقات به سوى پروردگار نيز محفوظ هست ، همچنانكه آيه (و ترى الملائكه حافين من حول العرش ) محفوظ بودن آن را حتى در قيامت ، و آيات مربوط به خلقت آسمان ها و زمين موجود بودن آن را مقارن با وجود عالم ، و آيه (و هو الذى خلق السموات والارض فى سته ايام و كان عرشه على الماء) موجود بودنش را قبل از خلقت اين عالم بيان مى نمايد.

ادعوا ربكم تضرعا و خفيه ...

(تضرع ) از (ضراعت ) و به معناى اظهار ضعف و ذلت است . (خفيه ) به معناى پنهانى و پوشيده داشتن است ، و بعيد نيست كنايه از همان تضرع بوده و غرض از ذكرش تاءكيد همان اظهار ذلت و عجز باشد، چون شخص متذلل همواره در اثر ذلت و خوارى در صدد پنهان ساختن خويش است .
دو وجه در معناى : (ادعوا ربكم تضرّعا و خفية )
ذكر اين دو آيه بعد از آيه (ان ربكم الله الذى خلق ...) كه توحيد ربوبيت خدا را از راه وحدت خالقيت او اثبات مى كرد به منزله نتيجه گيرى از آن است ، گويا مى فرمايد: وقتى خداى تعالى در مساءله خلقت و تدبير شريكى ندارد پس بر هر بنده اى لازم است كه تنها او را بخواند، و او را بندگى كند، و دينى را اتخاذ نمايد كه موافق با ربوبيت انحصارى او باشد.
و چون در صدد نتيجه گرفتن بود بلافاصله شروع به دعوت بشر كرد، نخست بشر را به اين عبوديت خواند، و فرمود: (ادعوا ربكم تضرعا و خفيه انه لا يحب المعتدين ...) و دستور داد تا اين عبادت را با تضرع و زارى انجام دهند و اين تضرع و زارى هم علنى و به صداى بلند كه منافى با ادب عبوديت است نبوده باشد، البته اين معنا در صورتى است كه (واو) براى جمع باشد، و اما اگر (واو) براى تنويع باشد معناى آيه چنين مى شود: بايد خداى را عبادت كنند، يا علنا و به صداى بلند و يا آهسته . ممكن هم هست منظور از تضرع را عبادت با سر و صدا دانسته و بگوييم معناى آيه اين است كه : عبادت بايد آهسته انجام شود نه با داد و فرياد، مگر اينكه از در تضرع و زارى باشد كه در آن صورت سر و صدا داشتن عيب ندارد.
اين نسبت به خداى تعالى ، و اما نسبت به يكديگر در جمله (و لا تفسدوا فى الارض بعد اصلاحها) دستور مى دهد به اصلاح امور مردم ، و ريشه كن ساختن ظلم از ميان آنان .
الميزا ن ج : 8 ص 199
و در مرحله دوم دستور مى دهد به اينكه عبادت شان مانند عبادت بت پرستان از يكى از دو راه خوف و طمع نباشد، بلكه در هنگام عبادت هم خوف داشته باشند و هم طمع ، چون بت پرستان بت هاى خود را يا از ترس و براى محفوظ بودن از شرشان مى پرستيدند و يا به طمع خيرات و بركات آنها در برابرشان خاضع مى شدند. و اين رويه بطورى كه تجربه شده است آدمى را به ترك عبادت وادار مى سازد، چون عبادت از راه خوف تنها و بدون اميد معمولا انسان را دچار نوميدى و وادار به ترك عبادت مى كند، همچنانكه عبادت تنها از راه اميد و بدون خوف نيز انسان را به وقاحت و بيرون شدن از زى عبادت وا مى دارد، لذا فرمود: (و ادعوه خوفا و طمعا) تا هر يك از خوف و طمع مفاسد ديگرى را جبران نموده و عبادت نيز مانند ساير كائنات در مجراى ناموس عام جهانى ، يعنى ناموس ‍ جذب و دفع قرار گيرد.
(ان رحمه الله قريب من المحسنين ) - اعتدال در عبادت و اجتناب از فساد در روى زمين بعد از اصلاح آ ن را احسان خوانده ، و كسانى را كه به اين دستورات عمل كنند محسنين ناميده ، كه رحمت خدا نزديك به آنان است .
در اينجا ممكن است كسى اشكال كند كه چرا نفرمود: (رحمه الله قريبه ) جواب داده شده كه : چون (رحمت ) مصدر است و در مصدر، مذكر و مؤ نث يكسان است . بعضى در جواب اين اشكال گفته اند: در حقيقت منظور از (رحمت ) احسان است ، و چون احسان مذكر است ، لفظ (قريب ) را نيز مذكر آورد. بعضى ديگر گفته اند: (قريب ) بر وزن فعيل و به معناى مفعول است و در فعيل به معناى مفعول ، مذكر و مؤ نث يكسان است ، همچنانكه در آيه (17) سوره (شورى ) نيز فرموده : (لعل الساعه قريب ).

و هو الذى يرسل الرياح بشرا بين يدى رحمته ...

در اين آيه ربوبيت خدا را از جهت عود بيان مى كند، همچنانكه آيه (ان ربكم الله ) از جهت بدء بيان مى نمود.
كلمه (بشرا) در اصل (بشر) - به دو ضمه - جمع (بشير) است ، مانند (نذر) جمع (نذير). و منظور از (رحمت ) در اينجا باران است . (و بين يدى رحمته ) به معناى (قبل از فرود آمدن باران ) است ، و در اين تعبير استعاره تخييليه به كار رفته ، به اين معنا كه باران را به انسانى تشبيه كرده كه خانواده و دوستانش انتظار آمدنش را دارند، و جلوتر از او كسى است كه آمدن او را بشارت مى دهد.
(حتى اذا اقلت سحابا ثقالا سقناه لبلد ميت ...) - (اقلال ) به معناى حمل كردن ، و (سحاب ) و (سحابه ) به معناى ابر است ،
و بين اين دو كلمه همان فرقى است كه بين (تمر) و (تمره ) است . و سنگين بودن سحاب ، به اعتبار سنگينى آبى است كه حمل مى كند، و لام (لبلد) يا به معناى الى و معنى جمله اين است كه : ما باران را به سوى سرزمينى مرده روانه كرديم ، و يا به همان معناى خودش (براى ) است .
اين آيه شريفه براى مساءله معاد و زنده كردن مردگان احتجاج به زنده كردن زمين مى كند، چون به گفته دانشمندان (حكم الامثال فيما يجوز و فى ما لا يجوز واحد) وقتى منكرين معاد احياى زمين را در فصل بهار به چشم خود مى بينند ناگزيرند معاد را هم قبول كنند، و نمى توانند بين آن دو فرق گذاشته و بگويند احياى زمين بيدار كردن درختان و گياهان خفته است ، و اما معاد، اعاده معدوم است ، زيرا انسان مرده هم به تمام معنا معدوم نشده ، تا زنده كردنش اعاده معدوم باشد بلكه جانش زنده و محفوظ است ، تنها اجزاى بدن است كه آن هم از هم پاشيده مى شود، نه اينكه معدوم شده باشد، بلكه در روى زمين به صورت ذراتى پراكنده باقى است ، همچنانكه اجزاى بدن نبات در فصل پائيز و زمستان پوسيده و متلاشى مى شود، اما روح نباتيش در ريشه آن باقى مانده و در فصل بهار دوباره همان زندگى فعال خود را از سر مى گيرد. پس مساءله معاد و زنده كردن مردگان هيچ فرقى با زنده كردن گياهان ندارد، تنها فرقش اين است كه بعث بشر در قيامت بعث كلى ، و بعث نباتات جزئى است . توضيح و دنباله اين مطلب در محل ديگرى خواهد آمد - ان شاء الله -.

و البلد الطيب يخرج نباته باذن ربه ...

(نكد) به معناى كم است ، و اين آيه صرفنظر از انضمامش به آيه قبلى ، به منزله مثال عامى است كه به همان بيانى كه در آيه : (كما بداكم تعودون ) گذشت مى رساند كه اعمال حسنه و آثار ارزنده از گوهر پاك سرچشمه مى گيرد، و خلاف آنها از خلاف آن ، و ليكن اگر آن را به انضمام آيه قبليش يكجا در نظر بگيريم ، اين معنا را مى فهماند كه مردم گر چه در قبول فيض پروردگار اختلاف دارند، و ليكن اين اختلافشان از ناحيه خود ايشان است ، وگرنه رحمت الهيه عام و مطلق است .
بحث روايتى
روش تفسيرى صحابه و تابعين ، سكوت در مورد معارف قرآنى ازقبيل مساءله عرش و كرسى بوده است و فقط
از صحابه رسول خدا (صلى الله عليه و آله و سلم ) شنيده نشده كه در مثل ، مساءله عرش و كرسى و ساير حقايق قرآنى و حتى در اصول معارف مثل مساءله توحيد و ملحقات آن بحثى كرده باشند، بلكه اين طبقه از مسلمين تنها به ظواهر قرآن اكتفا نموده ، قدمى از آن فراتر نمى گذاشتند. تابعين و همچنين قدماى از مفسرين نيز همين روش را سلوك كرده اند، حتى نقل شده كه سفيان بن عيينه مى گفته : آياتى كه خداوند در آن خود را وصف فرموده ، تفسيرش همان تلاوت و سكوت بر آن است . از امام مالك نيز نقل مى كنند كه مردى به وى گفت : اى ابا عبد الله ! بگو ببينم معناى استواى بر عرش چيست ؟ و چطور خداوند بر عرش استواء دارد؟ راوى اين داستان مى گويد: من هيچ وقت مالك را نديدم كه مانند آنروز ناراحت شود، عرق بر پيشانيش نشست ، و شاگردانش به فكر فرو رفتند، خلاصه مالك پس از آنكه خود را كنترل كرد گفت : (چطور) گفتن معقول نيست ، و استواى خداوند بر عرش مجهول نيست ، و ايمان به آن واجب و سؤ ال از آن بدعت است ، و من از اين مى ترسم كه تو مردى گمراه باشى . سپس دستور داد او را از مجلسش ‍ بيرون كردند.
و گويا اينكه گفت (چطور گفتن معقول نيست ) اقتباس از روايتى باشد كه در تفسير آيه (الرحمن على العرش استوى ) از ام سلمه زوجه پيغمبر نقل شده كه گفته است : سؤ ال كردن و به كار بردن كلمه (چطور) غير معقول است ، و استواى بر عرش مجهول نيست ، و اقرار به آن ايمان و انكار آن كفر است .
اين چنين بوده است روش تفسيرى آنان ، لذا مى بينيم كه از علماى آن روز اسلام يك كلمه در اين باره به ارث باقى نمانده ، تنها كسى كه در اين باره سخن گفته امام على بن ابى طالب (عليه السلام ) و همچنين ائمه معصومين (عليهم السلام ) از فرزندان او هستند، كه اينك ما پاره اى از كلمات آن بزرگواران را درباره آيه مورد بحث در اينجا نقل مى كنيم .
جواب امام على (عليه السلام ) به سؤ الات جاثليق در مورد عرش و...
شيخ صدوق در كتاب توحيد به سند خود از سلمان فارسى نقل مى كند كه گفت : امير المؤ منين على (عليه السلام ) در ضمن جواب هايى كه به جاثليق داد يكى اين بود كه فرمود: ملائكه عرش خداى را حمل مى كنند، و عرش خدا آنطور كه تو مى پندارى مانند تخت نيست ، بلكه چيزى است محدود و مخلوق و مدبر به تدبير خدا، و خداوند مالك او است ، نه اينكه روى آن بنشيند... و در كافى از برقى با رفع سند روايت كرده كه جاثليق از امام امير المؤ منين (عليه السلام ) پرسيد: مرا خبر ده از اينكه آيا خداى عز و جل عرش را حمل مى كند يا عرش خدا را؟
حضرت فرمود: خداى عز و جل عرش و آسمانها و زمين و آنچه را كه در آنها و در ميان آنها است حمل مى كند، همچنانكه در قرآنش ‍ فرموده : (ان الله يمسك السموات و الارض ان تزولا و لئن زالتا ان امسكهما من احد من بعده انه كان حليما غفورا).
جاثليق پرسيد: پس مرا خبر ده از معناى آيه (و يحمل عرش ربك فوقهم يومئذ ثمانيه ) و با اينكه فرمودى خداى تعالى عرش و آسمانها و زمين را حمل مى كند چطور در اين آيه مى فرمايد: آن روز عرش پروردگارت را هشت نفر حمل مى كنند؟ حضرت فرمود: خداى تعالى عرش را از چهار نور آفريده ، يكى نور سرخ كه از آن نور، هر رنگ سرخى ، سرخ شده است ، دوم نور سبز كه از آن هر رنگ سبزى ، سبز شده است ، سوم نور زرد كه هر رنگ زردى از آن نور زرد شده است ، چهارم نور سفيد كه هر سفيدى از آن سفيد شده .
منظور از عرش آن علمى است كه خداوند به حاملين عرش داده ، و آن نورى است از نور عظمتش ، پس به عظمت و نورش دلهاى مؤ منين را بينا كرده ، و به عظمت و نورش نادانها دشمنش مى دارند، و به عظمت و نورش همه موجودات در آسمان و زمين در صدد جستجوى راهى به سوى او هستند، و براى يافتن آن راه دست به كارهاى مختلف زده و اديان گوناگونى را به وجود مى آورند، سپس ‍ همه موجودات محمولهايى هستند كه خداوند آنها را به نور و عظمت و قدرتش حمل مى كند، و خود آنها قادر بر تحصيل ضرر و نفع و مرگ و زندگى و بعث خود نيستند. آرى ، هر چيزى محمول خدا است ، و خداوند تبارك و تعالى است كه آسمانها و زمين را از زائل شدن نگهداشته و به آن دو احاطه دارد، او است حيات و نور هر چيزى (سبحانه و تعالى عما يقولون علوا كبيرا).
جاثليق گفت : پس مرا خبر ده از اينكه خداى تعالى كجا است ؟ امير المؤ منين فرمود: او اينجا و آنجا و در پايين و در بالا و محيط به ما و با ما هست ، همچنانكه خود فرموده : (ما يكون من نجوى ثلاثه الا هو رابعهم و لا خمسه الا هو سادسهم و لا ادنى من ذلك و لا اكثر الا هو معهم اينما كانوا) و نيز فرموده : (و ان تجهر بالقول فانه يعلم السر و اخفى )
و نيز فرموده : (وسع كرسيه السموات و الارض و لا يوده حفظهما و هو العلى العظيم ). پس كرسى خداى محيط است به همه آسمانها و زمين و به آنچه در زير زمين است ، و روى اين حساب حاملين عرش خداى تعالى ، علمايى هستند كه خداوند از علم خود به آنان داده و هيچ موجودى كه خداى تعالى در ملكوت خود آفريده از تحت اين چهار نور خارج نيست ، و اين همان ملكوتى است كه خداوند آن را به اصفياى خود نشان داده ، و درباره نشان دادن آن به ابراهيم خليل فرموده : (و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين ). چطور حاملين عرش مى توانند خدا را حمل كنند و حال آنكه به حيات خداوندى دلهايشان زنده است و به نور خود او به سوى او راه يافته اند...
توضيح برخى فقرات حديث جاثليق
مؤ لف : اينكه جاثليق پرسيد مرا خبر ده از اينكه آيا خداى عزوجل عرش را حمل مى كند يا عرش ، خدا را...؟ ظاهرش اين است كه جاثليق حمل را به معناى بار كردن و به دوش گرفتن معمولى و جسمانى گرفته و در كلام امام (عليه السلام ) كه فرمود: (خداى عزوجل عرش و آسمانها و زمين را حمل مى كند...) حمل به معناى تحليليش اخذ شده ، و آن را به قيام وجود اشياء به خداى تعالى تفسير كرده ، و پر واضح است كه با اين حال موجودات عالم ، محمول خدا خواهند بود نه حامل او.
و لذا وقتى جاثليق اين پاسخ را شنيد از معناى آيه (و يحمل عرش ربك فوقهم يومئذ ثمانيه ) پرسيد، چون ديد حمل به آن معنا جز در خداى سبحان نيست ، و كسى در عالم نيست كه چيزى را به آن معنا حمل كند. و اين با آيه فوق نمى سازد، لذا امام (عليه السلام ) هم آيه را تفسير كرد به حمل علم و فرمود: عرش در اين آيه به معناى علم است .
و چون به حسب ظاهر بين اين دو تفسير مناقضه و اختلاف بود، لذا براى توضيح كلام خود فرمود: مراد از اين علم آن معنايى نيست كه از اين لفظ به ذهن عوام مى رسد، عوام از لفظ علم همان علم حصولى را مى فهمند كه عبارت است از صور نفسانى . بلكه مراد از آن ، نور عظمت و قدرت پروردگار است كه به اذن خدا براى اين حاملين حاضر و شهود شده و همين حضور است كه آن را حمل مى ناميم ، و لذا، هم بدون هيچ منافاتى براى حاملين حمل است و هم براى خداى تعالى همچنانكه افعال ما در عين اينكه حاضر است نزد خود ما و محمول است براى ما، حاضر نزد خدا و محمول براى او نيز هست ، چون مالك افعال ما او است و او آن را به ما تمليك نموده است .
پس نور عظمت و قدرت الهى كه جميع اشياء به وسيله آن بوجود و به ظهور آمده اند همان عرشى است كه به مادون خود احاطه دارد، و نيز همان نور عبارت است از ملك خدا نسبت به مادون عرش ، و اين نور را هم خداى تعالى حامل است و هم كسانى كه اين نور بر ايشان ظاهر شده ، پس خداى تعالى حامل آن نور و حامل حاملين آن است .
بنابراين ، عرش و يا استواى بر عرش در جمله (ثم استوى على العرش ) به معناى ملك خدا و در جمله (و يحمل عرش ربك ) به معناى علم خدا است ، و اين هر دو به معناى مقامى است كه با آن مقام جميع اشياء ظاهر گشته و تدابير جارى در نظام وجود همه در آن مقام متمركز مى باشد. و به عبارت ديگر اين مقام ، هم مقام ملك است و از آن جميع تدابير صادر مى شود، و هم مقام علم است كه با آن جميع موجودات ظاهر مى گردد.
و اينكه فرمود: (به عظمت و نورش دلهاى مؤ منين را بينا كرد) مقصودش اين است كه اين مقام ، مقامى است كه نه تنها تدبير و اداره نظام سعادت جامعه مؤ منين و آن نظامى كه قافله مؤ منين بر طبق آن نظام به سوى خداى سبحان راهپيمايى مى كند، از آن سرچشمه مى گيرد، بلكه نظام شقاوت دشمنان خدا و جاهلين به مقام پروردگار نيز به وسيله آن مقام تدبير مى شود، بلكه از اين هم بالاتر بطور كلى نظام جميع موجودات عالم از آنجا است حال چه موجودات خودشان بدانند و يا از آن غافل باشند.
و اينكه فرمود: (و او حيات هر چيز و نور هر چيزى است ) به منزله تعليلى است كه علت و چرايى جمله قبل را كه فرموده بود: (پس هر چيزى محمول خداى تعالى است ) بيان مى كند، و حاصل آن اين است كه : خداى تعالى كسى است كه به وسيله او هر چيزى هست مى شود، و به وسيله او هر چيزى از چيز ديگرى متمايز مى گردد، و راه مخصوصى كه آن موجود در مسير وجود خود دارد از راهى كه ساير موجودات دارند مشخص مى شود، پس موجودات عالم از ناحيه خود مالك هيچ چيزى نيستند، بلكه خداى سبحان مالك آنها و حامل وجود آنها است .
و اينكه فرمود: (او اينجا و آنجا و در بالا و پايين هست ...)، مقصودش اين است كه از آنجايى كه قوام هر موجودى به او است و او حافظ و حامل وجود آن است ، از اين جهت هيچ محل و مكانى از او خالى نيست ، و چنان نيست كه او در مكانى باشد و در مكانى نباشد، و وقتى مى گوييم او اينجا هست و يا با فلان موجود هست ، معنايش اين نيست كه او در جاى ديگر و با شخص ديگر نيست ،
بلكه معنايش اين است كه خداوند حافظ و حامل آن مكان ، و آن موجود مكانى و محيط به آن است ، و آن مكان و ساير امكنه ، و آن موجودات و ساير موجودات ، همه و همه محفوظ به حفظ خداوند و محمول و محاط اويند.
اين معنا عبارت اخراى علم فعلى خداوند است ، چون منظور از علم فعلى خداوند به همه موجودات نيز اين است كه هر چيزى در نزد خدا حاضر است ، و وجودش براى او غايب و محجوب نيست ، لذا امام (عليه السلام ) نخست مى فرمايد: (پس كرسى به آسمانها و زمين و هر چه در آندو و در زير زمين است احاطه دارد) و با اين جمله به احاطه او اشاره مى فرمايد، و سپس اضافه مى كند كه : (و ان تجهر بالقول فانه يعلم السر و اخفى ) و با استشهاد به اين آيه ، به علم خداوند اشاره نموده و نتيجه مى گيرد كه پس كرسى كه همان عرش باشد مقام احاطه و تدبير و حفظ خدا و در عين حال مقام علم و حضور نيز هست ، آنگاه اين نتيجه را با آيه (وسع كرسيه السموات و الارض ) تطبيق مى نمايد.
و اينكه فرمود: (و هيچ موجودى كه خداى تعالى در ملكوت خودش آفريده از تحت اين چهار نور خارج نيست ) گويا اشاره به همان چهار نورى است كه در صدر كلام آن جناب بود. و به زودى - ان شاء الله - در ذيل احاديث معراج راجع به اين چهار نور بحث خواهيم نمود.
و در جمله (و اين همان ملكوتى است كه خداوند آن را به اقتضاى خود نشان داد) در حقيقت عرش و ملكوت را يكى دانسته ، و ليكن بايد دانست كه مراد از اين ملك وت ، ملكوت اعلى است ، چون براى خداى تعالى دو ملكوت است يكى اعلى و يكى اسفل و چون عرش مقام اجمال و باطن غيب است لذا همانطورى كه از روايات بعدى هم بر مى آيد عرش به ملكوت اعلى بهتر مى خورد تا به ملكوت اسفل .
و اينكه فرمود: (چطور حاملين عرش مى توانند خدا را حمل كنند...) كلامى را كه در اول فرموده بود، تاءكيد و تثبيت مى كند، و آن اين بود كه عرش همان مقام حمل وجود موجودات و تقويم آن ها است ، پس حاملين عرش ، خودشان محمول خداى سبحانند، چون قوام وجودشان به اواست . امام (عليه السلام ) از آنجايى كه اين مقام را مقام علم خداوند دانسته ، لذا از وجود حاملين عرش و همچنين از كمال وجودى آنان به قلب و نور هدايت تعبير كرده و فرموده : (و حال آنكه به حيات او دلهايشان زنده و به نور او به سوى او راه يافته اند).
روايتى ديگر از امام صادق (عليه السلام ) درباره معناى عرش و كرسى و شرح آنروايت
و نيز مرحوم صدوق در كتاب توحيد به سند خود از حنان بن سدير نقل مى كند كه گفت : از حضرت صادق (عليه السلام ) معناى عرش ‍ و كرسى را پرسيدم ، فرمود: عرش ، صفات كثير و مختلفى دارد، در هر جاى قرآن به هر مناسبتى كه اسم عرش برده شده ، صفات مربوط به همان جهت ذكر شده است ،
مثلا در جمله (رب العرش العظيم ) عرش عظيم به معناى ملك عظيم است ، و در جمله (الرحمن على العرش استوى ) به اين معنا است كه خداوند احاطه به ملك خود دارد، و اين همان علم به چگونگى اشياء است ، و اين كلمه اگر با كرسى ذكر شود معنايش ‍ غير معناى كرسى خواهد بود، زيرا عرش و كرسى دو درند از بزرگترين درهاى غيب ، و خود آنها نيز از غيب بوده و در غيب بودن مثل همند، با اين تفاوت كه كرسى ، در ظاهرى غيب است و طلوع هر چيز بديع و تازه اى از آنجا و پيدايش همه اشياء از آن در است ، و عرش در باطنى آن است ، يعنى علم به كيفيت موجودات و هستى آنها و قدر و حد و مكان آنها، و همچنين مشيت و صفت اراده و علم الفاظ و حركات و ترك و علم به آغاز موجودات و انجام آنها همه از آن در است .
پس عرش و كرسى دو در مقرون به هم هستند، جز اينكه ملك عرش ، غير از ملك كرسى ، و علم آن غيب تر و نهان تر از علم كرسى است ، از همين جهت است كه خداى تعالى مى فرمايد: (رب العرش العظيم )، چون معنايش اين است كه : خداوند پروردگار عرشى است كه از كرسى بزرگتر، و در عين اينكه مقرون به كرسى است ، صفاتش از صفات كرسى عظيم تر است .
عرض كردم : فدايت شوم ، اگر چنين است پس چرا عرش در فضيلت ، مقرون و همسايه كرسى شد؟ فرمود: براى اين همسايه كرسى است كه در آن ، علم به كيفيات و احوال موجودات است ، و نيز در آن درهاى ظاهرى بداء و انيت و حدود رتق و فتق آنها است ، پس ‍ عرش و كرسى دو موجود قرين همند كه يكى ديگرى را وادار به صرف و اشتقاق مى كند، يعنى وادار مى كند به اينكه از يك موجود، موجودات ديگرى را منشعب سازد، همانطورى كه علماء از يك كلمه كلمات ديگرى را جدا و منشعب مى سازند، و براى اين از هم جدا و متمايز شدند كه علماء بر صدق دعواى آن دو استدلال كنند. آرى ، (يختص برحمته من يشاء و هو القوى العزيز)
مؤ لف : اينكه فرمود: (براى عرش صفات بسيارى است ) گفتار قبلى ما را مبنى بر اينكه عرش محل اجتماع و تمركز سر رشته هاى تدابير عالم است ، تاءييد مى نمايد، همچنانكه آخر حديث هم كه فرمود: (همانطورى كه علما از يك كلمه ، كلمات ديگرى را جدا و منشعب مى سازند) اين معنا را تاءييد مى نمايد.
و اينكه فرمود: (و اين همان علم به چگونگى اشياء است ) مراد از آن ، علم به علل و اسباب نهايى موجودات است ،
چون در عرف لغت ، لفظ (كيف ) تنها در سؤ ال از چگونگى و صفات چيزى به كار نمى رود، بلكه در سؤ ال از وجود و پيدايش آن نيز استعمال مى شود، و همانطورى كه در عرف گفته مى شود: (فلانى چگونه اين كار را انجام داد و حال آنكه از او ساخته نبود؟) همچنين گفته مى شود: (فلان موجود چگونه پيدا شد؟).
و اينكه فرمود: (اين كلمه اگر با كرسى ذكر شود معنايش غير معناى كرسى خواهد بود) مقصود آن حضرت اين است كه عرش و كرسى از اين جهت كه مقام غيب و منشاء پيدايش و ظهور موجوداتند مثل هم هستند و ليكن در آنجا كه هر دو در كلام ذكر مى شوند معنايشان فرق مى كند، و هر كدام يك مرحله از غيب را ميرسانند، چون مقام غيب در عين اينكه يك مقام است داراى دو در مى باشد، يكى در ظاهر كه مشرف و متصل به اين عالم است ، و يكى هم در باطن كه بعد از آن قرار دارد.
و اينكه فرمود: (كرسى ، در ظاهرى غيب است ، و ظهور تمامى اشياء از آن در است ) معنايش اين است كه طلوع و ظهور موجودات بديع و بدون سابقه و الگو، از ناحيه كرسى است ، و چون تمامى موجودات خلقتشان بدون الگو است پس همه از آن ناحيه است .
و پر واضح است كه موجود وقتى بديع و بى سابقه است كه انتظار نرود بر طبق اوضاع و احوال موجودات قبلى وجود پيدا كند، زيرا اگر اوضاع و احوال و خلاصه سلسله علل بطور خودكار، امور و موجوداتى را يكى پس از ديگرى ايجاد كند ديگر آن امور و آن موجودات بديع نخواهند بود، پس ناگزير وقتى بديعند كه آن اوضاع و احوال ، تازه و بديع باشند، يعنى خداوند در هر آنى اوضاع و احوالى را پيش كشيده از آن موجوداتى را به وجود بياورد، و سپس آن اوضاع و احوال را از بين برده اوضاع و احوال ديگرى را موجود سازد، سببيت قبلى را از سبب بگيرد، و سببيت ديگرى به آن افاضه بفرمايد.
و چون همانطورى كه گفتيم همه موجودات بديعند پس سببيت تمامى اسباب نيز بديع است ، و اين همان (بداء) است ، پس در حقيقت همه وقايع حادث در عالم كه هر كدام مستند به عمل اسباب متضاد و مزاحمى هستند، همه امورى بديع و بداءهايى در اراده خداى متعال هستند.
آرى ، فوق اين سبب هاى متزاحم و متنازعى كه در عالم وجود دست اندر كارند يك سبب و يك اراده ديگرى است كه بر آن اسباب حكومت دارد، و هيچ چيزى واقع نمى شود مگر آنكه آن اراده خواسته باشد، و آن اراده فوق است كه اين سبب را به جان آن سبب انداخته و از تاءثير آن جلوگيرى مى كند، و با اين اراده ، حكم اراده ديگرى را باطل مى سازد و اطلاق تاءثير فلان مؤ ثر را تقييد مى نمايد.
مثلا كسى كه اراده كرده است راهى را طى كند در بين راه ناگهان مى ايستد، چون اراده ديگرى كه همان اراده استراحت و رف ع خستگى است جلو تاءثير اراده اولى را مى گيرد، و اين دو اراده گر چه هر كدام مزاحم ديگرى است ، و ليكن در عين حال هر دو اراده فوق را اطاعت مى كنند، و آن اراده فوق است كه اين دو اراده را تنظيم نموده ، و براى رسيدن به مقصد، هر كدام را در جاى خود به كار مى بندد، در اين مثالى كه زديم كرسى ، در مثل مقام تزاحم آن دو اراده ، و عرش ، مقام ائتلاف و توافق آن دو است ، و معلوم است كه اراده دومى ، مقدم بر اولى است ، چون اراده دوم تفصيل و ظهور اراده اولى است كه مجمل و باطن است .
و اگر اولى كرسى و دومى عرش ناميده شده ، براى اين است كه كرسى محل آشكار شدن احكام سلطان به دست عمال و ايادى او است ، و در اين مرحله است كه هر يك از كاركنان سلطان ، در يكى از شؤ ون مملكتى مشغول كارند. اينجا است كه گاهى صاحبان كرسى با هم اختلاف نموده در نتيجه حكم يكى بر حكم ديگرى مقدم شده ، آن را نسخ مى كند. بر خلاف عرش كه مخصوص خود سلطان است ، و احكامش از نسخ و معارضه ، محفوظ است ، و باطن تمامى ظواهر و اجمال همه تفصيلاتى كه در كرسى بود در آن موجود است .
با اين مثالى كه زديم معناى اينكه فرمود: (با اين تفاوت كه كرسى ، در ظاهرى غيب است ) روشن مى شود، و همچنين اينكه فرمود: (و طلوع هر بديعى از آنجا است ) معنايش اين است كه ظهور و وجود همه موجودات بدون سابقه و بدون الگو است ، و اينكه فرمود: (و پيدايش همه اشياء از آن در است ) معنايش اين است كه اجمال آنچه در عرش است در كرسى به طور تفصيل و به صورت مفرداتى مختلف ظهور مى كند، و اينكه فرمود: (و عرش ، همان در باطن است ) در برابر اينكه كرسى باب ظاهر است ، مى باشد، و بطون و ظهور در هر دو به اعتبار تفرقى است كه در احكام صادر از آن دو به وقوع مى پيوندد، و اينكه فرمود: (در آن يافت مى شود...) يعنى همه علوم ، در صورتى كه تفاصيل اشياء به اجمال آنها بر مى گردد.
و گويا مقصود از (علم كيف ) علم به خصوصيات صدور هر موجودى از اسباب آن است ، و همچنين مقصود از (كون موجودات ) تماميت وجود آنها است ، همچنانكه مراد از (عود) و (بدء) اول و آخر وجودات اشياء است .
(قدر) و (حد) به يك معنا است ، الا اينكه قدر عبارت است از حال و مقدار هر چيز فى حد نفسه ، و حد عبارت است از حال و مقدار هر چيزى نسبت به چيزهاى ديگر.
مقصود از مكان ، در آنجا كه فرمود: (و حد و قدر و مكان آنها) نسبت مكانى است .
مشيت و صفت اراده ، به يك معنا است ، ممكن هم هست بگوييم مراد از مشيت ، اصل مشيت و مراد از صفت ، اراده خصوصيات آن است .
در جمله (و علم الفاظ و حركات و ترك ) علم الفاظ به معناى علم به كيفيت دلالت كردن الفاظ بر معانى و ارتباطى است كه طبعا با خارج دارند، چون دلالت هاى وضعى هم بالاخره منتهى به طبع مى شوند، و علم حركات و ترك علم به اعمال و تروك است ، از نظر ارتباطى كه عمل و ترك عمل با ذوات خارجى دارند. ممكن هم هست بگوييم مقصود از مجموع (علم الفاظ و علم حركات و ترك ) علم به كيفيت ، ناشى شدن اوامر و نواهى از اعمال و تروك و ناشى شدن لغات از حقايقى است كه همه از يك منشاء سرچشمه گرفته و همه به آن منتهى مى گردند، و بنابراين ، ترك ، عبارت خواهد بود از سكون نسبى در مقابل حركت .
ضمير (آن ) در جمله (براى اين همسايه كرسيى است كه در آن علم به كيفيات و احوال موجودات است ) به عرش ، و در جمله (و نيز در آن در ظاهرى بداء...) به كرسى بر مى گردد، و (بداء) به معناى ظهور و غلبه سببى بر سببى ديگر و ابطال اثر آن است ، و به اين معنا بر جميع سبب هاى مختلف و متغاير عالم منطبق مى شود.
و بنا بر آنچه گذشت ، مقصود از جمله (پس عرش و كرسى دو همسايه هستند كه يكى ديگرى را وادار به صرف و اشتقاق مى كند) اين است كه عرش و كرسى دو همسايه اند، بلكه در حقيقت امر واحدى هستند كه بحسب اجمال و تفصيل به دو مرتبه تقسيم و از هم جدا مى شوند، و قضيه صرف و اشتقاق هم از باب مثال ذكر شده ، تا معارف دقيق و مبهم را با تشبيه و ضرب المثل براى علماء بيان كرده باشد.
و مراد از (دعوى ) در جمله (كه علماء بر صدق دعواى آن دو...) دعواى عرش و كرسى است ، يعنى اين مثال براى آن آورده شد تا علماء به آن وسيله بر صدق معارف حقه اى كه به آنان القاء مى شود پى برده و از چگونگى تدبير جارى در عالم و اينكه اين تدبير داراى دو مقام اجمال و تفصيل و ظاهر و باطن است آگاه شوند.
مرحوم صدوق در كتاب توحيد به سند خود از امام صادق (عليه السلام ) نقل كرده كه شخصى از آنجناب از معناى آيه (و كان عرشه على الماء) سؤ ال كرد، و آن حضرت در جوابش فرمود: مردم در معناى آن چه مى گويند؟ آن شخص در جواب عرض كرد، مى گويند عرش بر بالاى آب و خداوند بر بالاى عرش قرار دارد. فرمود: اينها به خدا دروغ بسته اند، زيرا معناى حرفشان اين است كه خداوند به صفات مخلوقات متصف بوده و مانند آنها محمول چيزى مى باشد، و اين باطل است ، زيرا مستلزم اين است كه چيزى بزرگتر و قوى تر از خداى تعالى باشد تا بتواند او را حمل كند،
بلكه معناى آيه اين است كه خداوند قبل از آنكه آسمان و زمين ، يا جن و انس ، يا آفتاب و ماه را بيافريند، علم خود را بر آب كه قبل از اينها موجود شده بود، حمل مى كرد.
مؤ لف : اين روايت از جهت دلالت بر اينكه (مراد از عرش ، علم است ) و نيز (اصل خلقت عالم آب بوده ) و (در آن موقع كه هنوز تفاصيل موجودات ، موجود نشده بودند علم فعلى خداى تعالى متعلق به آب بوده ) مانند روايت قبلى است .
دو روايت در جواب سؤ ال درباره فاصله زمين و عرش

در كتاب احتجاج از على (عليه السلام ) روايت شده كه شخصى از آنجناب از فاصله بين زمين و عرش سؤ ال كرد، حضرت فرمود: فاصله اش به قدر اين است كه بنده اى از در اخلاص بگويد: (لا اله الا الله ).
مؤ لف : اين از لطايف كلام امير المؤ منين (عليه السلام ) است كه آن را از آيه (اليه يصعد الكلم الطيب و العمل الصالح يرفعه ) اقتباس ‍ فرموده ، و معناى آن اين است كه وقتى بنده با گفتن كلمه توحيد الوهيت را از غير خداى تعالى نفى نمود و آن را خالص براى خدا دانست ، بطور مسلم غير خدا را فراموش خواهد نمود، و جميع موجودات را مستند به او خواهد دانست ، و اين مقام همان مقام عرشى است كه بيانش در سابق گذشت .
نظير اين بيان در لطافت جواب ديگرى است كه آن حضرت از اين سؤ ال داده ، و فرمود: فاصله بين زمين و آسمان ، ديد چشم و دعاى مظلوم است ، در موقعى كه نفرين مى كند.
و نيز شيخ صدوق در سه كتاب (فقيه )، (علل ) و (مجالس ) خود از امام صادق (عليه السلام ) روايت كرده كه در پاسخ شخصى كه از آنجناب پرسيد: چرا كعبه ، كعبه ناميده شد؟ فرمود: براى اينكه چهار گوشه و مربع بود. و وقتى سائل پرسيد، چرا مربع شد؟ در جواب فرمود: براى اينكه محاذى بيت المعمور بود و بيت المعمور مربع است . و چون سائل پرسيد: بيت المعمور چرا مربع شد؟ فرمود: چون بيت نامبرده ، محاذى با عرش است و عرش مربع است . و چون سائل از مربع بودن عرش سؤ ال كرد فرمود: براى اينكه كلماتى كه دين اسلام بر مبناى آنها بنا نهاده شده ، چهار است ، و آن چهار كلمه عبارت است از: 1 - سبحان الله 2 - و الحمد لله 3 - و لا اله الا الله 4 - و الله اكبر....
مؤ لف : كلمه اول متضمن تنزيه و تقديس است ، و كلمه دوم متضمن تشبيه و ثنا، و كلمه سوم توحيد جامع بين تنزيه و تشبيه ، و كلمه چهارم توحيد اعظم كه مختص به اسلام است . و معناى آن اين است كه : خداوند سبحان بزرگتر از آن است كه در وصف بگنجد، زيرا وصف خود يك نحوه تقييد و تحديد است ، و خداى تعالى بزرگتر از آن است كه حدى او را محدود و قيدى او را مقيد سازد، همچنانكه در تفسير آيه (لقد كفر الذين قالوا ان الله ثالث ثلاثه ...) بيانش گذشت .
و كوتاه سخن ، برگشت معنايى كه اين روايت براى عرش كرده نيز به همان علم است ، روايات مختلفى كه در معناى عرش و يا در امورى كه مربوط به عرش است وارد شده ، بسيار زياد است ، مثل روايتى كه مى گويد: آيه الكرسى و آخر سوره بقره و سوره محمد (صلى الله عليه و آله و سلم ) از گنج هاى عرش است .يا روايتى كه مى گويد: (ص ) در سوره (ص ) اسم نهرى است كه از پاى عرش سرازير مى شود. و يا افق مبين كه در قرآن است ، اسم سرزمينى است كه در جلو عرش قرار دارد و در آن نهرهايى جارى است ، و بر لب آن نهرها به عدد ستارگان جامهايى نهاده شده است .
در تفسير قمى از عبدالرحيم اقصر روايت شده كه گفت : از امام صادق (عليه السلام ) پرسيدم معناى (ن و القلم ) چيست ؟ حضرت فرمود: خداوند قلم را از درختى بهشتى آفريد كه اسمش خلد است ، آنگاه به نهرى كه در بهشت بود و از برف سفيدتر و از شهد شيرين تر بود، فرمود: مداد شو، پس آن نهر خشك گرديد و مداد شد، آنگاه به قلم فرمود: بنويس . عرض كرد پروردگارا چه بنويسم ؟ فرمود: آنچه را كه بوده و تا قيامت خواهد بود، پس قلم در ورقى كه از نقره سفيدتر و از ياقوت صاف تر بود نوشت و آن را پيچيد و در ركن عرش جاى داد. آنگاه خداوند بر دهان قلم مهر نهاد، پس ديگر سخن نگفت و نخواهد گفت ، و آن ورقه همان كتاب مكنونى است كه همه نسخه ها از آن استنساخ شده است بقيه اين روايت را - ان شاء الله - در تفسير سوره (ن ) نقل خواهيم نمود.
مؤ لف : در اين معنا روايات ديگرى نيز هست كه در بعضى از آنها بعد از آنكه راوى اصرار ورزيده و توضيح بيشترى خواسته ، امام (عليه السلام ) اضافه فرموده كه : قلم و لوح هر كدام فرشته اى هستند، و با همين جمله فهمانده كه بيان قبلى از قبيل تشبيه معقول به محسوس بوده تا غرض به آن وسيله فهمانيده شود.
در كتاب روضه الواعظين از امام صادق از پدر بزرگوارش از جدش روايت شده كه فرمود: در عرش ، تمثال موجوداتى است كه خداوند در ترى و خشكى عالم خلق فرموده . و سپس فرمود: اين است تاءويل آيه شريفه (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ).


مؤ لف : يعنى آيه شريفه مزبور نيز همين حقيقت را بيان مى كند كه صور جميع موجودات در عرش است ، و ما سابقا معناى بودن صور اشياء در عرش را بيان كرديم . نظير اين روايت در افاده اين معنا روايتى است كه در تفسير دعاى (يا من اظهر الجميل ) وارد شده است .
و نيز در روضه الواعظين از امام صادق از پدرش از جدش (عليهم السلام ) روايت شده كه در ضمن حديثى فرمود: بين يك قائمه از قوائم عرش و بين قائمه ديگر آن آنقدر فاصله است كه اگر مرغ تيز پروازى بخواهد آن را طى كند بايد هزار سال راه برود، و عرش ‍ هر روز هفتاد هزار رنگ از نور به خود مى گيرد، و هيچ خلقى از مخلوقات خدا توانايى اينكه به آن نگاه كند ندارد، و همه موجودات عالم در مقابل عرش خدا به منزله حلقه اى است در بيابانى پهناور.
مؤ لف : اين جمله اخير را شيعه و سنى از رسول خدا (صلى الله عليه و آله و سلم ) نيز روايت كرده اند. اين روايت هم مانند ساير روايات ائمه اهل بيت (عليهم السلام ) حقايق را در ضمن مثال بيان فرموده ، به دليل ظاهر توصيفى كه از بزرگى و وسعت عرش كرده ، به هر حسابى هم كه فرض شود درست در نمى آيد، زيرا دوائرى كه اشعه نورانى ترسيم مى كنند به مراتب بزرگتر و وسيع تر از آن حدى است كه در اين روايت براى عرش خدا ذكر شده ، پس ناگزير بايد گفت : مقصود امام (عليه السلام ) تشبيه معقول به محسوس ‍ بوده ، نه مدلول مطابقى كلام .
و در كتاب علل از كتاب علل محمد بن سنان از حضرت رضا (عليه السلام ) روايت شده كه فرمود: علت طواف به كعبه اين است كه بعد از آنكه خداى تعالى به ملائكه فرمود: (من در زمين خليفه اى قرار خواهم داد) و ملائكه اعتراض كردند كه آيا مى خواهى كسانى در زمين بيافرينى كه خونريزى كنند؟ و آنگاه از اعتراض خود پشيمان شده ، فهميدند كه گناه كرده اند ناچار به عرش خدا پناه برده استغفار كردند، و خداوند از اين حالت ملائكه خوشش آمد و به همين خاطر در آسمان چهارم خانه اى برابر عرش ساخت و اسم آن را (ضراح ) گذاشت ، و در مقابل آن خانه ديگرى به نام (بيت المعمور) در آسمان دنيا بنا نهاد آنگاه خانه كعبه را مقابل (بيت المعمور) قرار داد و آدم را فرمود تا آن را طواف نمايد، و اين سنت در ميان فرزندان او تا قيامت معمول خواهد بود.
مؤ لف : اين حديث از چند جهت غريب بنظر مى رسد، زيرا اولا غير از بيت المعمور خانه ديگرى را به نام (ضراح ) اسم برده و حال آنكه در بيشتر روايات تنها بيت المعمور در آسمان چهارم ذكر شده . و ثانيا براى ملائكه گناه اثبات كرده و حال آنكه به نص قرآن كريم ملائكه معصوم از گناهند، البته اين معنا را مى توان تاءويل كرد و گفت : مراد از پى بردن به گناه علم به قصور است ، و به همين جهت مى توان گفت بنا بر اينكه عرش به علم تفسير شود معناى پناه بردن ملائكه به عرش اعتراف آنان به جهل خود و ارجاع علم است به خداوند سبحان ، همچنانكه قرآن نيز معذرت خواهى آنان را چنين حكايت فرموده : (سبحانك لا علم لنا الا ما علمتنا انك انت العليم الحكيم ).
و اما اينكه گفت : (كعبه در برابر بيت المعمور واقع شده ) ظاهرا مراد از محاذات و برابرى محاذات معنوى است ، نه حسى و جسمانى ، به شهادت جمله (و به همين خاطر در آسمان چهارم خانه اى برابر عرش ساخت ) زيرا به طورى كه از قرآن و حديث استفاده مى شود عرش و كرسى محيط به همه آسمان و زمين هستند، و با فرض احاطه و مخصوصا اگر به حسب فرض اين احاطه جسمانى بوده باشد ديگر محاذات معنا نخواهد داشت ، پس نه اين احاطه ، جسمانى است (زيرا گفتيم ، عرش به معناى علم است ) و نه آن محاذات ، حسى و جسمانى است .
چند روايت در مورد حاملين عرش
در كتاب خصال از امام صادق (عليه السلام ) روايت شده كه فرمود: يكى از حاملين عرش به صورت آدم است ، و از خدا به جهت فرزندان آدم طلب روزى مى كند. و يكى ديگر به صورت خروس است كه براى پرندگان طلب رزق مى كند. و سومى به شكل شير است كه براى درندگان روزى طلب مى نمايد. و چهارمى به صورت گاو است كه براى چارپايان طلب روزى مى كند. و از آن روزى كه بنى اسرائيل گوساله پرستيدند، آن گاوى كه حامل عرش است ، سر افكنده شده و از شرم ديگر سر بلند نكرد، و وقتى قيامت مى شود حاملين عرش هشت نفر مى شوند...)
مؤ لف : اخبارى كه قريب به اين مضامين هستند، بسيار زيادند، و بعضى از آنها اين چهار حامل را كه در روايت قبلى بود حاملين كرسى دانسته ، و حال آنكه تا آنجا كه ما اطلاع داريم هيچ روايتى براى كرسى ، حامل معرفى نكرده . و ما روايات مربوط به كرسى را در سوره بقره در تفسير آيه الكرسى ايراد نموديم .
در حديثى ديگر حاملين عرش هشت نفر شمرده شده ، چهار نفر از اولين كه عبارت اند از: نوح ، ابراهيم ، موسى و عيسى (عليهماالسلام ) و چهار نفر از آخرين كه عبارت اند از: محمد (صلى الله عليه و آله و سلم )، على ، حسن و حسين (عليهماالسلام ).
مؤ لف : بنا بر اينكه عرش به معناى علم باشد هيچ مانعى ندارد كه بعضى روايات حاملين عرش را ملائكه بداند، و بعضى ديگر آنان را انبياء معرفى كند.
و خوشبختانه روايات وارد درباره عرش با همه كثرتى كه دارد اين تفسير را تاءييد مى كند، و اگر بعضى از آنها مختصر ظهورى دارد در اينكه عرش يك موجود جسمانى است ، به روايات بسيار ديگرى كه عرش را علم مى داند تفسير مى شود. و اما اينكه بعضى گفته اند: عرش جسمى است به شكل تخت و آن را بر بالاى آسمان هفتم گذاشته اند هيچ روايت قابل اعتمادى بر طبق آن ديده نشده است ، و روايات معتبر، اين معنا را جدا تكذيب مى كند.
قمى در تفسير خود در ذيل آيه (خلق السموات و الارض فى سته ايام ) مى گويد: امام (عليه السلام ) فرمود: مراد از شش روز، شش ‍ وقت است .
صاحب تفسير برهان روايتى را از صاحب كتاب ثاقب المناقب نقل مى كند كه وى آن را به ابى هاشم جعفرى نسبت داده ، و او از محمد بن صالح ارمنى نقل كرده ، و آن اين است كه : من (محمد بن صالح ) خدمت حضرت ابى محمد عسكرى (عليه السلام ) عرض كردم معناى آيه (لله الامر من قبل و من بعد) را برايم شرح دهيد. فرمود: معنايش اين است كه خداوند قبل از اينكه امر كند و همچنين بعد از آن نيز هر چه را بخواهد مى تواند انجام دهد، من در دلم خطور كرد كه اين معنا تاءويل آيه (الا له الخلق و الامر تبارك الله رب العالمين ) است ، حضرت فهميد كه من چه فكرى كردم ، فرمود: همانطور است كه تو در دل خود گذراندى آرى ، (الا له الخلق و الامر تبارك الله رب العالمين ).
مؤ لف : معناى اين روايت اين است كه جمله (الا له الخلق و الامر) در مقام افاده اين معنا است كه اطلاق ملك خداى تعالى قبل از آنكه چيزى را بيافريند و بعد از آن ، يك جور است ، و او مثل ما نيست كه بعد از دادن چيزى ، ديگر مالك و صاحب اختيار آن نباشد.
در الدر المنثور است كه ابن جرير از عبد العزيز شامى از پدرش كه صحبت رسول خدا (صلى الله عليه و آله و سلم ) را درك كرده بود نقل مى كند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: كسى كه خداى تعالى را در عمل صالحى كه به آن موفق شد، شكرگزار نباشد، و در عوض خود را بستايد، كافر شده ، و ثواب عملش حبط مى شود. و كسى كه چنين مى پندارد كه خداوند اختيار در امرى را به بندگان خود واگذار نموده نيز كافر و منكر آن چيزى است كه خداوند به انبياى خود نازل كرده ، زيرا آيه (الا له الخلق و الامر تبارك الله رب العالمين ) داشتن هر گونه اختيارى را از غير خداوند سلب و نفى كرده است .
مؤ لف : اينكه در اين روايت (عجب ) را كفر خوانده ، غرض از كفر، كفران نعمت و يا انكار بودن حسنات از براى خدا است ، چون از آيات كريمه قرآن بر مى آيد كه حسنات براى خداى تعالى است . و همچنين اينكه اختيار در هر چيزى را از بندگان سلب كرده ، مراد از آن نفى اختيار و مالكيت استقلالى است ، نه تبعى .
در كافى به سند خود از ميسر از ابى جعفر (عليه السلام ) روايت كرده كه گفت : از آنجناب از معناى (و لا تفسدوا فى الارض بعد اصلاحها) پرسش نمودم ، حضرت فرمود: اى ميسر! زمين فاسد بود، پس خداى عزوجل با بعثت پيغمبر گراميش آن را احياء نمود و پس از آن فرمود كه بار ديگر آن را فاسد نسازيد، و در آن فساد راه نيندازيد.
مؤ لف : اين روايت را عياشى نيز در تفسير خود از ميسر از ابى عبد الله (عليه السلام ) بدون ذكر سند نقل كرده است .
در الدر المنثور است كه احمد، بخارى ، مسلم و نسائى از ابى موسى روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: مثل هدايت و علمى كه خداوند مرا بدان مبعوث فرمود مثل باران شديدى است كه در سرزمينى ببارد و قسمتى از آن زمين ، آب را در خود فرو برد و در نتيجه گياهان بسيار بروياند، و قسمتى ديگر كه باير است آب را در خود نگهداشته و مردم از آن آب نوشيده و سيراب شوند و با آن زراعت خود را نيز مشروب سازند،
قسمتى ديگر بلندى ها و كوه هاى سنگى است كه نه آب را در خود نگهدارى و ذخيره مى كند و نه گياهى در خود مى روياند. مردم نسبت به دين من نيز سه طايفه اند: بعضى ها آن را ياد مى گيرند و گليم خود را از آب در مى آورند، ولى از ديگران دستگيرى ننموده چيزى از آن را به ديگران نمى آموزند، بعضى ديگر هم خود از آن بهره مند مى شوند و هم به ديگران مى آموزند، طايفه سوم ، كسانى هستند كه نه خود آن را مى آموزند و نه به ديگران ياد مى دهند.
آيات 64 - 59 سوره اعراف

لقد ارسلنا نوحا الى قومه فقال يقوم اعبدوا الله ما لكم من اله غيره انى اخاف عليكم عذاب يوم عظيم (59)
قال الملا من قومه انا لنريك فى ضلال مبين (60)
قال يا قوم ليس بى ضلاله و لكنى رسول من رب العلمين (61)
ابلغكم رسالات ربى و انصح لكم و اعلم من الله ما لا تعلمون (62)
او عجبتم ان جاءكم ذكر من ربكم على رجل منكم لينذركم و لتتقوا و لعلكم ترحمون (63)
فكذبوه فانجيناه و الذين معه فى الفلك و اغرقنا الذين كذبوا باياتنا انهم كانوا قوما عمين (64)

ترجمه آيات
به راستى نوح را به سوى قومش فرستاديم ، وى گفت : اى قوم ! خداى يگانه را كه جز او خدايى براى شما نيست بپرستيد كه من از عذاب روزى بزرگ بر شما بيمناكم (59)
بزرگان قوم او گفتند: ما تو را در ضلالتى آشكار مى بينيم (60)
گفت : اى قوم ! در من ضلالت نيست بلكه پيغمبرى از جانب پروردگار جهانيانم (61)
كه پيغامهاى پروردگار خويش را به شما مى رسانم ، شما را نصيحت مى كنم و از خدا چيزها مى دانم كه شما نمى دانيد (62)
مگر در شگفتيد از اينكه مردى از خودتان را از ناحيه پروردگارتان تذكرى آمده باشد تا شما را بيم دهد؟ و در نتيجه مردمى پرهيزكار شده ، شايد بدين وسيله رحمت ببينيد (63)
قوم نوح او را تكذيب كرده و او را با كسانى كه همراهش بودند كه در كشتى نشانده و كسانى كه آيات ما را تكذيب كرده بودند غرق كرديم ، چه آنان گروهى كوردل بودند (64)
بيان آيات
بيان آيات مربوط به گفتگوى نوح عليه السلام با قوم خود و نجات يافتن او و غرقگشتن مكذبين آيات الهى
اين آيات با ذكر داستان نوح (عليه السلام ) و اينكه چگونه مردم را به توحيد و ترك شرك دعوت مى نمود، و قومش او را انكار نموده ، بر شرك خود اصرار مى ورزيدند و اينكه چگونه خداوند طوفان را بر ايشان مسلط نمود و همه را تا به آخر هلاك ساخت و نوح و گروندگان به وى را نجات داد، تعقيب و دنباله آيات قبلى است كه آن نيز راجع به دعوت به توحيد و نهى از شرك به خداى سبحان و تكذيب آيات او بود، و به منظور تكميل همين بيان ، داستان عده ديگرى از انبياء از قبيل هود، صالح ، شعيب ، لوط و موسى (عليهماالسلام ) را نيز ذكر مى فرمايد.

و لقد ارسلنا نوحا الى قومه ...

نخست داستان نوح را ذكر فرموده ، چون نوح (عليه السلام ) اولين پيغمبرى است كه تفصيل نهضت او در قرآن ذكر شده ، و به زودى در تفسير سوره هود تفصيل داستان آنجناب خواهد آمد - ان شاء الله -.
لام در كلمه (لقد) براى قسم است ، و به منظور تاءكيد مطلب آورده شده ، چون روى سخن با مشركين بوده كه منكر نبوت هستند.
(فقال يا قوم اعبدوا الله ما لكم من اله غيره ) - نوح (عليه السلام ) بخاطر اينكه به مردم بفهماند كه او خيرخواه آنان است و مى خواهد مراتب دلسوزى خود را نسبت به آنان برساند مى گويد: (يا قوم : اى قوم من )، آنگاه اولين پيشنهادى كه به آنان مى كند اين است كه بياييد به دين توحيد بگراييد، سپس با جمله (انى اخاف عليكم عذاب يوم عظيم ) آنان را انذار نموده ، تهديد مى كند. و چون مقصودش از اين عذاب ، عذاب روز قيامت است ، پس در حقيقت در اين دو جمله دو تا از اصول دين را كه همان توحيد و معاد است به آنان گوشزد نموده ، بعدا در جمله (يا قوم ليس بى ضلاله و لكنى رسول من رب العالمين ) به اصل سوم از اصول دين يعنى مساءله نبوت اشاره مى نمايد. علاوه بر اينكه در همان دعوت به دو اصل اولى نيز اشاره به مساءله نبوت هست ، براى اينكه دعوت به يك نوع عبادت ، انذار از يك نوع عذابى است كه قومش هيچگونه اطلاعى از آن نداشته اند، و معلوم است كه دارنده چنين دعوت هايى جز پيغمبرى نمى تواند باشد.
از جمله (او عجبتم ان جاءكم ذكر من ربكم على رجل منكم لينذركم ) هم بر مى آيد كه قومش از شنيدن همان دو مطلب به مساءله نبوت كه اصل سومى است ، نيز منتقل شده اند،
چون مى فرمايد: از شنيدن آن دو دعوت بلكه از شنيدن اولين دعوت او نسبت به رسالت وى تعجب كرده اند.

قال الملا من قومه انا لنريك فى ضلال مبين

كلمه (ملا) به معناى اشراف و بزرگان قوم است ، و اين طبقه از افراد اجتماع را از اين نظر ملا گفته اند كه هيبت آنان دلها، و زينت و جمال شان چشم ها را پر مى كند، و اگر با اين تاءكيد شديد نسبت ضلالت به او داده اند، براى اين است كه اين طبقه هرگز توقع نداشتند كه يكنفر پيدا شود و بر بت پرستى آنان اعتراض نموده ، صريحا پيشنهاد ترك خدايان شان را كند و از اين عمل انذارشان نمايد، لذا وقتى با چنين كسى مواجه شده اند تعجب نموده ، او را با تاءكيد هر چه تمامتر گمراه خوانده اند، اين هم كه گفته اند: ما به يقين تو را گمراه مى بينيم ، مقصود از (ديدن ) حكم كردن است ، يعنى به نظر چنين مى رسد كه تو سخت گمراهى .

قال يا قوم ليس بى ضلاله ...

نوح (عليه السلام ) در جواب آنان گمراهى را از خود نفى نموده و در جمله (و لكنى رسول من رب العالمين ) خود را پيغمبرى مبعوث از طرف خداى سبحان معرفى مى كند، و اگر خدا را به وصف (رب العالمين ) ستوده ، براى اين است كه نزاع بر سر ربوبيت بوده ، آنان به غير از خدا براى هر شاءنى از شؤ ون عالم مانند آسمان و زمين و انسان و غير آن ارباب ديگرى داشتند، و آنجناب با ذكر اين وصف ربوبيت را منحصر به خداى تعالى نمود، و در اين جواب هيچ گونه تاءكيدى به كار نبرد- تا بفهماند مطلب يعنى رسالت وى و گمراه نبودنش آنقدر روشن است كه هيچ احتياجى به قسم يا تاءكيد ديگرى ندارد.

ابلغكم رسالات ربى و انصح لكم و اعلم من الله ما لا تعلمون

در اين چند جمله اوصاف خود را مى شمارد، نخست مى فرمايد: من از آنجايى كه رسولى از ناحيه پروردگار هستم ، به مقتضاى رسالتم پيام هايى را به شما مى رسانم ، و رسالت و پيغام را به صيغه جمع ذكر كرد تا بفهماند كه او تنها مبعوث به توحيد و معاد نشده ، بلكه احكام بسيار ديگرى نيز آورده ، چون نوح (عليه السلام ) از پيغمبران اولى العزم و صاحب كتاب و شريعت بوده است .
سپس مى فرمايد: من خيرخواه شمايم ، و با شما نصيحت هايى دارم كه شما را به خداوند و اطاعت او نزديك و از استنكاف از پرستش ‍ او دور مى سازد. آنگاه مى فرمايد: و من چيزهايى مى دانم كه شما نمى دانيد، و مقصودش از آن چيزها معارفى است كه خداوند از سنن جارى در عالم و از آغاز و انجام عالم به وى آموخته است ، مانند وقايع قيامت ، جزئيات مساءله ثواب و عقاب ، اطاعت و معصيت بندگان ، رضا و غضب و نعمت و عذابش .
پس اينكه بعضى گفته اند: دو جمله (ابلغكم ...) و (انصح لكم ) دو صفت و جمله (اعلم ...) حال از فاعل (انصح لكم ) است ، صحيح نيست ، بلكه همانطورى كه گفتيم اين سه جمله هر كدام براى غرض خاصى ذكر شده اند.

او عجبتم ان جاءكم ذكر من ربكم ...

اين جمله استفهامى است انكارى كه مى فهماند تعجب آنان از ادعاى رسالت و دعوت به دين حق بى جا و بى مورد بوده ، و مقصود از (ذكر) همان معارف حق او است كه بشر را به ياد خدا مى اندازد. و كلمه (من ربكم ) متعلق است به (كائن ) تقديرى .
(لينذركم و لتتقوا و لعلكم ترحمون ) - اين سه جمله متعلق است به جمله (جاءكم ) و معناى آن اين است كه : اين ذكر (دين ) به اين جهت براى شما فرستاده شده تا رسول ، شما را انذار نموده ، به اين وسيله وظيفه خود را ادا نمايد، و شما نيز از خدا بترسيد، تا در نتيجه رحمت الهى شامل حالتان شود، چون تنها تقوا و ترس از خدا آدمى را نجات نمى دهد، بلكه بايد رحمت الهى هم دستگير بشود.
اين سه جمله از كلام نوح (عليه السلام )، مشتمل است بر اجمالى از معارف عالى الهى .

فكذبوه فانجيناه و الذين معه فى الفلك ...

بنا به گفته راغب لفظ (فلك ) كه به معناى كشتى است هم در يك كشتى استعمال مى شود، و هم در كشتى هاى زياد، و به گفته صحاح اللغه هم معامله مذكر با آن مى شود و هم مونث . و دو كلمه (قوما عمين ) يكى وصف است و ديگرى موصوف ، و (عمين ) جمع (عمى ) بر وزن (خشن )، صفتى است مشبه از ماده (عمى ، يعمى ) فرق (عمى ) با (اعمى ) بطورى كه گفته اند اين است كه عمى تنها كسى را مى گويند كه بصيرت نداشته باشد، و اعمى به كسى اطلاق مى شود كه بصر (چشم ) نداشته باشد.
آيات 72 - 65 سوره اعراف

والى عاد اخاهم هودا قال يقوم اعبدوا الله ما لكم من اله غيره افلا تتقون (65)
قال الملا الذين كفروا من قومه انا لنريك فى سفاهه و انا لنظنك من الكذبين (66)
قال يقوم ليس بى سفاهه و لكنى رسول من رب العلمين (67)
ابلغكم رسلت ربى و انا لكم ناصح امين (68)
او عجبتم ان جاءكم ذكر من ربكم على رجل منكم لينذركم و اذكروا اذ جعلكم خلفاء من بعد قوم نوح و زادكم فى الخلق بصطه فاذكروا الاء الله لعلكم تفلحون (69)
قالوا اجئتنا لنعبد الله وحده و نذر ما كان يعبد ءاباونا فاتنا بما تعدنا ان كنت من الصادقين (70)
قال قد وقع عليكم من ربكم رجس و غضب اتجاد لوننى فى اسماء سميتموها انتم و ءاباوكم ما نزل الله بها من سلطان فانتظروا انى معكم من المنتظرين (71)
فانجيناه و الذين معه برحمه منا و قطعنا دابر الذين كذبوا باياتنا و ما كانوا مؤ منين (72)

ترجمه آيات
و به سوى قوم عاد برادرشان هود را (فرستاديم )، گفت : اى قوم ! خداى يگانه را كه جز او خدايى نداريد بپرستيد، چرا پرهيزكارى نمى كنيد؟ (65)
بزرگان قومش كه كافر بودند، گفتند: ما تو را دستخوش سفاهت مى بينيم ، و از دروغگويانت مى پنداريم (66)
گفت : اى قوم ! من دستخوش سفاهت نشده ام بلكه پيغمبرى از ناحيه پروردگار جهانيانم (67)
كه پيغام هاى پروردگار خويش به شما مى رسانم و براى شما خيرخواهى امينم (68)
مگر شگفت داريد كه شما را از پروردگارتان به وسيله مردى از خودتان تذكارى آمده باشد تا شما را بيم دهد؟ به ياد آريد آندم كه شما را از پس قوم نوح جانشين آنان كرد و جثه هاى شما را درشت آفريد، نعمت هاى خدا را به ياد آريد شايد رستگار شويد (69)
گفتند: مگر به سوى ما آمده اى تا خدا را به تنهايى بپرستيم و آنچه را پدران ما مى پرستيدند واگذاريم ؟ اگر راست مى گويى عذابى را كه از آن بيممان مى دهى بيار (70)
گفت : عذاب و غضب پروردگارتان بر شما وقوع يافت ، چرا با من بر سر نام هايى كه شما و پدرانتان ساخته و روى يك مشت سنگ و چوب گذاشته ايد در حالى كه خداوند حجتى درباره آنها نازل نكرده ، مجادله مى كنيد؟ منتظر باشيد كه من نيز با شما انتظار آن عذاب را مى برم (71)
پس او را با كسانى كه همراه وى بودند به رحمت خويش نجات داديم و نسل كسانى را كه آيه هاى ما را تكذيب كرده بودند، و مؤ من نبودند، قطع كرديم (72)
بيان آيات
بيان آيات مربوط به محاجه هود عليه السلام با قوم خود

و الى عاد اخاهم هودا قال يا قوم اعبدوا الله ...

(اخ ) كه اصلش (اخو) است به معناى برادر است ، حال يا برادر تكوينى يعنى آن كسى كه در ولادت از پدر يا مادر و يا هر دو با انسان شريك است ، يا برادر رضاعى كه شرع او را برادر دانسته ، و يا برادرخواندگى ، كه بعضى از اجتماعات آن را معتبر شمرده اند، اين معناى اصلى كلمه مزبور است ، و ليكن بطور استعاره به هر كسى كه با قومى يا شهرى ، يا صنعتى و سجيه اى نسبت داشته باشد نيز برادر آن چيز اطلاق مى كنند مثلا مى گويند: (اخو بنى تميم برادر قبيله بنى تميم ) و يا (اخو يثرب برادر يثرب ) و يا (اخوالحياكه برادر پشم بافى ) و يا (اخوالكرم برادر كرامت ).
در آيه مورد بحث : (و الى عاد اخاهم هودا) برادر به همين معناى استعارى است . حرفهايى كه در پيرامون جمله (قال يا قوم اعبدوا الله ما لكم من اله غيره ) بايد زده شود همان حرفهايى است كه در ذيل همين جمله در داستان قبلى زده شد، تنها تفاوتى كه جمله مورد بحث با جمله مشابهش در داستان نوح (عليه السلام ) دارد اين است كه در آنجا داشت : (فقال ...) و در اينجا دارد (قال ) و جاى اين هست كه كسى بپرسد چرا در آنجا حرف عطف (فاء) بر سر جمله در آمد و در اينجا در نيامد؟ جوابش همانطورى كه زمخشرى نيز در كشاف گفته اين است كه : در آيه مورد بحث سؤ الى در تقدير است ،
گويا پس از آنكه فرمود: (و الى عاد اخاهم هودا و هود را فرستاديم به سوى قوم عاد) كسى پرسيده است : از كلام نوح با خبر شديم ، اينك بفرما ببينيم هود به قوم چه گفت ؟ در جواب فرمود: (قال يا قوم ...).
و اين سؤ ال و جواب در داستان نوح (عليه السلام ) تصور ندارد، براى اينكه داستان مزبور، اولين داستانى است كه در اين آيات ايراد شده است .

قال الملا الذين كفروا من قومه ...

بطورى كه از داستان هود و قومش كه به زودى آن را نقل مى كنيم بر مى آيد عده اى از قوم وى ايمان داشته و از ترس سايرين ايمان خود را پنهان مى داشتند، بخلاف قوم نوح كه يا هيچ يك از آنها ايمان نداشتند، يا اگر داشتند ايمانشان را پنهان نمى كردند، و به داشتن ايمان ، معروف و انگشت نما بوده اند، لذا در آيه مربوط به قوم نوح فرمود: (قال الملا من قومه همه بزرگان قومش گفتند...)، و ليكن در خصوص داستان هود فرمود: (قال الملا الذين كفروا من قومه گروهى كه از بزرگان قوم وى كه كافر بودند، گفتند...). زمخشرى نيز در وجه فرق بين اين دو تعبير همين معنا را ذكر كرده است .
(انا لنريك فى سفاهه و انا لنظنك من الكاذبين ) - قوم هود از آنجايى كه بر سنت بت پرستى خو كرده بودند، و بت ها در دلهايشان ، مقدس و محترم بود، و با اين حال كسى جراءت نداشت سنت غلط آنان را مورد اعتراض قرار دهد لذا از كلام هود خيلى تعجب كرده ، با تاءكيد هر چه بيشتر (يعنى با بكار بردن لام در (لنريك ) و استعمال لفظ (ان ) در (انا) و لام در (لنظنك ) ) اولا او را مردى سفيه و كم عقل ، و راءى او را راءيى غلط خوانده ، و ثانيا او را به ظن بسيار قوى از دروغگويان پنداشتند.
از لفظ (كاذبين ) و همچنين از لفظ (رسل ) كه در جمله (و تلك عاد جحدوا بايات ربهم و عصوا رسله ) بر مى آيد كه قوم هود غير از آنجناب ، پيغمبران ديگرى را هم تكذيب و نافرمانى كرده اند.
جواب مؤ دبانه هود عليه السلام به قومش كه او را سفيه خوانده بودند و اشاره بهاينكه قوم هود داراى تمدن بوده اند

قال يا قوم ليس بى سفاهه ...

حرفى كه در تفسير اين آيه بايد گفته شود، همان حرفى است كه در آيه مشابه آن در داستان نوح گفتيم ، تنها چيزى كه در خصوص اين جمله بايد بگوييم اين است كه قوم هود بيشتر از قوم نوح بى شرمى و وقاحت كردند،
چه آنان نوح (عليه السلام ) را تنها مردى گمراه دانستند، واينان هود را مردى سفيه خواندند، و در عين حال هود (عليه السلام ) وقار نبوت را از دست نداد و ادبى را كه انبياء در دعوت الهى خود بايد رعايت كنند فراموش نفرمود، و با كمال ادب فرمود: (يا قوم ) و اين لحن ، لحن كسى است كه نهايت درجه مهربانى و حرص بر نجات مردمش را دارد.
(ليس بى سفاهه و لكنى رسول من رب العالمين ) - و به طورى كه مى بينيد در رد تهمت سفاهت از خود و اثبات ادعاى رسالت خويش ، هيچ تاءكيدى به كار نبرد، براى اينكه اولا در مقابل مردمى لجوج ، لجبازى و اصرار نكرده باشد، و در ثانى بفهماند كه ادعايش ‍ آنقدر روشن است كه هيچ احتياجى به تاءكيد ندارد.

ابلغكم رسالات ربى و انا لكم ناصح امين

يعنى من از جهت اينكه فرستاده اى هستم به سوى شما، كارى جز تبليغ پيام هاى پروردگارم ندارم ، و از آنچه شما درباره ام مى پنداريد، بكلى منزه هستم . آرى ، من در آنچه شما را به سوى آن مى خوانم حيله گر نبوده ، نسبت به آن دين حقى كه به آن مبعوث شده ام ، خائن نيستم ، و چيزى از آن را زير و رو نكرده ، جز تدين شما را به دين توحيد يعنى دينى كه نفع و خير شما در آن است چيز ديگرى نمى خواهم . و در برابر اينكه آنان او را دروغگو شمردند، خود را (امين ) ناميد.

او عجبتم ان جاءكم ذكر من ربكم ...

كلمه (بصطه ) همان (بسطه ) با سين است ، و از آنجايى كه پهلوى (طا) كه از حروف اطباق است قرار گرفته ، مبدل به (صاد) شده همچنانكه (صراط) را با اينكه اصلش (سراط) است ، به همين خاطر با (صاد)مى نويسند. كلمه (آلاء) جمع : (اءلى )- به فتح همزه - و (الى ) - له كسر آن - له معناى نعمت است ، همچنانكه (آناء) جمع (اءنى ) و (انى ) است .
هود (عليه السلام ) در اين جمله مانند نوح (عليه السلام ) تعجب قوم را بى مورد دانسته و از نعمتهاى الهى دو نعمت را كه بسيار روشن بوده ، ذكر فرموده است ، يكى اينكه خداوند آنان را پس از انقراض قوم نوح ، خليفه خود قرار داده ، و ديگر اينكه به آنها درشتى هيكل و نيروى بدنى فراوان ارزانى داشته است . از همين جا معلوم مى شود كه قوم هود، داراى تمدن بوده و تقدم بر ساير اقوام داشته ، و قوه و قدرت بيشترى را دارا بودند. هود (عليه السلام ) بعد از ذكر اين دو نعمت اشاره به ساير نعمت هاى الهى نموده و فرموده : (فاذ كروا آلا الله لعلكم تفلحون ...).

قالو اجئتنا لنعبد الله وحده و نذر ما كان يعبد آباءنا...)

قوم هود براى اينكه او را به نوعى از استهزاء ساكت كنند، مساءله تقليد از پدران را به رخ او كشيدند.

قال قد وقع عليكم من ربكم رحبس و غضب ...

(رحبس ) و (رجز) چيزى است كه اگر با چيزى ديگر برخورد بكند بايد از آن چيز صرفنظر نموده ، آن را دور انداخت . مدفوع انسان را هم از همين جهت رحبس و رجز گفته اند، هود (عليه السلام ) نيز در اين كلام خود، عذاب را رحبس خوانده ، چون طبعا انسان از عذاب تنفر داشته و شخص معذب خود را از اشخاص ايمن از عذاب دور مى سازد.
هود (عليه السلام ) در جواب قوم گفت : اين اصرارى كه شما در پرستش بت ها و تقليد كور كورانه از پدران خود مى ورزيد، باعث دورى شما از خدا و غضب خدا بر شما گشت ، و سبب شد آن عذابى كه از در انكار مى گفتيد: چه وقت نازل مى شود؟ به همين زودى بر شما نازل گردد، پس منتظر آن باشيد و من هم با شما انتظار آن را دارم .
احتجاج هود عليه السلام با قوم خود و رد مسلك بت پرستى آنان
(اتجادلوننى فى اسماء سميتموها انتم و ابائكم ما نزل الله بها من سلطان ) - هود (عليه السلام ) در اين جملات استدلالى را كه قوم بر الوهيت بت ها مى كردند رد مى كند، چون قومش مى گفتند: پدران ما كه اين بت ها را مى پرستيدند از ما عاقل تر بودند، و ما ناگزير بايد از آنان پيروى كنيم ، هود (عليه السلام ) در جواب مى فرمايد: پدران شما نيز مانند شما برهان و دليل صحيحى بر خدايى اين بت ها نداشتند، و مساءله خدا بودن آنها جز نامهايى كه شما بر آنها نهاده ايد چيز ديگرى نيست ، اين شماييد كه به دست خود سنگ يا چوب هايى را تراشيده يكى را خداى ارزانى و فراوانى نعمت ، و ديگرى را خداى جنگ و سومى را خداى دريا و يا خشكى خوانده ايد، جز نامگذارى شما ماءخذ ديگرى نداشته و خدايى آنها جز در اوهام شما مصداق ديگرى ندارد، و آيا با يك مشت اوهام كه اسم گذاريش به اختيار خود انسان است ، مى خواهيد ادعاى مرا كه تواءم با دليل و برهان قطعى است جواب دهيد؟.
اين طرز بيان در استدلال بر بطلان مسلك بت پرستى در قرآن كريم فراوان به چشم مى خورد، و اين خود لطيف ترين بيان و برنده ترين حجتى است بر بطلان اين مسلك ، زيرا هر صاحب ادعايى كه نتواند بر حقانيت ادعاى خود اقامه حجت و برهان كند، در حقيقت برگشت ادعايش به خيال و فرض نامگذارى مى شود، و از بديهى ترين جهالت ها است كه انسان در مقابل برهان لجاجت ورزيده به يك مشت موهومات و فرضيات اعتماد كند، و اين طرز بيان ، تنها در مساءله پرستش جريان ندارد، بلكه اگر در آن دقت شود در هر چيزى كه انسان به آن اعتماد نمايد و آن را در قبال خداى تعالى موجودى مستقل پنداشته ، در نتيجه به آن دلبستگى پيدا نمايد، آن را اطاعت كند و به سويش تقرب بجويد اين بيان جريان دارد.
لذا خداى تعالى اطاعت غير خود را نيز عبادت خوانده ، مثلا درباره اطاعت از شيطان فرموده : (الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان انه لكم عدو مبين و ان اعبدونى هذا صراط مستقيم ).

فانجيناه و الذين معه برحمه منا...

اينكه در اين آيه (رحمت ) نكره يعنى بدون اضافه ذكر شده و خلاصه نفرمود: (رحمتى ) براى اين است كه دلالت بر نوع مخصوصى از رحمت كند، و آن رحمتى است كه مخصوص به مؤ منين است و آن همانا نصرت و پيروزى بر دشمنان است ، همچنانكه فرمود: (انا لننصر رسلنا و الذين آمنوا فى الحياه الدنيا و يوم يقوم الاشهاد) و نيز فرموده : (و كان حقا علينا نصر المؤ منين ).
(و قطعنا دابر الذين كذبوا باياتنا...) - (قطع دابر) كنايه از هلاكت و قطع نسل است ، چون دابر هر چيزى به معناى دنباله آن است ، حال چه دنباله از طرف گذشته ، همچنانكه مى گويند: (امس الدابر) و يا از طرف آينده ، مثل اينكه مى گويند: (دابر القوم ) و معلوم است كه هلاكت قومى باعث هلاكت دنباله و نسل آن قوم نيز هست . و ما - ان شاء الله -به زودى بحث مفصلى در پيرامون داستان هود (عليه السلام ) در سوره هود ايراد خواهيم نمود.
آيات 79 - 73 سوره اعراف

و الى ثمود اخاهم صالحا قال ياقوم اعبدوا الله ما لكم من اله غيره قد جاءتكم بينه من ربكم هذه ناقه الله لكم آيه فذروها تاكل فى ارض الله و لا تمسوها بسوء فياخذكم عذاب اليم (73)
و اذكروا اذ جعلكم خلفاء من بعد عاد و بواكم فى الارض تتخذون من سهولها قصورا و تنحتون الجبال بيوتا فاذكروا آلاء الله و لا تعثوا فى الارض مفسدين (74)
قال الملا الذين استكبروا من قومه للذين استضعفوا لمن امن منهم اتعلمون ان صالحا مرسل من ربه قالوا انا بما ارسل به مؤ منون (75)
قال الذين استكبروا انا بالذى امنتم به كفرون (76)
فعقروا الناقه و عتوا عن امر ربهم و قالوا يا صالح ائتنا بما تعدنا ان كنت من المرسلين (77)
فاخذتهم الرجفه فاصبحوا فى دارهم جاثمين (78)
فتولى عنهم و قال ياقوم لقد ابلغتكم رساله ربى و نصحت لكم و لكن لا تحبون الناصحين (79)

ترجمه آيات
و به سوى قوم ثمود، برادرشان صالح را(فرستاديم ) گفت : اى قوم ! خداى يگانه را كه جز او خدايى نداريد بپرستيد، كه شما را از پروردگارتان حجتى آمد، اين شتر خدا است كه معجزه اى براى شما است ، بگذاريدش تا در زمين خدا چرا كند، و زنهار! به آن آسيب مرسانيد كه به عذابى دردناك دچار شويد (73)
به ياد آريد زمانى را كه خداوند پس از قوم عاد شما را جانشين آنان كرد
و در اين سرزمين جايتان داد، و اينك در دشتهاى آن كوشك ها مى سازيد، و از كوه ها خانه ها مى تراشيد، به ياد آريد نعمت هاى خدا را و در اين سرزمين فساد نينگيزيد. (74)
بزرگان قومش كه گردنكشى كرده بودند به كسانى كه زبون به شمار مى رفتند، (يعنى ) به آنهايى كه مؤ من شده بودند گفتند: شما چه مى دانيد كه صالح پيغمبر پروردگار خويش است ؟ گفتند: ما به آيينى كه وى را به ابلاغ آن فرستاده اند مؤ منيم (75)
كسانى كه گردنكشى كرده بودند گفتند: ما آيينى را كه شما بدان گرويده ايد منكريم (76)
پس شتر را بكشتند و از فرمان پروردگار خويش سرپيچيدند، و گفتند: اى صالح اگر تو پيغمبرى عذابى را كه به ما وعده مى دهى بيار (77)
پس دچار زلزله شده و در خانه هاى خويش بى جان شدند (78)
آنگاه صالح از آنان دور شد و گفت : اى قوم ! من پيغام پروردگار خويش را رسانيدم و به شما خيرخواهى كردم ، ولى شما خيرخواهان را دوست نمى داريد (79)
بيان آيات
بيان آيات مربوط به رسالت صالح (عليه السلام ) و داستان ناقه

و الى ثمود اخاهم صالحا...

ثمود يكى از امت هاى قديمى عرب بوده كه در سرزمين يمن در احقاف مى زيسته اند، و خداوند متعال شخصى از خود آنان را به نام (صالح ) در ميانشان مبعوث نمود. صالح (عليه السلام ) قوم خود را كه مانند قوم نوح و هود مردمى بت پرست بودند به دين توحيد دعوت نمود و فرمود: (يا قوم اعبدوا الله ما لكم من اله غيره ).
(قد جاءتكم بينه من ربكم ) - يعنى براى شما شاهدى كه شهادتش قطعى است آمد.
(هذه ناقه الله لكم آيه ) - اين جمله بينه اى را كه در جمله قبل بود بيان مى كند و مقصود از (ناقه ) همان ماده شترى است كه خداوند آن را به عنوان معجزه براى نبوت صالح از شكم كوه بيرون آورد، و به همين عنايت بود كه آن را ناقه خدا ناميد.
(فذروها تاكل فى ارض الله ...) - استعمال لفظ (فاء)، تفريع را مى رساند، و چنين مى فهماند كه چون ناقه مذكور، ناقه خدا است پس بگذاريد تا در زمين خدا بچرد. و اين تعبير يعنى به كار بردن لفظ (فاء) خالى از تشديد هم نيست ، هم آن تفريع را مى رساند و هم زمينه را براى ذكر عذاب كه به مقتضاى آيه (و لكل امه رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يظلمون ) حساب هر پيغمبرى را با امتش تصفيه مى كند، آماده مى سازد.
آيه شريفه ، مخصوصا جمله (فى ارض الله ) بطور تلويح مى فهماند كه قوم صالح ، از آزاد گذاشتن ناقه در چريدن و گردش كردن ، اكراه داشتند و گويا اين معنا بر آنان گران مى آمده و نمى خواستند زير بار آن بروند، لذا توصيه كرده كه از آزادى آن جلوگيرى نكنند، و تهديد فرموده كه اگر آسيبى به آن رسانيده ، يا آن را بكشند به عذاب دردناكى دچار مى شوند.

و اذكروا اذ جعلكم خلفاء من بعد عاد...

صالح در اين جمله قوم خود را به تذكر و ياد آوردن نعمت هاى خدا دعوت مى كند، همچنانكه هود قوم عاد را به آن دعوت مى نمود. و از جمله نعمت هايى كه به ياد آنان مى آورد اين است كه خداوند آنان را جانشين قوم عاد و ساير امت هاى گذشت ه قرار داده و در زمين مكنتشان داده ، و اينك قسمت هاى جلگه زمين و همچنين كوهستانى آن را اشغال نموده و در آن خانه و آبادى به وجود آورده اند، آنگاه تمامى نعمت ها را در جمله (فاذكروا آلاء الله ) خلاصه مى كند، و با به كار بردن لفظ (فاء) كه براى تفريع است ، مغايرت آن را با جملات قبل مى رساند، و گويا پس از اينكه فرمود: نعمت هاى خدا را به ياد بياوريد، و تعدادى از آن نعمت ها را بر شمرد، براى بار دوم فرمود: با اين همه نعمت ها كه خداوند در دسترس شما قرار داده ، جا دارد كه آن نعمت ها را به ياد بياوريد.
(و لا تعثوا فى الارض مفسدين ) - اين جمله عطف بر جمله (فاذكروا) و لازمه آن است ، و ماده (عثى ) هم به معناى فساد تفسير شده ، و هم به معناى اضطراب و مبالغه آمده است . راغب در مفردات مى گويد: (عيث و عثى ) با اينكه دو ماده هستند از جهت معنا به هم نزديك هستند، مانند (جذب و جبذ)، چيزى كه هست ماده (عيث ) بيشتر در فسادهايى گفته مى شود كه محسوس باشد، به خلاف ماده (عثى ) كه بيشتر در فسادهاى معنوى و غير حسى به كار برده مى شود، مانند آيه (و لا تعثوا فى الارض مفسدين ).
فقط مستضعفين از قوم صالح به وى ايمان آورده بودند

قال الملا الذين استكبروا من قومه للذين استضعفوا لمن آمن منهم ...

جمله (للذين استضعفوا) را با جمله (لمن آمن منهم ) تفسير كرد تا دلالت كند بر اينكه مستضعفين از قوم صالح ، مؤ منين آن قوم بودند، و خلاصه ، تنها مستضعفين به وى ايمان آورده بودند.
(فعقروا الناقه و عتوا عن امر ربهم ...) - (عقر نخله ) به معناى بريدن آن از بيخ است ، و (عقر ناقه ) به معناى نحر آن است ، و به معناى بريدن دست و پاى آن نيز آمده .
و (عتو) به معناى تمرد و سرپيچى است . و در اين آيه از آنجايى كه با لفظ (عن ) متعدى شده ، متضمن سرپيچى از روى استكبار است . معناى بقيه جملات اين دو آيه روشن است ، و احتياج به توضيح ندارد.

فاخذتهم الرجفه فاصبحوا فى دارهم جاثمين ...

(رجفه ) به معناى لرزيدن و اضطراب شديد است ، مانند زلزله در زمين و تلاطم در دريا. و (جثوم ) در انسان و پرندگان مانند به سينه در افتادن شتر است .
در آيات مورد بحث عذابى را كه قوم صالح با آن به هلاك ت رسيده اند، (رجفه ) خوانده و در آيه (67) سوره هود آن را (صيحه ) و در آيه (فاخذتهم صاعقه العذاب الهون ) آن را (صاعقه ) ناميده است . و اين بدان علت است كه نوعا صاعقه هاى آسمانى بدون صيحه و صداى هولناك و نيز بدون رجفه و زلزله نيست ، چون معمولا اينگونه صاعقه ها باعث اهتزاز جو مى شود، و اهتزاز جوى نيز وقتى به زمين مى رسد باعث لرزيدن زمين شده ، ايجاد زلزله مى كند. ممكن هم هست گفته شود وجه تسميه (صاعقه ) به (رجفه ) اين است كه صاعقه باعث تكان خوردن دلها و لرزيدن اندام آدمى است .
اين آيه تنها دلالت دارد بر اينكه اين عذاب كه مقصود از آن استيصال و انقراض آن قوم بوده ، اثر كفر و ظلمى بوده است كه نسبت به آيات خدا روا مى داشتند، و اما اينكه اين عذاب چگونه بوجود آمده ، آيه شريفه متعرض آن نيست .
آيات 84 - 80 سوره اعراف
مربوط به رسالت لوط

و لوطا اذ قال لقومه اتاتون الفاحشه ما سبقكم بها من احد من العالمين (80)
انكم لتاتون الرجال شهوه من دون النساء بل انتم قوم مسرفون (81)
و ما كان جواب قومه الا ان قالوا اخرجوهم من قريتكم انهم اناس يتطهرون (82)
فانجيناه و اهله الا امراته كانت من الغابرين (83)
و امطرنا عليهم مطرا فانظر كيف كان عاقبه المجرمين (84)

ترجمه آيات
و لوط را فرستاديم ، به ياد آر زمانى را كه وى به قوم خود گفت : چرا اين كار زشتى را مى كنيد كه هيچ يك از جهانيان پيش از شما نكرده اند (80)
شمااز روى شهوت به جاى زنان به مردان رو مى كنيد، بلكه شما گروهى اسراف پيشه ايد (81)
پاسخ قومش جز اين نبود كه گفتند: از دهكده خويش بيرونشان كنيد، كه اينان خود را پاكيزه قلمداد مى كنند (82)
پس او را با كسانش نجات داديم ، مگر زنش را كه قرين بازماندگان بود (83)
آنگاه بارانى عجيب بر آنان ببارانديم ، بنگر تا عاقبت بدكاران چسان بود (84)
بيان آيات

و لوطا اذ قال لقومه اتاتون الفاحشه ...

ظاهر جمله اين است كه اين داستان عطف به داستان نوح است كه قبلا ذكر نموده و در ابتداى آن فرموده بود:
(و لقد ارسلنا نوحا) و بنابراين تقدير آيه مورد بحث نيز: (و لقد ارسلنا لوطا اذ قال لقومه ) خواهد بود، اين آن چيزى است كه از ظاهر آيه استفاده مى شود، و ليكن معهود از اينگونه سياق هاى قرآنى اين است كه لفظ (اذكر به ياد آر) مقدر بوده و تقدير آيه : (اذكر لوطا الذى ارسلناه اذ قال لقومه ) مى باشد.
وحدت سياق اقتضا داشت كه همچنانكه در داستان هود و صالح فرمود: (و الى عاد اخاهم هودا) و (و الى ثمود اخاهم صالحا) در اينجا نيز بفرمايد (و الى فلان اخاهم لوطا) و اگر در خصوص قوم لوط سياق را تغيير داده و بعد از ذكر داستان آن قوم مجددا به سياق قبلى برگشته و فرموده : (و الى مدين اخاهم شعيبا) براى اين بوده كه لوط از پيروان شريعت ابراهيم (عليه السلام ) بوده ، به خلاف هود و صالح كه از پيروان شريعت نوح (عليه السلام ) بودند، و در تفسير سوره (هود) خواهيم گفت كه لوط از بستگان ابراهيم (عليه السلام ) بوده ، و آن حضرت او را به سوى اهل سدوم و اقوام مجاور آنان فرستاد، تا آنان را كه مشرك و از بت پرستان بودند، به دين توحيد دعوت كند.
(اتاتون الفاحشه ) مراد از (فاحشه ) عمل لواط است ، به دليل اينكه در آيه بعد مى فرمايد: (اتاتون الرجال شهوه ).
(ما سبقكم بها من احد من العالمين )- يعنى هيچ يك از امم و اقوام روى زمين مرتكب چنين گناهى نشدند. و اين جمله ، دلالت دارد بر اينكه تاريخ پيدايش اين عمل منتهى به همين قوم مى شود.
و ما در تفسير سوره هود، به تفصيل قصه لوط، متعرض خواهيم شد - ان شاء الله تعالى -.

انكم لتاتون الرجال شهوه من دون النساء...

(اتيان الرجال ) به قرينه كلمه (شهوه ) و همچنين به قرينه (من دون النساء) كنايه است از عمل نامشروع با مردان ، و اين دو قرينه ، علاوه بر اينكه (اتيان الرجال ) را معنا مى كند، اين معنا را نيز مى رساند كه قوم لوط عمل زناشويى با زنان را ترك گفته و به مردان اكتفاء مى كردند، و اين عمل را از آنجايى كه تجاوز و انحراف از قانون فطرت است ، (اسراف ) ناميده و فرموده : (بل انتم قوم مسرفون ).
جمله مورد بحث جمله اى است استفهامى و تقدير آن (ءانكم ) است ، از آنجايى كه عمل مزبور، فاحشه بى سابقه اى بوده از در تعجب و استبعاد مى پرسد: (آيا شما چنين كارى را مرتكب مى شويد؟).

و ما كان جواب قومه الا ان قالوا...

يعنى از آنجايى كه جواب درستى از اين سؤ ال نداشتند لاجرم او را تهديد به تبعيد نموده ، گفتند: (اخرجوهم من قريتكم ) و اين خود دليل بر سفاهت قوم لوط است ، كه اصلا متعرض جواب از سؤ ال لوط نشده ، در مقام جواب چيزى گفتند كه هيچ ربطى به سؤ ال او نداشت ، چون جواب از سؤ ال لوط يا به اعتراف به آن است ، و يا به اين است كه با دليل آن را ابطال كنند، و قوم لوط چنين نكردند، بلكه او را بخاطر اينكه مردى غريب و خوش نشين در شهر است ، خوار شمرده و كلامش را بى ارزش دانسته ، گفتند: شهر از ما است ، و اين مرد در اين شهر خوش نشين است ، و كس و كارى ندارد، او را نمى رسد كه به كارهاى ما خرده گيرى كند.

فانجيناه و اهله الا امراته كانت من الغابرين

اين آيه و همچنين آيه (فما وجدنا فيها غير بيت من المسلمين ) دلالت دارند بر اينكه جز اهل خانه لوط هيچ كس در آن قريه ايمان نياورده بودند.
كلمه (غابرين ) به معناى گذشتگان از قوم است ، و در اينجا كنايه از هلاكت است ، يعنى همسر او هم جزو از بين رفتگان است .

و امطرنا عليهم مطرا فانظر كيف كان عاقبه المجرمين

با اينكه در اينجا انتظار مى رفت عذابى را ذكر كند، و مع ذلك اسمى از عذاب نياورده و به جاى آن ، فرستادن باران را ذكر فرموده ، براى اين بود كه بفهماند عذاب و هلاكت قوم لوط به وسيله باران بوده ، و به همين جهت باران را نكره آورده و فرمود: (مطرا بارانى ) تا بفهماند باران مزبور از باران هاى معمولى نبوده ، بلكه بارانى مخصوص و از جهت غرابت و شدت اثر، بى سابقه بوده است ، چنانكه در جاى ديگر قرآن درباره اين باران توضيح داده و فرموده : (و امطرنا عليها حجاره من سجيل منضود مسومه عند ربك و ما هى من الظالمين ببعيد).
جمله (فانظر كيف كان عاقبه المجرمين ) خطاب به پيغمبر اسلام (صلى الله عليه و آله و سلم ) است تا او و امتش عبرت بگيرند.
آيات 93 - 85 سوره اعراف

و الى مدين اخاهم شعيبا قال يقوم اعبدوا الله ما لكم من اله غيره قد جاءتكم بينه من ربكم فاوفوا الكيل و الميزان و لا تبخسوا الناس اشياءهم و لا تفسدوا فى الارض بعد اصلاحها ذلكم خير لكم ان كنتم مؤ منين (85)
و لا تقعدوا بكل صراط توعدون و تصدون عن سبيل الله من آمن به و تبغونها عوجا و اذكروا اذ كنتم قليلا فكثركم و انظروا كيف كان عقبه المفسدين (86)
و ان كان طائفه منكم آمنوا بالذى ارسلت به و طائفه لم يومنوا فاصبروا حتى يحكم الله بيننا و هو خير الحاكمين (87)
قال الملا الذين استكبروا من قومه لنخرجنك يشعيب و الذين آمنوا معك من قريتنا او لتعودن فى ملتنا قال اولو كنا كارهين (88)
قد افترينا على الله كذبا ان عدنا فى ملتكم بعد اذ نجينا الله منها و ما يكون لنا ان نعود فيها الا ان يشاءالله ربنا وسع ربنا كل شى ء علما على الله توكلنا ربنا افتح بيننا و بين قومنا بالحق و انت خير الفاتحين (89)
و قال الملا الذين كفروا من قومه لئن اتبعتم شعيبا انكم اذا لخاسرون (90)
فاخذتهم الرجفه فاصبحوا فى دارهم جاثمين (91)
الذين كذبوا شعيبا كان لم يغنوا فيها الذين كذبوا شعيبا كانوا هم الخاسرين (92)
فتولى عنهم و قال يا قوم لقد ابلغتكم رسالات ربى و نصحت لكم فكيف آسى على قوم كافرين (93).

ترجمه آيات
و به سوى مردم مدين برادرشان شعيب را فرستاديم ، (او به قوم خود) گفت : اى قوم ! خداى يگانه را كه جز او خدايى نداريد بپرستيد، برهانى از پروردگارتان به سوى شما آمده (و حجت بر شما تمام شده ) پيمانه و وزن را تمام دهيد (كم فروشى مكنيد) و حق مردم را كم مدهيد و در اين سرزمين پس از اصلاح آن فساد راه ميندازيد، اين دستور را اگر باور داشته باشيد براى شما بهتر است (85)
بر سر هر راه منشينيد كه مردم را بترسانيد، و كسى را كه به خدا ايمان آورده از راه خدا باز داريد، و راه خدا را منحرف خواسته باشيد، زمانى را به ياد آريد كه اندك بوديد، و خدا بسيارتان كرد، به ياد آريد و بنگريد سرانجام تباهكاران چگونه بود (86)
اگر گروهى از شما به اين آيين كه من براى ابلاغ آن مبعوث شده ام ايمان آورده اند و گروهى ايمان نياورده اند، صبر كنيد تا خداى مان داورى كند، او بهترين داوران است (87)
بزرگان قوم وى كه گردن كشى مى كردند گفتند: اى شعيب ! ما تو را با كسانى كه به تو ايمان آورده اند، از آبادى خود بيرون مى كنيم ، مگر اينكه به آيين ما باز گرديد، گفت : (به آيين شما بازگرديم ) هر چند از آن نفرت داشته باشيم ؟ (88)
اگر پس از آنكه خدا ما را از آيين شما رهايى داده بدان باز گرديم درباره خدا دروغى ساخته ايم ، ما را نسزد كه بدان باز گرديم ، مگر خدا، پروردگارمان بخواهد كه علم پروردگار ما به همه چيز رسا است ، و ما كار خويش را به خدا واگذاشته ايم ، پروردگارا! ميان ما و قوممان به حق داورى كن كه تو بهترين داورانى (89)
بزرگان قوم كه كافر بودند گفتند: اگر شعيب را پيروى كنيد زيان خواهيد ديد (90)
زلزله گريبان ايشان را بگرفت و در خانه هاى خويش بى جان شده و به زانو درآمدند (91)
گويى كسانى كه شعيب را تكذيب كردند هرگز در آن ديار نبودند، و كسانى كه شعيب را تكذيب مى كردند، خود مردمى زيانكار بودند (92)
آنگاه از آنان رو برتافته و گفت : اى قوم ! من پيغام هاى پروردگار خويش را به شما رساندم و نصيحتتان كردم ، چگونه براى گروهى كه كفر مى ورزند اندوهگين شوم ؟ (93).


بيان آيات
بيان آيات مربوط به رسالت شعيب (عليه السلام )

و الى مدين اخاهم شعيبا...

اين آيه عطف است بر داستان نوح (عليه السلام )، چون شعيب (عليه السلام ) نيز مانند نوح و ساير انبياى قبل از خود دعوت خويش را بر اساس توحيد قرار داده بود.
(قد جاءتكم بينه من ربكم ) اين جمله دلالت دارد بر اينكه شعيب (عليه السلام ) معجزاتى كه دليل بر رسالتش باشد داشته ، و اما آن معجزات چه بوده ، قرآن كريم اسمى از آن نبرده است .
و مقصود از اين آيات و معجزات ، آن عذابى كه در آخر داستان ذكر مى كند نيست ، زيرا گر چه آن نيز در جاى خود آيتى بود، و ليكن آيتى بود كه همه آنان را هلاك ساخت ، و معلوم است كه آيه عذاب آيه و معجزه رسالت نمى تواند باشد. علاوه بر اينكه پس از ذكر اين آيه و بينه نتيجه گرفته و مى فرمايد: پس به كيل و وزن وفا كنيد، و اين نتيجه گيرى وقتى صحيح است كه عذاب نازل نشده باشد، و مردم هلاك نشده باشند.
تعاليم شعيب (ع ) به قوم خود
(فاوفوا الكيل و الميزان و لا تبخسوا الناس اشياءهم و لاتفسدوا فى الارض بعد اصلاحها) شعيب (عليه السلام ) نخست قوم خود را پس از دعوت به توحيد كه اصل و پايه دين است به وفاى به كيل و ميزان و اجتناب از كم فروشى كه در آن روز متداول بوده دعوت نموده ، و ثانيا آنان را دعوت به اين معنا كرده كه در زمين فساد ايجاد نكنند، و بر خلاف فطرت بشرى - كه همواره انسان را به اصلاح دنياى خود و تنظيم امر حيات دعوت مى كند - راه نروند.
گر چه افساد در زمين بر حسب اطلاق شامل گناهان مربوط به حقوق الله نيز مى شود، و ليكن از ما قبل و ما بعد جمله مورد بحث بر مى آيد كه مقصود از فساد خصوص آن گناهانى است كه باعث سلب امنيت در اموال و اعراض و نفوس اجتماع مى شود، مانند راهزنى ، غارت ، تجاوزهاى ناموسى و قتل و امثال آن .
(ذلكم خير لكم ان كنتم مؤ منين ) شعيب (عليه السلام ) سپس اين دو دعوت خود را چنين تعليل مى كند كه : وفاى به كيل و وزن و بر هم نزدن نظم جامعه براى شما بهتر است ، و سعادت دنياى شما را بهتر تاءمين مى كنند، زيرا زندگى اجتماعى انسان وقتى قابل دوام است كه افراد، مازاد فرآورده خود را در مقابل فرآورده هاى ديگر مبادله نموده و بدين وسيله حوائج خود را برآورده كنند، و اين وقتى ميسر است كه در سراسر اجتماع امنيت حكم فرما بوده و مردم در مقدار و اوصاف هر چيزى كه معامله مى كنند به يكديگر خيانت نكنند، چون اگر خيانت از يكنفر صحيح باشد از همه صحيح خواهد بود، و خيانت همه معلوم است كه اجتماع را به چه صورت و وضعى در مى آورد، در چنين اجتماعى مردم به انواع حيله و تقلب ، سم مهلك را به جاى دوا، و جنس معيوب و مخلوط را به جاى سالم و خالص به خورد يكديگر مى دهند.
و همچنين عدم افساد در زمين ، چون فسادانگيزى نيز امنيت عمومى را كه محور چرخ اجتماع انسانى است از بين برده و مايه نابودى كشت و زرع و انقراض نسل انسان است .
خلاصه بيان شعيب اين شد كه : شما اگر به گفته هاى من ايمان داشته باشيد - و يا اگر ايمان به حق داشته باشيد - بطور مسلم تصديق خواهيد كرد كه وفاى به كيل و وزن و اجتناب از كم فروشى و تقلب و خوددارى از افساد در زمين به نفع خود شما است .
بعضى از مفسرين آيه مورد بحث را طورى ديگر معنا كرده و گفته اند: معناى ايمان در اين آيه ايمان به دعوت است ، چون وقتى مردم از دعوت انبياء منتفع مى شوند كه به آنان ايمان داشته باشند، كسانى كه در دل كافرند، همان كفر و شقاوت و ضلالت شان نمى گذارد كه دعوت انبياء را قبول نموده ، از خيرات دنيوى آن طور كه شايسته است منتفع شوند، در نتيجه انتفاعاتى كه از دنيا و زندگى آن دارند، انتفاعاتى است خيالى همچنانكه فرموده : (و ما هذه الحيوه الدنيا الا لهو و لعب و ان الدار الاخره لهى الحيوان لو كانوا يعلمون ).
بعضى ديگر گفته اند: احتمال دارد لفظ (ذلكم ) اشاره به وفاى به كيل و ساير مذكورات بعد از آن نباشد بلكه اشاره به جميع مطالب گذشته بوده ، و مراد به ايمان هم همان معناى اصطلاحى باشد نه معناى لغوى ، خلاصه اينكه معناى آيه چنين باشد: شما اگر ايمان به خدا مى داشتيد، تنها او را مى پرستيديد و به كيل و وزن وفا نموده و در زمين فساد نمى انگيختيد.
اشكالى كه به اين دو تفسير وارد است اين است كه از ظاهر آيه بر مى آيد كه قوم شعيب قبل از اين خطاب متصف به ايمان بوده اند، براى اينكه فرموده : (ان كنتم مؤ منين ) هم لفظ (كنتم ) كه ماضى است و هم لفظ (مؤ منين ) كه اسم فاعل از ايمان است ظهور در اين دارد كه صفت ايمان مدتى در بين آنان مستقر بوده ، و اگر قوم شعيب ايمان نداشتند يا همه آنان كافر بودند و يا بعضى كافر و مستكبر و بعضى مؤ من و منقاد مى بودند، جا داشت بفرمايد: (ذلكم خير لكم ان آمنتم (و يا) ان تومنوا اين براى شما بهتر بود اگر ايمان مى آورديد و يا اگر ايمان بياوريد) پس از اينجا مى فهميم كه منظور از ايمان در اين آيه ، ايمان به معناى اصطلاحى نيست .

و لا تقعدوا بكل صراط توعدون و تصدون عن سبيل الله من آمن به و تبغونها عوجا...

ظاهر سياق اين است كه (توعدون ) و (تصدون ) حال از فاعل (لا تقعدوا)، و جمله (و تبغونها) حال از فاعل (تصدون ) است .
شعيب (عليه السلام ) در اين جمله ، سومين بخش دعوت خود را بيان مى كند، و آن اين است كه كارى به صراط مستقيم خدا نداشته باشند. از اين جمله بر مى آيد كه قوم شعيب به انحاى مختلف مردم را از شعيب گريزان مى كرده اند، و از اينكه به وى ايمان آورند و نزدش رفته كلماتش را گوش دهند، و در مراسم عبادتش شرك ت جويند، بازشان داشته آنان را در اينكه به دين حق و طريقه توحيد در آيند تهديد مى كردند، و همواره سعى مى كردند راه خدا را كه همان دين فطرت است كج و ناهموار طلب كنند و بپيمايند.
كوتاه سخن ، در راه ايمان راهزنانى بودند كه با تمام قوا و با هر نوع حيله و تزوير مردم را از راه بر مى گرداندند. شعيب (عليه السلام ) هم در مقابل ، ايشان را به ياد نعمت هاى خداوند انداخته توصيه مى كند كه از تاريخ امم گذشته و سرانجام مفسدين ايشان عبرت گيرند.
اشاره به اينكه ازدياد نسل از نعمت هاى الهى و از پايه هاىتكامل بشر است
(و اذكروا اذ كنتم قليلا فكثركم و انظروا كيف كان عاقبه المفسدين ) - اين دو جمله در حقيقت موعظه و نصيحت درباره امتثال اوامر و نواهى قبلى است . در جمله اول مردم را به ياد يكى از نعمت هاى بزرگ خدا مى اندازد، و آن مساءله ازدياد نسل است براى اينكه انسان بر خلاف ساير انواع حيوانات زندگيش اجتماعى است ، و آن كمالاتى كه براى اين نوع ميسر و متوقع است و خلاصه ، سعادت عاليه اى كه انسان را از ساير انواع حيوانات متمايز مى كند و حساب او را از آنها جدا مى سازد اقتضاء مى كند كه اين موجود داراى ادوات و قواى مختلف و تركيبات وجودى خاصى بوده باشد كه با داشتن آن نمى تواند مانند ساير حيوانات بطور انفرادى زندگى نموده و همه حوائج ضرورى خود را تاءمين نمايد، بلكه ناگزير است از اينكه در تحصيل خوراك ، پوشاك ، مسكن ، همسر و ساير حوائج با ساير افراد تشريك مساعى نموده و همه با كمك فكرى و عملى يكديگر حوائج خود را تاءمين نمايند.
پر واضح است كه براى چنين موجودى كثرت افراد، نعمت بسيار بزرگى است ، زيرا هر چه بر عدد افراد اجتماعش افزوده شود نيروى اجتماعيش بيشتر و فكر و اراده و عمل آن قوى تر مى گردد و به دقايق بيشتر و باريك ترى از حوائج پى برده در حل مشكلات و تسخير قواى طبيعت راه حل هاى دقيق ترى را پيدا مى كند.
روى اين حساب مساءله ازدياد نسل و اينكه عدد افراد بشر به تدريج رو به فزونى مى گذارد خود يكى از نعمت هاى الهى و از پايه ها و اركان تكامل بشر است . آرى ، هيچ وقت يك ملت چند هزار نفرى نيروى جنگى و استقلال سياسى و اقتصادى و قدرت علمى و ارادى و عملى ملت چندين ميليونى را ندارد.
و اما عاقبت مفسدين ، اين نيز براى كسانى كه چشم بصيرت داشته باشند موعظه و عبرت بزرگى است
و خوشبختانه تاريخ به اندازه كافى از احوال امم گذشته ضبط كرده ، همه مى دانند كه در دورانهاى گذشته از قياصره و فراعنه و اكاسره و فغافره و امثال آنان گردن فرازانى طاغى بوده اند كه دلها را از هيبت سلطنت خود مرعوب نموده خانه ها را خراب و اموال را غارت مى كردند، و خون مردم را به سهولت ريخته ، زن و فرزند آنان را به زير يوغ بردگى خود مى كشيدند، خداى تعالى هم آنان را در اين ظلم و ستم مهلت داد تا به اوج قدرت خود رسيده و به منتهاى درجه شوكت نائل آمدند، دنيا و زينت و شهواتش دل آنان را فريفته و از اينكه ساعتى عقل خود را به كار اندازند بازشان داشت ، و تمامى اوقات خود را صرف عيش و نوش نموده ، هواى دل را معبود خود ساختند، و به اين وسيله خداوند گمراهشان ساخته كارشان را به اينجا كشانيد كه در عين داشتن قدرت و اراده و هر نعمت ديگرى از آن استفاده ننموده ، به تدريج از ميان رفتند و امروز جز نام ننگينى از بعضى از آنان باقى نمانده است ، آرى سنت پروردگار بر اين جريان يافته كه انسان زندگى خود را بر اساس تعقل بنا كند، و اگر غير اين كند و راه فساد و افساد را پيش گيرد، طبع عالم و اسباب جارى در آن با او بناى ضديت و دشمنى را مى گذارد و او هر قدر هم نيرومند باشد در بين دو سنگ آسياى طبيعت له و نابود مى شود.
امر به شكيبايى در برابر كفر كافران ، تعليم ديگر شعيب (ع ) بوده است

و ان كانت طائفه منكم آمنوا بالذى ارسلت به ...

در اين آيه چهارمين دستور خود را به آنان گوشزد مى كند، و آن اين است كه در صورتى كه اختلاف كلمه در بين شما روى داد و عده اى از شما به طرف كفر متمايل شدند شما بخاطر آنان دست از حق و حقيقت بر نداريد. بلكه به طرف حق گرائيده ، در مقابل كارشكنى هاى آنان صبر كنيد، از اينجا معلوم مى شود كه شعيب (عليه السلام ) از اتفاق مردم بر ايمان و عمل صالح ماءيوس بوده ، و احساس كرده كه چنين اتفاقى نخواهند كرد و مسلما اختلاف خواهند داشت ، و طبقه اول و توانگران قومش به زودى دست به خرابكارى و كارشكنى و آزار مؤ منين خواهند زد، و قهرا مؤ منين در تصميم خود سست خواهند شد، ناچار همه ايشان را از مؤ من و كافر امر به صبر و انتظار فرج نموده است تا خداوند در ميان شان حكومت كند، چرا كه او بهترين حكم كنندگان است ، يكى از شواهد بر اينكه او بهترين حكم كنندگان است ، همين امر به صبرى است كه به كافر و مؤ من قوم شعيب كرده ، زيرا صلاح جمعيتى كه مركب از كافر و مؤ من است در همين است كه در برابر يكديگر صبر و خويشتن دارى را پيشه كنند،
مؤ منين در زندگى خود آرامش خاطر را از دست نداده و در دين خود دچار حيرت و اضطراب نشوند، كفار هم به كفر خود اكتفا نموده ، كارهايى كه مايه ندامت است نكرده و از در نادانى دامن خود را به ننگ ظلم و مفسده جويى آلوده نسازند، پس همين دستور خود يكى از شواهدى است بر اينكه خداوند خير الحاكمين است براى اينكه در هر موقع مناسبى حكمى مى كند كه مايه خير همه مردم است ، و هر حكمى هم كه مى كند، عادلانه و خالى از جور و تعدى است .
بنابراين جمله (فاصبروا) نسبت به كافر حكمى است ارشادى ، و نسبت به مؤ منين حكمى است مولوى ، و يا به عبارت ديگر نسبت به هر دو طبقه حكمى است ارشادى كه آنان را به صلاحشان راهنمايى مى كند.

قال الملا الذين استكبروا من قومه لنخرجنك يا شعيب ...

شعيب (عليه السلام ) به وظيفه ارشاد و راهنمايى خود قيام نمود، و ليكن قوم او استكبار نموده به دستوراتش گردن ننهادند و در عوض ‍ او و گروندگان به او را تهديد نموده و گفتند: بايد از دين توحيد دست بر داريد و گرنه از شهر و ديارتان اخراج خواهيم كرد.
و از آنجايى كه تهديد خود را بطور قطع خاطرنشان شعيب كردند، همچنانكه از لام و نون تاءكيد در دو جمله (لنخرجنك ) و (او لتعودن ) بر مى آيد شعيب ترسيده و از خداى تعالى فتح و فيروزى و نجات از اين گرفتارى را طلب نمود، و گفت : (ربنا افتح بيننا...).

قال اولو كنا كارهين قد افترينا على الله كذبا ان عدنا فى ملتكم ...

شعيب (عليه السلام ) در آيه شريفه از ارتداد واعراض از دين توحيد اظهار كراهت نموده و با جمله (قد افترينا على الله كذبا) و ساير جملات بعدى كراهت خود را توجيه نموده ، فهمانيد در صورتى كه او و قومش مجبور به اختيار يكى از دو شق ارتداد و يا تبعيد شوند جز شق دوم را اختيار نخواهند كرد.
اشتباه يك مفسر كه جمله : (ان عدنا فى ملتكم ) رادليل بر مشرك بودن شعيب (ع ) قبل از نبوتش گرفته است .
 بعضيها جمله (ان عدنا فى ملتكم ) را دليل گرفته اند بر اينكه شعيب (عليه السلام ) قبل از نبوتش مشرك و بت پرست بوده ، و اين اشتباه بسيار بزرگى است ، و حاشا بر مقام شامخ انبياء كه بتوان چنين نسبت هايى به آنان داد، مفسر مزبور از اين معنا غفلت كرده كه شعيب (عليه السلام ) اينكلام را از زبان قوم كه قبلا كافر بوده اند گفته و در حقيقت اين جمله و همچنين جمله : (نجينا الله ) از باب نسبت دادن وصف اكثريت افراد يك اجتماع به همه ايشان است ، البته اين در صورتى است كه مراد از نجات دادن ، نجات دادن ظاهرى از شرك فعلى باشد، وگرنه اگر مراد نجات حقيقى از هر ضلالتى چه محقق و چه مقدر بوده باشد، خود شعيب هم مانند ساير افراد قومش از كسانى خواهد بود كه خداوند نجاتشان داده اگر چه خود او يك لحظه هم به خدا شرك نورزيده باشد، براى اينكه شعيب هم مانند ساير مردم هيچ خير و شرى را از خود مالك نبوده و هر خيرى كه به او رسيده از ناحيه پروردگار بوده است .
(و ما يكون لنا ان نعود فيها) - اين جمله به منزله اعراض از گفته هاى قبلى و ترقى دادن مطلب و آن را كه قبلا قطعى نبود بطور قطع بيان داشتن است ، گويا فرموده : ما از برگشتن به كيش شما كراهت داريم ، زيرا اين برگشت مستلزم افتراى به خدا است ، بلكه چنين كارى را به هيچ وجه مرتكب نمى شويم .
(الا ان يشاء الله ربنا) - همانطورى كه گفتيم جمله (و ما يكون لنا ان نعود فيها) به منزله اين است كه گفته شود: (ما ابدا به كيش ‍ شما بر نمى گرديم ) و چون اين قسم حرف زدن از ادب انبياء دور و به گفتار اشخاص جاهل به مقام پروردگار بيشتر شبيه است ، لذا شعيب (عليه السلام ) اضافه كرد كه (مگر خداوند متعال بخواهد كه ما از راه راست منحرف شويم ) آرى آدمى هر چه هم كامل باشد، باز جائز الخطا است ، و ممكن است در اثر ارتكاب گناهى دچار عقوبت پروردگار گردد و سلب عنايت از او شده ، و در نتيجه از دين خدا مطرود گشته ، در ضلالت بيفتد.
اينكه شعيب (عليه السلام ) هم الله تعالى را اسم برد و هم ربنا را براى اشاره به اين بود كه الله تعالى همان كسى است كه امور ما آدميان را اداره مى كند، او هم اله (معبود) است و هم رب ، پس اينكه بت پرستان خداى تعالى را اله دانسته و ليكن ربوبيت را از شؤ ون بت ها پنداشته ، يكى را رب دريا و ديگرى را رب خشكى يكى را رب آسمان و ديگرى را رب زمين و خلاصه هر بتى را رب يكى از شؤ ون عالم دانسته اند، صحيح نيست .
(وسع ربنا كل شى ء علما) - اين جمله به منزله تعليل جمله قبلى است ، گويا كسى از او مى پرسد: (بعد از آنكه بطور قطع گفتى هرگز به كيش شما بر نمى گرديم ) ديگر گفتن ان شاء الله چه معنا داشت ؟ شعيب (عليه السلام ) هم در جواب فرموده ، اين حرف را براى اين زدم كه پروردگار من به هر چيزى عالم است ، و من به آنچه كه او مى داند احاطه ندارم و هر علم و اطلاعى را هم كه دارم او به من عطا فرموده ، بنابراين ممكن است مشيت او به چيزهايى تعلق بگيرد كه به نفع يا به ضرر من باشد و من از آن بى خبر باشم ، مثلا ممكن است او بداند كه ما به زودى نافرمانيش خواهيم كرد، و به همين جهت مشيت او تعلق بگيرد به اينكه ما به كيش شما برگرديم ، اگر چه الان به حسب ظاهر از كيش شما متنفريم .
(على الله توكلنا) - بعيد نيست كه ذكر اين جمله نيز براى اشاره به همان نكته قبلى باشد، چون خداوند كسى را كه به او اعتماد و توكل مى كند از شر هر چيزى كه از آن بترسد حفظ مى كند.
(ربنا افتح بيننا و بين قومنا بالحق و انت خير الفاتحين ) پس از آنكه قوم شعيب را در صورتى كه به كيش آنان بر نگردد تهديد به اخراج نمودند، و شعيب هم بطور قطع آنان را از برگشتن به كيش و ملت آنان ماءيوس نمود اينك به خداى خود پناه برده و براى خود و يارانش فتح و پيروزى طلب مى كند، و مقصودش از فتح ، همانا حكم كردن بين دو فريق است ، چون فتح بين دو چيز، مستلزم جدا كردن آن دو از يكديگر است ، و اين كلام خود كنايه از يك نحو نفرينى است كه باعث هلاكت قوم است ، و اگر صريحا هلاكت آنان را از خداوند طلب نكرد، و اهل نجات و اهل هلاكت را معلوم نساخت ، براى اين بود كه حق را به صورت انصاف بگيرد، و نيز براى اين بود كه با علم و اطمينانى كه به عنايت پروردگارش داشته و مى دانست كه به زودى او را يارى خواهد نمود، رسوايى و بدبختى نصيب كفار خواهد گرديد، خواست تا در حرف زدن رعايت ادب را نموده ، امر را به خدا واگذار نمايد، همچنانكه در جمله (فاصبروا حتى يحكم الله بيننا و هو خير الحاكمين ) آن را مرعى داشت .
(خير الحاكمين ) و (خير الفاتحين ) از اسماء حسناى پروردگار است ، و ما در سابق درباره معناى حكم و همچنين در همين گذشته نزديك درباره معناى فتح بحث نموده و به زودى در تفسير آيه (و لله الاسماء الحسنى فادعوه بها) درباره همه اسماء حسناى پروردگار بحث خواهيم كرد.

و قال الملا الذين كفروا من قومه ...

در اين جمله كفار، مؤ منين به شعيب و كسانى را كه بخواهند به او ايمان آورند تهديد مى كنند، و اين همان عمل زشتى است كه شعيب در جمله (و لا تقعدوا بكل صراط توعدون و تصدون عن سبيل الله ) آنان را از ارتكاب آن نهى فرموده بود، و اگر در اينجا از همه اقسام كارشكنى هاى آنان خصوص اين گفتارشان را اسم مى برد در حقيقت براى اين است كه زمينه را براى جمله (الذين كذبوا شعيبا كانوا هم الخاسرين ) فراهم نمايد.
البته احتمال هم دارد كه اتباع در اين جمله به معناى ظاهرى و عرفى كلمه كه همان پيروى آدمى است ، بوده باشد، و كفار بعد از اين گفت و شنودها اطمينان پيدا كرده باشند كه گروندگان به آن حضرت به زودى دنبال وى راه افتاده ، از سرزمين خود مهاجرت مى كنند لذا گفته اند: (اگر بدنبال شعيب به راه بيفتيد بطور يقين زيانكار خواهيد بود) تا به اين وسيله شعيب را در مهاجرتش تنها بگذارند،
و به خيال خود از مزاحمتش آسوده گشته و افراد قوم خود را هم از دست نداده باشند، چون كفار تنها با شعيب دشمن بودند و دشمنى آنان با گروندگان به او به خاطر او بود، وگرنه با خود گروندگان هيچ گونه عداوتى نداشتند.
به هر تقدير آيه مورد بحث چه به معناى اول باشد و چه به معناى دوم ، و خلاصه مقصود از متابعت چه به معناى گرويدن به او باشد و چه به معناى مهاجرت با او، به هر حال به منزله توطئه و زمينه چينى براى جمله (الذين كذبوا شعيبا كانوا هم الخاسرين ) است .

فاخذتهم الرجفه فاصبحوا فى دارهم جاثمين

كلمه (اصبحوا) به معناى (صاروا) (گرديدند، شدند) و يا به معناى (صبح كردند) است ، و معناى آيه ، در آيه مشابه آن در داستان صالح گذشت .

الذين كذبوا شعيبا كان لم يغنوا فيها... كانوا هم الخاسرين

راغب در مفردات خود مى گويد: (غنى فى مكان كذا) به اين معنا است كه فلانى در فلان مكان زياد اقامت گزيد، تو گويى با اقامت در آن مكان از هر مكان ديگرى بى نياز است و كلمه كان مخفف (كان ) است ، و جهت تخفيفش اين است كه بر سر جمله فعليه در آمده است
بنا به گفته راغب جمله (الذين كذبوا شعيبا...) حال تكذيب كنندگان قوم شعيب را به حال كسى تشبيه مى كند كه نتوانسته در وطن اصلى خود زياد اقامت كند، چون نوعا اين گونه اشخاص از جهت نداشتن علاقه و اهل و عشيره و خانه و زندگى به آسانى از وطن چشم مى پوشند، به خلاف كسانى كه در وطن خود علاقه دارند و در آن زياد اقامت گزيده اند كه چشم پوشى از آن برايشان دشوار است تا چه رسد به مردمى كه قرنها و نسلا بعد نسل در سر - زمينى به سر برده باشند.
خداى متعال قوم شعيب را كه چنين مردمى بودند، به مردمى تشبيه نموده كه هيچ علاقه اى به سرزمين خود نداشته اند، زيرا به اندك مدتى و با يك زلزله شديد به ديار خاموشى شتافتند.
كفار خيال مى كردند كه شعيب و قومش ضرر خواهند كرد، و ليكن خيالشان باطل شد و خودشان زيانكار شدند (و مكروا و مكر الله و الله خير الماكرين ).
خداى تعالى به منظور اينكه مفاد آيه مورد استشهاد را در خلال گفتار خود بگنجاند نخست گفتار كفار را كه (شعيب و پيروانش ‍ زيانكار هستند) نقل نموده و پس از آن مساءله نزول عذاب را بطور مبهم ذكر فرموده ، و بيان نكرد كه چه كسانى دچار زلزله شدند، صريحا نفرمود كفار به اين عذاب دچار گرديدند، آنگاه پرده از روى اين ابهام برداشته صريحا فرمود: (كسانى كه شعيب را تكذيب نمودند زيانكار شدند) و اگر در اين سياق دقت شود معناى مزبور از خلال آن استفاده مى شود.

فتولى عنهم ...

از ظاهر سياق اين آيه استفاده مى شود كه اعراض شعيب از كفار بعد از نزول عذاب و هلاك ت آنان بوده ، و منظور از خطاب در آن عبرت گرفتن ديگران از سرنوشت آنان بوده و كلمه (آسى ) در جمله (كيف آسى ...) به اين معنا است كه چگونه اندوهگين شوم درباره قومى كه كفر ورزيدند.
آيات 102 - 94 سوره اعراف

و ما ارسلنا فى قريه من نبى الا اخذنا اهلها بالباساء و الضراء لعلهم يضرعون (94)
ثم بدلنا مكان السيئه الحسن ه حتى عفوا و قالوا قد مس ابائنا الضراء و السراء فاخذنهم بغته و هم لا يشعرون (95)
و لو ان اهل القرى امنوا و اتقوا لفتحنا عليهم بركت من السماء و الارض و لكن كذبوا فاخذنهم بما كانوا يكسبون (96)
افا من اهل القرى ان ياتيهم باسنا بيتا و هم نائمون (97)
اوامن اهل القرى ان ياتيهم باسنا ضحى و هم يلعبون (98)
افامنوا مكر الله فلا يامن مكر الله الا القوم الخاسرون (99)
اولم يهد للذين يرثون الارض من بعد اهلها ان لونشاء اصبناهم بذنوبهم و نطبع على قلوبهم فهم لا يسمعون (100)
تلك القرى نقص عليك من انبائها و لقد جاءتهم رسلهم بالبينات فما كانوا ليومنوا بما كذبوا من قبل كذلك يطبع الله على قلوب الكفرين (101)
و ما وجدنا لاكثرهم من عهد و ان وجدنا اكثرهم لفاسقين (102).

ترجمه آيات
و در هيچ قريه اى پيغمبرى نفرستاديم مگر مردم آن قريه را به سختى و بيمارى دچار كرديم ، شايد زارى كنند (94)
آنگاه به جاى بدى خوبى آورديم تا فزونى گرفتند، و گفتند: بيمارى و سختى به پدران ما مى رسيد پس ناگهان در آن حال كه بى خبر بودند، ايشان را بگرفتيم (95)
اگر مردم قريه ها ايمان آورده و پرهيزكارى كرده بودند بركت هايى از آسمان و زمين به روى ايشان مى گشوديم ، ولى تكذيب كردند، و ما نيز ايشان را به اعمالى كه مى كردند مؤ اخذه كرديم (96)
مگر مردم اين قريه ها ايمنند كه عذاب ما شبانه هنگامى كه در خوابند به سوى ايشان بيايد؟ (97)
مگر مردم اين قريه ها ايمنند كه عذاب ما نيم روز هنگامى كه بازى مى كنند به سوى ايشان بيايد؟ (98)
مگر از مكر و تدبير خداى ايمن شده اند؟ كه جز گروه زيانكاران از تدبير خداى ايمن نمى شوند (99)
گر براى كسانى كه اين سرزمين را پس از هلاكت مردمش به ميراث برده اند روشن نشده كه اگر بخواهيم سزاى گناهشان را به ايشان مى رسانيم ، و بر دلهايشان مهر مى نهيم تا نتوانند بشنوند (100)
اين قريه هايى كه ما از خبرهاى آن بر تو مى خوانيم پيغمبرانشان با حجت ها سويشان آمدند و به آن چيزها كه قبلا به تكذيب آن پرداخته بودند ايمان آور نبودند، اينچنين بر دلهاى كفار خداوند مهر مى نهد (101)
غالب آنان را به پيمانى پايبند نيافتيم ، و بدرستى كه بيشترشان را عصيان پيشگان يافتيم (102).
بيان آيات
اين آيات مربوط و متصل به آيات قبل اند، براى اينكه مطالبى را كه در آن آيات درباره امت هاى گذشته بود خلاصه كرده و درباره همه آنها مى فرمايد: اين امت ها از اين جهت منقرض شدند كه بيشتر افرادشان فاسق و از زى عبوديت بيرون بودند، و به عهد الهى و آن ميثاقى كه در روز اول خلقت از آنان گرفته شده بود وفا نكردند، در نتيجه سنت هاى الهى كه ذيلا توضيح آن را خواهيم داد يكى پس ‍ از ديگرى درباره آنان جريان يافت و منتهى به انقراض شان گرديد.
سنن الهى در مورد امت هايى كه به سويشان پيامبر مى فرستاد
آرى ، خداى سبحان هر پيغمبرى را كه به سوى امتى از آن امت ها مى فرستاد به دنبال او آن امت را با ابتلاى به ناملايمات و محنت ها آزمايش مى كرد، تا به سويش راه يافته و به درگاهش تضرع كنند، و وقتى معلوم مى شد كه اين مردم به اين وسيله كه خود يكى از سنت هاى نامبرده بالاست متنبه نمى شوند سنت ديگرى را به جاى آن سنت بنام (سنت مكر) جارى مى ساخت ، و آن اين بود كه دلهاى آنان را بوسيله قساوت و اعراض از حق و علاقمند شدن به شهوات مادى و شيفتگى در برابر زيبائيهاى دنيوى مهر مى نهاد.
بعد از اجراى اين سنت ، سنت سوم خود يعنى (استدراج ) را جارى مى نمود، و آن اين بود كه انواع گرفتاريها و ناراحتى هاى آنان را بر طرف ساخته زندگيشان را از هر جهت مرفه مى نمود،
و بدين وسيله روز به روز بلكه ساعت به ساعت به عذاب خود نزديكترشان مى كرد، تا وقتى كه همه شان را به طور ناگهانى و بدون اينكه احتمالش را هم بدهند به ديار نيستى مى فرستاد، در حالى كه در مهد امن و سلامت آرميده و به علمى كه داشتند و وسايل دفاعيى كه در اختيارشان بود مغرور گشته و از اينكه پيشامدى كار آنها را به هلاكت و زوال بكشاند غافل و خاطر جمع بودند.
خداى تعالى در اين آيات علاوه بر خلاصه گيرى از آيات قبل يك حقيقت خالى از هر شائبه اى را هم خاطر نشان ساخته و در جمله (و لو ان اهل القرى آمنوا و اتقوا لفتحنا عليهم بركات من السماء) بدان اشاره نموده است ، و آن حقيقت عبارت است از چيزى كه معيار و مدار اساس نزول نعمت و نقمت بر آدميان است .
توضيح اينكه : بطور كلى همه اجزاى عالم مانند اعضاى يك بدن به يكديگر متصل و مربوط است ، بطورى كه صحت و سقم و استقامت و انحراف يك عضو در صدور افعال از ساير اعضاء تاءثير داشته و اين تفاعل در خواص و آثار در همه اجزاء و اطراف آن جريان دارد.
و اين اجزاء - بطورى كه قرآن شريف بيان كرده - همه به سوى خداى سبحان و آن هدفى كه خداوند براى آنها مقدر نموده در حركتند، انحراف و اختلال حركت يك جزء از اجزاى آن مخصوصا اگر از اجزاى برجسته باشد در ساير اجزاء بطور نمايان اثر سوء باقى مى گذارد و در نتيجه آثارى هم كه ساير اجزاى عالم در اين جزء دارند فاسد شده ، فسادى كه از جزء مزبور در ساير اجزاء راه يافته بود به خودش بر مى گردد، اگر جزء مزبور به خودى خود و يا به كمك ديگران استقامت قبلى خود را بدست آورد حالت رفاه قبل از انحرافش هم بر مى گردد، ولى اگر به انحراف و اعوجاج خود ادامه دهد فساد حال و محنت و ابتلاءش نيز ادامه خواهد يافت تا آنجا كه انحراف و طغيانش از حد بگذرد، و كار ساير اجزاء و اسباب مجاورش را به تباهى بكشاند، اينجاست كه همه اسباب جهان عليه او قيام نموده ، و با قوايى كه خداوند به منظور دفاع از حريم ذات و حفظ وجودشان در آنها به وديعه سپرده جزء مزبور را تا خبردار شود از بين برده و نابود مى سازند.
اين خود يكى از سنت هايى است كه خداى تعالى در جميع اجزاى عالم كه يكى از آنها انسان است جارى ساخته ، نه اين سنت تخلف بردار است و نه انسان از آن مستثنا است .
دود كجروى هر امتى به چشم خودش مى رود
و چون چنين است اگر امتى از امت ها از راه فطرت منحرف گردد، و در نتيجه از راه سعادت انسانى كه خداوند برايش مقرر كرده باز بماند اسباب طبيعيى هم كه محيط به آن است و مربوط به او است اختلال يافته ، و آثار سوء اين اختلال به خود آن امت بر مى گردد،و خلاصه دود كجروى هايش به چشم خودش مى رود،
براى اينكه اين خودش بود كه با انحراف و كجروى اش آثار سوئى در اسباب طبيعى باقى گذارد، و معلوم است كه در بازگشت آن آثار چه اختلالها و چه محنت هايى متوجه اجتماعش مى شود، فساد اخلاق و قساوت قلب ، و از بين رفتن عواطف رقيقه روابط عمومى را از بين برده و هجوم بليات و تراكم مصيبات تهديد به انقراضش مى كند، آسمان از باراندن باران هاى فصلى و زمين از روياندن زراعت و درختان دريغ نموده ، و در عوض باران هاى غير فصلى ، سيل ، طوفان و صاعقه به راه انداخته ، و زمين با زلزله و خسف آنان را در خود فرو مى برد. اينها همه آياتى است الهى كه چنين امتى را به توبه و بازگشت به سوى راه مستقيم فطرت وا مى دارد، و در حقيقت امتحانى است به عسر بعد از امتحان به يسر.
شاهد گوياى گفتار ما آيه شريفه (ظهر الفساد فى البر و البحر بما كسبت ايدى الناس لنذيقهم بعض الذى عملوا لعلهم يرجعون ) است كه مى فرمايد: مظالم و گناهانى كه مردم مرتكب مى شوند باعث فساد در بر و بحر عالم است ، فسادى كه يا مانند وقوع جنگ و بسته شدن راه ها و سلب امنيت دامنگير خصوص انسان مى شود و يا مانند اختلال اوضاع جوى و زمينى كه زندگى و معاش انسان و غير انسان را مختل مى سازد.
آيه شريفه (و ما اصابكم من مصيبه فبما كسبت ايديكم و يعفوا عن كثير) نيز به وجهى كه - ان شاء الله - به زودى درباره معناى آن خواهد آمد گفتار ما را مانند آيه قبلى تاءييد مى كند، و همچنين آيه شريفه (ان الله لا يغير ما بقوم حتى يغيروا ما بانفسهم ) و آيات ديگرى كه قريب به اين معنا است .
و كوتاه سخن اينكه ، اگر امت مورد فرض به سوى خدا بازگشت نمود - و چه اندك است چنين امتى - كه هيچ ، وگرنه اگر به كجروى و انحرافش ادامه داد خداوند دلهايشان را مهر نهاده ، و در نتيجه به اعمال زشت خود عادت مى كنند، و كارشان به جايى مى رسد كه جز آنچه مى كنند معناى ديگرى براى زندگى نمى فهمند،
و چنين مى پندارند كه زندگى يعنى همين حيات نكبت بار و سراسر اضطرابى كه تمامى اجزاى عالم و نواميس طبيعت مخالف و مزاحم آن است ، حياتى كه مصائب و بلايا از يك طرف و قهر طبيعت از طرفى ديگر تهديد به زوالش مى كند.
تمدن بشرى توانائى تسلط بر نظام كون و نواميس طبيعت را ندارد.
اين سنت پروردگار و اثرى است كه خداوند بر گناهان و انحرافات بشر مترتب مى كند، و لو اينكه بشر امروز آن را باور نداشته و بگويد: اين افكار زائيده عقب افتادن در علم و دانش و نداشتن وسيله دفاع است ، وگرنه اگر انسان در صنعت پيشروى نموده و خود را مجهز به وسائل دفاعى سازد مى تواند از همه اين حوادث كه نامش را قهر طبيعت مى گذاريم پيشگيرى كند، همچنانكه ملل متمدن توانستند از بسيارى از اين حوادث از قبيل قحطى ، وبا، طاعون و ساير امراض واگيردار و همچنين سيل ها، طوفان ها، صاعقه ها و امثال آنها جلوگيرى بعمل آورند.
ليكن بايد گفت خدا اين فكر و صاحبان چنين افكارى را نابود كند كه در اثر كفر و غرور فكرى خيال كرده اند پيشرفت و جلو افتادن ملتى از ملتى ديگر كه نامش را تمدن گذاشته اند - مى تواند بر نظام كون و نواميس طبيعت مسلط شده و احكام آن را ابطال نموده و آن را مطيع خود سازد. و خلاصه ، دستگاه آفرينش كه اين مخمورين دستخوش هوا و غرور، جزئى به حساب نيامدنى از آنند - به كاكل آنان چرخيده و محكوم امر و نهى ايشان است ، و حال آنكه اگر حق و حقيقت - كه گردش گردون بر مدار آن است - تابع هوا و هوس آنان شود آسمان و زمين از هم مى پاشد: (و لو اتبع الحق اهواءهم لفسدت السموات و الارض ) و معلوم است كه اگر آسمان و زمين رو به فساد گذارد اولين جزئى كه از آن فاسد مى شود همين انسان ضعيف است .
اينها خيال كرده اند معارف دينى اين قبيل حوادث را معلول اسباب مادى و طبيعى نمى داند و زمام همه را بدون واسطه به دست پروردگارش دانسته و خلاصه امثال وبا، قحطى ، فرستادن باران و صاعقه را كار خدا و ساير حوادثى كه به علل و اسبابش پى برده ايم كار آن علل و اسباب مى داند، لابد چنين خيال كرده اند كه وقتى براى وقوع حادثه اى از حوادث علتى طبيعى كشف مى كنند حدوث آن حادثه را بى نياز از خدا و تدبير ربوبى او را در آن حادثه هيچ كاره مى دانند. غافل از اينكه معارف دينى به يك فرد دين دار اجازه چنين اعتقادى را نداده ، و خدا را سببى در عرض ساير اسباب و علتى در صف ساير علل مادى و قواى فعاله طبيعى نمى داند.
آرى ، خداى تعالى آن كسى است كه به هر چيزى محيط است ، و هر سببى را او به سوى مسببش مى كشاند، و او است كه هر چيزى را كه خلق كرده هدايتش هم نموده است ، و جز خود او كسى محيط به مخلوقات و مسبب مخلوقات او نيست ، پس او مى تواند هر چيزى را وسيله انجام خواسته هاى خود قرار داده و در اين باره سبب هايى به كار ببرد كه دانش و فهم ما از درك سببيت آن عاجز باشد، همچنانكه در آيات زير از قرآن كريمش به اين معنا اشاره كرده مى فرمايد: (ان الله بالغ امره قد جعل الله بكل شى ء قدرا) و نيز مى فرمايد: (و الله غالب على امره و لكن اكثر الناس لا يعلمون ) و نيز مى فرمايد: (و ما انتم بمعجزين فى الارض و ما لكم من دون الله من ولى و لا نصير) و همچنين در آياتى ديگر.
مگر انسان مى تواند در ملك خدا، با خدا در افتد، و با فكر خود كه آنهم ملك خدا است راهى براى ابطال حكم و اراده او به دست بياورد، انسان در طول خداوند قرار دارد، نه در عرض و در مقابل او، او انسان را و از انسان اراده و فكر را آفريده ، و هر وسيله ديگرى را هم او در اختيار انسان قرار داده ، و براى هر كدام محل معينى مقرر فرموده ، و سپس بين همه آنها از اول تا به آخرش ارتباط برقرار كرده ، و همه را بهم پيوسته تا به اين يكى - دانش بشرى -رسيده ، كه بشر ناآشناى به مقام پروردگار مى خواهد بوسيله آن به جنگ پروردگار خود رفته و با او در حكمتش و قضاء و قدرش بستيزد، و حال آنكه او و دانش او خود يكى از ايادى و عمال تحقق يافتن اراده و نفوذ حكم خدا و جريان يافتن قضا و قدر او است .
خداى متعال چه خوب بنده خود را شناخته كه در يكى از آيات مورد بحث يعنى آيه (ثم بدلنا مكان السيئه الحسنه ...) به رسوائى آدميان و اين فكر غلطشان اشاره فرموده ، و به زودى بيان آن خواهد آمد.
چكيده سخن در سنت لايتغير الهى
اين بود آن حقيقت برهانى كه گفتيم آيات مورد بحث به آن اشاره مى كند، و حاصلش اين شد كه : انسان مانند ساير انواع موجودات ، وجودش مربوط و بسته به ساير اجزاى عالم است ، و اعمالى كه از او سر مى زند و حركاتى كه در مسير زندگيش و در سير بسوى سر منزل سعادت از خود نشان مى دهد با ساير اجزاى عالم كه محيط به او است ارتباط كامل دارد،
بطورى كه اگر حركاتش صالح و سازگار با آن اجزاء و موجودات باشد آن موجودات نيز سازگار با او خواهند بود، و بركات آسمان به سويش سرازير خواهد شد، و اگر سازگار نباشد عالم نيز با او سازگارى نداشته و در نابود ساختن او سعى خواهد نمود، مگر اينكه دست از گناه و فساد بردارد وگرنه به تدريج به تباهى خو گرفته و ناگهان همه اجزاى عالم در تباه ساختنش دست بهم داده و اثرى از وجودش باقى نمى گذارند، و زمين را از لوث وجودش پاك مى كنند. آرى ، چگونه يك انسان مى تواند با رفتار خود در مقابل همه عالم كه او خود يكى از اجزاى آن است و به هيچ وجه از آن مستقل نيست معارضه نموده و شاخ و شانه بكشد و يا بخواهد با فكر خود بر سر دستگاه آفرينش شيره بمالد و حال آنكه فكر او مولود شرايط و قوانين كلى ايست كه از جريان آفرينش گرفته شده است - دقت بفرماييد -.
اين مطلب همانطورى كه گفته شد حقيقتى است كه هم برهان و دليل مطابق آن است ، و هم قرآن آن را تصديق و برآن تصريح نموده و مى فرمايد: (خداوند هر چيزى را كه آفريده اندازه گيرى دقيقى در خلقت آن به كار برده و آن را به سوى سعادتش راهنمايى كرده ) و نيز مى فرمايد: (خداوند عالم را - كه يكى از اجزاى آن انسان است - بيهوده نيافريده ، بلكه هر چه را كه خلق كرده به اين منظور خلق كرده كه به درگاه او راه يافته و به سوى او بازگشت كند، و براى هر مخلوقى سر منزل سعادتى معين كرده تا بر حسب فطرتش به آن سوى رانده شود، و براى هر يك راه و روشى مقرر نموده كه اگر آن راه را سلوك كند به سعادت مقدرش مى رسد، و اگر از آن راه منحرف شود و آنقدر بيراهه رود كه ديگر اميد برگشتن نداشته باشد نتيجه و هدف از خلقتش باطل گشته و عذاب خداوند بر او حتمى مى گردد.

و ما ارسلنا فى قريه من نبى ...

بعضى ها كلمه (باساء) را به بد حالى از نظر مال ، از قبيل فقر و ضررهاى مالى و كلمه (ضراء) را به بد حالى جانى از قبيل مرض ‍ و مانند آن معنا كرده اند و بعضى ديگر به عكس گفته اند.
بعضى ديگر معانى ديگرى را درباره اين دو كلمه گفته اند، و بعضى گفته اند: استعمال لفظ (باساء) بيشتر در بلياتى است كه مايه عبرت ديگران باشد، همچنانكه فرموده : (و الله اشد باسا و اشد تنكيلا).
بعيد نيست بگوييم كلمه (الضراء و السراء) در آيه بعدى (كه مراد از آنها چيزهايى است كه مايه بد حالى و خوشحالى انسان است ) قرينه باشد بر اينكه مراد از (ضراء) در آيه مورد بحث مطلق امورى باشد كه مايه بد حالى انسان است . و بنابراين ذكر (ضراء) بعد از (باساء) از قبيل ذكر عام بعد از خاص خواهد بود.
سنت ابتلاء به سختى ها (باءساء و ضرّاء) و سنت عطاء نعمت ، دو سنت الهى براىآزمايش امت ها است .
 بهرحال خداى سبحان در اين جمله اين معنا را خاطر نشان مى سازد كه سنت الهى بر اين جارى بوده كه هر پيغمبرى از پيغمبران را به هر ناحيه اى از نواحى مى فرستاده از آنجايى كه منظورش از فرستادن انبياء هدايت بندگان بوده به همين منظور اهل آن ناحيه را به نحوى از انحاء گرفتار شدايد مالى و جانى مى كرد تا شايد بدين وسيله به تضرع و توسل به پروردگارشان وادار شوند، و در نتيجه دعوت آن پيغمبر بهتر و زودتر به نتيجه برسد. آرى ، ابتلائات و شدائد كمك خوبى است براى دعوت انبياء (عليهم السلام ) زيرا انسان مادامى كه متنعم به نعمت ها است سرگرمى به آن از توجه به خداى تعالى كه ولى همه آن نعمت ها است بازش مى دارد، وقتى نعمتى از كفش رود احساس حاجت نموده ، همين احتياج ، غرور او را به ذلت و مسكنت مبدل مى نمايد و به جزع و فزع وادارش ‍ مى كند، و بناچار به درگاه كسى كه دفع ذلت و برآمدن حاجتش به دست او است التجاء مى برد، و آن كس خداى سبحان است ، و لو اينكه او خودش نداند، و ليكن وقتى پيغمبر و يا وصى پيغمبرى به او گفت كه فريادرس تو همان آفريدگار تو است زودتر از دوران غرورش به سوى حق هدايت مى شود، همچنانكه فرموده : (و اذا انعمنا على الانسان اعرض و نا بجانبه و اذا مسه الشر فذو دعاء عريض ).

ثم بدلنا مكان السيئه الحسنه حتى عفوا...

تبديل چيزى به چيز ديگر، نهادن دومى است در موضع اولى . و معناى كلمه (سيئه ) و (حسنه ) معلوم است ، و مراد از آنها گرفتارى و آسايش و ناامنى و امنيت و خلاصه نقمت و نعمت است ، به شهادت اينكه در آخر همين آيه مى فرمايد: (قد مس ابائنا الضراء و السراء).
كلمه (عفوا) از ماده (عفو) است كه به معناى كثرت تفسير شده ، يعنى تا آنكه زياد كردند مال و اولاد را بعد از آنكه خداوند با فرستادن بلا كم كرده بود مال و اولادشان را ممكن هم هست كه به معناى محو اثر بوده باشد و لو اينكه مفسرين اين احتمال را نداده اند - همچنانكه شاعر مى گويد:
ربع عفاه الدهر طولا فانمحى قد كاد من طول البلا ان يمسحا
بنابراين احتمال ، معناى جمله چنين مى شود كه : ايشان به وسيله حسنه و نعمت هايى كه به آنها داده شده بود آثار سوء سيئات و نقمت هاى قبلى را محو كردند و ليكن بجاى اينكه به راه حق هدايت شده و ضراء و سراء را از ناحيه خداى تعالى بدانند گفتند: (قد مس ابائنا الضراء و السراء) يعنى انسان از آنجايى كه در عالم طبيعت قرار گرفته و اين عالم همواره در تحول و دگرگونى است لذا خواه ناخواه محكوم به تحول و ناكامى و كامروائى است ، پس نه كامروائيش امتحان خدا است و نه ناكاميش عذاب و نقمت او است .
و بنابراينكه معناى دوم درست باشد ممكن است جمله (و قالوا...) را عطف تفسير جمله (حتى عفوا) گرفته و بگوييم : منظور از (حتى عفوا) اين است كه ايشان با گفتن اينكه (سراء و ضراء از عادت دهر ناپايدار است كه هر روز نعمتى را از شخصى گرفته و به شخص ديگرى مى دهد همچنانكه رفتارش با پدران ما هم همينطور بود) امتحان الهى را انكار و رسم آن را محو كردند، و اين همان معنايى است كه آيه شريفه (و لئن اذقناه رحمه منا من بعد ضراء مسته ليقولن هذا لى و ما اظن الساعه قائمه ) متعرض آن است . (حتى ) در جمله (حتى عفوا و قالوا...)، براى غايت و معنى آن اين است كه : ما به آنها به جاى آن گرفتارى ها كه داشتند نعمت ها داديم ، و آنها چنان غرق نعمت شدند كه شدت و محنت قبل را فراموش نموده و گفتند: نعمت الان و گرفتارى هاى قبل ما از عادت روزگار است . آرى ، نتيجه ضراء و سرائى كه ما بدانها داديم اين شد، و حال آنكه ما اين كار را براى اين كرديم كه متذكر شده و به سوى شكرگزارى بيشترى هدايت شوند، و ليكن به جاى گرفتن آن نتيجه ، اين نتيجه سوء را گرفتند، خداوند هم به كيفر اين كفران ، مهر بر دلهاشان نهاده تا ديگر كلمه حقى نشنوند.
و اگر كلمه (ضراء) مقدم بر (سراء) ذكر شده شايد براى اين است كه در جمله قبلى سيئه مقدم بر حسنه ذكر شده بود.
(فاخذناهم بغته و هم لا يشعرون ) - اين جمله اشاره است به اينكه انسان به جريان امر الهى جاهل است ، زيرا مى فرمايد: گرفتار شدنشان به عذاب ، ناگهانى بود و خود آنان اطلاعى از آن نداشتند،
با اينكه خود را داناى به مجارى امور، و خصوصيات اسباب مى دانستند، و همين عذاب ناگهانى دليل بر اين است كه از مجارى امور آگهى نداشتند، وگرنه جا داشت وقتى مى ديدند كه زمينه براى نزول عذاب فراهم مى شود با وسائل دفاعيى كه به خيال خود در اختيار داشتند از پيش آمدن آن جلوگيرى كنند، (فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم ).

و لو ان اهل القرى آمنوا و اتقوا لفتحنا عليهم بركات ...

(بركات ) به معناى هر چيز كثيرى از قبيل امنيت ، آسايش ، سلامتى ، مال و اولاد است كه غالبا انسان به فقد آنها مورد آزمايش قرار مى گيرد.
در جمله (لفتحنا عليهم بركات من السماء و الارض ) استعاره به كنايه به كار رفته ، براى اينكه بركات را به مجرائى تشبيه كرده كه نعمت هاى الهى از آن مجرا بر آدميان جريان مى يابد، باران و برف هر كدام در موقع مناسب و به مقدار نافع مى بارد، هوا در موقعش ‍ گرم و در موقعش سرد شده ، و در نتيجه غلات و ميوه ها فراوان مى شود، البته اين در موقعى است كه مردم به خداى خود ايمان آورده و تقوا پيشه كنند وگرنه اين مجرا بسته شده و جريانش قطع مى گردد.
جمله (و لو ان اهل القرى آمنوا و اتقوا...) دلالت دارد بر اينكه افتتاح ابواب بركت ها مسبب از ايمان و تقواى جمعيت ها است ، نه ايمان يك نفر و دو نفر از آنها، چون كفر و فسق جمعيت ، با ايمان و تقواى چند نفر، باز كار خود را مى كند.
جمله (و لكن كذبوا فاخذناهم بما كانوا يكسبون ) دلالت دارد بر اينكه عذابى كه بر جمعيت ها نازل مى شده به عنوان مجازات بوده ، در بيان قبلى هم اين معنا را روشن و برهانى نموده و اثبات كرديم كه اينگونه عذاب ها در حقيقت اعمال خود مردم است كه به آنان بر مى گردد.

افامن اهل القرى ان ياتيهم باسنا بياتا و هم نائمون

كلمه (بيات ) و همچنين (تبييت ) به معناى شبيخون و شبانه بر سر دشمن تاختن است ، كه يك نوع مكر به شمار مى رود، براى اينكه شب ، هنگام خفتن و آسايش انسان است ، و طبع آدمى متمايل به استراحت و صرفنظر كردن از هر كار ديگرى است .
اين جمله متفرع بر ما قبل خود ذكر شده ، و بنابراين ، معنايش اين مى شود كه : وقتى حال جمعيت ها اينچنين بوده كه با رسيدن نعمت هاى مادى و محسوس ، مغرور و از عالم ماوراى حس غافل مى شدند، عذاب خدا بدون اطلاع قبلى آنان و بطور ناگهان ، همه را نابود مى كرده ، آيا با اين حال جمعيت ها مى توانند از عذابى كه شبانه و در حال خواب آنها را از بين ببرد ايمن بوده باشند؟.

او امن اهل القرى ان ياتيهم باسنا ضحى و هم يلعبون

كلمه (ضحى ) به معناى اوائل روز و موقع پهن شدن نور خورشيد است . و منظور از (لعب ) تنها بازى نيست ، بلكه همين كارهايى هم كه انسان به منظور رف ع حوائج زندگى دنيا و برخوردار شدن از مزاياى شهوات انجام مى دهد در صورتى كه بخاطر تحصيل سعادت حقيقى و خلاصه در راه طلب حق نبوده باشد لعب است . پس اينكه فرمود: و (هم يلعبون ) كنايه است از اشتغال به دنيا، و چه بسا گفته شده كه لعب استعاره از هر عملى است كه سودى در آن نباشد، اگر اين معنا را قبول كنيم ممكن است بگوييم : جمله و (هم نائمون ) در آيه قبلى هم استعاره از غفلت است - معناى بقيه الفاظ آيه روشن است لذا به آيه ديگر مى پردازيم .
مكر خدا به عنوان مجازات صحيح و مكر ابتدائى از خداوند ممتنع است .

افامنوا مكر الله فلا يامن مكر الله الا القوم الخاسرون

كلمه (مكر) به معناى اين است كه شخصى ديگرى را غافل گير كرده و به او آسيبى برساند، اين عمل از خداى تعالى وقتى صحيح است كه به عنوان مجازات صورت بگيرد، انسان معصيتى كند كه مستحق عذاب شود، و خداوند او را از آنجايى كه خودش نفهمد معذب نمايد و يا سرنوشتى براى او تنظيم كند كه او خودش با پاى خود و غافل از سرنوشت خود بسوى عذاب برود، و اما مكر ابتدايى و بدون اينكه بنده معصيتى كرده باشد، البته صدورش از خداوند ممتنع است ، و ما اين معنا را مكرر خاطرنشان كرده ايم .
نكته بسيار لطيفى در اين سه آيه يعنى آيه (افامن اهل القرى ) و آيه (او امن اهل القرى ) و آيه (افامنوا مكر الله ) بكار رفته و آن اين است كه در دو آيه اول فاعل (امن ) را اسم ظاهر (اهل القرى ) آورده ، با اينكه ممكن بود در آيه دومى ضمير بياورد و بفرمايد: (اوامنوا) ليكن اين كار را نكرد تا ضمير در آيه سومى كه فاعل فعل است به هر دو آيه برگشته و در نتيجه جمعيت هلاك شده در خواب غير از جمعيتى به حساب آيد كه در حالت غفلت و لعب دستخوش عذاب شدند.
و اما اينكه فرمود: (فلا يامن مكر الله الا القوم الخاسرون ) جهتش را در آيه اول بيان كرد، و آن اين بود كه فرمود: ايمن بودن از مكر خدا در حقيقت خود مكرى است از خداى تعالى كه دنبالش عذاب است ، پس صحيح است گفته شود: مردم ايمن از مكر خدا زيانكارانند، زيرا همان ايمنى شان هم مكر خدا است .

اولم يهد للذين يرثون الارض من بعد اهلها...

ظاهرا فاعل فعل (يهد) ضميرى است كه به داستان اجمالى اهل قرى بر مى گردد و (للذين يرثون ) مفعول فعل مزبور است ، و آن فعل كه متضمن معناى تبيين است براى گرفتن اين مفعول با لام متعدى شده ، و معناى آيه چنين است كه : (آيا آنچه كه ما از قصص ‍ اهل قرى براى كسانى كه جانشين آنان شدند و زمين را بعد از آنان تصرف كردند، به منظور هدايت شان تلاوت كرديم روشن نكرد كه ...).


جمله (ان لو نشاء اصبناهم ...)، نيز مفعول فعل (يهد) است ، و منظور از (كسانى كه زمين را ارث برده اند) (نسل حاضر در زمان نزول آيه است ) كسانى هستند كه زمين را از نياكان خود ارث برده اند. و خلاصه ، معناى آيه اين است كه : آيا نسل آن اقوامى كه ما آنان را به كيفر گناهانشان نخست امتحان نموده و سپس مهر بر دلهايشان نهاده و قدرت شنيدن مواعظ انبياء را از آنان سلب كرديم و در آخر هم هلاك شان ساختيم اين معنا را به دست نياوردند كه اگر بخواهيم مى توانيم خود آنان را نيز مانند نياكانشان عذاب كنيم ، بدون اينكه چيزى و يا كسى بتواند جلو عذاب ما را بگيرد، و يا بتوانند به وسيله چيزى خود را از آن حفظ كنند؟
چند وجه از وجوهى كه در معناى آيه : (اولم يهد للذين يرثون الارض ...) گفته شدهاست .
 بسيارى گفته اند: كلمه (يهد) در اينجا در لازمه معنايش استعمال شده ، و معناى آن اين است كه : آيا هدايت ، معرفت ايشان را به اين پايه نرسانيده كه بدانند اگر ما بخواهيم به كيفر گناهانشان هلاك شان مى كنيم ، همچنانكه در آيه شريفه (اولم يهد لهم كم اهلكنا من قبلهم من القرون يمشون فى مساكنهم ) نيز به همين معنا آمده است .
جمله (و نطبع على ق لوبهم فهم لا يسمعون ) عطف است بر جمله (اصبناهم ) چون كلمه (اصبنا) گر چه ماضى است و ليكن در معناى مستقبل است ، و معناى اين معطوف و معطوف عليه اين است كه آيا اين معنا كه اگر ما بخواهيم آنان را به كيفر گناهانشان مؤ اخذه مى كنيم و بر دلهاشان مهر مى زنيم ، آنان را هدايت نكرده ؟.
بعضى ها هم گفته اند: جمله (و نطبع ...)، جمله اى است معترضه و از باب (الكلام يجر الكلام ) در اينجا آمده است . البته در معناى آيه وجوه ديگرى هم هست كه چون فايده اى در آنها نيست از نقلش صرفنظر كرده ، م ى گذريم .
تفسير و شرح آيه شريفه : (تلك القرى نقص عليك ...)

تلك القرى نقص عليك من انباءها...

آيه (و ما ارسلنا فى قريه من نبى ) و يكى دو آيه بعد از آن ، داستان سابق الذكر را خلاصه مى كند، و اين دومين بار است كه داستان مزبور خلاصه گيرى مى شود.
فرق بين تلخيص اول و اين تلخيص اين است كه تلخيص اول داستان را از نظر كارهايى كه خداوند در حق ايشان انجام داده بود، در اخذ به (باساء) و (ضراء) و تبديل (سيئه ) به (حسنه ) و اخذ ناگهانى و بدون اطلاع ايشان خلاصه گيرى مى كرد، و تلخيص دوم داستان را از نظر حالى كه خود ايشان در برابر دعوت الهى داشتند خلاصه گيرى نموده و مى فرمايد: پيغمبرانشان با معجزات و دلائل روشن آمدند، و ليكن ايشان ايمان نياوردند، و چون قبلا پيغمبران خود را تكذيب كرده بودند ديگر نمى توانستند ايمان بياورند، و اين همان مهر نهادن بر دلها است .
(فما كانوا ليومنوا بما كذبوا من قبل ) - از ظاهر آيه چنين بر مى آيد كه كلمه (بما) متعلق به جمله (ليومنوا) است ، و بنابراينكه چنين باشد، حرف (ما) موصوله خواهد بود. جمله (فما كانوا ليومنوا بما كذبوا به من قبل و هرگز ايمان نمى آوردند به چيزى كه قبلا تكذيبش كرده بودند) هم كه همين مضمون را افاده مى كند مويد موصوله بودن لفظ (ما) است . براى اينكه اين معنا در آيه مذكور روشن تر به چشم م مى خورد، چون كه دارد: (بما كذبوا به ) و ضمير (ها) در (به ) دليل روشنى است بر اينكه لفظ (ما) موصوله است ، بنابراين برگشت معناى آيه به اين مى شود كه : ايشان تكذيب كردند آنچه را كه بار اول به آن دعوت شدند، و در بار دوم هم كه از راه نبوت دعوت شدند ايمان نياوردند.
و نيز ظاهر جمله (فما كانوا ليومنوا) مؤ يد آن است ، براى اينكه اين سنخ تركيب و جمله بندى دلالت دارد بر اينكه ايشان قبلا هم آمادگى نداشتند، مثلا وقتى مى گوييم : (ما كنت لاتى فلانا) يا مى گوييم : (ما كنت لا كرم فلانا و قد فعل كذا) معنايش اين است كه من هرگز حاضر نيستم به ديدن فلانى بيايم ، و نمى توانم خود را آماده و حاضر كنم كه از او احترام به عمل آورم با آن كارهايى كه كرد. در قرآن كريم هم كه مى فرمايد: (ما كان الله ليذر المؤ منين على ما انتم عليه حتى يميز الخبيث من الطيب ) معنايش اين است كه خداوند حاضر نبوده و نيست كه مؤ منان را بر اين حال كه شمائيد بگذارد، تا آنكه پليد را از پاك جدا كند.
و نيز آنجا كه مى فرمايد: (لم يكن الله ليغفر لهم و لا ليهديهم سبيلا) معنايش اين است كه خداوند بنايش بر اين نبوده كه ايشان را بيامرزد، و نه اينكه به راهى هدايت شان كند. آيه بعد از آيه مورد بحث هم كه مى فرمايد: (و ما وجدنا لاكثرهم من عهد و ان وجدنا اكثرهم لفاسقين ) اين معنا را تاءييد مى كند، براى اينكه ظاهر سياقش مى رساند كه نسبت به جمله (فما كانوا ليومنوا بما كذبوا من قبل ) عطف تفسير است ، و آن را به اين بيان شرح و تفسير مى كند كه ايشان قبلا با خدا عهدى بسته بودند و نسبت به آن عهد وفا نكرده و بلكه در همان موقع عهد بستن زير بار نرفته و عهد خدا را تكذيب كردند. وقتى هم كه انبياء برايشان معجزاتى آوردند ايشان را تكذيب كرده ، و به آنان ايمان نياوردند، و اين ايمان نياوردنشان بخاطر همان تكذيبى است كه قبلا كرده بودند.
آيه مورد بحث دنباله اى دارد كه مى رساند اين ايمان نياوردن ايشان كه خود مسبب از تكذيب سابق شان بود يكى از مصاديق مهر بر دل داشتن است ، و آن دنباله عبارت است از جمله (كذلك يطبع الله على قلوب الكافرين ). و مقصود از اين جمله كه مى فرمايد: (خداوند اينچنين بر دلهاى كفار مهر مى زند) اين است كه خداوند صفت تكذيب انبياء و لجاجت در مقابل آنها را در دلهايشان راسخ و جايگزين كرده ، بطورى كه ديگر جايى براى قبول و پذيرفتن دعوت انبياء (عليهم السلام ) در آن نمانده ، چون همه ظرفيت آن مشغول به ضد دعوت آنان است .
بنابراين ، آيه مورد بحث و آيه بعديش همان معنايى را مى رسانند كه دو آيه اول آيات مورد بحث در صدد بيان آن است ، زيرا اين دو آيه نيز مانند آن دو آيه سنت پروردگار را چنين توصيف مى كنند كه خداوند نخست آيات و معجزاتى كه دلالت كند بر حقانيت اصول دعوت انبيا - از توحيد و غير آن - فرستاده ، و به منظور راه يافتن بندگان به در خانه اش و آشنا شدنشان به آن درگاه دچار باساء و ضراءشان نموده ، پس آنگاه سنت تبديل سيئه به حسنه را اجراء و در آخر مهر بر دلهايشان مى زند.
بنابراين معنى آيه مورد بحث اين مى شود كه : انبياى آنها به سويشان آمدند و ليكن از آنجايى كه به آيات داعيه بر تضرع و بر شكر نعمت ايمان نياورده بودند و در آن ترديد نموده و آن را بر عادت دهر حمل كرده بودند از اين رو آيات نازله به انبياى خود را نيز تكذيب نموده و چون ايشان را به دين حق دعوت كردند زير بار نرفتند، زيرا خداى تعالى دل هاى ايشان را به خاطر تكذيبى كه قبلا كرده بودند مهر كرده بود.
خلاصه اينكه ايمان نياوردن كفار به دعوت انبياء در اثر مهرى است كه خدا بر دلهايشان زد، و مهر خدا هم اثر تكذيبى است كه نسبت به دلالت باساء و ضراء و سپس دلالت تبديل سيئه به حسنه بر وجود صانع روا داشته و گفتند باساء و ضراء كار دهر است .
آيه شريفه (و لقد اهلكنا القرون من قبلكم لما ظلموا و جاءتهم رسلهم بالبينات و ما كانوا ليومنوا كذلك نجزى القوم المجرمين ) و همچنين آيه (ثم بعثنا من بعده - يعنى نوح (عليه السلام ) - رسلا الى قومهم فجاوهم بالبينات فما كانوا ليومنوا بما كذبوا به من قبل كذلك نطبع على قلوب المعتدين ) نيز همين معنا را مى رساند. پس اينكه در آيه مورد بحث فرمود: (فما كانوا ليومنوا بما كذبوا من قبل ) تفريع بر جمله (و لقد جاءتهم رسلهم بالبينات ) است ، و منظور از (ما كذبوا) همان آيات آفاقى و انفسى و دلائل روشنى است كه انبياء به وسيله آنها به سوى خدا دعوتشان مى كردند، زيرا همه اينها آيات خدايند. و منظور از تكذيب سابق آنان تكذيب و زير پا گذاشتن حكم عقل است . و منظور از ايمان نياوردن در مرحله دوم نپذيرفتن دعوت انبياء است ، چون قبل از اينكه انبياء آنان را به دين توحيد دعوت كنند عقول خود آنان با مشاهده آيات خدايى حكم مى كرد به مربوب بودن آنان براى پروردگار متعال و اينكه جز پروردگار رب ديگرى بر ايشان نيست ، پس كفار قبل از ايمان نياوردن به انبياء حكم عقل خود را تكذيب كرده اند. و به اين اعتبار معناى آيه مورد بحث اين خواهد بود كه : كفار به آياتى كه انبياء، آنان را به وسيله آن آيات تذكر مى دهند ايمان آور نيستند، براى اينكه به آياتى هم كه عقولشان با آن آيات تذكرشان مى داد ايمان نياوردند، خداوند آن آيات (زلزله ، صاعقه و امثال آن ) را فرستاد تا به حكم عقل به درگاه پروردگارشان ملتجى شده و قدر عافيت را دانسته شكر آن را بهتر بجا آورند، و ليكن بجا نياوردند، و گفتند اين تحولات مربوط به طبيعت است .
از اين روى بايد گفت منظور از عهدى كه در آيه (و ما وجدنا لاكثرهم من عهد و ان وجدنا اكثرهم لفاسقين ) است همين احكامى است كه خداوند به عقل آنان داده كه يكى از آن احكام اين است كه جز او را نپرستند: (ان لا تعبدوا الا اياه ) و قهرا منظور از فسق هم مخالفت و خروج از حكم عقل و وفا نكردن به اين عهد خواهد بود.
نكته اينكه حكم عقل را سابق بر حكم انبياء دانست اين است كه احكام عقلى عهدهايى است كه خداى سبحان در حين خلقت بشر و آن روزى كه پدر بشر را صورتگرى مى كرد از وى گرفت ، آن روز بعد از آنكه آدم را كه در حقيقت الگوى انسانيت بود آفريد و ملائكه را ماءمور به سجده بر او كرد و او را در بهشت منزل داد و پس از آن ماءمورش كرد تا به زمين فرود آيد و از او عهد و پيمان گرفت كه او و ذريه او تنها وى را بپرستند، و چيزى را در پرستش شريك او نگيرند، البته در آن روز چيزهايى را هم مقدر نمود و سرنوشت هايى هم تعيين كرد، كه اقتضاء داشت گروهى هدايت شوند و گروه ديگرى از نعمت هدايت محروم بمانند، و همينطور هم شد، وقتى بشر اولى به زمين فرود آمد و ذريه اش شروع به سير در مسير زندگى دنيوى كرد، عده اى هدايت يافته و عده ديگرى از وفاى عهد خدا سر باز زدند، و همچنين در انكار خود اصرار ورزيدند تا آنجا كه خداوند بر دلهايشان مهر نهاد و ضلالت در دنيا به بيانى كه در تفسير آيه (كما بداكم تعودون فريقا هدى و فريقا حق عليهم الضلاله ) گذشت بر آنان حتمى گرديد.
بنابراين معناى آيه اين مى شود: (فما كانوا ليومنوا اينها ايمان آور به دعوت انبياء نيستند)، (بما كذبوا من قبل به خاطر اينكه عهد نخستين را نپذيرفتند)، (و ما وجدنا لاكثرهم من عهد ما از بيشترشان وفاى به عهد نخستين را نديديم )، (و ان وجدنا اكثرهم لفاسقين بلكه يافتيم بيشترشان را فاسق ، يعنى خارج از حكم آن عهد).
البته اين معناى ديگرى است براى آيه ، و ليكن با معنايى كه در سابق براى آيه كرديم منافاتى ندارد، براى اينكه اين دو معنا در طول هم قرار دارند نه در عرض ، تا متعارض و متنافى باشند. معناى دوم راه سعادت و شقاو ت انسان را به مقتضاى قضا و قدر الهى امرى مقدر و معين مى داند، و معناى اول سعادت و شقاوت او را در دنيا امرى ممكن و در تحت اختيار و انتخاب او مى داند، و اين دو با هم هيچ منافاتى ندارند.
اقوال متعدد ديگرى كه در تفسير آيه فوق گفته شده است
درباره تفسير آيه مورد بحث اقوال ديگرى است كه ذيلا نقل مى شود:
1- مراد از (تكذيب سابق ) تكذيبى است كه از موقع آمدن پيغمبران تا موقع در افتادن و لجاج و عناد كردن با آنان از خود نشان مى دادند، و مراد از اينكه فرمود: (اينها از اول ايمان آور نبودند) كفرى است كه در حين اصرار و لجاجت خود مى ورزيدند، و بنابراين ، معناى آيه اين است كه انتظار نبايد داشت از اينها كه در حين عناد و لجاجت ايمان بياورند، چون اينها در همان اوائل دعوت هم ايمان نياورده و آن را تكذيب كردند.
اين تفسيراز نظر اينكه هيچ شاهدى از لفظ و ظاهر آيه بر آن نيست تفسيرى است سخيف و بى اساس .
2 - مراد از تكذيب سابق تكذيب اصول دين و معارفى است از قبيل توحيد، معاد، حسن - عدالت ، زشتى ظلم و ساير مستقلات عقلى كه اختلافى در آن نيست ، و مراد از تكذيب بعديشان تكذيب جزئيات و فروع دين است ، و معنايش اين است كه : (فما كانوا ليومنوا اينها به اين شرايع و فروع دين ايمان نخواهند آورد، چون قبل از اين يعنى آن موقعى كه دعوت دينى كلى و اجمالى بود، ايمان نياوردند).
اشكال اين وجه اين است كه با ظاهر آيه موافقت ندارد، زيرا كفر به خدا و هر حكم فطرى و عقلى ديگر را تكذيب نمى گويند، و در آيه عمل سابق كفار را تكذيب خوانده . بعلاوه ، قرائنى كه قبلا گفتيم در آيه است مخالف با اين وجه است .
3 - اين آيه همان معنايى را مى رساند كه آيه شريفه (و لو ردوا لعادوا لما نهوا عنه ) در مقام بيان آن است ، و معنايش اين است كه اينها ايمان آور نيستند، و لو اينكه ما هلاك شان كرده و دوباره زنده شان كنيم باز همان تكذيب اول را از سر خواهند گرفت . و اين سست ترين وجهى است كه در تفسير آيه گفته شده .
4 - ضمير در (كذبوا) به اسلاف آنان و ضمير در (ليومنوا) به ذريه و اخلافشان بر مى گردد، و معناى آيه اين است كه : اين اخلاف ايمان نخواهند آورد، چون اينها نسل همان اسلافى هستند كه انبياء را تكذيب مى كردند.
اشكال اين وجه نيز اين است كه بدون دليل است ، و ظاهر سياق جمله (فما كانوا ليومنوا بما كذبوا) اين است كه مرجع ضمير در (كانوا) و در (ليومنوا) و در (كذبوا) هر سه يكى است ، البته اين وجه را مى توان طور ديگرى تقرير كرد كه با وجه آينده يكى شود.
5 - كلام در اين آيه روى اين مبنا است كه اسلاف و اخلاف يكجا و به منزله شخص واحد تصور شوند، بطورى كه تكذيب اسلاف و زير بار انبياء نرفتن آنان تكذيب اخلاف بوده و ايمان نياوردن اخلاف ايمان نياوردن اسلاف هم شمرده شود،
و در حقيقت اين آيه نظير آياتى است كه اهل كتاب و مخصوصا يهودى هاى زمان پيغمبر را به اعمال زشت و كفرى كه نياكان و اسلاف آنان مرتكب شده بودند، مواخذه مى كند، و ظلم سابقين آنان را به لاحقين و آيندگان نسبت مى دهد. بنابراين ، معناى آيه چنين مى شود: بشر از روزى كه خلق شد تا به امروز در هر عصرى انبيايى به سوى آنان فرستاده مى شد و اين انبياء همواره براى بشر آيات و بيناتى مى آوردند، و ليكن با تكذيب آنان بر مى خوردند، پس توقع مدار كه نسل حاضر بشر به چيزى كه نسل سابق آن را تكذيب كرده بود ايمان بياورد.
اشكال اين وجه اين است كه گر چه در جاى خود معنايى است صحيح ، و ليكن سياق آيه با آن سازگار نيست ، زيرا سياق آيه سياق بيان حال امم گذشته است ، نه حال گذشته و حاضر از نسل بشر، به شهادت جمله (تلك القرى نقص عليك من انبائها) كه مى فرمايد: (اينك داستانهاى اهل آن قريه ها را برايت شرح مى دهم )، و اگر مربوط به گذشته و حاضر نسل بشر بود و همه به وحدت ممتدى به امتداد قرون گذشته موجودى واحد و داراى اول و آخر فرض شده بودند كه آخرش به خاطر تكذيب اولش كفر ورزيده ، جا داشت به بيانى تعبير كند كه اين امتداد و استمرار را برساند، مثلا بفرمايد: (كانت تاتيهم رسلهم بالبينات همواره پيغمبرانشان برايشان بينه و معجزه مى آوردند)، نه اينكه بفرمايد: (جاءتهم پيغمبرانشان به سويشان آمدند) زيرا اين تعبير ظهور در يكبار و دو بار دارد نه استمرار - دقت بفرماييد -.
همچنانكه در آيه (كلما جاءهم رسول بما لا تهوى انفسهم فريقا كذبوا و فريقا يقتلون ) با اينكه چه بسا مباشرين قتل انبياء غير از تكذيب كنندگان بودند، مع ذلك بخاطر همينكه خلف (تكذيب كنندگان ) و سلف (كشندگان انبياء) را امت واحدى فرض كرده هم تكذيب را به همه آنان نسبت داده و هم كشتن انبياء را. و همچنين آيه (ذلك بانه كانت تاتيهم رسلهم بالبينات فقالوا ابشر يهدوننا فكفروا و تولوا و استغنى الله ) و آيه (ثم بعثنا من بعده رسلا الى قومهم فجاوهم بالبينات فما كانوا ليومنوا بما كذبوا به من قبل ) كه راجع به داستان انبياى بعد از نوح (عليه السلام ) است ،
زيرا مفاد اينكه مى فرمايد: (مبعوث كرديم بعد از نوح پيغمبرانى به سوى قومش ) اين است كه هر پيغمبرى را به سوى قوم خودش ‍ مبعوث كرديم .
6- (باء) در كلمه (بما) براى سببيت و (ما) مصدريه است ، و مراد از تكذيب قبلى آنان عادتى است كه ايشان در تكذيب رسل و يا هر مطلب حقى كه پيشامدشان مى كرد داشتند، و معناى آيه اين است كه : اينها بخاطر آن عادتى كه به تكذيب رسل و هر حق ديگرى داشته و مكرر از خود نشان داده اند هرگز به پروردگار خود ايمان نمى آورند.
اشكال اين وجه اين است كه به شهادت آيه (14) سوره (يونس ) كه لفظ (به ) را اضافه كرده و فرموده : (فما كانوا ليومنوا بما كذبوا به من قبل ) لفظ (ما) در آيه مورد بحث نيز مصدريه نيست ، بلكه موصوله است ، علاوه بر اين ، ظاهر خود آيه مورد بحث هم شهادت مى دهد بر اينكه لفظ (باء) در (بما) صرفا براى متعدى كردن فعل (ليومنوا) است ، نه سببيه . از همه اينها گذشته اين وجه به يك اعتبار همان وجه اول است ، و وجهى جداگانه نيست .
7 - مراد از تكذيبى كه در آخر آيه به آن اشاره شده تكذيبى است كه در روز ميثاق آن را پنهان داشته بودند، و معناى آيه اين است كه : ايشان امروز در مقابل دعوت انبياء تكذيبى را كه در روز ميثاق مكتوم داشتند اظهار نموده و در نتيجه دعوت انبياء را نمى پذيرند.
اشكال اين وجه اين است كه گر چه در جاى خود وجه صحيحى است الا اينكه اين قول در حقيقت معناى باطن آيه است ، و ظاهر آيه كه دائر مدار فن تفسير است هيچ دلالتى بر اين وجه ندارد، به شهادت جمله (كذلك يطبع الله على قلوب الكافرين ) كه صراحتا ايمان نياوردن كفار را ناشى از مهر بر دل داشتن آنان دانسته و آن را نيز اثر تكذيب قبلى شان مى داند، و همينطور هم بايد باشد، زيرا مهر شدن دل ها بدون جرم قبلى معنا ندارد، و اين بهترين شاهد است بر اينكه تكذيبى كه باعث مهر شدن دل هاشان شد و همچنين مهر شدن دلهايشان كه باعث ايمان نياوردنشان شد همه در دنيا اتفاق افتاده ، نه اينكه قسمتى از آن در عالم ميثاق انجام يافته باشد.
آيات بسيار ديگرى نيز هست كه مى رساند مهر شدن دل هاى كفار ناشى از جرمى بوده كه در دنيا مرتكب شده اند. آرى ، صرف تكذيب در عالم ميثاق باعث مهر شدن دل ها نمى شود، و اين لايق به ساحت مقدس خداى سبحان نيست ، با اينكه خودش فرموده : (يضل به كثيرا و يهدى به كثيرا و ما يضل به الا الفاسقين ).

و ما وجدنا لاكثرهم من عهد...

در مجمع البيان فرموده : مقصود از (عهد) وفاى به آن است ، همچنانكه گفته مى شود: (فلانى عهد ندارد) و مقصود اين است كه به عهد خود وفا نمى كند. و اما اينكه اين چه عهدى بوده ؟ ممكن است مراد عهدى باشد كه خداى تعالى بوسيله آياتش با آنان منعقد كرده ، و يا عهدى باشد كه ايشان با خدا بسته اند كه او را بپرستند و در عبادتشان چيزى را شريك او نگيرند، چه برهان احتياج ممكن به واجب خود از بديهيات عقل آنان است ، اين معناى عهد، و معناى آيه از آنچه گذشت بدست مى آيد.
بحث روايتى
(روايتى در ذيل جمله : (و ما وجدنا لاكثرهم من عهد)
مرحوم كلينى در كتاب كافى به سند خود از حسين بن حكم نقل كرده كه گفت عريضه اى به عبد صالح (حضرت موسى بن جعفر عليه السلام ) نوشته و در آن نامه به عرضشان رسانيدم كه من درباره گفتار ابراهيم (عليه السلام ) كه عرض كرد: (رب ارنى كيف تحيى الموتى ) در شك هستم و خيلى علاقمندم به اينكه شما در اين باره توضيحى جهت من مرقوم داريد. حضرت در جواب نوشته بودند: ابراهيم به خداوند و مساءله بعثت ايمان داشت ، ولى دوست مى داشت ايمان خود را بيشتر كند، و در مرد شاكى مانند تو خيرى نيست سپس اضافه فرموده بودند كه شك وقتى است كه انسان يقين نداشته باشد، وقتى يقين آمد شك از بين مى رود، آنگاه نوشته بودند: خداى عز و جل مى فرمايد: (و ما وجدنا لاكثرهم من عهد و ان وجدنا اكثرهم لفاسقين ) و اين آيه درباره اشخاص شاك نازل شده است .
مؤ لف : انطباق اين آيه با بيان سابق ما روشن است ، مخصوصا دنباله اى كه اين حديث به روايت عياشى از حسين بن حكم واسطى دارد، و آن اين است كه فرمود: اين آيه درباره اهل شك نازل شده .
آيات 126 - 103 سوره اعراف

ثم بعثنا من بعدهم موسى باياتنا الى فرعون و ملائه فظلموا بها فانظر كيف كان عاقبه المفسدين (103)
و قال موسى يافرعون انى رسول من رب العالمين (104)
حقيق على ان لا اقول على الله الا الحق قد جئتكم ببينه من ربكم فارسل معى بنى اسرائيل (105)
قال ان كنت جئت بايه فات بها ان كنت من الصادقين (106)
فالقى عصاه فاذا هى ثعبان مبين (107)
و نزع يده فاذا هى بيضاء للناظرين (108)
قال الملا من قوم فرعون ان هذا لساحر عليم (109)
يريد ان يخرجكم من ارضكم فماذا تامرون (110)
قالوا ارجه و اخاه و ارسل فى المدائن حاشرين (111)
ياتوك بكل ساحر عليم (112)
و جاء السحره فرعون قالوا ان لنا لاجرا ان كنا نحن الغالبين (113)
قال نعم وانكم لمن المقربين (114)
قالوا يا موسى اما ان تلقى و اما ان نكون نحن الملقين (115)
قال القوا فلما القوا سحروا اعين الناس و استرهبوهم و جاؤ ا بسحر عظيم (116)
و اوحينا الى موسى ان الق عصاك فاذا هى تلقف ما يافكون (117)
فوقع الحق و بطل ما كانوا يعملون (118)
فغلبوا هنا لك و انقلبوا صاغرين (119)
و القى السحره ساجدين (120)
قالوا آمنا برب العالمين (121)
رب موسى و هرون (122)
قال فرعون آمنتم به قبل ان آذن لكم ان هذا لمكر مكرتموه فى المدينه لتخرجوا منها اهلها فسوف تعلمون (123)
لاقطعن ايديكم و ارجلكم من خلاف ثم لا صلبنكم اجمعين (124)
قالوا انا الى ربنا منقلبون (125)
و ما تنقم منا الا ان آمنا بايات ربنا لما جاءتنا ربنا افرغ علينا صبرا و توفنا مسلمين (126).

ترجمه آيات
از پس آنها موسى را با آيه هاى خويش بسوى فرعون و بزرگان او فرستاديم كه درباره آن ستم كردند، بنگر سرانجام تبهكاران چسان بود (103)
موسى گفت اى فرعون من فرستاده پروردگار جهانيانم (104)
سزاوارم بر اينكه درباره خدا جز حق نگويم ، براى شما معجزه اى از پروردگارتان آورده ام ، بنابراين بنى اسرائيل را با من بفرست (105)
گفت اگر راست مى گويى معجزه اى آورده اى آن را بيار (106)
پس عصاى خويش بيفكند كه در دم اژدهايى بزرگ شد (107)
و دست خويش برون آورد كه در ديد بينندگان سفيد مى نمود (108)
بزرگان قوم فرعون گفتند: راستى اين جادوگرى ماهر است (109)
كه مى خواهد شما را از سرزمينتان بيرون كند، اكنون چه راءى مى دهيد (110)
گفتند او و برادرش را نگهدار و ماءمورين جمع آورى به شهرها فرست (111)
تا همه جادوگران ماهر را پيش تو آرند (112)
جادوگران نزد فرعون آمدند و گفتند اگر ما غالب شديم آيا مزدى خواهيم داشت ؟ (113)
گفت آرى شما از مقربان خواهيد بود (114)
گفتند اى موسى نخست تو عصاى خويش مى افكنى يا ما ابزار خويش بيفكنيم ؟ (115)
گفت نخست شما بيفكنيد، چون ابزار جادوى خود بيفكندند ديدگان مردم را مسحوركردند و به رعبشان انداختند و جادويى بزرگ آوردند (116)
به موسى وحى كرديم كه عصاى خويش بيفكن ، و هماندم چيزهايى را كه ساخته بودند ببلعيد (117)
و حق آشكار شد و آنچه كرده بودند بيهوده گشت (118)
در آنجا مغلوب شدند و خفت زده بازگشتند (119)
و جادوگران سجده كنان خاكسار شدند (120)
و گفتند به پروردگار جهانيان ايمان داريم (121)
كه پروردگار موسى و هارون است (122)
فرعون گفت چرا پيش از آنكه به شما اجازه دهم بدو ايمان آورديد؟ اين نيرنگى است كه در شهر انديشيده ايد تا مردمش را از آن بيرون كنيد، زود باشد كه بدانيد (123)
محققا دست ها و پاهايتان را به عكس يكديگر مى برم ، آنگاه شما را جملگى بر دار مى كنم (124)
گفتند ما به سوى پروردگار خويش بازگشت مى كنيم (125)
كينه و انتقام تو از ما به جرم آن است كه وقتى آيه هاى پروردگارمان به سوى ما آمد بدان ايمان آورديم ، پروردگارا صبرى به ما عطا كن و ما را مسلمان بميران (126).
بيان آيات
بيان آيات مربوط به بعثت موسى عليه السلام به سوى فرعون
اين آيات با بيان داستان موسى بن عمران (عليهماالسلام ) شروع شده و از جزئيات آن يعنى آمدنش به نزد فرعون و ادعايش بر اينكه (خداوند مرا به سوى تو رسالت داده تا نجات بنى اسرائيل را از تو بخواهم ) و آن دو معجزه را كه خداوند در شب طور بوى كرامت فرموده ذكر مى كند.
اين خصوصيات فهرست آن مطالبى است كه در اين آيات ذكر شده ، و در آيات بعدى اجمالى از بقيه داستان آنجناب در ايامى كه در مصر در ميان بنى اسرائيل مى زيسته و عذاب هايى كه بر قوم فرعون نازل شده ، و نجات بنى اسرائيل و داستان نزول تورات و گوساله پرستى بنى اسرائيل و داستانهاى متفرقه و عبرت انگيز ديگرى از بنى اسرائيل را ذكر ميكند.

ثم بعثنا من بعدهم موسى باياتنا الى فرعون و ملائه ...

در ابتداى داستان موسى (عليه السلام ) لحن آيات و سياق آن تغيير يافته ، بدان سبب كه اهميت داستان آنجناب را برساند، چون آن حضرت از انبياى اولى العزم و صاحب كتاب و شريعت بوده ، و دين توحيد با مبعوث شدن او پا به مرحله تازه ترى گذاشت و بعد از دو مرحله اى كه در بعثت نوح و ابراهيم (عليه السلام ) داشت احكامش مفصل تر گرديد، در الفاظ آيات راجع به انبياى قبل از او نيز اشاره به اين مراحل هست ، مثلا آيات راجع به قوم نوح و عاد و ثمود كه پيغمبرانشان يعنى هود و صالح بر شريعت نوح بودند به يك سياق است ، درباره قوم نوح فرموده : (و لقد ارسلنا نوحا الى قومه ) و درباره عاد مى فرمايد: (و الى عاد اخاهم هودا) و درباره ثمود مى فرمايد: (و الى ثمود اخاهم صالحا)
و وقتى به قوم لوط كه در مرحله دوم قرار داشته و ماءمور به پيروى از دين ابراهيم (عليه السلام ) بوده اند مى رسد اين سياق را تغيير داده و مى فرمايد: (و لوطا اذ قال لقومه )، و در ابتداى داستان شعيب باز به سياق قبلى برگشته و در داستان موسى (عليه السلام ) سياق را تغيير داده و فرموده : (ثم بعثنا من بعدهم موسى )، براى اينكه موسى (عليه السلام ) سومين پيغمبر اولى العزم و صاحب سومين كتاب آسمانى و سومين شريعت است ، گو اينكه شريعت هاى خدايى همه يكى هستند، و تناقض و تنافى در بين آنها نيست ، الا اينكه از نظر اجمال و تفصيل و كمى و زيادى فروع مختلفند، چون سير بشر از نقص بسوى كمال تدريجى و استعداد قبول معارف الهى در هر عصرى با عصر ديگر مختلف است ، وقتى اين سير به پايان رسيد و بشر از نظر معرفت و علم به عالى ترين موقف خود رسيد آن وقت است كه رسالت نيز ختم شده و كتاب خاتم انبياء و شريعتش در ميان بشر براى هميشه مى ماند، و ديگر بشر انتظار آمدن كتاب و شريعت ديگرى را ندارد، (و اگر امروز با اينكه خاتم پيغمبران صلوات الله عليه مبعوث شده و آخرين كتاب آسمانى را آورده و در عين حال بشر به مرحله اى كه مى بايست از كمال برسد، نرسيده براى اين است كه دين اسلام آنطور كه بايد در مجتمعات بشرى گسترش نيافته ) وگرنه بشر مى تواند با بسط دائره دين و بررسى حقايق معارف آن رو به كمال گذاشته و به تدريج مراحل علم و عمل را يكى پس از ديگرى طى كند.
همچنانكه خود قرآن كريم اين معنا را به بيانات مختلف و هر چه رساتر توصيه فرموده و در آيه (ان الارض لله يورثها من يشاء من عباده و العاقبه للمتقين ) فرا رسيدن روزى را كه بشر به حد كمال خود رسيده باشد وعده و نويد مى دهد.
(ثم بعثنا من بعدهم موس ى باياتنا) اين جمله اجمال داستان موسى (عليه السلام ) است ، و از جمله (و قال موسى يا فرعون ) شروع به تفصيل آن مى كند. در اينجا ناگفته نگذاريم كه گر چه ، اين گونه داستانهاى قرآنى را داستان موسى و نوح و داستان هود و يا صالح مى ناميم ولى در حقيقت اين داستانها داستان اقوام و مللى است كه اين بزرگواران در ميانشان مبعوث شده اند، چون در اين داستانها جريان حال آن اقوام و رفتارى كه با پيغمبران خود كرده اند و سرانجام انكارشان و اينكه عذاب الهى همه شان را از بين برده و منقرضشان نمود ايراد شده ، و لذا مى بينيم تمامى اين داستان ها به آياتى ختم شده كه كيفيت نزول عذاب و هلاكت آنان را بيان مى كند.
اگر خواننده عزيز بياد داشته باشد در آغاز كلام هم اين معنا را خاطر نشان ساخته و گفته بوديم كه غرض از اين آيات بيان حال مردم از حيث قبول عهد الهى و رد آن است تا براى مردم و مخصوصا امت اسلام انذار و مايه عبرت بوده باشد. و نيز گفته بوديم كه بطور كلى سوره هايى كه اولش (الف - لام - ميم ) آمده در يك غرض مشتركند، و آن همين انذار و تذكر مردم است . پس اينكه فرمود: (ثم بعثنا من بعدهم معنايش ) اين است كه : بعد از انبيايى كه ذكر كرديم يعنى نوح ، هود، صالح ، لوط و شعيب (موسى را به سوى فرعون و قوم او) يعنى پادشاه مصر و اشرافيانى كه دور او بودند فرستاديم .
البته لفظ (فرعون ) اسم پادشاه مصر نبوده ، بلكه لقبى بوده مانند (خديو) كه مصرى ها بطور كلى پادشاهان خود را به آن لقب مى خوانده اند، همچنانكه روميان پادشاهان خود را (قيصر) و ايرانيان (كسرى ) و چينى ها (فغفور) لقب مى داده اند، و اما اينكه اسم فرعون معاصر با موسى بن عمران (عليهماالسلام ) و آن شخصى كه به دست موسى غرق شده چه بود؟ قرآن درباره آن تصريح نكرده است .
اينكه فرمود: (باياتنا) مقصود از اين آيات همان معجزاتى است كه خداوند به موسى كرامت فرموده ، بعضى ها را در اوائل بعثت از قبيل انداختن عصا و اژدها شدن آن و بيرون كردن دست از گريبان و روشن شدن بين انگشتانش ، و برخى ديگر را در مواقع ديگر مانند طوفان و ملخ و شپش و وزغ و خون ، و قرآن كريم براى هيچ پيغمبرى ، به اندازه موسى (عليه السلام ) معجزه نقل نكرده .
(فظلموا بها فانظر كيف كان عاقبه المفسدين ) يعنى ظلم كردن به آياتى كه برايشان فرستاده شد، و اما اينكه چگونه ظلم كردند به آن آيات ؟ خداى تعالى خودش در خلال داستان ، آن را بيان مى فرمايد، البته معلوم است كه ظلم به هر چيزى به تناسب خود آن چيز است و ظلم به آيات همان تكذيب و انكار آن است ، و ذكر عاقبت فساد انگيزى به منظور عبرت گرفتن مردم بوده ، تا بدانند اگر فرعونيان منقرض شدند براى اين بوده كه در زمين فساد مى كردند و بنى اسرائيل را خوار و ذليل و زيردست خود كرده بودند، لذا در متن كلامى كه خداوند از موسى نقل كرده پيشنهادى كه از فرعون كرد اين بود كه (فارسل معى بنى اسرائيل ) و همچنين در سوره (طه ) اينچنين دارد (فارسل معنا بنى اسرائيل و لا تعذبهم ).
گفتگوى موسى (عليه السلام ) با فرعون

و قال موسى يا فرعون انى رسول من رب العالمين

در اين آيه شروع شده است به شرح و تفصيل داستان دعوت موسى (عليه السلام ).
موسى (عليه السلام ) خود را به رسالت معرفى كرده تا زمينه براى بيان چيزهايى كه ماءمور ابلاغ آن است فراهم سازد، و اگر از اسامى خداى تعالى اسم (رب العالمين ) را ذكر كرده براى اين است كه مناسب ترين اسم خداى تعالى در مقابل بت پرستانى كه براى هر قوم و هر شاءنى از شؤ ون عالم و هر ناحيه اى از نواحى آن پروردگارى عليحده قائل بودند همان اسم رب العالمين است .

حقيق على ان لا اقول على الله الا الحق ...

اين آيه صدق موسى را در ادعاى رسالتش تاءكيد مى كند، و معنايش اين است كه من سزاوارم به اينكه حرف حق بزنم و در رسالتى كه به من داده باطلى به او نسبت ندهم و در خلال چيزهايى كه ماءمور به ابلاغ آنم چيزى را كه ماءمور نيستم نگنجانم .
(قد جئتكم ببينه من ربكم ) - اين جمله نسبت به جملات گذشته و يا نسبت به خصوص جمله (انى رسول من رب العالمين ) كه در حقيقت اصلى است كه بقيه جملات متفرع بر آن است به منزله تعليل و بيان چرائى است .
بعيد نيست كه متعدى شدن كلمه (حقيق ) با لفظ (على ) از اين جهت باشد كه اين كلمه معناى حريص را مى دهد و بنابراين احتمال معنا چنين مى شود: (من حريصم بر اينكه بر خدا جز حق نگويم در حاليكه سزاوار هم همين است ). و اگر به معناى سزاوار بود جا داشت با لفظ (باء) متعدى شود، چه معروف در لغت چنين است ، مثلا گفته مى شود: (فلان حقيق بالا كرام ) فلانى سزاوار احترام است .
البته بعضى هم لفظ (على ) را (على ) - با تشديد - خوانده اند، بنابراين قرائت ، كلمه حقيق هم ماءخوذ از (حق عليه كذا) و معنايش اين خواهد بود كه بر من واجب است كه از ناحيه خداى تعالى جز حق نگويم . بنابراين كلمه (حقيق ) خبر و مبتداى آن جمله (ان لا اقول ...) خواهد بود.

قال ان كنت جئت بايه فات بها ان كنت من الصادقين

شرطى كه در اول آيه است يعنى جمله (ان كنت جئت بايه ) صدق موسى (عليه السلام ) را مى رساند، براى اينكه اگر واقعا معجزه اى آورده باشد در اين ادعايش راست گفته ، ليكن شرط در ذيل آيه يعنى جمله (ان كنت من الصادقين ) تعريضى است كه بوسيله آن اشاره مى كند به اينكه وى معتقد به صدق موسى در اينكه آيه اى آورده نبوده ،
پس كانه گفته است : اگر معجزه اى آورده اى به ما نشان بده ، ولى گمان نمى كنم تو در ادعايت راست بگويى ، و بنابراين ، در آيه شريفه شرط تكرار نشده و هر كدام معنايى جداگانه افاده مى كند.
تبديل عصاى موسى (ع ) به اژدها و بيضاء گشتن دست آن حضرت

فالقى عصاه فاذا هى ثعبان مبين

حرف (فاء) در اول جمله ، فاء جوابيه است ، به اين معنا كه با در آمدن آن بر سر جمله - جمله معنى جواب را به خود گرفته و تقدير چنين مى شود: (پس در جواب فرعون عصاى خود را انداخت )، البته بايد دانست كه در هر موردى كه فاى جوابيه است در حقيقت فاء همان فاى تفريع است و جواب از خصوصيات مورد استفاده مى شود.
(ثعبان ) به معناى مار بسيار بزرگ است ، و هيچ منافاتى بين اين آيه كه معجزه موسى را (ثعبان مبين ) خوانده با آيه (فلما رآها تهتز كانها جان ولى مدبرا و لم يعقب ) نيست ، براى اينكه گر چه كلمه (جان ) در زبان عرب به معناى مار كوچك است ، و ليكن بايد دانست كه اين كلمه در آيه اى به كار رفته كه مربوط به داستان موسى در شب طور است كه در جاى ديگر درباره آن فرموده : (فاذا هى حيه تسعى ) و كلمه (ثعبان مبين ) در آيه اى است كه مربوط به جريان ملاقات با فرعون است .

و نزع يده فاذا هى بيضاء للناظرين

معناى اين جمله به قرينه آيه (و اضمم يدك الى جناحك تخرج بيضاء من غير سوء) و آيه (اسلك يدك فى جيبك تخرج بيضاء من غير سوء) اين است كه موسى دست خود را از گريبان بيرون كرد.
گر چه از اخبار وارده در اين باب استفاده مى شود كه وقتى موسى به منظور اعجاز دست خود را بيرون مى كرد و نورى بمانند نور آفتاب از بين انگشتانش مى درخشيد، و ليكن از آيات قرآنى بيش از اين استفاده نمى شود كه موسى دست به گريبان خود اندر كرده و وقتى بيرونش مى آورد براى بينندگان سفيد و درخشنده بود، البته اين هم هست كه اين درخشندگى و سفيدى به حدى بوده كه براى بينندگان خارق عادت بشمار مى رفته .
احضار ساحران ، عكس العمل فرعون و فرعونيان در برابر موسى عليه السلام

قال الملاء من قوم فرعون ان هذا لساحر عليم

خداى تعالى در اينجا كلام فرعون را نقل نكرده كه او در اين هنگام چه گفته ، بلكه گفتگويى را كه بزرگان قومش با يكديگر داشته اند نقل كرده ، و از آن چنين بر مى آيد كه اين بزرگان در هر امر مهمى مجلس شور تشكيل داده و با يكديگر شور مى كرده اند و آنچه را كه به اتفاق تصويب مى كردند به نظر فرعون مى رسانده اند تا او آن را به مرحله اجراء در آورد. درباره اين معجزه هم با هم مشورت كردند و راى نهايى خود را چنين اظهار كردند كه : (ان هذا لساحر عليم ) اين مرد به يقين ساحرى است استاد كه مساءله رسالت را بهانه كرده تا بدين وسيله بنى اسرائيل را از چنگ ما نجات داده و آنان را مستقل كرده و به دستيارى آنان شما را از سرزمينتان بيرون كند و دين و طريقت شما را هم باطل سازد، اينك براى باطل كردن نقشه هاى او و خاموش كردن اين آتشى كه افروخته هر امرى كه مى خواهى بفرما تا اجراء شود، آيا مى فرمايى تا او را بكشيم و يا بدار زنيم و يا به زندانش افكنيم ؟ و يا در مقام معارضه به مثل در آمده سحرى مثل سحر او فراهم سازيم .
آنگاه در اين باره نيز با يكديگر مشورت نموده و به عنوان آخرين راءى تصويب شده اظهار داشتند: (ارجه و اخاه و ابعث فى المدائن حاشرين ياتوك بكل ساحر عليم ) او و برادرش را نگهدار و ماءمورينى به شهرستانها بفرست تا هر چه ساحر درس خوانده و استاد هست همه را حاضر سازند.
از اينجا معلوم مى شود كه جمله (فما ذاتامرون ) كلامى است كه بعضى از بزرگان قوم فرعون به بعضى ديگر گفته اند، و جمله (قالوا ارجه ) حكايت آخرين راءيى است كه همه كرسى نشينان فرعون متفقا به عرض او رسانده اند، در موضع ديگرى از قرآن همين حرف را از خود فرعو ن حكايت كرده و فرموده : (قال للملا حوله ان هذا لساحر عليم ، يريد ان يخرجكم من ارضكم بسحره فما ذاتامرون ، قالوا ارجه و اخاه و ابعث فى المدائن حاشرين ، ياتوك بكل سحار عليم ) از اين آيه و از آيه مورد بحث بر مى آيد كه اين كلام را اول خود فرعون پيشنهاد كرده و سپس كرسى نشينان او در اطراف آن مشورت كرده و سرانجام همان را تصويب نموده اند.
و از آيه (قال اجئتنا لتخرجنا من ارضنا بسحرك يا موسى فلناتينك بسحر مثله ) كه همين حرف را از فرعون نقل مى كند - كه در خطاب به موسى گفته - بر مى آيد كه فرعون آن سخن را بعد از مطالعه كرسى نشينان و تصويب كردن آنان گفته است .
از آيه (فتنازعوا امره م بينهم و اسروا النجوى قالوا ان هذان لساحران يريدان ان يخرجاكم من ارضكم بسحرهما و يذهبا بطريقتكم المثلى ) بر مى آيد كه وزراى فرعون غير از آن جلسه مشاوره يك جلسه ديگرى بعد از جمع شدن ساحران در نزد فرعون تشكيل داده و محرمانه با يكديگر مشورت كرده اند.
از آنچه گفته شد معلوم شد كه اصل اين حرف از خود فرعون بوده ، و او آن را به وزراى خود داده تا در پيرامونش مشورت كرده و روى آن راءى دهند، وزراء هم در اطرافش مطالعه كرده و گفتند: بايد آن دو را توقيف نموده و ساحران مملكت را براى معارضه با سحر او جمع كنى ، او نيز قبول كرده و آن را به رخ موسى كشيد. بعد از آنكه ساحران مملكت در نزد فرعون گرد آمدند باز وزراء براى مشورت دور هم نشسته و به اتفاق راءى دادند كه بايد تمام قوا را در راه معارضه به مثل به كار برند.

يريد ان يخرجكم من ارضكم فما ذاتامرون

يعنى موسى مى خواهد با همدستى بنى اسرائيل شما را بيرون كرده و خود كشور مصر را مالك شود، و اگر فرعون از اين راه مغلطه كارى كرد براى اين بود كه در آن زمانها بسيار اتفاق مى افتاد كه قومى بر قومى ديگر هجوم مى برد و سرزمينش را تملك مى نمود و اهلش را آواره بيابانها مى كرد.

قالوا ارجه و اخاه و ارسل فى المدائن حاشرين ...

كلمه (ارجه ) با سكون (هاء) امر از ماده (ارجاء) به معناى تاءخير انداختن است ، و حرف (هاء) در آخر آن جزء كلمه نيست ، بلكه هاء سكت است كه بر آخر بعضى از كلمات در مى آيد، معناى كلمه مزبور اين است كه در كشتن او عجله مكن كه تو را ظالم و سنگدل بخوانند، بلكه نخست ماءمورينى به شهرستانها گسيل دار تا ساحران را جمع كنند.
(ياتوك بكل ساحر عليم ) و همه را نزدت حاضر سازند، و تو با سحر آنان در برابر موسى معارضه به مثل كن .
كلمه (ارجه ) - به كسر جيم و هاء - نيز قرائت شده ، و معلوم است كسانى كه چنين قرائت كرده اند اصل آن را (ارجئه ) دانسته اند، همزه به ياء مبدل و سپس حذف شده ، و هاء كه ضمير مفعول است به موسى بر مى گردد. و برادر موسى همان هارون بوده است .

و جاء السحره فرعون قالوا ان لنا لاجرا...

به منظور اختصار جمله (پس فرستاد و سحره را از اطراف مملكت جمع كرده و جريان را با آنان در ميان گذاشت ) حذف شده ، و تنها فرموده : (ان لنا لاجرا) و اين كلام سؤ الى است كه ساحران از فرعون كردند، و در اين سؤ ال تقاضاى اجرت نكرده و به منظور تاءكيد، آن را خبر ادا نموده و گفتند: براى ما اجرتى خواهد بود. و اينگونه تعبيرات يعنى افاده طلب و تقاضا به صورت خبر در كلام عرب خيلى شايع است . ممكن هم هست كه جمله مزبور جمله اى استفهامى بوده و حرف استفهام از اولش افتاده باشد، مؤ يد اين احتمال قرائت ابن عامر است كه جمله را استفهامى گرفته و آن را (اان لنا لاجرا) خوانده است .
(قال نعم و انكم لمن المقربين ) اين جمله اجابت سؤ ال ساحران است ، فرعون در اين جمله علاوه بر اينكه تقاضاى آنان را اجابت كرده وعده مقرب كردن را هم به آنان داده است .
معارضه ساحران با موسى (ع ) و تسليم شدنشان در برابر آن حضرت

قالوا يا موسى اما ان تلقى و اما ان نكون نحن الملقين

ساحران اختيار اين را كه او نخست عصاى خود را بيندازد و يا ايشان سحرهاى خود را بكار برند به موسى واگذار نمودند، چون به خيال خود آمادگى مقابله با او را داشتند، لذا گفتند: اختيار با تو، اگر خواهى تو اول عصايت را بينداز، و اگر خواهى ما طنابها و چوبدستى هاى خود رابه كار بريم ، و اين خود يك نوع زرنگى است كه انسان در برابر خصم خود را قوى و آماده ، و خصم را ضعيف و خوار جلوه دهد. فرعونيان نيز با اين كلام خود به موسى (عليه السلام ) فهماندند كه نسبت به غلبه خود اطمينان دارند، علاوه بر اينكه رعايت ادب را هم كردند.

قال القوا فلما القوا سحروا اعين الناس ...

(سحر) در اينجا بطورى كه در تفسير آيه (و اتبعوا ما تتلوا الشياطين على ملك سليمان ) در جلد دوم اين كتاب گذشت يك نوع تصرف در حاسه انسان است ، بطورى كه حاسه بيننده چيزهايى را ببيند و يا بشنود كه حقيقت نداشته باشد.
(استرهاب ) به معناى - ترساندن است ، در اين آيه خداوند سحر فرعونيان را امر عظيمى خوانده .

و اوحينا الى موسى ان الق ...

كلمه (ان ) در (ان الق ) تفسيريه است . و كلمه (تلقف ) از ماده (لقف ) و (لقفان ) و به معناى چيزى را به سرعت گرفتن است . و (افك ) به معناى گرداندن هر چيزى است از صورت اصليش ، و لذا به دروغ هم (افك ) اطلاق مى شود، در اين آيه از چند جهت ايجاز و اختصار كه خود يكى از نكات ادبى است به كار رفته ، و تقدير آن اين است كه : ما بعد از آنكه ساحران سحر خود را انداختند به موسى وحى فرستاديم كه تو نيز عصاى خود را بينداز، وقتى انداخت آنا به صورت مار بزرگى در آمده و شروع به بلعيدن سحرهاى ساحران كرد.
جمله (فوقع الحق ) در اين آيه استعاره به كنايه است ، زيرا حق را به چيزى تشبيه كرده كه قبلا پا در هوا و معلق بود،و معلوم نبود بالاخره در زمين قرار مى گيرد يا نه ؟ لذا فرموده : حق واقع شد، و باطل شد آن سحرى كه كرده بودند.

فغلبوا هنالك و انقلبوا صاغرين

يعنى فرعون و اصحابش در آن مجمع عظيمى كه همه مردم از هر طرف هجوم آورده بودند مغلوب شدند، و لفظ (هنالك ) كه براى اشاره بدور است اشاره به همين مجمع است . و جمله (و انقلبوا صاغرين ) به اين معنا است كه فرعون و اصحابش بعد از آن عزتى كه در اجتماع داشتند به حالت ذلت و خوارى برگشت نمودند.

و القى السحره ساجدين قالوا آمنا برب العالمين رب موسى و هارون

نفرمود: ساحران خود را به سجده انداختند، بلكه فرمود: ساحران به سجده افتاده شدند تا كمال تاءثير معجزه موسى و خيره شدن ساحران را برساند، تو گوئى فرموده است : وقتى عظمت معجزه را ديدند آنقدر دهشت كردند كه بى اختيار به سجده در آمدند، بطورى كه نفهميدند چه كسى آنان را به حالت سجده در آورد، لذا خود را ناگزير از ايمان به رب العالمين ديدند. و اينكه فرمود: (رب موسى و هارون ) براى اين است كه دلالت كند بر اينكه ايمان به خدا تواءم با ايمان به موسى و هارون است .
بعضى گفته و يا شايد بگويند: اينكه (رب العالمين ) را به (رب موسى و هارون ) توضيح داد براى رفع توهمى بوده كه در اينجا به ذهن مى رسد، توضيح اينكه فرعون داشت ادعاى ربوبيت مى كرد، و مى گفت رب العالمين منم ، و با چنين وضعى اگر فقط مى گفتند: ما ايمان آورديم به رب العالمين ، ممكن بود كسى توهم كند كه مقصودشان ايمان به فرعون است ، لذا براى رفع اين توهم مقصود خود را با جمله (رب موسى و هارون ) توضيح دادند. ليكن اين وجه خيلى روشن نيست ، براى اينكه بت پرستان اصلا قائل به رب العالمين يعنى كسى كه به حقيقت معناى اين كلمه مالك و مدبر بلا واسطه جميع اجزاى عالم باشد نبودند،
بلكه اجزاى عالم و امور آن را در بين ارباب هاى مختلفى تقسيم نموده ، و براى خداى تعالى تنها مقام (اله الالهه ) و (رب الارباب ) قائل بودند، نه اينكه هم رب ارباب باشد و هم رب مربوبهاى آن ارباب .
و ادعاى فرعون بنا بر حكايت قرآن كه مى فرمايد: (انا ربكم الاعلى ) اين بود كه وى از جهت اينكه حوائج مردم آنهم تنها مردم مصر را برآورده مى ساخت داراى مقام بلندترى است از ساير ارباب ، نه اينكه ربوبيت تمامى عالم قائم به ذات او باشد، البته اين را هم از نفهمى مردم بت پرست بعيد نمى دانيم كه مثل فرعون انسانى را پروردگار عالميان بدانند، و ليكن مى گوييم كه اصول مذهب و ثنيت اين نيست كه شخصى را رب العالمين بدانند.
فرعون بعد از ايمان آوردن ساحران آنان را به توطئه و تبانى قبلى با موسى (ع )متهم و آنان را تهديد مى كند

قال فرعون آمنتم به قبل ان آذن لكم ...

اين جمله خطابى است كه فرعون از در خشم و استكبار به ساحران كرده و جمله اى است خبرى كه به قرينه مقام انكار و توبيخ را افاده مى كند، ممكن هم هست بگوييم جمله استفهام انكارى و يا توبيخى است ، و علامت استفهام و يا توبيخ در اولش بوده و حذف شده .
جمله (ان هذا لمكر مكرتموه فى المدينه ) تهمتى است كه فرعون به ساحران زده و آنان را در توطئه با موسى متهم مى سازد، خلاصه فرعون در اين جمله مى خواسته است بگويد: شما در همين چند روزى كه در شهر مجتمع بوديد بجاى اينكه خود را براى مقابله با موسى آماده كنيد پنهانى او را ديده و با او توطئه كرده ايد كه عليه من و به نفع وى كار كنيد، و بدين وسيله بر مصر دست يافته اهلش را بيرون كنيد، چون ساحران تا آن روز موسى را نديده بودند، و اگر توطئه اى در كار بوده مسلما در آن موقعى بوده كه ساحران در عاصمه فرعون اجتماع كردند.
فرعون با جمله (آمنتم ) به ايمان سحره را انكار نموده و با جمله (ان هذا لمكر) آنان را به توطئه عليه خود متهم ساخت و اين تهمت را براى اين جهت زد كه ساحران را مفسد در مملكت قلمداد كند و با اين دستاويز بتواند آنان را به شديدترين وجهى مجازات نموده و از بين ببرد.
لذا نخست با جمله (فسوف تعلمون ) سر بسته و بطور اجمال تهديدشان نموده و آنگاه با جمله (لاقطعن ايديكم و ارجلكم من خلاف ثم لاصلبنكم اجمعين ) بطور تفصيل تهديدشان كرد و گفت : اول دست و پاهاتان را بطور خلاف ، يعنى دست راست را با پاى چپ و دست چپ را با پاى راست قطع مى كنم ،
و در ثانى شما را به دار مى آويزم ، و دار زدن ، بستن مجرم است به چوب و بلند كردن چوب و طرف آن را در زمين كوبيدن است تا همه مردم ماجراى او را ببينند و عبرت گيرند. و ما در تفسير سوره (آل عمران ) در ذيل داستان مسيح (عليه السلام ) بيان مفصلى درباره صلب دار زدن گذرانديم .


قالوا انا الى ربنا منقلبون ...

پاسخ سحره به تهديدات فرعون : انّا ربنا منقلبون ...
اين جمله پاسخى است كه ساحران به فرعون داده و با اين گفتار خود حجت او را ابطال و راه استدلال را از هر طرف بر او بستند، زيرا حاصل معنايش اين است كه : تو ما را در برابر ايمان به پروردگارمان تهديد به عذاب مى كنى ، خيال كرده اى كه اگر با اين عذاب رشته حيات ما را پاره كنى ما را آسيب رسانده و شرى متوجه ما كرده اى ، و حال آنكه مردن در راه ايمان شر نيست ، چرا كه ما پس از كشته شدن به سوى پروردگارمان بازگشت نموده و نزد او به زندگى قرب و سعادت زنده خواهيم شد، زيرا ما در خود جرم و گناهى جز همان ايمانمان به خدا كه تو آن را جرم پنداشته اى سراغ نداريم ، پس آينده ما جز خير نخواهد بود.
اين آن معنايى است كه از جمله (قالوا انا الى ربنا منقلبون ) استفاده مى شود، و از آن نيز بر مى آيد كه سحره به مساءله معاد هم ايمان داشتند، و اگر در جمله (و ما تنقم منا الا ان آمنا بايات ربنا لما جاءتنا) معجزه عصا را على الظاهر - معجزات خوانده براى اين بوده كه همين يك معجزه از چند جهت معجزه بوده ، يكى اينكه چوب اژدها شده ، دوم اينكه طناب ها و چوبدستى هاى سحره را بلعيده ، سوم اينكه مجددا به حالت اولى برگشته است .
كلمه (تنقم ) از (نقم ) به معناى كراهت و خشم است ، گفته مى شود (نقم منه كذا) از باب (ضرب ، يضرب ) و (علم ، يعلم ).
در اينجا جذبه معنوى و الهى سحره را گرفت و با كمال دليرى و بدون اينكه از تهديد فرعون انديشه اى بكنند به درگاه پروردگار خود استغاثه برده و از آن درگاه صبر و تحمل در برابر شكنجه فرعون را مساءلت نموده و گفتند: (ربنا افرغ علينا صبرا) پروردگارا ما را در برابر عذابى كه فرعون اراده آن را كرده صبر و تحمل ده (و توفنا مسلمين ) و اگر مارا كشت ما را مسلم بميران .
و تعبير دادن (صبر) به (افراغ ) استعاره به كنايه است ، به اين معنا كه خود را به ظرف و صبر را به آب و دادن خدا را به ريختن آب در ظرف و لب ريز كردن آن تشبيه كردند، و منظورشان اين بوده كه دل هاى ما را لب ريز و سرشار از صبر كن تا در برابر نزول هيچ عذابى جزع نكنيم .
براستى ساحران در برابر فرعون كه مردى ديكتاتور و جبارى متكبر بود شجاعت عجيبى از خود نشان دادند، براى اينكه قدرت و سلطنت مردى را كه كوس (انا ربكم الاعلى ) مى كوبيد و مردم مصر او را مى پرستيدند به هيچ گرفته و با كمال قدرت و اطمينان حجت خود را در برابرش ايراد نمودند، و اينچنين دل هاى مطمئن و عزمهاى راسخ و ايمان هاى ثابت و برهان قوى و بلاغت گفتار، كم نظير و مايه شگفت است ، واگر آيات اين سوره و سوره (طه ) و (شعراء) كه محاوره و گفتگوى ساحران را با فرعون حكايت مى كند دقيقا مورد مطالعه قرار دهيد خواهيد ديد كه چه معلومات پايدار و چه حالات روحى و اخلاق كريمى را متضمن است ، و اگر محذور خروج از رسم تفسير نبود پاره اى از اين حقايق را كه از خلال آيات اين داستان استفاده مى شود در اينجا مورد بحث قرار مى داديم ، اينك ايراد آن مباحث را موكول به محل مناسب نموده و مى گذريم .
بحث روايتى
(روايات عجيبه در مورد داستان حضرت موسى و فرعون و بيان ضعف آنها)
آنچه كه در قرآن كريم از جزئيات قصه حضرت موسى و فرعون از قبيل رسالت ، معجزه عصا، يد بيضا، مشاركت هارون با موسى ، داستان معارضه سحره با موسى و ايمان آوردن آنان آمده همان است كه اجمالا در آيات مورد بحث ذكر كرده ، ولى روايات اضافه بر اين ، تفاصيلى را متعرض است كه قرآن شريف متعرض آن نشده ، چنانچه در برخى از روايات عامه و خاصه وارد شده كه عصاى موسى از درخت آس بهشتى بود، و آن همان عصائى بوده كه از آدم به شعيب و از شعيب به موسى رسيده ، و در روايات ديگرى دارد كه اين چوبدستى عصاى حضرت آدم بوده و در موقعى كه موسى متوجه مدين بود فرشته اى آن را به موسى داد، و از خصوصيات آن اين بود كه در شب مى درخشيد، و موسى شب ها از آن بجاى چراغ استفاده مى كرد، و روزها هر جا محتاج به غذا مى شد آن را به زمين مى كوبيد از زمين روزيش بيرون مى آمد. و در بعضى ديگر دارد: هر وقت موسى آن را استنطاق مى كرد به زبان مى آمد، و وقتى اژدها مى شد بين دو طرف فك آن دوازده ذراع فاصله بود، و به روايتى چهل ذراع ، و به روايت ديگر هشتاد ذراع بود، و وقتى روى دم خود مى نشست بلنديش تا يك ميل مى شد.
و در بعضى از روايات دارد كه وقتى دهن باز مى كرد يك لب خود را به زمين و لب ديگرش را بر بام قصر فرعون مى گذاشت . و در بعضى ديگر دارد وقتى بارگاه فرعون را بين دندانهايش جاى داد و بر مردم حمله برد، مردم براى فرار از آن چنان ازدحامى كردند كه بيست و پنج هزار نفر زير دست و پا تلف شدند. و نيز در پاره اى از روايات دارد: طول قامت آن هشتاد ذراع بود. و در بعضى ديگر دارد: جثه اش آنقدر بزرگ بود كه يك شهر را پر مى كرد. و در روايتى دارد: فرعون از ديدن آن بقدرى وحشت كرد كه جامه خود را آلوده ساخت . و در بعضى ديگر دارد: در آن روزى كه اين اژدها را ديد چهارصد بار خود را آلوده كرد. و در بعضى از آن روايات است كه از آن ببعد تا چندى كه زنده بود به مرض اسهال دچار شده بود. و نيز درباره خصوصيات يد بيضاء آن حضرت در روايات دارد كه وقتى دست خود را از گريبان بيرون مى كرد چنان نورى از دستش تابيدن مى گرفت كه بر نور آفتاب غلبه مى كرد.
و در روايتى دارد: سحره هفتاد نفر بودند، و بر ششصد تا نهصد، و همچنين دوازده هزار نفر و پانزده هزار نفر و هفده هزار نفر و نوزده هزار نفر و سى و چند هزار نفر و هفتاد هزار نفر و هشتاد هزار نفر نيز رواياتى وارد شده .
و نيز در روايات دارد كه اين ساحران علم سحر را از دو نفر مجوسى از اهل نينوا آموختند، و اسم رئيس آنان شمعون ، و در بعضى ديگر يوحنا، و در بعضى دارد كه رئيس آنان چهار نفر بنام (سابور) و (عازور) و (حط حط) و (مصفى ) بودند.
و همچنين درباره خود فرعون وارد شده كه اسمش (وليد بن مصعب بن ريان ) و از اهالى اصطخر فارس بوده است . و در بعضى از آنها دارد كه وى اهل مصر بوده . و در بعضى دارد كه اين فرعون همان فرعونى بوده كه در زمان يوسف (عليه السلام ) سلطنت داشته ، و چهارصد سال زندگى كرد و يك مو از سر و رويش سفيد نشد.
و در بعضى از آنها دارد كه وى از ترس حضرت موسى (عليه السلام ) شهرها و قلعه هاى تو در تو ساخته و خود در ميان آنها متحصن مى شد، و به همين منظور بين اين قلعه ها جنگل ها و نيزارها غرس كرده و در آن جنگل ها شيرهاى درنده جاى داده بود. و پس از آنكه خداوند موسى را به سوى او مبعوث كرد و موسى به شهر خصوصى وى در آمد شيرها در برابرش تبصبص نموده و دم جنبانده و برگشتند، موسى (عليه السلام ) بهيچ قلعه اى نزديك نمى شد مگر آنكه در قلعه بخودى خود باز مى شد، تا آنكه موسى به قصرى كه فرعون در آن مى زيست وارد شد و در حالى كه لباس پشمينه بر تن و عصاى كذائيش در دست بود بر در خانه وى به انتظار در آمدن دربان نشست ، وقتى دربان بيرون آمد موسى به وى گفت : از فرعون جهت من اذن بگير، دربان به وى اعتنائى نكرد. موسى به وى گفت : من فرستاده رب العالمينم . باز اعتنائى نكرد. موسى مدتى به انتظار اذن نشست ، تا آنكه در آخر دربان به موسى رو كرد و گفت : آيا رب العالمين كسى غير از تو را نداشت كه به عنوان رسالت نزد فرعون بفرستد؟
موسى از شنيدن اين حرف به خشم آمد و با عصا به درخانه فرعون كوفت ، ناگهان تمامى حجاب هايى كه بين او و فرعون بود كنار رفته چشم فرعون در حالى كه بر تخت خود نشسته بود به او افتاد، لاجرم بانگ بر زد كه موسى را داخل كنيد، موسى بر فرعون در آمد در حالى كه فرعون بر تختى به ارتفاع هشتاد ذراع تكيه زده بود، موسى به وى گفت : من فرستاده رب العالمينم به سوى تو. فرعون گفت : اگر راست مى گويى معجزه اى بياور. موسى عصاى خويش را كه داراى دو شعبه بود به زمين انداخت و بى درنگ به صورت مارى بزرگ در آمد،
يك شعبه اش بر زمين و شعبه ديگرش بر بالاى تخت فرعون قرار گرفت ، فرعون كه روبروى آن مار قرار داشت چشمش به اندرون شكم مار افتاد و ديد كه از جوف شكمش آتش زبانه مى كشد، از ترس جامه خود را آلوده كرد و فرياد زد موسى آن را بگير.
اينها رواياتى است كه درباره عجائب اين قصه وارد شده ، و بيشتر آن عجائب در قرآن ذكر نشده ، مطالبى است كه دليلى بر رد همه آنها جز استبعاد نيست ، همچنانكه قبول همه آنها هم محتاج به حسن ظن زيادى نسبت به روايات وارده است ، و معلوم است كه اين مقدار حسن ظن كه انسان هر روايتى را ببيند و آن را قبول كند صحيح نيست . آرى ، اگر اين روايات متواتر و يا مشتمل بر قرائن اطمينان آورى بود البته قبول آن صحيح بود، و ليكن بيشتر آنها بلكه همه آنها رواياتى هستند كه يا به علت ارسال و يا وقف و يا ضعف از جهت سند و يا از جهاتى ديگر نمى توان قبول كرد، صرفنظر از اينكه خود اين روايات هم بينشان تعارض هست ، پس چشم پوشى از آنها بهتر است .
آيات 137 - 127 سوره اعراف

و قال الملا من قوم فرعون اتذر موسى و قومه ليفسدوا فى الارض و يذرك و آلهتك قال سنقتل ابناءهم و نستحى نساءهم و انا فوقهم قاهرون (127)
قال موسى لقومه استعينوا بالله و اصبروا ان الارض لله يورثها من يشاء من عباده و العاقبه للمتقين (128)
قالوا اوذينا من قبل ان تاتينا و من بعد ما جئتنا قال عسى ربكم ان يهلك عدوكم و يستخلفكم فى الارض فينظر كيف تعملون (129)
و لقد اخذنا آل فرعون بالسنين و نقص من الثمرات لعلهم يذكرون (130)
فاذا جاءتهم الحسنه قالوا لنا هذه و ان تصبهم سيئه يطيروا بموسى و من معه الا انما طائرهم عند الله و لكن اكثرهم لا يعلمون (131)
و قالوا مهما تاتنا به من آيه لتسحرنا بها فما نحن لك بمؤ منين (132)
فارسلنا علبهم الطوفان و الجراد و القمل و الضفادع و الدم آيات مفصلت فاستكبروا و كانوا قوما مجرمين (133)
و لما وقع عليهم الرجز قالوا يا موسى ادع لنا ربك بما عهد عندك لئن كشفت عنا الرجز لنومنن لك و لنرسلن معك بنى اسرائيل (134)
فلما كشفنا عنهم الرجز الى اجل هم بالغوه اذاهم ينكثون (135)
فانتقمنا منهم فاغرقناهم فى اليم بانهم كذبوا باياتنا و كانوا عنها غافلين (136)
و اورثنا القوم الذين كانوا يستضعفون مشارق الارض و مغاربها التى باركنا فيها و تمت كلمه ربك الحسنى على بنى اسرائيل بما صبروا و دمرنا ما كان يصنع فرعون و قومه و ما كانوا يعرشون (137).

ترجمه آيات
بزرگان قوم فرعون گفتند چرا موسى و قوم او را مى گذارى كه در اين سرزمين فساد كنند و ترا و خدايانت را واگذارند، گفت پسرانشان را خواهيم كشت و زنانشان را نگه خواهيم داشت كه ما بالا دست آنهاييم و نيرومند (127)
موسى به قوم خود گفت از خدا كمك جوييد و صبور باشيد كه زمين متعلق به خدا است و به هر كسى از بندگان خويش بخواهد وا مى گذارد و سرانجام نيك از آن پرهيزكاران است (128)
اسرائيليان گفتند پيش از آمدن تو (به رسالت ) و هم بعد از آن در رنج و شكنجه بوده ايم موسى گفت شايد پروردگارتان دشمنانتان را هلاك كند و شما را در اين سرزمين جانشين (آنها) كند و بنگرد چگونه عمل مى كنيد (129)
فرعونيان را به خشكسالى و كمبود حاصل دچار كرديم شايد متذكر شوند (130)
و چون حادثه خوبى به آنها مى رسيد مى گفتند اين به خاطر ما است و چون حادثه بدى به آنها مى رسيد به موسى و پيروان او شگون مى زدند، حق اين بود كه سرنوشت آنها نزد خدا بود لكن بيشترشان نمى دانستند (131)
مى گفتند هر معجزه اى براى ما بياورى و ما را بدان جادو كنى ما به تو ايمان نمى آوريم (132)
پس طوفان و ملخ و شپش و وزغ ها و خون را (خون شدن درياى نيل ) كه معجزه هايى از هم جدا بود به آنها فرستاديم و باز گردنكشى كردند كه گروهى بزهكار بودند (133)
و چون عذاب بر آنها نازل شد گفتند اى موسى پروردگار خويش را به آن پيمان كه با تو نهاده براى ما بخوان كه اگر اين عذاب از ما بردارى قطعا به تو ايمان مى آوريم و پسران اسرائيل را با تو مى فرستيم (134)
و چون اين عذاب ها را براى مدتى كه به سر بردند از آنها برداشتيم آن وقت پيمان شكنى كردند (135)
پس از آنها انتقام گرفتيم و به دريا غرقشان كرديم براى آنكه آيه هاى ما را تكذيب كرده و از آنها غافل مانده بودند (136)
و خاورها و باخترهاى آن سرزمين را كه بركت در آن نهاده بوديم به گروهى كه خوار به شمار مى رفتند واگذاشتيم و كلمه نيكوى پروردگار تو درباره پسران اسرائيل به پاداش صبرى كه كرده بودند انجام شد و آنچه را فرعون و قوم وى مى ساختند با بناهايى كه بالا مى بردند ويران كرديم (137)
بيان آيات
اين آيات مشتمل است بر اجمال آنچه كه بين موسى و فرعون - در ايامى كه موسى (عليه السلام ) در ميان قوم فرعون به سر مى برده - جريان يافته و آن خاطراتى را كه وى پس از دعوت آنان به دين توحيد و نجات دادن بنى اسرائيل داشته و آن معجزاتى را كه يكى پس از ديگرى برايشان آورده تا آنجا كه خدا او و بنى اسرائيل را نجات داده و فرعون و لشكريانش را غرق كرده و سرزمين مبارك و مشارق و مغارب آن را در اختيار او و قومش گذاشته خاطر نشاءن ميسازد.

قال الملا من قوم فرعون اتذر موسى و قومه ...

اين جمله حكايت گفتارى است كه قومش با فرعون داشته و مى خواستند او را فريب دهند و به قتل موسى و قوم او تحريكش كنند، لذا فرعون در رد پيشنهاد آنان گفت : كشتن موسى و بنى اسرائيل براى ما مهم نيست ، براى اينكه فعلا قدرت در دست ما است ، و در هر حال برايشان تسلط داريم ، پس چه بهتر همان عذاب قبلى را در حق ايشان اجراء نموده فرزندانشان را كشته و زنانشان را زنده نگهداريم . و اين جواب خود دليل روشنى است بر اينكه قوم فرعون از او خواستند تا موسى و قومش را بكشد، زيرا اگر پيشنهاد ايشان چيز ديگرى غير از كشتن بود جمله (و انا فوقهم قاهرون ) آن موقعيتى را كه مى بايست داشته باشد نمى داشت .
فرعون هم مدعى خدايى بوده و هم خدايانى را مى پرستيده است
و اينكه گفتند: (و يذرك و آلهتك ) تاءكيد در تحريك وى بر قتل ايشان است ، و معنايش اين است كه : اى فرعون ! اين شخص علاوه بر فسادى كه او و قومش در زمين انگيخته اند زير بار پرستش تو و خدايانت هم نرفته اند. از اين جمله به خوبى بر مى آيد كه فرعون هم ادعاى الوهيت مى كرده و مردم را به پرستش خود مى خوانده و هم خودش خدايانى براى خود داشته و آنها را مى پرستيده . تاريخ هم اين معنا را درباره پاره اى از امت هاى گذشته اثبات كرده ، از آن جمله نقل شده كه در روم و ممالك ديگر، مردم ، بزرگ خانواده و روساى قبائل و عشاير را مى پرستيدند، و آن بزرگان و رؤ سا هم ، پدران نخستين و بت ها را پرستش مى كرده اند. و نيز در تاريخ دارد كه بعضى از بت پرستان براى بت هايى كه مى پرستيدند بت ها و ارباب ديگرى قائل بودند، و معتقد بودند كه بت هاى مورد پرستش آنان آن بت ها را مى پرستند، از آن جمله پدر و مادر را رب خود مى دانستند و براى پدر و مادر ارباب ديگرى قائل بودند.
اين آن چيزى است كه از جمله مورد بحث به دست مى آيد، الا اينكه از كلامى كه فرعون با قوم خود داشته و قرآن از او چنين حكايت مى كند: (انا ربكم الاعلى ) و همچنين از جمله ديگرى كه گفت : (ما علمت لكم من اله غيرى ) بر مى آيد كه او براى خود معبودى اتخاذ نكرده بوده ، و تنها خود را معبود مردم مى دانسته است .
و لذا بعضى از مورخين نوشته اند كه خود فرعون دهرى مسلك بوده ، و اصلا براى عالم صانعى قائل نبوده ، و مردم را هم از پرستش ‍ بت ها منع مى كرده ، و مى گفته كه تنها بايد مرا بپرستيد، و به همين جهت بعضى از ايشان بطورى كه شنيده مى شود آيه مورد بحث را (والهتك ) - به كسر همزه و فتح لام با الف بعد از لام - قرائت كرده اند كه هم بر وزن عبادت است و هم به معناى آن .
ليكن صحيح تر همان چيزى است كه از ظاهر جمله مورد بحث استفاده مى شود.
و از جمله (ما علمت لكم من اله غيرى ) هم بيش از اين بر نمى آيد كه مى خواسته اله و معبود ديگرى كه مالك و مدبر امور خصوص قبطيان باشد نفى كرده و تدبير امور آنان را به خود اختصاص دهد. و اين حرف هم تنها از او نبوده ، همه بت پرستان - تا آنجا كه ما سراغ داريم - همين را مى گفته اند، يعنى براى هر صنفى از اصناف خلائق از قبيل آسمان و زمين ، دريا و خشكى و اقوام و همچنين براى اقسام مختلف حوادث از قبيل صلح و جنگ ، دوستى و دشمنى و زشتى و زيبائى خداى جداگانه اى قائل بودند، و خود از ميان همه آن خدايان آن خدائى را مى پرستيدند كه مورد حاجت و نيازشان بوده ، مثلا سكنه سواحل درياها بيشتر پروردگار دريا و طوفان را مى پرستيدند.
بنابراين ، معناى گفتارش كه گفت : (ما علمت لكم من اله غيرى ) اين است كه : من براى شما قبطى ها پروردگارى غير از خودم سراغ ندارم ، پروردگار شما قبطى ها منم نه آنكه موسى ادعا مى كند كه از طرف او مبعوث شده ، و خودش هم او را مى پرستد. مويد اين معنا قرينه اى است كه همراه كلام او است ، و آن اين است كه بعد از جمله مزبور بنا به حكايت قرآن اضافه كرده : (فاوقد لى يا هامان على الطين فاجعل لى صرحا لعلى اطلع الى اله موسى و انى لاظنه من الكاذبين ) از اين كلام به خوبى بر مى آيد كه فرعون در معبود بودن خود براى موسى شك داشته و اين خود قرينه است بر اينكه در جمله قبلى نمى خواسته وجود خدائى غير خود را انكار كرده و بگويد: من علم به عدم وجود آن دارم ، بلكه مى خواسته علم به وجود چنين خدائى را نفى و انكار كند.
و كوتاه سخن اينكه خواسته است بگويد: من خدائى بجز خودم براى شما سراغ ندارم ، نه اينكه شما خدائى به غير من نداريد.
سخن فخر رازى درباره معتقدات فرعون و اشكالى كه بر آن وارد است
و اما آن احتمال كه گفتيم بعضى ها داده و گفته اند: فرعون مردى دهرى مسلك بوده ، ظاهرا احتمالى است كه فخر رازى داده و در تفسيخود چنين گفته است :
آنچه به نظر من مى رسد اين است كه فرعون يا مرد عاقلى بوده و يا عقل نداشته ، اگر عقل نمى داشت از حكمت خدا دور بود كه به سوى چنين كسى پيغمبرى گسيل بدارد، و اگر عقل داشته و عقلش هم كامل بوده ، معقول نيست كه چنين كسى واقعا معتقد به الوهيت خود باشد، و خود را خالق آسمان و زمين بداند، از خود او هم كه بگذريم معنا ندارد خلق كثيرى از عقلا چنين اعتقادى درباره او داشته باشند، چون فساد اين عقيده از ضروريات عقل است .
پس بهتر اين است كه بگوييم فرعون مردى دهرى و منكر وجود صانع بوده ، و كواكب را مدبر اين عالم خاكى و خود را مدبر و مربى آدميان مى دانسته ، پس اينكه گفته : (انا ربكم الاعلى ) مقصودش اين بوده كه من مربى و ولى نعمت و روزى دهنده شمايم . و اينكه گفت : (ما علمت لكم من اله غيرى ) مقصودش اين بوده كه من جز خود كسى را سراغ ندارم كه پرستش و عبادتش بر شما واجب باشد.
و وقتى مسلك و مرامش اين بوده بعيد نيست كه بگوييم وى بت هايى به صورت كواكب براى خود درست كرده و مى پرستيده ، و مانند ساير ستاره پرستان به آن بتها تقرب مى جسته ، و بنابراين مانعى ندارد كه جمله (و يذرك و آلهتك ) را حمل بر همين معنايى كنيم كه به نظرمان رسيد.
اين بود كلام فخر رازى ، اشكالى كه ما بر گفتار وى داريم اين است كه اين شخص اينقدر نفهميده كه معناى الوهيت و ربوبيت در نظر بت پرستان و ستاره پرستان آفريدن آسمانها و زمين نيست ، و هيچ بت پرست و ستاره پرستى بت و ستاره خود را آفريدگار و خالق آسمانها و زمين نمى داند، بلكه معناى الوهيت در نظر آنان تدبير يك قسمت از امور عالم است كه خود فخر هم در آخر كلامش ‍ احتمال آن را داده ، و اين اشتباه را هم كرده كه هيچ دهرى مذهبى ستاره پرست و هيچ ستاره پرستى دهرى و منكر وجود صانع نمى شود.
پس حق مطلب همان است كه گفتيم فرعون خود را پروردگار مصر و مصريان مى دانسته ، و اگر مربوب بودن آنان را براى رب و پروردگارى ديگر انكار مى كرده روى قاعده و اعتقاد خود آنان بوده ، نه اينكه مخلوق بودن آنان و خالقيت خداى سبحان را انكار كرده باشد.
(قال سنقتل ابناءهم و نستحيى نساءهم و انا فوقهم قاهرون ) اين جمله وعده اى است كه فرعون به كرسى نشينان خود داده ، و آنان را به اين معنا دلخوش كرده كه بزودى همان سخت گيريها و عذابى كه درباره بنى اسرائيل داشت از سر مى گيرد، پسران آنان را مى كشد و دخترانشان را براى كلفتى و خدمتگزارى قبطيان زنده مى گذارد، و در آخر هم براى فرو نشاندن خشم و از بين بردن اضطراب درونى آنان اضافه كرده است كه : (ما مسلط و قاهر بر ايشانيم ).
تحريك و تشويق موسى (ع ) بنى اسرائيل را به قيام عليه فرعون و استعانت از خدا وصبر در برابر شدائد مبارزه

قال موسى لقومه استعينوا بالله و اصبروا...

موسى (عليه السلام ) در اين جمله بنى اسرائيل را بر قيام و شورش عليه فرعون بر مى انگيزد و آنان را به استمداد و استعانت از خداى تعالى در رسيدن به هدف كه همان رهايى از اسارت و بندگى فرعون است توصيه مى نمايد، و آنان را به صبر در برابر شدايدى كه فرعون خط نشان آن را مى كشد سفارش مى كند. آرى ، صبر در برابر شدايد راهنماى به سوى خير و پيشتاز فرج و نجات است . موسى (عليه السلام ) در آخر كلام خود با جمله (ان الارض لله يورثها من يشاء) گفتار خود را تعليل مى كند.
و حاصل اين تعليل اين است كه : اگر من اين نويد را مى دهم براى اين است كه فرعون مالك زمين نيست تا آن را به هر كس بخواهد بدهد و از هر كس بخواهد بگيرد، بلكه زمين ملك خداى سبحان است ، او است كه به هر كس بخواهد ملك و سلطنت در زمين را مى دهد، و سنت او هم بر اين جريان دارد كه حسن عاقبت را به كسانى از بندگان خود اختصاص دهد كه از او بترسند، و از او حساب ببرند، بنابراين شما اى بنى اسرائيل ! اگر تقوا پيشه كنيد، يعنى از خداى تعالى استعانت جسته و در راه او در شدايد صبر كنيد خداوند اين سرزمين را كه امروز در دست فرعونيان است به دست شما خواهد سپرد.
موسى (عليه السلام ) به منظور فهماندن همين معنا دنباله كلام خود (ان الارض لله يورثها من يشاء من عباده ) اضافه كرد كه : (و العاقبه للمتقين )، و لفظ (عاقبه ) در لغت به معناى دنباله هر چيز است ، همچنانكه لفظ (البادئه ) به معناى آن چيزى است كه هر عمل و يا هر چيزى به آن ابتداء و شروع مى شود.
و اگر بطور مطلق فرمود: (عاقبت از آن پرهيزكاران است ) براى اين بود كه سنت الهى بر اين جريان دارد. آرى ، خداى تعالى نظام عالم را طورى قرار داده كه هر نوعى از انواع موجودات به منتهاى سيرى كه خداوند برايش معلوم كرده برسد، و سعادت مقدر خود را نائل گردد،
حال انسان هم كه يكى از انواع موجودات است حال همانها است ، او نيز اگر در راهى قدم بگذارد كه خداوند و فطرت برايش ترسيم كرده و از انحراف از راه خدا يعنى از كفر به خدا و به آيات خدا و فساد انگيختن در زمين بپرهيزد خداوند به سوى عاقبت نيك هدايتش نموده و به زندگى پاك زنده اش داشته و به سوى هر خيرى كه بخواهد ارشادش مى كند.
شكوه بنى اسرائيل نزد موسى (ع ) و جواب موسى (ع ) به ايشان

قالوا اوذينا من قبل ان تاتينا و من بعد ما جئتنا

كلمه (اتيان ) و كلمه (مجيى ء) در اين آيه به يك معنا است و به كار بردن هر دو تنها به منظور تفنن در تعبير است ، و اينكه بعضى از مفسرين اين دو كلمه را به دو معنا گرفته و گفته اند (تاتينا) به معناى (آوردى براى ما) و (جئتنا) به معناى (آمدى ما را) است و تقدير آيه اين است كه : (من قبل ان تاتينا بالايات و من بعد ما جئتنا قبل از اينكه اين آيات را براى ما بياورى و بعد از آنكه آمدى ما را) صحيح نيست ، براى اينكه دليلى بر تقدير گرفتن (بالايات ) در دست نيست .
علاوه بر اينكه غرض بنى اسرائيل اين بوده كه شكايت خود را به موسى عرضه داشته و بگويند ما چه قبل از آمدنت و چه بعد از آمدنت آن عذاب و شكنجه اى كه از فرعونيان مى ديديم هنوز هم مى بينيم ، و از آن وعده اى كه خداوند داده بود كه به دست تو از دست فرعونيان نجات پيدا مى كنيم خبرى نشد، و معلوم است كه در رساندن اين غرض حاجتى به ذكر آيات نيست و اصلا آوردن آيات هيچ ربطى به اين غرض ندارد، پس تقدير گرفتن (بالايات ) درست نيست و مطلب همان است كه گفتيم اين دو كلمه در آيه به يك معنا و هر دو به معناى آمدن است ، نه يكى به معناى آوردن و ديگرى به معناى آمدن .

قال عسى ربكم ان يهلك عدوكم و يستخلفكم فى الارض فينظر كيف تعملون

اين جمله حكايت جوابى است كه موسى از شكايت بنى اسرائيل داده ، و خاطر آنان را بدين وسيله تسليت داده و اميدوارشان ساخته است ، در حقيقت تكرار همان كلام قبلى است كه فرمود: (استعينوا بالله و اصبروا ان الارض لله ) كانه خواسته است بفرمايد: اينكه به شما دستور دادم كه در راه رسيدن به هدف از خدا بترسيد حرف زنده اى بود كه هرگز غير آن را از من نخواهيد شنيد، اگر به آن دستور عمل كنيد اميد اين هست كه خداوند دشمنان شما را هلاك كرده و زمين را بعد از ايشان به شما واگذار كند. آرى ، اگر مى خواهيد خداوند شما را جانشين آنان در زمين قرار بدهد بايد بدانيد كه خداوند چنين كارى را بيهوده نمى كند، و شما را بدون هيچ قيد و شرطى بر آنان ترجيح نمى دهد، و اگر شما را به آرزويتان برساند براى اين است كه ببيند رفتار شما چگونه خواهد بود، و اين همان معنايى است كه آيه شريفه (و تلك الايام نداولها بين الناس و ليعلم الله الذين آمنوا و يتخذ منكم شهداء) در مقام افاده آن است .
و اين يكى از آياتى است كه خداوند در آن يهود را كه براى خود منصب بلا عزل الهى قائل بودند تخطئه نموده است . آرى ، توراتى كه در دست يهود است يهوديان را داراى كرامتى بدون قيد و شرط و آنان را حزب خدا و سرزمين بيت المقدس را سرزمينى دانسته كه خداوند به يهود تمليك كرده ، آن هم تمليكى كه نه نقل و انتقال بردار است و نه اقاله پذير.
مبتلا نمودن خداوند فرعونيان را به قحطى وتفّاءل بدآنان درباره موسى (ع )

و لقد اخذنا آل فرعون بالسنين و نقص من الثمرات

(سنين ) جمع (سنه ) به معناى قحط و نايابى است . و گويا معناى اصلى آن (سنه القحط سال قحطى ) بوده و به تدريج گفته شده : (السنه آن سال ) سپس به كثرت استعمال تدريجا كارش به جايى رسيده كه معناى قحطى و نايابى را به خود گرفته است .
خداى سبحان در اين آيه مى فرمايد - و قسم هم ياد مى كند - كه آل فرعون را يعنى همان قبطى ها را كه فاميل او بودند به قحطى هاى متعدد و كمى ميوه ها دچار كرد تا شايد بدين وسيله متذكر شوند.
و اينكه گفتيم (قحطى متعدد) براى اين است كه از ظاهر سياق بر مى آيد كه اين قحطى ممتد در امتداد چند سال نبوده ، بلكه بين دو سال قحطى يك و يا چند سال فاصله مى شده ، زيرا اگر اينطور نبود (سنه قحط سالى ) را به صيغه جمع نمى آورد، زيرا قحطى ممتد به امتداد چند سال يك قحطى است ، نه قحطى هاى متعدد. علاوه بر اينكه جمله (فاذا جاءتهم الحسنه قالوا لنا هذه ) ظهور دارد در اينكه حسنه مذكور در آن ، بعد از سيئه (قحطى ) بوده و بعد از آن حسنه مواجه با سيئه ديگرى شدند.

فاذا جاءتهم الحسنه قالوا لنا هذه ...

از ظواهر امر بر مى آيد كه قوم فرعون وقتى پس از قحط سالى به سال خوشى مى رسيده و نعمت و روزى شان فراوان مى شده مى گفته اند: (اين از خود ما است ) و مقصودشان اين بوده كه (ما تا آنجا كه به ياد داريم هرگز به قحط سالى دچار نشده ايم ، و اگر در گذشته مبتلا به آن خشكسالى شديم از نحوست موسى بوده است ) و اگر اين حرف را پس از نجات از قحط سالى زده اند براى اين بوده كه تا آنروز دچار چنين بلائى نشده بودند، و معلوم است كه انسان معمولا وقتى متوجه ارزش و اهميت نعمتى مى شود كه به ضد آن مبتلا بشود.
قوم فرعون هم اگر به قحط سالى دچار نشده بودند پس از نجات و رسيدن به فراوانى نعمت نمى گفتند: (اين از ما است ) گو اينكه طبعا و عادتا بايستى قضيه بر عكس اينكه واقع شده بود واقع مى شد، به اين معنا كه بايستى قبل از تفال بد به موسى زدن مى گفتند: (اين از ما است ) چون وقتى مردمى قحط سالى و بلا را از نحوست شخص معينى مى دانند كه بر حسب ارتك از و عادت ديرينه ، نعمت و فراخى روزى و رفاه عيش را از خود بدانند، زيرا تا به رفاه و راحت خو نكرده باشند از گرفتارى و بلا آنطور كه بايد وحشت نمى كنند، وليكن همانطور كه گفتيم از ظواهر قضيه بر مى آيد كه تفال بد به موسى زدن قبل از گفتن (اين از ما است ) بوده .
و شايد به همين جهت قوم فرعون را قبل از فال بد زدنشان ذكر كرده و نيز به همين مناسبت كلمه (حسنه ) را با لفظ (اذا) و كلمه (سيئه قحط سالى ) را با لفظ (ان ) آورده و فرموده : (فاذا جاءتهم الحسنه قالوا لنا هذه و ان تصبهم سيئه يطيروا بموسى و من معه )، از اين اختلاف در تعبير بر مى آيد كه (حسنه - رفاه عيش ) در نظر فرعونيان اصل ثابتى بوده ، و ابتلاى به قحط سالى نادر و بى سابقه بوده است . شاهد ديگر اين معنا اين است كه كلمه (حسنه ) را با (الف و لام ) جنس كه مفيد تعريف است و كلمه (سيئه ) را نكره و بدون (الف و لام ) آورده .
كلمه (يطيروا) از (تطير) و تطير مشتق از (طير) است ، و جهت اين اشتقاق اين است كه عرب به خيلى چيزها از آن جمله به طيور تفاءل مى زدند به همين جهت كلماتى از ماده (طير) اشتقاق كردند كه معناى تفاءل و يا بهره اى از شر و شآمت را بدهد مانند تطير كه به معناى اول و طائر كه به معناى دوم است .
پس اينكه فرمود: (الا انما طائرهم عند الله و لكن اكثرهم لا يعلمون ) معنايش اين مى شود: بهره اى كه ايشان از شر و شآمت دارند نزد خداست ، و آن عذابى است كه خداوند براى آنان تهيه ديده ، و ليكن بيشتر ايشان از اين عذاب غافلند، و خيال مى كنند از گناهان و جناياتى كه مرتكب مى شوند اثرى باقى نمى ماند، و در دفترى بايگانى نمى شود.
البته براى كلمه (طائر) معانى ديگرى هم از قبيل نامه اعمال و غير آن ذكر كرده اند، و ليكن مناسب با سياق همان معنايى است كه ما ذكر كرديم .

وقالوا مهما تاتنا به من آيه لتسحرنابها فما نحن لك بمؤ منين

كلمه (مهما) از اسماى شرط و به معناى (هر چه ) است ، و معناى آيه اين است كه (هر چه براى ما معجزه بياورى كه ما را جادو كنى ما به تو ايمان آور نيستيم ).
قوم فرعون با اين كلام خود خواسته اند موسى را براى هميشه از خود ماءيوس سازند، و اينكه معجزات او را جادو خواندند در حقيقت خواسته اند او را استهزاء نموده و بگويند تو بى خود اسم اين اعمالت را معجزه گذارده اى .
نزول عذابهاى متعدد بر قوم فرعون ، به تفصيل و در زمانهاى مناسب

فارسلنا عليهم الطوفان و الجراد و القمل و الضفادع و الدم ايات مفصلات ...)

كلمه (طوفان ) به گفته راغب به معناى هر حادثه اى است كه انسان را احاطه كند، و ليكن بيشتر متعارف شده كه در آب بسيار زياد استعمال شود. و در مجمع البحرين مى گويد: اين كلمه به معناى سيلى است كه زمين را در خود غرق كند، و اصل آن ، ماده (طوف ) است كه به معناى طواف و دور زدن مى باشد.
كلمه (قمل ) - به ضم قاف و تشديد ميم - به گفته بعضى ها به معناى ميمون هاى درشت هيكل و به گفته بعضى ديگر به معناى مگس هاى ريز است . و قمل - به فت ح قاف و سكون ميم - به معناى شپش معروف است . (جراد) و (ضفادع ) و (دم ) به ترتيب به معناى ملخ ، قورباغه و خون است .
كلمه (مفصلات ) از تفصيل به معناى جدا جدا كردن اجزاى يك شى ء متصل است ، كه لازمه آن متمايز شدن هر جزئى است از اجزاى ديگر. پس بنابراين ، از اينكه فرمود: (آيات مفصلات ) استفاده مى شود آياتى كه به سوى قوم فرعون فرستاده مى شده يكجا و يكدفعه نبوده ، بلكه هر كدام جداى از مابقى فرستاده مى شده ، و اين خود دليل بر اين است كه اين آيات آياتى است الهى كه هر كدام در موقع مناسبش نازل مى شود، چون اگر يكجا نازل مى شد ممكن بود خيال كنند يك امر اتفاقى و جزافى بوده و ربطى به موسى و نفرين او نداشته است .
آيه بعدى شاهد بر اين است كه معناى (مفصلات ) همان معنائى است كه ما كرديم ، براى اينكه از آن آيه استفاده مى شود: هر كدام از آيات كه فرستاده مى شده قبلا موسى از آمدن آن آيه و آن عذاب خبر مى داده ، لذا وقتى به آن برخورد مى كردند دست به دامن موسى مى شدند تا بلكه دعائى كند و آن عذاب را از ايشان برگرداند، و با موسى عهد مى بستند كه اگر اين عذاب را از آنان بر دارد به وى ايمان مى آورند و دست از بنى اسرائيل برداشته و ايشان را به موسى مى سپارند، ولى وقتى به دعاى موسى عذاب برداشته مى شد عهد خود را مى شكستند.

و لما وقع عليهم الرجز قالوا يا موسى ادع لنا ربك ...

(رجز) به معناى عذاب است ، و الف و لامى كه در اينجا بر سر آن است ، اشاره به عذابى است كه هر كدام از آيات قوم فرعون مشتمل بر آن بوده است ، و جمله (بما عهد عندك ) بطورى كه قرينه مقام افاده مى كند به اين معنا است كه : از پروردگارت براى ما رفع عذاب را بخواه ، چون خدايت با تو عهد بسته كه هيچ وقت دعايت را رد نكند. بنابراين ، لامى كه در جمله به كار رفته لام قسم خواهد بود.
جمله (لئن كشفت عنا الرجز لنومنن لك و لنرسلن معك بنى اسرائيل ) همان عهدى است كه گفتيم قوم فرعون با موسى بسته و آن را شكستند.
عهدشكنى قوم فرعون بعد از برداشته شدن عذاب از آنان

فلما كشفنا عنهم الرجز الى اجل هم بالغوه اذاهم ينكثون

كلمه (نكث ) به معناى عهد شكستن است ، و جمله (الى اجل هم بالغوه ) متعلق است به جمله (كشفنا)، و از اين دو جمله بر مى آيد عهدهايى كه بين موسى و قوم فرعون مى گذشته موجل به مدت معينى بوده ، مثلا اگر موسى (عليه السلام ) مى گفته كه خداوند اين عذاب را از شما بر مى دارد به شرطى كه ايمان بياوريد و بنى اسرائيل را با من روانه كنيد در آخر اضافه مى كرده كه اگر تا فلان مدت به اين عهد وفا نكرديد عذاب مرتفع نخواهد شد.
و همچنين اگر بنى اسرائيل با وى عهد مى بسته اند آنان نيز عهد خود را محدود به مدت معين مى كردند، لذا آيه شريفه مى فرمايد: (پس از آنكه عذاب برداشته مى شد و آن اجل معين سر مى رسيد عهد خود را كه با موسى بسته بودند، مى شكستند).

فانتقمنا منهم فاغرقناهم فى اليم

كلمه (يم ) در زبان عرب به معناى دريا است ، ما بقى الفاظ آيه معنايش روشن است .

و اورثنا القوم الذين كانوا يستضعفون مشارق الارض و مغاربها...

ظاهرا مراد از (ارض ) سرزمين شام و فلسطين است ، مويد و يا دليل بر اين معنا جمله بعدى است كه مى فرمايد: (التى باركنا فيها) براى اينكه خداوند در قرآن كريمش غير از سرزمين مقدس كه همان نواحى فلسطين است و غير از كعبه هيچ سرزمينى را به بركت ياد نكرده .
معناى آيه اين است كه : ما بنى اسرائيل را كه مردمى ضعيف به شمار مى رفتند قدرت داده و مشارق و مغارب سرزمين مقدس را به ايشان واگذار نموديم . و اگر در اينجا بنى اسرائيل را به مردمى مستضعف وصف كرده براى اين است كه كارهاى عجيب خارق العاده خدا را برساند، و بفهماند چگونه خداوند افتادگان را بلند مى نمايد و كسانى را كه در نظرها خوار مى آيند تقويت نموده و زمين را در تيول آنان قرار مى دهد، چه قدرتى بالاتر از اين ؟
اينهم كه فرمود: (و تمت كلمه ربك الحسنى ) براى اين است كه برساند به ملك و سلطنت رسانيدن بنى اسرائيل و هلاك كردن دشمنان ايشان بر وفق قضاى حتميش بوده ، موسى (عليه السلام ) هم گويا از اين قضا خبرى داشته كه در وعده به بنى اسرائيل گفته است : (عسى ربكم ان يهلك عدوكم و يستخلفكم فى الارض ). آيه شريفه (و نريد ان نمن على الذين استضعفوا فى الارض و نجعلهم ائمه و نجعلهم الوارثين ) نيز اشاره به همين معنا دارد.
و اما معناى (تماميت كلمه ) - تمام شدن كلمه ، خارج شدن آن از مرحله قوه و استعداد به مرحله فعليت و وقوع است ، البته ناگفته نگذاريم كه جهت و علت تمام شدن كلمه پروردگار در خصوص داستان بنى اسرائيل صبر ايشان بوده و لذا فرموده : (بما صبروا).
جمله (و دمرنا ما كان يصنع فرعون ...) به اين معنا است كه ما آن صنايعى كه قوم فرعون داشته و آن قصرهايى كه افراشته بودند و آن تاكستانهائى كه به وجود آورده و داربست هايى را كه براى موبن ها ساخته بودند از بين برديم .
بحث روايتى
(درباره مبتلا گشتن فرعونيان به عذابهاى متعدد و عهدشكنى ايشان )
در مجمع البيان است كه ابن عباس و سعيد بن جبير و قتاده و محمد بن اسحاق بن بشار مطلبى را گفته اند، و على بن ابراهيم هم همان مطلب را به سند خود از ابى جعفر و ابى عبد الله (عليه السلام ) روايت كرده ، و آن مطلب كه از مجموع روايات گرفته شده اين است كه : بعد از ايمان ساحران به موسى و شكست خوردن فرعون و اصرار بر كفر خود، هامان به فرعون گفت : مردم بطورى كه مى بينى يكى پس از ديگرى به موسى ايمان مى آورند، بايد فكرى كرد، من فكر مى كنم صلاح در اين باشد كه ماءمور بگذارى تا هر كس را كه به دين موسى در آمده زندانيش كنند.
پس فرعون هر كس را كه به موسى ايمان آورده بود حبس نمود. خداوند هم فرعونيان را به عذاب هاى گوناگونى از قبيل كمبود زراعت و امثال آن مبتلا نمود، و در آخر طوفانى بر آنان مسلط كرد تا تمامى خانه هاى آنان را در هم فرو ريخت ، فرعونيان ناگزير به بيابان گريختند، و خيمه ها به پا كردند، و اما خانه هاى بنى اسرائيل يك قطره از آب سيل به آنها نرسيد، و زمين هاى زراعتى آنان نيز آسيبى نديد، بر عكس براى فرعونيان هيچ زمين زراعتى نماند، لذا به موسى گفتند: از خدايت بخواه اين بارندگى هولناك را از ما قطع كند، كه اگر چنين كنى ما به تو ايمان آورده و بنى اسرائيل را از زندانها رها كرده با تو روانه مى سازيم .
موسى (عليه السلام ) از خدا خواست و خداوند هم عذاب را از آنان برداشت ، و ليكن متاءسفانه به وعده خود وفا ننموده و ايمان نياوردند. اين بار هامان به فرعون گفت : اگر بنى اسرائيل را آزاد كنى به دست خود، موسى را بر خود غلبه داده اى ، و او بطور مسلم سلطنت تو را از بين خواهد برد، لذا فرعون بنى اسرائيل را رها ننمود و درباره باران هاى خطرناك گفت : بارانى كه آمد عذاب نبود، بلكه نعمتى بود براى ما زيرا دشت و صحراى ما را پس از خشكى و مردگى زنده و سر سبز و خرم نمود، و چون چنين كردند خداوند هم - به روايت على بن ابراهيم در سال دوم و به روايت ديگران در ماه دوم ملخ را بر زراعتها و اشجار ايشان مسلط كرد، بطورى كه از زراعت و درختان چيزى باقى نگذاشت بلكه موى سر و ريش آنان و لباس و فرش و زندگى شان را هر چه بود خوردند، و حال آنكه همين ملخ ‌ها به خانه هاى بنى اسرائيل داخل نمى شدند و هيچگونه آزارى نمى رساندند.
مردم همه سر و صدايشان بلند شد، و فرعون شديدا به جزع و فزع در آمد، و به موسى (عليه السلام ) گفت : اين بار هم از پروردگارت بخواه اين بلا را از ما بگرداند، و بطور قطع من نيز دست از بنى اسرائيل بر مى دارم . موسى (عليه السلام ) دعا كرد و ملخ بعد از آنكه يك هفته يعنى از شنبه تا شنبه ديگر بر ايشان مسلط بود از آنان بر طرف گرديد.
بعضى ها در كيفيت دعاى موسى (عليه السلام ) گفته اند كه وى نگاهى به آسمان نمود و سپس عصاى خود را به طرف مشرق و مغرب به حركت در آورد، و بدون درنگ ملخ ‌ها از همان طرف كه آمده بودند برگشتند، تو گوئى اصلا ملخى نيامده بوده . اين بار هم هامان نگذاشت فرعون به وعده خود وفا كند و بنى اسرائيل را آزاد سازد،
لذا در سال سوم - به روايت على بن ابراهيم - و در ماه سوم - به روايت ديگران - خداوند (قمل ) را كه عبارت است از ملخ ريز و بدون بال و خيلى خبيث تر و خطرناك تر از ساير انواع ملخ بر همه زراعت آنان مسلط نمود، به اين معنى كه اين بار ملخ ساقه و ريشه ها را هم خورد، و خلاصه زمين را ليسيد.
بعضى ديگر گفته اند: موسى (عليه السلام ) ماءمور شد تا به تلى خاكى كه در دهى از دهات مصر معروف به عين شمس قرار داشت برود، موسى بدانجا رفت و عصاى خود را به آن تل خاك زد و بلافاصله ملخ ‌هاى نام برده سراسر مصر را پر كرده حتى به جامه هاى فرعونيان در آمده و آنان را گزيدند، و اگر كسى مشغول غذا خوردن بود قمل در غذايش شده و ظرف غذايش از آن پر مى شد.
سعيد بن جبير گفته است : (قمل ) همان شپشه اى است كه به حبوبات مى افتد، و نيز گفته است : اگر كسى ده جراب (مشك ) گندم به آسياب مى برد از آن ده مشك بيش از سه قفيز(پيمانه ) عايدش نمى شد، و اين بلا شديدترين بلائى بود كه فرعونيان بدان دچار شدند، زيرا نه تنها حبوبات آنان به خطر افتاد بلكه موى بدن و حدقه و پلك چشم و ابروهاى آنان نيز دستخوش اين بلا شد. وقتى به بدنهايشان حمله مى كرد هر كه ميديد خيال مى كرد پوست بدن هاى آنان مبتلا به گرى شده . خلاصه خواب و آرامش از آنان سلب شد، همه به ناله و فرياد در آمدند. ناچار فرعون موسى را طلبيد و گفت : اگر اين بار از خدايت بخواهى تا عذاب را از ما بردارد بطور قطع و مسلم دست از بنى اسرائيل بر مى دارم . موسى اين بار نيز پذيرفت و دعا كرد، و به دعاى او قمل كه هفت روز تمام يعنى از روز شنبه اى تا شنبه بعد مسلط بر آنان شده بود بر طرف گرديد.و اين بار هم عهد خود را شكسته خداوند در سال چهارم و به آن روايت ديگر در ماه چهارم ضفدع (قورباغه ) را بر آنان مسلط كرد.
تمام زندگى آنان مالامال از ضفدع شد، لباس و يا ظرف و يا طعام و يا آبى نماند مگر اينكه پر از ضفدع بود، غذا مى پختند چيزى نمى گذشت كه مى ديدند پر از ضفدع شده ، مى خواستند با يكديگر صحبت كنند تا دهن باز مى كردند ضفدع به دهانشان مى افتاد،
لقمه بر مى داشتند تا دهانشان باز مى شد ضفدع قبل از لقمه دهانشان را پر كرده بود. اين بار به گريه در آمده به شكايت نزد موسى آمدند، و گفتند اينبار توبه كرده و ديگر به كردار زشت خود بر نمى گرديم ، از خدا بخواه تا ما را از شر قورباغه ها رهائى دهد، موسى دعا كرد و خداوند ضفدع را پس از آنكه هفت روز يعنى از روز شنبه تا شنبه ديگر بر ايشان مسلط بود از آنان بر داشت .
و چون اين بار نيز عهد خود را شكستند خداوند در سال پنجم خون را روانه بسوى ايشان كرد، به اين معنا كه آب نيل را براى ايشان خون گردانيد، بنى اسرائيل آن را آب و قبطى ها آن را خون مى ديدند، حتى قبطى ها به بنى اسرائيل التماس مى كردند كه ايشان آب را در دهان خود ريخته و از دهان خود به دهان قبطى ها بريزند، با اين حال تا در دهن اسرائيلى ها بود آب بود و به محضى كه به دهان قبطى ها منتقل مى شد خون مى گرديد. فرعون كه ديد از عطش هلاك مى شود، ناچار شد برگ درختان را بجود ولى مع الوصف رطوبت برگ درختان هم در دهانش خون مى شد، هفت روز هم به اين عذاب دچار بودند، هيچ آب و غذايى نمى خوردند مگر آنكه خون بود. زيد بن اسلم گفته است خونى كه خداوند مسلط بر فرعونيان كرد عبارت از خون دماغ (رعاف ) بود. بهر حال به نزد موسى آمدند كه از خدايت رفع اين پريشانى و عذاب را بخواه تا به تو ايمان آورده دست از بنى اسرائيل برداشته و با تو روانه شان كنيم ، موسى اين بار نيز دعا كرد و عذاب از ايشان برداشته شد مع ذلك دست از بنى اسرائيل بر نداشتند.
عياشى در تفسير خود از محمد بن قيس از ابى عبدالله (عليه السلام ) روايت كرده كه فرمود: مقصود از كلمه (رجز) در آيه (لئن كشفت عنا الرجز لنومنن لك ) برف است ، لذا بلاد خراسان را كه كوهستانى و برف گير است بلاد رجز گويند.
مؤ لف : اين روايت آنطورى كه بايد و شايد با سياق آيه انطباق ندارد.
آيات 154 - 138 سوره اعراف

و جوزنا ببنى اسرائيل البحر فات وا على قوم يعكفون على اصنام لهم قالوا ياموسى اجعل لنا الها كما لهم الهه قال انكم قوم تجهلون (138)
ان هولاء متبر ما هم فيه و باطل ما كانوا يعملون (139)
قال اغير الله ابغيكم الها و هو فضلكم على العالمين (140)
و اذ انجيناكم من آل فرعون يسومونكم سوء العذاب يقتلون ابناءكم و يستحيون نساءكم و فى ذلكم بلاء من ربكم عظيم (141)
و وعدنا موسى ثلثين ليله و اتممنها بعشر فتم ميقات ربه اربعين ليله و قال موسى لاخيه هرون اخلفنى فى قومى و اصلح و لا تتبع سبيل المفسدين (142)
و لما جاء موسى لميقاتنا و كلمه ربه قال رب ارنى انظر اليك قال لن ترينى و لكن انظر الى الجبل فان استقر مكانه فسوف ترينى فلما تجلى ربه للجبل جعله دكا و خر موسى صعقا فلما افاق قال سبحانك تبت اليك و انا اول المؤ منين (143)
قال ياموسى انى اصطفيتك على الناس برسالاتى و بكلامى فخذ ما اتيتك و كن من الشاكرين (144)
و كتبنا له فى الالواح من كل شى ء موعظه و تفصيلا لكل شى ء فخذها بقوه و امر قومك ياخذوا باحسنها ساوريكم دارالفاسقين (145)
ساصرف عن اياتى الذين يتكبرون فى الارض بغير الحق و ان يروا كل ايه لا يومنوا بها و ان يروا سبيل الرشد لا يتخذوه سبيلا و ان يروا سبيل الغى يتخذوه سبيلا ذلك بانهم كذبوا باياتنا و كانوا عنها غافلين (146)
و الذين كذبوا باياتنا و لقاء الاخره حبطت اعمالهم هل يجزون الا ما كانوا يعملون (147)
و اتخذ قوم موسى من بعده من حليهم عجلا جسدا له خوار الم يروا انه لا يكلمهم و لا يهديهم سبيلا اتخذوه و كانوا ظالمين (148)
و لما سقط فى ايديهم و راوا انهم قد ضلوا قالوا لئن لم يرحمنا ربنا و يغفرلنا لنكونن من الخاسرين (149)
و لما رجع موسى الى قومه غضبان اسفا قال بئسما خلفتمونى من بعدى اعجلتم امر ربكم و القى الالواح و اخذ براس اخيه يجره اليه قال ابن ام ان القوم استضعفونى و كادوا يقتلوننى فلا تشمت بى الاعداء و لا تجعلنى مع القوم الظالمين (150)
قال رب اغفر لى و لاخى و ادخلنا فى رحمتك و انت ارحم الرحمين (151)
ان الذين اتخذوا العجل سينالهم غضب من ربهم و ذله فى الحيوه الدنيا و كذلك نجزى المفترين (152)
و الذين عملوا السيات ثم تابوا من بعدها و امنوا ان ربك من بعدها لغفور رحيم (153)
و لما سكت عن موسى الغضب اخذ الالواح و فى نسختها هدى و رحمته للذين هم لربهم يرهبون (154)

ترجمه آيات
و پسران اسرائيل را از دريا گذرانديم و بر قومى گذشتند كه بت هاى خويش را پرستش مى كردند، گفتند اى موسى براى ما نيز خدايى بساز، چنانكه ايشان خدايانى دارند، گفت شما گروهى جهالت پيشه ايد (138)
روش اين گروه نابود شدنى است ، و اعمالى كه مى كرده اند باطل است (139)
گفت چگونه براى شما غير از خداى يكتا كه بر اهل زمانه برتريتان داده است خدايى بجويم (140)
و چون از فرعونيان نجاتتان داديم كه شما را به سختى عذاب مى كردند و پسرانتان را مى كشتند و زنانتان را زنده نگه مى داشتند و در اين از پروردگارتان امتحانى بزرگ بود (141)
و با موسى سى شبه وعده كرديم و آن را به ده شب ديگر كامل كرديم ، و وعده پروردگارش چهل شب تمام شد موسى به برادر خويش هارون گفت : ميان قوم من جانشين من باش و به اصلاح كارشان پرداز و طريقه مفسدين را پيروى مكن (142)
و چون موسى به وعده گاه ما آمد و پروردگارش با او سخن گفت ، عرض كرد: پروردگارا خودت را به من بنما كه ترا بنگرم ، گفت : هرگز مرا نخواهى ديد ولى به اين كوه بنگر اگر بجاى خويش برقرار ماند شايد مرا توانى ديد و همينكه پروردگارش بر آن كوه جلوه كرد آن را متلاشى نمود و موسى بيهوش بيفتاد و چون به خود آمد گفت : منرهى تو، سوى تو باز مى گردم و من اولين مؤ من هستم (143)
گفت : اى موسى من تو را به پيغمبرى و به سخن گفتن خويش از مردم برگزيدم ، آنچه را به تو دادم بگير و از سپاسگزاران باش ‍ (144)
و براى وى در آن لوح ها از هر گونه اندرز و شرحى از همه چيز ثبت كرده بوديم آن را محكم بگير و به قوم خويش فرمان بده كه نيكوترش را بگيرند، و به زودى سزاى عصيان پيشگان را به شما خواهيم نمود (145)
و كسانى را كه در اين سرزمين بناحق بزرگى مى كنند از آيه هاى خويش منصرف خواهم كرد كه هر آيه اى ببينند بدان ايمان نيارند اگر راه كمال ببينند آن را پيش نگيرند، و اگر راه ضلال ببينند آن را پيش گيرند، چنين شود زيرا آيه هاى ما را دروغ شمرده و از آن غفلت ورزيده اند (146)


و كسانى كه آيه هاى ما و ديدار آخرت را دروغ شمرده اند اعمالشان تباه است مگر جز در مقابل اعمالى كه مى كرده اند پاداشى به ايشان مى دهند ؟ (147)
و قوم موسى پس از رفتن وى از زيورهاى خويش گوساله اى ، پيكرى كه صداى گوساله داشت بساختند، مگر نمى ديدند كه پيكر با آنها سخن نمى گويد؟ و براهى هدايتشان نمى كند؟ آن را خدا گرفتند و ستم كاران بودند (148)
و چون پشيمان شدند و بدانستند كه گمراه شده اند گفتند اگر پروردگارمان به ما رحم نياورد و ما را نيامرزد از زيانكاران خواهيم بود (149)
و چون موسى خشمناك و اندوهگين به سوى قوم بازگشت ، گفت : پس از من چه بد نيابت كرديد چرا از فرمان پروردگارتان پيشتر رفتيد، و لوح ها را بينداخت ، و سر برادر خويش گرفته بخود مى كشيد كه گفت : پسر مادرم اين گروه زبونم داشتند و نزديك بود مرا بكشند شادمانى دشمنان بر من نپسند و مرا با گروه ستمكاران همسنگ مگير (150)
گفت : پروردگارا من و برادرم را بيامرز و ما را به رحمت خويش در آر كه تو از همه رحيمان رحيمترى (151)
كسانى كه گوساله پرستيدند بزودى خشم پروردگارشان با ذلتى در زندگى اين دنيا به آنها مى رسد، و دروغ سازان را چنين سزا مى دهيم (152)
و كسانى كه كارهاى بد كرده و پس از آن توبه آورده و مؤ من شده اند پروردگار تو از پى آن آمرزگار و رحيم است (153)
و همينكه خشم موسى آرام گرفت لوح ها را بر گرفت كه مكتوب آن براى كسانى كه از پروردگار خويش مى ترسند هدايت و رحمتى بود (154)
بيان آيات
در اين آيات شروع مى شود به نقل پاره اى از داستانهاى بنى اسرائيل و حوادثى كه بعد از خلاصى از اسارت فرعونيان برايشان پيش ‍ آمد.
و اينكه گفتيم (پاره اى ) براى اين است كه قرآن كريم در اين آيات تنها آن حوادثى را نقل كرده كه با غرض منظور نظر در آيات قبل تناسب دارد، و آن غرض بيان اين جهت بود كه هيچ وقت دعوت دينى متوجه به قومى نشد مگر اينكه اكثريت آن قوم را كسانى تشكيل دادند كه به آن دعوت كافر و عهد خداى را ناقض بودند، و خداوند مؤ منين ايشان را به مزيد كرامت خود و كافرين ايشان را به عذاب شديدش اختصاص داد، اينك در اين آيات داستان عبور بنى اسرائيل از دريا و درخواستشان از موسى مبنى بر اينكه موسى (عليه السلام ) جهت ايشان بتى درست كند تا آن را عبادت كنند، و داستان گوساله پرستى و در ضنن آن مساءله نزول تورات را بيان مى كند.

و جاوزنا ببنى اسرائيل البحر فاتوا على قوم ...

كلمه (عكوف ) به معناى اقبال و روى آوردن و ملازمت نمودن آن به چيزى است بر سبيل تعظيم .
و معناى اينكه فرمود: (اجعل لنا الها كما لهم آلهه ) اين است كه (تو براى ما معبودى قرار بده همچنانكه اين قوم براى خود معبودى قرار داده و درست كرده اند).
اشاره به اينكه بنى اسرائيل مردمى مادى و حس گرا و تحت تاءثير مرام بت پرستىقبطيان بوده اند.
 در اينجا براى اينكه خواننده محترم زمينه اين فقره از كلام الهى را در دست داشته باشد ناگزيريم چند كلمه بطور اختصار درباره سير تاريخى بنى اسرائيل ايراد نماييم ، و آن اين است كه : بنى اسرائيل بعد از جدشان ابراهيم (عليه السلام ) به دين همان جناب باقى بوده و از ميان آنان اسحاق ، يعقوب و يوسف (عليه السلام ) برگزيده شدند كه ايشان را به آن دين يعنى به دين توحيد دعوت نموده و چنين اعلام مى كردند كه در دين توحيد جز خداى سبحان كسى و يا چيزى نبايد پرستش شود، و خدا را در اين باره شريكى نيست ، او بزرگتر از آن است كه جسم و يا جسمانى بوده باشد و متشكل به اشكال و محدود به حدود و اندازه ها گردد، و ليكن از داستان بنى اسرائيل بر مى آيد كه مردمى مادى و حسى بوده اند، و در زندگى هيچ وقت از مساءله اصالت حس تجاوز نمى كردند، و اعتنائى به ماوراى حس نداشته اند، و اگر هم داشته اند از باب تشريفات بوده ، و اصالت حقيقى نداشته . يهوديها با داشتن چنين عقايدى سالهاى دراز تحت اسارت قبطى ها كه رسمشان بت پرستى بود، و در عين اينكه عصبيت ايلى و خانوادگى مجبورشان مى كرده كه دين آباء و اجدادى خود را تا اندازه اى حفظ كنند بارى تحت تاثير بت پرستى آنان نيز بودند، و اين تقريبا يك طبيعتى براى ايشان شده ، و خلاصه در ارواحشان اثر عميقى باقى گذاشته بود.
و به همين جهت بيشترشان خداى تعالى را جز جسمى از اجسام تصور نمى كردند، بلكه بطورى كه از ظاهر تورات هاى موجود امروز بر مى آيد او را جوهر الوهى مى پنداشتند كه از نظر شكل شبيه به انسان است ، و هر چه موسى (عليه السلام ) ايشان را به معارف دينى و به حق نزديك مى كرد نتيجه اش تنها اين مى شد كه صورت و شكل خدا را در ذهن خود تغيير دهند، به همين علت وقتى در مسير راه به قومى برخوردند كه داراى بت هايى بوده و آن بت ها را مى پرستيدند، عمل ايشان را پسنديده يافته و آرزو كردند كه آنان نيز چنين بت هايى مى داشتند، لذا از موسى (عليه السلام ) تقاضا كردند براى ايشان بت هايى درست كند همچنانكه آن قوم براى خود درست كرده بودند.
موسى (عليه السلام ) چاره اى جز اين نديد كه بيان توحيد خداى سبحان را تا افق فهم ناقص و قاصر ايشان تنزل دهد، لذا نخست بر جهلى كه به مقام پروردگار خود داشتند و با اينكه بطلان روش بت پرستى روشن و واضح بود چنين تقاضايى كردند توبيخشان نمود، آنگاه پروردگارشان را برايشان تعريف و توصيف كرد، و در جملات بعدى خاطرنشان ساخت كه خداى تعالى پرستش اين بت ها را قبول نمى كند، و خداوند به هيچ شبه و مثالى تشبيه نمى شود.

ان هولاء متبر ما هم فيه و باطل ما كانوا يعملون

كلمه (متبر) از ماده (تبار) به معناى هلاك است ، و مقصود از (ما هم فيه ) روش بت پرستى است كه آن را معمول مى داشتند، و مراد از (ما كانوا يعملون ) طرز عبادت كردن آنان است ، و معناى آيه اين است كه : اين بت پرستان طريقتشان هالك و اعمالشان باطل است ، پس سزاوار نيست هيچ انسان عاقلى به آن متمايل شود، چون غرض از عبادت خداى تعالى اين است كه انسان به سعادت دائمى و خير هميشگى هدايت شود، در حالى كه پرستش اين بت ها چنين اثرى ندارد.
برهانى كوتاه و لطيف در بيان مصنوع نبودن خداى تعالى

قال اغير الله ابغيكم الها و هو فضلكم على العالمين

كلمه (ابغيكم ) به معناى (درخواست كنم براى شما) است و موسى (عليه السلام ) در اين جمله ، پروردگار ايشان را بر ايشان تعريف و توصيف مى كند، و در آن حكم و قاعده اى كلى تاءسيس نموده و مى فرمايد: بطور كلى هر معبودى كه من براى شما قرار دهم و يا بفرض محال برايتان بسازم آن معبود غير خداى سبحان خواهد بود، و آن كسى نخواهد بود كه عبادتش بر شما جايز و واجب باشد، زيرا آنچه كه بر شما واجب است اين است كه خداى تعالى را كه پروردگار شما است به صفت ربوبيتش كه شما را بر عالميان برترى داده عبادت كنيد.
تو گوئى در جواب آنان كه گفته بودند: (براى ما معبودى قرار ده همچنانكه اين قوم براى خود معبودهائى درست كرده اند) فرموده : چطور من براى شما غير از خدا معبودى مصنوع تهيه كنم و حال آنكه معبود مصنوع معبود نيست چون سمت پروردگارى ندارد، و پرستش غير پروردگار باطل است . قوم برگشته و گفته اند: ما چطور خدايى را بپرستيم كه نه او را مى بينيم و نه بدو راهى مى يابيم . موسى (عليه السلام ) فرموده : او را به صفاتى كه از او سراغ داريد بپرستيد، و آن صفت اين است كه او شما را با آيات باهره و دين حقى كه براى شما فرستاده و همچنين با نجات دادن شما از چنگ فرعون و عمل او شما را بر عالميان برترى داده .
اين آن معنايى است كه از آيه شريفه استفاده مى شود، و همانطور كه ملاحظه گرديد آيه شريفه در عين كوتاه بودن ، متضمن لطيف ترين بيان و كوتاه ترين برهان است ، و حقيقت را براى ذهن هايى كه قوه تعقل شان ضعيف است بطور صريح و روشن جلوه مى دهد.

و اذ انجيناكم من آل فرعون يسومونكم سوء العذاب ...

كلمه (يسومونكم ) از (سام ، يسوم ) به معناى خوار داشتن و ذليل كردن است . و (يقتلون ) از مصدر (تقتيل ) است كه به معناى زياده روى در كشتن است و (يستحيون ) از مصدر (استحياء) است كه به معناى زنده نگاه داشتن براى خدمت است .
از ظاهر آيه بر مى آيد كه جمله (و فى ذلكم ) اشاره به شكنجه هايى باشد كه بنى اسرائيل از آل فرعون مى ديدند.
بعضى از مفسرين گفته اند: اين آيه خطاب به اسرائيلى هاى زمان رسول خدا (صلى الله عليه و آله و سلم ) است ، و برايشان منت مى گذارد آن رفتارى را كه خداوند با پدران ايشان در زمان فرعون كرده بود، و ليكن مناسب تر با سياق كلام اين است كه خطاب به همان بنى اسرائيل زمان فرعون بوده باشد كه چنان نعمت بزرگى را از ياد برده و نجات از آن بلاى عظيم را فراموش كردند، و از اين قبيل خطاب ها يعنى خطاب به مردمى كه در زمان خطاب وجود نداشته اند در قرآن يافت مى شود، مانند آيه (الم يروا انه لا يكلمهم و لا يهديهم سبيلا) كه در همين آيات مورد بحث است و روى سخن در آن با اسرائيلى هاى همان دوره است .

و واعدنا موسى ثلاثين ليله و اتممناها بعشر فتم ميقات ربه اربعين ...

كلمه (ميقات ) معنايش نزديك به معناى كلمه (وقت ) است و تقريبا همان معنا را مى دهد، و فرق آندو بطورى كه صاحب مجمع البيان گفته اين است كه : ميقات آن وقت معين و محدودى است كه بنا است در آن وقت عملى انجام شود، بخلاف وقت كه به معناى زمان و مقدار زمانى هر چيز است ، و لذا در حج مى گويند: ميقات هاى حج يعنى آن مواضعى كه براى بستن احرام معين شده .
مواعده خداوند با موسى (ع )
خداى تعالى در اين آيه مواعده اى را كه با موسى بسته بود ذكر نموده ، و اصل آن را سى شب گرفته و با ده شب ديگر آن را تكميل نموده ، آنگاه فرموده كه جمعا مواعده با وى چهل شب بوده ، و در حقيقت اين آيه ، آيه سوره بقره را تفسير مى كند كه مى فرمود: (و اذ واعدنا موسى اربعين ليله ) و توضيح مى دهد كه آن عدد، مجموع دو مواعده اصلى و تكميلى است .
و كوتاه سخن اينكه برگشت معناى آيه به اين است كه خداى تعالى موسى (عليه السلام ) را براى مدت سى شب به درگاه خود و براى گفتگوى با وى نزديك ساخته و ده شب ديگر براى اتمام آن گفتگوها بر آن مدت افزوده و در نتيجه ميقات پروردگارش چهل شب تمام شده است ، و اگر حساب را بر روى شب ها برده نه روزها و حال آنكه در اين مدت موسى روزها هم در ميقات بسر برده و معمولا در اينگونه موارد حساب روى روزها برده مى شود نه شب ها، شايد براى اين است كه غرض از اين ميقات تقرب به درگاه خدا و مناجات با او است كه شب ها اختصاص بيشترى براى اين كار داشته و حواس انسان جمع تر و نفس براى انس گرفتن آماده تر است ، آنهم در چنين مناجاتى كه در آن تورات نازل شده است .
همچنانكه درباره رسول خدا (صلى الله عليه و آله و سلم ) هم فرموده : (يا ايها المزمل قم الليل الا قليلا) تا آنجا كه فرموده : (انا سنلقى عليك قولا ثقيلا، ان ناشئه الليل هى اشد وطا و اقوم قيلا ان لك فى النهار سبحا طويلا) و جمله (و قال موسى لاخيه هارون اخلفنى فى قومى ) حكايت كلامى است كه موسى (عليه السلام ) در موقع حركت به ميقات و جدائى از قوم خود با برادر در ميان نهاده ، به دليل اينكه موقع خليفه قرار دادن و جانشين درست كردن همان هنگام مفارقت و براى ايام غيبت است ، و اگر در اين جمله از بنى اسرائيل به عبارت (قوم من ) تعبير كرد، براى اين بود كه با سياق ساير داستانهاى اين سوره موافق باشد، چون در مطالبى كه اين سوره از نوح و هود و ساير انبياء (عليهم السلام ) نقل كرده بود تكيه زبان آن حضرات (يا قوم ، يا قوم ) بود. لذا در اين داستان هم از بنى اسرائيل به (قوم من ) تعبير فرمود، وگرنه در سوره (طه ) از ايشان به همان بنى اسرائيل تعبير كرده است .
مراد از خطاب موسى (ع ) به هارون : (و اصلح و لاتتّبعسبيل المفسدين )
(و اصلح و لا تتبع سبيل المفسدين ) - برادرش هارون را امر به اصلاح و اجتناب از پيروى روش اهل فساد مى كند، و حال آنكه هارون (عليه السلام ) هم خود پيغمبرى مرسل و معصوم از معصيت و پيروى اهل فساد بوده ، و قطعا موسى بهتر از هر كس به مقام برادرش عارف بوده ، پس قطعا مقصود آن حضرت از اين كلام نهى هارون از كفر و معصيت نبوده ، بلكه مقصودش اين بوده كه در اداره امور مردم به آراء مفسدين ايشاءن گوش ندهد، و مادامى كه موسى (عليه السلام ) غائب است از آنان پيروى ننمايد.
از جمله ادله اين معنا يكى كلمه (واصلح ) است كه دلالت مى كند بر اينكه مراد از جمله (لا تتبع سبيل المفسدين ) همان اصلاح امور ايشان و بر حذر بودن از اين است كه در ميان ايشان روشى را پيش گيرد كه مطابق سليقه مفسدين و مورد پيشنهاد آنان باشد.
از اينجا معلوم مى شود كه در آن روز در ميان بنى اسرائيل مردمى مفسد وجود داشته اند كه همواره در كمين بوده اند كه زحمات اين دو بزرگوار را خنثى نموده و با نقشه هاى شوم خود در كار ايشان كارشكنى كنند، لذا موسى (عليه السلام ) سفارش مى كند مبادا راه و روش و پيشنهادات ايشان را بپذيرد و در نتيجه دستخوش كيد و مكر ايشان گردد و جمعيت قوم اتحاد شان كه با تحمل آن همه محنت ها و زحمات به دست آمده به اختلاف مبدل گردد.

و لما جاء موسى لميقاتنا و كلمه ربه قال رب ارنى انظر اليك قال لن ترينى و لكن انظر الى الجبل فان استقر مكانه فسوف ترينى ...

كلمه (تجلى ) كه در آخر اين آيه آمده است به معناى قبول جلاء و ظهور است ، و كلمه (دك ) مصدر و به معناى كوبيدن به محكمى است ، و در اين آيه به معناى اسم مفعول (مدكوك ) است ، و معناى (جعله دكا) اين است كه خداوند آن كوه را مدكوك و كوبيده مى كرد، و كلمه (خر) از (خرور) به معناى سقوط است و (صعقا) از (صعقه ) است كه به معناى مرگ و بيهوشى و از كار افتادن حواس و بطلان ادراك مى باشد، و (افاقه ) برگشتن به حالت سلامت عقل و حواس را گويند، مثلا گفته مى شود: (فلانى از حالت غش افاقه پيدا كرد) يعنى به حال عادى و استقامت درك و شعور برگشت .
معناى اين آيه بطورى كه از ظاهر نظم و سياق آن بر مى آيد اين است كه : (لما جاء موسى لميقاتنا) وقتى موسى به ميقات ما كه براى او تعيين كرده بوديم آمد (و كلمه ربه ) و پروردگارش با او گفتگو كرد (قال ) موسى گفت : (رب ارنى انظر اليك ) پروردگارا خودت را بنمايان تا نگاهت كنم ، يعنى وسائل ديدارت را برايم فراهم ساز تا به تو نظر اندازم و تو را ببينم . آرى ، ديدن فرع نظر انداختن است و نظر انداختن فرع تمكين و تمكين از ديدن است
(قال ) خداى تعالى به موسى فرمود: (لن ترانى ) تو ابدا مرا نخواهى ديد، (و لكن انظر الى الجبل ) معلوم مى شود كوهى در مقابل موسى (عليه السلام ) مشهود بوده كه خداى تعالى با لام عهد (الجبل ) اشاره به آن نموده ، (فان استقر مكانه فسوف ترينى ) به اين كوه نگاه كن كه من اينك خود را براى آن ظاهر مى سازم ، اگر ديدى تاب ديدار مرا آورد و بر جاى خود استوار بماند، بدانكه تو هم تاب نظر انداختن به من و ديدن مرا دارى ، (فلما تجلى ربه للجبل ) و وقتى تجلى كرد و براى كوه ظاهر گرديد (جعله دكا) با تجلى خود آن را درهم كوبيد و در فضا متلاشيش ساخت و پرتابش كرد، (و خر موسى صعقا) موسى از هيبت منظره افتاد و از دنيا رفت ، و يا بيهوش شد، (فلما افاق قال سبحانك تبت اليك ) وقتى به هوش آمد گفت : منرهى تو و من درباره درخواستى كه كردم توبه نموده (و انا اول المؤ منين ) و اولين كسى هستم كه درباره ناديدنى بودن تو ايمان آورده ام .
معناى رؤ يت در كلام موسى (ع ): رب ارنى انظر اليك
اين بود آن معنايى كه از ظاهر الفاظ آيه شريفه استفاده مى شود، و دقت در آن اين معنا را افاده مى كند كه اگر مساءله رويت و نظر انداختن را عرضه به فهم عوام و مردم متعارف كنيم بدون درنگ آن را حمل بر رويت و نظر انداختن به چشم مى كنند، و ليكن اين حمل صحيح نيست ، زيرا ما شك نداشته و نخواهيم داشت در اينكه رويت عبارت است از اينكه جهاز بينائى بكار بيفتد و از صورت جسم مبصر، صورتى به شكل آن و به رنگ آن برداشته و در ذهن انسان رسم كند، خلاصه اينكه عملى كه ما آن را ديدن مى خوانيم عملى است طبيعى و محتاج به ماده جسمى در مبصر و باصر هر دو، و حال آنكه بطور ضرورت و بداهت از روش تعليمى قرآن بر مى آيد كه هيچ موجودى بهيچ وجهى از وجوه شباهت به خداى سبحان ندارد، پس از نظر قرآن كريم خداى سبحان جسم و جسمانى نيست ، و هيچ مكان ، جهت و زمانى او را در خود نمى گنجاند، و هيچ صورت و شكلى مانند و مشابه او و لو به وجهى از وجوه يافت نمى شود.
و معلوم است كسى كه وضعش اينچنين باشد ابصار و ديدن به آن معنايى كه ما بر اى آن قائليم به وى متعلق نمى شود، و هيچ صورت ذهنيى منطبق با او نمى گردد، نه در دنيا و نه در آخرت ، پس غرض موسى بن عمران (عليهماالسلام ) هم از تقاضايى كه كرد اين نبوده ، چون چنين درخواستى لايق مقام رفيع شخصى مثل او كه يكى از پنج پيغمبر اولوالعزم است ، و موقف خطيرى كه وى داشته با چنين غفلت و جهالتى سازگار نيست . آرى ، تمناى اينكه خداوند در عين اينكه منزه از حركت و زمان و مكان و نواقص ماديت است خود را به انسان نشان دهد و به چشم انسان قدرتى دهد كه بتواند او را ببيند به شوخى شبيه تر است ، تا به يك پيشنهاد جدى .
خلاصه كلام اينكه مگر ممكن است خداوند سببى از اسباب مادى را آنقدر تقويت كند كه با حفظ حقيقت و اثر خود، در يك امر خارج از ماده و آثار ماده و بيرون از حد و نهايت عمل نموده و اثر باقى بگذارد؟ چشم ما سببى است از اسباب مادى كه سببيتش تنها در امور مادى است و محال است عمل آن متعلق به چيزى شود كه هيچ اثرى از ماديت و خواص ماديت را ندارد.
مراد از رؤ يت در درخواست موسى (ع ): (ربّ ارنى انظر اليك ) و در آيات مشابهديگر، علم ضرورى است
بنابراين بطور مسلم اگر موسى (عليه السلام ) در آيه مورد بحث تقاضاى ديدن خدا را كرده غرضش از ديدن غير اين ديدن بصرى و معمولى بوده ، و قهرا جوابى هم كه خداى تعالى به وى داده نفى ديدنى است غير اين ديدن ، چه اين نحو ديدن امرى نيست كه سؤ ال و جواب بردار باشد، موسى آن را تقاضا كند و خداوند دست رد به سينه اش بزند.
خواهيد گفت پس معناى رويت خدا در آيه مورد بحث و همچنين در آيه (وجوه يومئذ ناضره الى ربها ناظره ) و آيه (ما كذب الفواد ما راى ) و آيه (من كان يرجوا لقاء الله فان اجل الله لات ) و آيه (اولم يكف بربك انه على كل شى ء شهيد الا انهم فى مريه من لقاء ربهم الا انه بكل شى ء محيط) و آيه (فمن كان يرجوا لقاء ربه فليعمل عملا صالحا و لا يشرك بعباده ربه احدا) و نيز آيات بسيار ديگرى كه رويت خدا و لقاى او را اثبات مى كند چيست ؟ و آيا شما بين اين آيات و آياتى كه صريحا امكان رويت را نفى مى كند مانند جمله (لن ترانى ) از آيه مورد بحث و همچنين مانند آيه (لا تدركه الابصار و هو يدرك الابصار) و امثال آن چگونه جمع مى كنيد؟ و به چه بيانى منافاتى را كه بين اين دو دسته از آيات به چشم مى خورد بر طرف مى سازيد؟
جواب اين سؤ ال را ديگران هم داده و گفته اند: مراد از اين رؤ يت قطعى ترين و روشن ترين مراحل علم است ، و تعبير آن به رؤ يت براى مبالغه در روشنى و قطعيت آن است ، چيزى كه هست بايد دانست حقيقت اين علم كه آن را علم ضرورى مى ناميم چيست ؟ چون از هر علم ضرورى به رؤ يت تعبير نمى شود،
مثلا ما به علم ضرورى مى دانيم كه شخصى به نام ابراهيم خليل و يا به نام اسكندر و يا كسرى وجود داشته ، و با اينكه علم ما به وجود ايشان ضرورى است علم خود را رؤ يت نمى خوانيم ، و همچنين ما به علم ضرورى مى دانيم كه شهرى بنام لندن و يا شيكاگو و يا مسكو وجود دارد، و ليكن صحيح نيست به صرف داشتن اين علم بگوييم (ما لندن را ديده ايم ) حتى در مقام مبالغه در عالم بودن خود نيز صحيح نيست چنين تعبيرى بكار بريم ، اگر هم بخواهيم مبالغه كنيم بايد بگوييم : (وجود ابراهيم و اسكندر و كسرى آنقدر براى من روشن است و يقين من به وجود ايشان آنقدر زياد است كه تو گوئى من ايشان را ديده ام ) نه اينكه بگوييم : (من ايشان را ديده ام ) و همچنين در مثال لندن و شيكاگو و مسكو.
حقيقت علم ضرورى كه از آن به رؤ يت تعبير مى شود
از اين مثال روشن تر علم ضرورى به بديهيات اوليه از قبيل (يك نصف عدد دو است ) و يا (عدد چهار جفت است ) مى باشد، زيرا اين بديهيات بخاطر كليتى كه دارند محسوس و مادى نيستند و چون محسوس نيستند مى توانيم اطلاق علم بر آنها بكنيم و ليكن صحيح نيست آنها را رؤ يت بناميم ، و همچنين تمامى تصديقات عقليى كه در قوه عاقله انجام مى گيرد و يا معانيى كه ظرف تحققش وهم است كه ما اطلاق علم حصولى بر آنها مى كنيم و ليكن آنها را رؤ يت نمى ناميم ، و اگر در پاره اى از امور عقلى كلمه (راءى و راءيت ) را بكار مى بريم مقصودمان ديدن به چشم نيست بلكه مقصود حكم كردن و اظهار نظر است .
بله ، در ميان معلومات ما معلوماتى است كه اطلاق رؤ يت بر آنها مى شود و آن معلومات به علم حضورى ما است ، مثلا مى گوييم : (من خود را مى بينم كه منم و مى بينم كه نسبت به فلان امر ارادت و نسبت به آن ديگرى كراهت دارم ، و مى بينم كه فلان چيز را دوست و فلان چيز را دشمن مى دارم ، و مى بينم كه نسبت به فلان امر اميدوار و آرزومندم ) معناى اين ديدنها اين است كه من ذات خود را چنين مى يابم و آن را بدون اينكه چيزى بين من و آن حائل باشد چنين يافتم ، و من خود ذاتم را يافتم كه نسبت به فلان امر ارادت و محبت دارد، كراهت و بغض دارد، اميد و آرزو دارد و...، و اين امور نه به حواس محسوس اند و نه به فكر، بلكه درك آنها از اين باب است كه براى ذات انسان حاضرند، و درك آنها احتياجى به استعمال فكر و يا حواس ندارد.
البته اشتباه نشود اين تعبير غير تعبير (مى بينمت كه فلان چيز را دوست مى دارى و فلان چيز را دشمن مى دارى ) مى باشد، براى اينكه معناى جمله اخير اين است كه من با چشم خود تو را در هياءتى مى بينم كه آن و قيافه دلالت دارد بر اين كه تو در دل ، فلان چيز را دوست مى دارى .
و اين غير آن مطلبى است كه ما خاطرنشان ساخته و به حب و بغض و ارادت و كراهت نفس مثال آورديم ، چون در آن مثال كه مى گفتيم : (من مى بينم كه نسبت به فلان امر ارادت و نسبت به آن ديگرى كراهت دارم ...) مقصودمان اين است كه من خود ارادت و كراهت و حب و بغض را و خلاصه حقيقت و واقعيت اين امور را در نفس خود مى يابم ، نه اينكه از چيزى ديگر پى به وجود آنها برده و به وجود آنها استدلال مى كنم .
تعبير از اينگونه معلومات به رؤ يت تعبيرى است شايع ؛
در مواردى كه تعبير (رؤ يت خدا) آمده است خصوصياتى ذكر شده كه مراد از رؤ يت رامى رساند.
 اين معنا كه معلوم شد اينك مى گوييم : هر جا كه خداى تعالى گفتگو از ديده شدنش كرده در همانجا خصوصياتى ذكر كرده كه از آن خصوصيات مى فهميم منظور از ديده شدن خداى تعالى همين قسم از علمى است كه خود ما هم آن را رؤ يت و ديدن مى ناميم : مثلا در آيه (اولم يكف بربك انه على كل شى ء شهيد الا انهم فى مريه من لقاء ربهم الا انه بكل شى ء محيط) كه يكى از آيات اثبات كننده رويت است ، قبل از اثبات رويت نخست اثبات كرده كه خدا نزد هر چيزى حاضر و مشهود است ، و حضورش به چيزى و يا به جهتى معين و به مكانى مخصوص اختصاص نداشته بلكه نزد هر چيزى شاهد و حاضر و بر هر چيزى محيط است ، بطورى كه اگر به فرض محال كسى بتواند او را ببيند مى تواند او را در وجدان خودش و در نفس خود و در ظاهر هر چيز و در باطن آن ببيند، اين است معناى ديدن خدا و لقاى او نه ديدن به چشم و ملاقات به جسم كه جز با روبرو شدن حسى و جسمانى و متعين بودن مكان و زمان دو طرف صورت نمى گيرد.
آيه شريفه (ما كذب الفواد ما راءى ) نيز به اين معنا اشعار دارد. چون نسبت رؤ يت را به فواد مى دهد كه بدون ترديد مراد از آن نفس ‍ انسانيت و آن حقيقتى است كه انسان را از ساير حيوانات متمايز مى سازد نه قلب صنوبرى شكل كه در قسمت درونى طرف چپ سينه قرار دارد.
نظير آيه فوق آيه شريفه (كلا بل ران على قلوبهم ما كانوا يكسبون ، كلا انهم عن ربهم يومئذ لمحجوبون ) است كه دلالت دارد بر اينكه آن مانعى كه ميان مردم و خدا حائل شده همانا تيرگى گناهانى است كه مرتكب شده اند و اين تيرگى ها است كه ديده دلها(جان ها)ى ايشان را پوشانده و نمى گذارد كه به مشاهده پروردگار خود تشرف يابند، پس معلوم مى شود كه اگر گناهان نباشد جانها خدا را مى بينند نه چشمها.
خداى تعالى در كلام مجيد خود يك قسم ديگر از رؤ يت را هم اثبات كرده كه در آن رؤ يت ، مانند رؤ يت مورد بحث حاجتى به عضو بينائى نيست ، و آن رويتى است كه در آيه شريفه (كلا لو تعلمون علم اليقين لترون الجحيم ثم لترونها عين اليقين ) و آيه (و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين ) ذكر شده ، زيرا در تفسير آيه دوم در جلد هفتم ص 240 اين كتاب گفتيم كه مقصود از (ملكوت ) باطن اشياء است ، نه ظاهر محسوس آنها.
حاصل سخن در مراد از رؤ يت در كلام خدا
پس به وجوهى كه ذكر شد معلوم گرديد كه خداى تعالى در كلام خود رؤ يتى را اثبات كرده كه غير از رؤ يت بصرى و حسى است ، بلكه يك نوع درك و شعورى است كه با آن حقيقت و ذات هر چيزى درك مى شود، بدون اينكه چشم و يا فكر در آن به كار رود، شعورى اثبات كرده كه آدمى با آن شعور بوجود پروردگار خود پى برده معتقد مى شود، غير آن اعتقادى كه از راه فكر و استخدام دليل به وجود پروردگار خود پيدا مى كند، بلكه پروردگار خود را به وجدان و بدون هيچ ستر و پرده اى درك مى كند، و اگر نكند به خاطر اين است كه به خود مشغول شده و دستخوش گناهانى شده است كه ارتكاب نموده ، و اين درك نكردن هم غفلت از يك امر موجود و مشهود است نه اينكه علم به كلى از بين رفته باشد. در هيچ جاى از قرآن هم آيه اى كه دلالت كند بر زوال علم ديده نمى شود بلكه همه جا از اين جهل به غفلت تعبير شده كه معنايش اشتغال به علمى ديگر و در نتيجه از ياد بردن او است نه اينكه علم به وجود او به كلى از بين رفته باشد، و اين آن چيزى است كه كلام خداى سبحان آن را بيان نموده و عقل هم با براهين روشن خود، آن را تاءييد مى كند و همچنين با روايات وارده از ناحيه مقدسه ائمه اهل بيت (صلوات الله عليهم اجمعين ) كه بزودى در بحث روايتى آينده از نظر خواننده خواهد گذشت ، صدق ادعاى ما روشن خواهد گرديد - ان شاء الله -.
البته بطورى كه از كلام مجيد خداى تعالى استفاده مى شود، اين علم كه از آن به رؤ يت و لقاء تعبير شده تنها براى صالحين از بندگانش ‍ آنهم در روز قيامت دست مى دهد، همچنانكه فرمود: (وجوه يومئذ ناضره الى ربها ناظره ).
آرى ، قيامت ظرف و مكان چنين تشرفى است ، نه دنيا كه آدمى در آن مشغول و پابند به پروراندن تن خويش و يكسره در پى تحصيل حوائج طبيعى خويشتن است ، دنيا محل سلوك و پيمودن راه لقاى خدا و به دست آوردن علم ضرورى به آيات او است ، و تا به عالم ديگر منتقل نشود به ملاقات پروردگارش نائل نمى شود، همچنانكه فرموده : (يا ايها الانسان انك كادح الى ربك كدحا فملاقيه ) و در اين معنا آيات بسيار ديگريست كه دلالت دارند بر اينكه مرجع و بازگشت و منتهاى همه به سوى اوست . و همه در تلاش رسيدن به اويند.
علم ضرورى مخصوص به خداى تعالى ، حقيقتى است كه قرآن پرده از آن برداشته است.
 اين است آن علم ضرورى مخصوصى كه خداى تعالى آن را درباره خود اثبات نموده و از آن به رؤ يت و لقاء تعبير فرموده است ، حال اين تعبير به نحو حقيقت است يا مجاز، بحث از آن خيلى داراى اهميت و مورد احتياج ما نيست ، هر چه هست باشد، ما اينقدر مى دانيم كه به شهادت قرائنى كه ذكر كرديم مقصود از رويت ، آن علم ضرورى مخصوص است ، حال اگر اين تعبير به نحو حقيقت باشد قهرا قرائن مذكور قرائن معينه مى شود، و اگر به نحو مجاز باشد قرينه هاى صارفه خواهد بود.
آن نكته اى كه قابل توجه است اين است كه قرآن كريم اولين كتابى است كه از روى اين حقيقت پرده برداشته ، و به بى سابقه ترين بيانى اين راز را آشكار ساخته است ، چون در كتابهاى آسمانى قبل از قرآن اثرى از اين راز ديده نمى شود و اصلا در پى اثبات اين قسم علم به خدا بر نيامده اند، كتب فلاسفه اى هم كه در پيرامون اينگونه مسائل صحبت مى كنند از اين نكته و اين حقيقت خالى است ، چرا كه در نزد فلاسفه علم حضورى منحصر است به علم هر چيزى به خودش ، آرى اين منتى است كه اسلام و كتاب آسمانيش در تنقيح معارف الهى بر بشر دارد.
در اينجا به تفسير آيه مورد بحث برگشته و مى گوييم : بنابر آنچه كه گذشت موسى (عليه السلام ) در جمله (رب ارنى انظر اليك ) از پروردگار متعال درخواست كرده كه او را علم ضرورى به مقام پروردگارش ارزانى بدارد، چون خداى تعالى قبلا به وى علم نظرى (پى بردن از آيات و موجودات او به خود او) را به وى ارزانى داشته بود، از اين هم بيشتر و بالاتر، او را براى رسالت و تكلم كه همان علم به خدا از طريق سمع است برگزيده بود، موسى (عليه السلام ) مى خواست از طريق رؤ يت كه همان كمال علم ضرورى است نيز علم به او پيدا كند، و خداوند بهترين مايه اميد است .
نفى رؤ يت خدا (لن ترانى ) مربوط به دنيا است و معناى نفى رؤ يت نفى طاقت وقدرت بر آن است .
 و قهرا وقتى مساءله رؤ يت خدا به آن معنا كه گفته شد در چند جاى قرآن براى روز قيامت اثبات شد نفى ابدى آن در جمله (لن ترانى ) راجع به دنيا خواهد بود، و معنايش اين مى شود: مادامى كه انسان در قيد حيات دنيوى و به حكم اجبار سرگرم اداره جسم و تن خويش و بر آوردن حوائج ضرورى آن است هرگز به چنين تشريفى مشرف نمى شود، تا آنكه بطور كلى و به تمام معناى كلمه از بدنش و از توابع بدنش منقطع گردد (يعنى بميرد) و تو اى موسى هرگز توانائى ديدن من و علم ضرورى مرا در دنيا ندارى ، مگر اينكه بميرى و به ملاقات من آئى ، آن وقت است كه آن علم ضرورى را كه درخواست مى كنى نسبت به من خواهى يافت .
و كسى خيال نكند كه ثبوت رؤ يت در آخرت منافات با تعبير (لن ترانى ) دارد به توهم اينكه كلمه (لن ) نفى ابدى را مى رساند، زيرا براى نفى ، امكان رؤ يت در سراسر زندگى دنيايى موسى و غير موسى تعبير به (لن ترانى ) كافى است ، همچنانكه كلمه مذكور در آيه (انك لن تخرق الارض و لن تبلغ الجبال طولا) و آيه (انك لن تستطيع معى صبرا) نيز در معناى نفى ابد در دنيا استعمال شده .
و به فرضى كه اين جمله ظاهر در نفى ابد در دنيا و آخرت باشد تازه بيش از يك ظهور نيست ، كه قابل تقييد است ، همچنانكه در آيه (و لن ترضى عنك اليهود و لا النصارى حتى تتبع ملتهم ) با جمله (حتى ...) تقييد شده است ، با اين حال چه مانعى دارد امثال آيه (وجوه يومئذ ناضره الى ربها ناظره ) نيز مقيد آيه مورد بحث و مفسر معناى نفى ابدى آن بوده باشد؟.
مويد اينكه گفتيم برگشت نفى رؤ يت به نفى طاقت و قدرت بر آن است جمله (و لكن انظر...) است كه در آن نشان دادن خود را به موسى تشبيه كرده به نشان دادن خودش را به كوه ، و فرموده : ظهور و تجلى من براى كوه عينا مانند ظهورى است كه من براى تو كنم ، اگر كوه با آن عظمت و محكميش توانست به حال خود باقى بماند تو نيز مى توانى تجلى پروردگارت را تحمل كنى .
پس جمله (و لكن انظر الى الجبل فان استقر مكانه فسوف ترينى ) استدلال بر محال بودن تجلى نيست ، به شهادت اينكه براى كوه تجلى كرد، بلكه غرض از آن نشان دادن و فهماندن اين معنا است كه موسى قدرت و استطاعت تجلى را ندارد و اگر تجلى خدا واقع شود او در جاى خود قرار نمى گيرد، و خواسته است به وى بفهماند اگر تجلى كنم وجودت به كلى از بين مى رود، همانطورى كه ديدى كوه از بين رفت .
جمله (فلما تجلى ربه للجبل جعله دكا و خر موسى صعقا) اين معنا را به خوبى افاده مى كند، چون خداى تعالى وقتى كه براى كوه تجلى نمود كوه را مدكوك و متحول به صورت ذراتى از خاك گردانيد، و هويت كوه بودنش را نيز به كلى از بين برد.
و بطورى كه از ظاهر سياق بر مى آيد بيهوشى موسى از هول و هيبت آن منظره اى بوده كه مشاهده كرده ، و ليكن اين ظاهر قابل قبول نيست ، براى اينكه موسى از مظاهر قدرت پروردگارش چيزهايى ديده بود كه مساءله از هم پاشيدن كوه در مقابل آن خيلى مهم نبود، موسى همان كسى است كه عصاى خود را مى انداخت و فورا اژدهايى دمان مى شد و هزاران هزار مارها و طناب ها را مى بلعيد، اين همان كسى است كه دريا را شكافت و در يك لحظه هزاران هزار از آل فرعون را در آن غرق كرد، و كوه را از ريشه كند و بر بالاى سر بنى اسرائيل مانند سايه نگهداشت ، موسى صاحب چنين معجزاتى بود كه به مراتب هول انگيزتر از متلاشى شدن كوه بوده ، پس ‍ چگونه تصور مى شود در اين قضيه از ترس مرده و يا بيهوش شده باشد، با اينكه بر حسب ظاهر مى دانسته كه در اين تجلى آسيبى به خود او نمى رسد، و خدا مى خواهد او سالم باشد، و تجلى به كوه را ببيند. پس معلوم مى شود كه غير از مساءله متلاشى شدن كوه چيز ديگرى او را به اين حالت در آورده ، گويا در آن صحنه ، قهر الهى براى او و در مقابل درخواستش مجسم گرديده و او خود را به مشاهده آن مشرف ديده ، كه چنان اندكاك عجيبى به او دست داده و نتوانسته حتى يك چشم بر هم زدن در جاى خود و به روى پاهايش قرار بگيرد، استغفارى هم كه بعد از به حال آمدن كرده شاهد اين معنا است .
(فلما افاق قال سبحانك تبت اليك و انا اول المؤ منين ) - توبه اى است كه وى بعد از به هوش آمدن كرده ، چون فهميد درخواستى كه كرده بود بى موقع بوده و خداوند او را به اشتباهش واقف ساخته ، و به عنايت الهى خود، او را عملا تعليم داد و به او فهماند كه تقاضاى غير ممكنى كرده است .
لذا موسى (عليه السلام ) نخست شروع كرد به تقديس خداى تعالى و منزه دانستن او از آن خيالى كه وى درباره اش نموده و سپس ، از اقدام به آن تقاضا، توبه نمود و اظهار اميدوارى كرد كه خدا توبه اش را بپذيرد.
ما در جلد چهارم اين كتاب بطور مفصل بيان نموديم كه توبه لازم نيست هميشه از معصيت بوده باشد، بلكه معناى آن بازگشت به خدا است كه ممكن است از كوچكترين شائبه دورى از خدا بوده باشد.
موسى سپس اقرار نمود و چنين شهادت داد: (و انا اول المؤ منين ) يعنى من در ميان قوم خودم اولين كسى هستم كه به عدم امكان رؤ يت تو ايمان آورده ام .
اين آن معنايى است كه از مقام و سياق آيه استفاده مى شود، البته احتمال هم هست كه معناى جمله مورد بحث ، اولين ايمان آورنده به دين و هدايت بوده باشد و مقصود موسى (عليه السلام ) هم اين باشد كه : من به تو ايمان آوردم قبل از آنكه ديگران به تو ايمان بياورند، پس جا دارد در هر قصور و يا تقصيرى به تو بازگشت كنم . و ليكن اين احتمال خيلى بعيد است .

قال يا موسى انى اصطفيتك على الناس برسالاتى و بكلامى فخذ ما آتيتك و كن من الشاكرين

فرق ميان كلمه (اصطفاء) و كلمه (اختيار) اين است كه اصطفاء معناى اختيار را مى دهد به اضافه اينكه در آن تصفيه نيز نهفته ، و لذا در آيه مورد بحث با كلمه (على ) متعدى شده و (ناس ) را مفعول گرفته . و مقصود از (رسالات ) معارف الهى از قبيل اوامر، نواهى ، حكم و شرايعى است كه پيغمبران (عليهم السلام ) ماءمور به تبليغ آنها مى شوند، چه اينكه اين معارف به وسيله فرشته اى به ايشان وحى شود و يا اينكه پيغمبرى آن را مستقيما از خدا بشنود، در هر دو صورت رسالت است . چيزى كه هست اطلاق رسالت بر كلام بدون واسطه خداوند به اعتبار معناى آن كلام است ، چون كلام امرى است و معنايى كه شنونده از آن مى فهمد امرى ديگر.
مراد از تكلم خدا با موسى (ع ) و چگونگى آن
و مقصود از (كلام ) كه در آيه است آن خطاب هايى است كه خداوند بدون واسطه فرشته به موسى (عليه السلام ) نموده ، و به عبارت ديگر آن چيزى كه به وسيله آن مكنون غيب براى آنجناب كشف شده نه كلام معمولى دائر در ميان ما آدميان ، چون آن كلامى كه در ميان ما معمول است عبارت از قرار و تعهدى است كه ما در بين خود جعل كرده ايم ، و بنا گذاشته ايم كه مثلا فلان صوت معين اختصاص به فلان معنا داشته باشد، و هر وقت آن صدا از گوينده اى سر زند ذهن شنونده فورا منتقل به آن معنا بشود،
گوينده هم متعهد شده كه هر وقت بخواهد آن معنا را به شنونده بفهماند خصوص آن صوت را از دهان خارج نموده و يا به عبارتى ديگر آن تموج هواى مخصوص را در فضا ايجاد نمايد، و پر واضح است كه كلام به اين معنا مستلزم اين است كه متكلم داراى جسم بوده باشد، و خداى سبحان منزه است از اينكه داراى جسم باشد. از طرفى هم صرف ايجاد صوت در درخت و يا در مكانى ديگر دلالت نمى كند بر اينكه معانى اصوات ، مقصود خداى سبحان است ، چيز ديگرى غير از اصوات لازم است كه اراده و قصد خداى تعالى را كشف نموده و دلالت كند بر اينكه خداى تعالى معانى اصوات را اراده كرده ، همچنانكه اگر كسى با كوبيدن چيزى و يا مثلا دست بر هم زدن ، صدايى ايجاد كند كه معناى مخصوصى را دارا است ، مادامى كه قرينه اى در كار نباشد و يا قبلا نگفته باشد كه هر وقت من اين صدا را ايجاد كردم فلان معنا را اراده نموده ام ما به صرف ايجاد صدا نمى توانيم بگوييم مقصودش آن معنا است .
و نيز از طرف ديگر مى بينيم قرآن كريم كه داستان موسى و كلام خدا را نقل مى كند اين را نگفته كه موسى از خدا پرسيد آيا اين صدا از تو است ؟ و آيا تو معانى اين كلمات را اراده كرده اى يا نه !؟ بلكه از حكايت قرآن بر مى آيد كه موسى به محض شنيدن آن كلام يقين كرده است كه كلام كلام خداى تعالى است ، همچنانكه در ساير اقسام وحى نيز انبياء (عليهم السلام ) بلا درنگ يقين مى كرده اند كه پيغام از ناحيه خدا است .
پس بطور قطع و مسلم معلوم مى شود در اين موارد ارتباط خاصى هست كه آن ارتباط باعث مى شود ذهن شنونده بدون هيچ ترديدى از الفاظ منتقل به معنا شده و حكم كند كه اين معنا را خداى تعالى اراده هم كرده ، وگرنه صرف اينكه خداى تعالى صوتى را ايجاد كند كه در لغت معنايى را دارا بوده باشد مجوز اين نيست كه معناى مزبور را به خداى تعالى استناد بدهند، و بگويند اين كلام ، كلام خدا بود، به شهادت اينكه تمامى كلماتى كه از تمامى انسان ها و متكلمين سر مى زند صوت آن از خداى تعالى است ، و با اينكه خداى تعالى صوت را به آدميان داده مع ذلك ما نمى گوييم همه اين كلمات كلام خداست ، بلكه مى گوييم متكلم به اين كلامى كه خدا آن را آفريده حسن و حسين و تقى و نقى است ، و چه بسا صداها كه از برخورد دو جسم بوجود مى آيد و معنايى را هم مى رساند و ليكن ما نمى گوييم اين صوت و صدا كلام خداست .
و كوتاه سخن اينكه معناى تكلم خدا با موسى (عليه السلام ) اين است كه : خداوند اتصال و ارتباط خاصى بين موسى و عالم غيب برقرار نمود كه با ديدن بعضى از مخلوقات به آن معنايى كه مراد اوست منتقل مى شده ، البته ممكن هم هست اين انتقال مقارن با شنيدن صوتهائى بوده كه خداوند آن را در خارج و يا در گوش او ايجاد كرده ، و ما در بحثى كه در سابق راجع به كلام نموديم مطالبى گذرانديم و ان شاء الله تتمه آن را در تفسير سوره شورى ايراد خواهيم نمود.
به هر حال جمله (قال يا موسى انى اصطفيتك ) كلامى است كه ورودش در مورد امتنان و در موعظه موسى (عليه السلام ) است ، و غرض از آن اين است كه به موسى خاطر نشان سازد كه اين موهبت بزرگ را كوچك نشمرده و شكر آن را بجا آورد.

و كتبنا له فى الالواح من كل شى ء موعظه و تفصيلا لكل شى ء...

كلمه (لوح ) به معناى آن صفحه اى است كه براى كتابت تهيه شده ، و از اين جهت آن را لوح مى خوانند كه آن نوشته را ظاهر مى سازد، مانند (لاح ، يلوح ) كه به معناى ظاهر شدن است ، مثلا مى گويند: (لاح البرق ) يعنى برق ظاهر گرديد.
تورات نسبت به معارف و شرايعى كه مورد نياز بشر است كتاب كاملى نيست
كلمه (من ) در جمله (من كل شى ء) به شهادت سياق بعديش ، تبعيض را مى رساند، و از ظاهر سياق بر مى آيد كه كلمه (موعظه ) بيان (كل شى ء) است و جمله (و تفصيلا لكل شى ء) عطف است بر آن ، و اگر (تفصيلا) را نكره آورده براى اين است كه ابهام و تبعيض را افاده كند. بنابراين برگشت معناى آيه به اين مى شود كه ما براى موسى در الواح كه همان تورات است منتخبى از هر چيز نوشتيم ، به اين معنا كه ما براى او مقدارى موعظه نوشته و از هر مطلب اعتقادى و عملى آن مقدارى را كه مورد احتياج قوم او بود تشريح نموده و تفصيل داديم .
بنابراين ، آيه شريفه به خوبى دلالت دارد بر اينكه تورات نسبت به معارف و شرايعى كه مورد نياز بشر است كتاب كاملى نيست ، و همينطور هم هست ، همچنانكه در آيه (و انزلنا اليك الكتاب بالحق مصدقا لما بين يديه من الكتاب و مهيمنا عليه ) بعد از ذكر تورات و انجيل ، قرآن را مهيمن و مكمل آن دو خوانده است .
(فخذها بقوه و امر قومك ياخذوا باحسنها) - اين جمله تفريع است بر جمله (و كتبنا له فى الالواح ) چون در حقيقت جمله (نوشتيم براى او در الواح ) به معناى گفتن هم اشعار دارد، و مثل اين است كه فرموده باشد: (ما به موسى گفتيم براى تو در الواح از هر چيزى نوشته ايم پس آن الواح را محكم بگير)، و محكم گرفتن كنايه است از اينكه آن را شوخى و سرسرى فرض نكند بلكه جديش بگيرد و در آن رعايت احتياط را بكند. و وجه اين كنايه اين است كه اگر كسى امرى را جدى بداند و درباره آن رعايت احتياط را بنمايد قهرا همه قوت و قدرت خود را در نگهدارى و فوت نشدن آن بكار مى بندد.
از ظاهر جمله (و امر قومك ياخذوا باحسنها) بر مى آيد كه ضمير (ها) به آن مواعظ و آداب و شرايعى بر مى گردد كه جمله (من كل شى ء) اشاره به آن مى كرد، و (اخذ به احسن )، كنايه است از حسن ملازمت در آن امور، و پيروى و اختيار آن ، وجه اين كنايه هم اين است كه اگر كسى در كارهايش همواره پى خوبى باشد طبعا از خوب و بد هر چيز و هر عمل ، خوب آن را انتخاب مى كند و همچنين از خوب ، خوبتر را زيرا غريره زيبا پسنديش او را وادار مى كند به اينكه خوبتر را برگزيند. پس اخذ به احسن امور، لازمه زيباپسندى است . و بنابراين ، معناى جمله اين است كه : قوم خود را دستور ده تا از گناهان و زشتى ها دورى نموده و ملازمت كنند آنچه را از حسنات كه تورات به سوى آن هدايت مى كند.
نظير اين آيه در كنايه آيه شريفه (الذين يستمعون القول فيتبعون احسنه اولئك الذين هديهم الله و اولئك هم اولوا الالباب ) است .
مقصود از جمله : (ساءريكم دارالفاسقين ) در آيه شريفه و وجوهى كه در معناى آنگفته شده است
(ساريكم دار الفاسقين ) - از ظاهر سياق بر مى آيد كه مراد از اين فاسقان آن كسانى باشد كه با زير بار نرفتن هدايت موسى و نپذيرفتن دستور اخذ به احسن ، مرتكب فسق شده اند، يعنى طريق احسان در امور و پيروى حق و رشد را ملازمت نكرده اند، چون كسى كه نسبت به طريق حق فسق ورزد خداوند او را از راه راست به سوى پيروى و دنبال كردن گناهان منحرف مى سازد، و از رشد به سوى ضلالت مى كشاندش ، و در نتيجه همانطورى كه در آيه بعد تفصيل مى دهد سرانجام كارش به خسران و هلاكت مى كشد.
بنابراين ، آيه بعدى كه مى فرمايد: (ساصرف عن آياتى ) تفسير و يا شبه تفسيرى است براى جمله (ساريكم دار الفاسقين ). بعضى ها گفته اند: مقصود از (دار فاسقان خانه تبهكاران ) جهنم است ، و در حقيقت كلام مشتمل بر تهديد و تحذير است . بعضى ديگر گفته اند: مراد از آن خانه هاى فرعون و فرعونيان است ، بعضى ديگر گفته اند: مراد از آن خانه هاى عاد و ثمود است . مفسرينى ديگر آن را به خانه هاى عمالقه و غير ايشان كه در شام بوده تفسير كرده و در معناى آيه گفته اند: به زودى خداوند شهر شام و خانه هاى آنجا را به شما نشان مى دهد. بعضى ديگر در معناى آن گفته اند: بزودى حكومت و قدرت به دست مردمى فاسق مى افتد و ايشان بر شما حكومت خواهند كرد.

ساصرف عن آياتى الذين يتكبرون فى الارض بغير الحق و ان يروا كل آيه لا يومنوا بها...

وجه تقييد تكبر و امثال آن به (بغير الحق )
در اين آيه تكبر در زمين به قيد (بغير حق ) مقيد شده و حال آنكه تكبر در زمين جز به غير حق نيست ، همچنانكه در جاى ديگر (بغى - ستمگرى و فساد انگيزى ) در زمين مقيد به همين قيد شده ، در صورتى كه هميشه بغى به غير حق هست ، و دو قسم نيست يكى به حق و يكى ديگر به غير حق . جواب اين شبهه اين است كه اين گونه تقييدها در حقيقت توضيح است نه تقييد، و غرض از اين توضيح اين است كه بفهماند تكبر و يا بغى از اين جهت مذموم است كه به غير حق است ، پس اينكه بعضى ها گفته اند: (قيد مزبور احترازى است ، و دلالت مى كند بر اينكه تكبر دو قسم است به حق و به غير حق ،و تكبر به حق تكبر بر دشمنان خدا و بر اشخاص ‍ متكبر است ) صحيح نيست ، زيرا تكبرى كه در آيه است مطلق تكبر نمى باشد، بلكه تكبر در زمين است كه معنايش خودنمايى و خوار شمردن بندگان خدا و زير دست قرار دادن آنان است ، و اين قسم تكبر هيچوقت به حق و ممدوح نمى شود.
جمله (و ان يروا كل آيه لا يومنوابها) عطف است بر جمله (يتكبرون ) و بيان يكى از اوصاف متكبرين است كه همان اصرار بر كفر و تكذيب مى باشد.
و همچنين جمله (و ان يروا سبيل الرشد لا يتخذوه سبيلا...) و اينكه جمله را با تمام خصوصياتى كه در اثبات دارد در نفى تكرار نموده براى اين است كه شدت اعتناى متكبرين را به مخالفت با (سبيل رشد) و پيروى از (سبيل بغى ) برساند و دلالت كند بر اينكه انحراف ايشان قصدا و از روى عمد بوده و هيچ عذرى از قبيل خطا و يا جهل نداشتند.
و جمله (ذلك بانهم كذبوا باياتنا) صفات رذيله ايشان را تعليل نموده و مى فرمايد: همه اين كجروى هاى ايشان آثار تكذيبى است كه به آيات خدا نموده و از آن غفلت ورزيده اند، البته ممكن هم هست تعليل جمله (ساصرف عن اياتى ) بوده باشد.

و الذين كذبوا باياتنا و لقاء الاخره حبطت اعمالهم هل يجزون الا ما كانوا يعملون

معناى اين آيه روشن است و از آن چند نكته استفاده مى شود:
اول اينكه كيفر و پاداش اعمال خود اعمال است ، توضيح اين نكته در مباحث گذشته مكرر ايراد شد.
حبط عمل و بى اجر بودن آن ، خود يك نحو كيفر است
دوم اينكه حبط عمل و بى اجر بودن آن ، خود يك نحو كيفر است ، زيرا همانطورى كه گفته شد پاداش هر عمل ، نيكى خود عمل است و وقتى عمل نيك بى اجر باشد پس در حقيقت بى اجر كردن آن خود يك نحو كيفر است ، چون نتيجه بى اجر شدن حسنات كسى كه هم حسنات دارد و هم سيئات اين است كه چنين كسى جز كيفر سيئات پاداش ديگرى نداشته باشد.
البته ممكن هم هست آيه را طور ديگرى معنا كرده و بگوييم : مراد از جزاء، پاداش نيك است و جمله (هل يجزون الا ما كانوا يعملون ) كنايه است از اينكه ايشان به هيچ عملى پاداش و ثواب داده نمى شوند، چون بعد از حبط، هيچ عمل صالحى ندارند، همچنانكه فرموده : (و قدمنا الى ما عملوا من عمل فجعلناه هباء منثورا) و دليل اينكه مراد از جزاء، پاداش و ثواب مى باشد اين است كه اين جزاء همان جزاى اعمال است كه قبلا در آيه ذكر شده بود، و قهرا به قرينه ذكر حبط، منظور از آن جزاى اعمال صالح خواهد بود.


پس اينكه بعضى ها به اين آيه استدلال كرده اند بر اينكه ترك واجب در صورتى كه تارك آن در آن موقع كه مى بايست واجب را انجام دهد به هيچ كارى مشغول نشود عقاب ندارد، به توهم اينكه چنين كسى كارى نكرده كه عقاب داشته باشد، و در آيه (هل يجزون الا ما كانوا يعملون ) نيز عقاب بر اساس عمل بيان شده است ، استدلالشان فاسد است ، زيرا همانطورى كه گفته شد مقصود از جزايى كه در آيه است ثواب و پاداش نيك است و معناى آيه اين است كه : براى ايشان در آخرت ثوابى نيست ، چون در دنيا عمل نيكى انجام ندادند تا آن روز پاداش آن را ببينند. علاوه بر اينكه مساءله عقاب داشتن ترك اوامر الهى چه در صورت اشتغال به كارى ديگر و چه در غير آن صورت اگر از ضروريات كلام خداى تعالى نباشد نزديك به ضرورت هست ، و در امثال آيه (و من يعص الله و رسوله فان له نار جهنم ) بطورى كه ملاحظه مى كنيد صحبتى از اشتغال به كار ديگر در ميان نيست .

و اتخذ قوم موسى من بعده من حليهم عجلا جسدا له خوار...

كلمه (حلى ) كه در اصل بر وزن فعول بوده جمع (حلى ) - به فتح حاء و سكون لام - است مانند (ثدى ) كه جمع (ثدى ) است ، و اين كلمه به معناى چيزهايى است كه آدمى خود را با آن زينت مى دهد از قبيل طلا، نقره و امثال آن . و كلمه (عجل ) به معناى بچه گاو، و (خوار) به معناى آواز مخصوصى است كه گاوها دارند، و اينكه در بيان خصوصيات گوساله سامرى فرمود: (جسدا له خوار) دلالت دارد بر اينكه گوساله مزبور جاندار نبوده بلكه تنها صداى گوساله را داشته است .
اشاره به ماجراى گوساله پرستيدن بنىاسرائيل
اين آيه داستان گوساله پرستى بنى اسرائيل را ذكر مى كند، و تفصيل آن بطورى كه در سوره (طه ) آمده اين است كه : بعد از رفتن موسى (عليه السلام ) به ميقات پروردگار، بنى اسرائيل از دير آمدنش به تنگ آمدند و سامرى از ناشكيبائى ايشان استفاده نمود و آنان را بفريفت ، به اين طريق كه زينت آلات ايشان را گرفت و از آن مجسمه گوساله اى ريخت كه مانند ساير گوساله ها صدا مى كرد، و آن را معبود ايشان خواند و گفت : اين است اله شما و اله موسى . بنى اسرائيل هم گفته او را پذيرفته و در برابر آن به سجده در آمدند و آن را معبود خود پنداشتند. البته در سوره مورد بحث اين جزئيات ذكر نشده ، و آنچه هم كه ذكر شده بى نياز از جزئيات مذكور در سوره (طه ) نيست . و اين خود دليل روشنى است بر اينكه سوره (طه ) قبل از سوره مورد بحث نازل شده .
به هر حال اينكه فرمود: (و اتخذ قوم موسى من بعده من حليهم عجلا جسدا) معنايش اين است كه : قوم موسى بعد از رفتن وى به ميقات پروردگار خود و قبل از آنكه برگردد - چون بعد از ذكر اين داستان مراجعت موسى را بيان مى كند - گوساله اى را براى خود معبود گرفتند، و اين گوساله مجسمه اى بود داراى آواز.
جمله (الم يروا انه لا يكلمهم و لا يهديهم سبيلا) ايشان را مذمت مى كند به اينكه چطور يك مطلب روشن و واضحى را كه عقل هر كس در اولين نظر آن را درك مى كند درك نكردند و هيچ به خود نگفتند: اگر اين گوساله خداى ما بود لابد و لاجرم با ما حرفى مى زد و ما را به راه راست هدايت مى كرد.
و اگر از ميان همه صفاتى كه منافى با الوهيت گوساله است ، خصوص حرف نزدن و هدايت نكردن آن را ذكر نمود و از ساير صفات آن از قبيل جسميت ، مصنوع بودن ، محدوديت و گنجيدنش در مكان و زمان و امثال اينها سكوت كرد، با اينكه اينها نيز منافات با الوهيت آن دارد، براى اين بود كه اين دو صفت يعنى تكلم و هدايت از روشن ترين صفاتى است كه الوهيت مستلزم آن است ، زيرا هر كس هر چيزى را اله و معبود خود مى داند ناگزير است از اينكه آن اله را به آن نحوى كه خود او دوست مى دارد پرستش كند، لاجرم آن اله مى بايستى راه پرستش مورد علاقه خود را به بندگان خود معرفى كند و اين خود مستلزم تكلم و تفهيم است ، و بنى اسرائيل با اينكه مى ديدند گوساله حرف نمى زند و آنان را هدايت نمى كند با اين همه پيشنهاد الوهيت آن را از سامرى پذيرفتند.
جهت ديگرى كه باعث شد از ميان همه صفات گوساله مزبور اين دو صفت ذكر شود
اين بود كه در ذهن بنى اسرائيل اين مشخصه از موسى (عليه السلام ) مركوز و معهود بود كه او با خداوند حرف مى زند و مردم را به راه او هدايت مى كند و خداوند با او حرف مى زند و او را به راه خود دلالت مى نمايد و چون چنين ارتكازى را داشتند مى بايست اين معنا را فهميده باشند كه اگر گوساله مزبور خداى ايشان و خداى موسى بود، قدرت بر سخن گفتن مى داشت و مردم را هدايت مى كرد، و چون اين سؤ ال بود كه چطور بنى اسرائيل مطلبى به اين روشنى را نفهميدند لذا فرمود: (اتخذوه و كانوا ظالمين ).
معناى جمله : (و لمّا سقط فى ايديهم ...) در آيه شريفه

و لما سقط فى ايديهم و راوا انهم قد ضلوا قالوا...

در مجمع البيان فرموده : معناى جمله (سقط فى ايديهم ) اين است كه بلا در دست هايشان قرار گرفت ، يعنى طورى بلا بر ايشان مسلط شد كه گويى دستهايشان در آن بود، و اين تعبير را غالبا درباره نادمينى كه به آثار سوء عمل گذشته شان مبتلا شده اند و اين ابتلاء را پيش بينى نمى كردند بكار برده و گفته مى شود (سقط فى يده )، البته (اسقط فى يده ) هم گفته مى شود، و ليكن اولى فصيح تر است . بعضى هم گفته اند معناى جمله مزبور اين است كه : اثر سوئى كه او را زيان مى رساند در دستش افتاد.
البته در تفسيرهاى مطول وجوه بسيارى در توجيه اين جمله ذكر شده و ليكن بيشتر آن وجوه - اگر نگوييم همه آنها - خالى از تكلف نيست ، و از همه آنها نزديك تر به ذهن همان وجهى است كه ما از كتاب مجمع البيان نقل نموديم ، چون از ظاهر سياق آيه بر مى آيد كه مراد از جمله مورد بحث اين است كه بنى اسرائيل وقتى بخود آمدند و فهميدند كه چه عملى كرده اند، و بدست آوردند كه در اين عمل گمراه بوده اند گفتند: (چه و چه ). پس ظاهر سياق ، معناى تنبه و توجه به غفلت گذشته را افاده مى كند، گويا عملى را كه كرده اند به حضور آن كسى كه براى او كرده اند تقديم نموده اند و او عملشان را زشت و نكوهيده يافته و آن را جلو صاحبانشان پرت كرده ، و صاحبان عمل آن را برداشته و از نزديك در آن نظر انداخته و ديده اند كه سخت گمراه بوده اند و در انجام اين عمل آن امرى را كه نمى بايست در آن اهمال كنند رعايت ننموده و در نتيجه عملشان فاسد شده است ، و بهر حال جمله مورد بحث به منزله يك مثل معروف است .
آيه شريفه از جهت معنا مترتب بر آيات بعدى است كه داستان مراجعت موسى را ذكر مى كند، چون بنى اسرائيل بعد از مراجعت موسى متنبه شدند. و در آيات سوره (طه ) نيز تنبه ايشان را بعد از مراجعت موسى (عليه السلام ) ذكر مى كند، و اگر در اينجا جلوتر ذكر كرده براى اين است كه در اينجا تنها خواسته است ندامت ايشان را از كرده خود ذكر نمايد و بدنبال آن ، اظهارات ايشان را كه گفتند: (لئن لم يرحمنا ربنا و يغفر لنا لنكونن من الخاسرين ) نقل نمايد، چون هر گوينده اى وقتى بخواهد ندامت و پشيمانى قومى را حكايت كند مناسب تر آن است كه خطاى آنها را ذكر نموده آنگاه بلافاصله اظهار ندامتشان را نقل كند، و ميان اين دو فاصله زياد نيندازد، خداى تعالى هم به همين ملاحظه وقتى در آيه قبلى گوساله پرستى ايشان را ذكر نمود بلافاصله و بدون پرداختن به جريان برگشتن موسى (عليه السلام ) در آيه بعد، ندامت و حسرت ايشان را نقل نمود.
علاوه بر اين ، از آنجائى كه اظهار ندامت بنى اسرائئل صورت دعا را دارد، و در ذيل داستان مراجعت موسى (عليه السلام ) هم صحبت از دعاى موسى به خود و برادرش به ميان آمد لذا اظهار ندامت بنى اسرائيل را جلوتر ذكر كرد تا اين دو دعا با هم نقل نشده باشد.

و لما رجع موسى الى قومه غضبان اسفا...

كلمه (اسف ) - به كسر سين - صفت مشبهه از (اسف ) است كه به معناى شدت غضب و اندوه است . و (خلفتمونى ) از (خلافه ) است كه به معناى جانشينى براى كسى است بعد از آن كس .
معناى جمله : (اعجلتم امر ربّكم )
و (عجلتم ) از (عجله ) است كه معنايش طلب كردن چيزى است قبل از رسيدن موقعش ، راغب در كتاب مفردات مى گويد: وقتى گفته مى شود (عجلت امرا كذا) معنايش اين است كه تو فلان كار را قبل از رسيدن موقعش انجام دادى . در نتيجه معناى آيه اين مى شود: وقتى موسى به سوى قوم خود بازگشت در حالى كه خشمگين و اسفناك بود - چون خداى تعالى او را در هنگام مراجعتش از گمراهى و گوساله پرستى قومش خبر داده بود - ايشان را مذمت و توبيخ نمود و گفت : چه بد جانشينانى براى من بوديد، چرا از فرمان پروردگارتان پيشتر رفتيد؟ و حال آنكه فرمان او فرمان كسى است كه خير و صلاح شما به دست اوست ، و او هيچ فرمانى نمى دهد مگر اينكه همه به مقتضاى حكمت بالغه او است ، و عجله ديگران و رضايت و كراهتشان هيچ اثرى در كارهاى او ندارد. و از ظاهر سياق بر مى آيد كه مراد از امر همان چيزى بوده كه خداوند بخاطر او موسى را به ميقات خود دعوت فرمود، و آن مساءله نزول تورات بوده .
بعضى از مفسرين جمله (اعجلتم امر ربكم ) را چنين معنا كرده اند: چرا شتاب كرديد در پرستش گوساله و صبر نكرديد تا از ناحيه پروردگارتان امر صادر شود ؟ بعضى ديگر در معناى آن گفته اند: باعث اين گمراهى شما و گوساله پرست شدنتان اين بود كه شما درباره وعده ثوابى كه خداوند در مقابل پرستش داده بود عجله كرديد و چون وعده خداوند به آن زودى كه شما انتظار داشتيد نرسيد از عبادت او به عبادت گوساله عدول كرديد، و چرا عجله كرديد؟ بعضى ديگر گفته اند معنايش اين است كه : شما درباره آن امرى كه خداوند به شما كرده بود كه منتظر برگشتن موسى باشيد و در غيابش عهد او را حفظ كنيد عجله كرديد و پيش خود گفتيد مدتى را كه موسى مقرر كرده بود به پايان رسيد و باز نگشت ، پس ديگر باز نمى گردد، آنگاه عهد وى را شكسته و آن را تغيير داديد. و از ميان اين چند معنايى كه براى اين جمله شده آن معنايى كه ما ذكر كرديم با سياق آيه مناسب تر است .
رفتار تند موسى (ع ) با هارون (ع ) بعد از بازگشتن به سوى بنىاسرائيل و مواجه شدن با گوساله پرستى
و كوتاه سخن اينكه موسى (عليه السلام ) وقتى از جريان كار قومش آگاه شد عصبانى شد و از در توبيخ و مذمت روى به آنان كرد و بطور استفهام انكارى پرسيد: (بئسما خلفتمونى من بعدى اعجلتم امر ربكم ؟ و القى الالواح ) آنگاه الواح را كه همان الواح تورات بود از دست خود انداخت ، (و اخذ براس اخيه ) و موى سر برادر خود را در دست گرفت (يجره اليه ) و او را به طرف خود مى كشيد. و بطورى كه در سوره (طه ) حكايت شده به وى گفت : اى هارون ! چه مانع شد تو را از اينكه وقتى ديدى گمراه مى شوند دستور مرا پيروى نكنى ؟ آيا امر مرا عصيان ورزيدى ؟ (قال ) هارون گفت : (يابن ام ) اى فرزند مادر! - و اگر در اين خطاب اسم مادرش را برد، و نگفت (اى برادر) و يا (اى پسر پدر) براى اينكه شفقت و رحمت او راتحريك كند - (ان القوم استضعفونى و كادوا يقتلوننى ) من درباره گوساله پرستيدن ايشان اظهار مخالفت نمودم ، و ايشان را از اين عمل منع كردم ، و ليكن ديدم اعتنايى به حرفهاى من نكردند و نزديك بود مرا بكشند، (فلا تشمت بى الاعداء و لا تجعلنى مع القوم الظالمين ) پس مرا پيش روى اين دشمنان خوار مكن و زبان شماتت ايشان را بر من دراز مساز، و مرا يكى از دشمنان خود مپندار. و در سوره (طه آيه 94) عذر او را چنين ذكر مى كند: (انى خشيت ان تقول فرقت بين بنى اسرائيل و لم ترقب قولى ).
رفتار حضرت موسى (ع ) با برادرش هارون منافاتى با عصمت آن حصرت ندارد
و بطورى كه از ظاهر سياق آيه مورد بحث و همچنين آيات راجع به اين داستان از سوره (طه ) بر مى آيد موسى (عليه السلام ) همان مقدار كه بر بنى اسرائيل غضب كرد بر هارون نيز غضب كرد و معلوم مى شود وى چنين پنداشته كه هارون در مبارزه عليه بنى اسرائيل كوتاه آمده ، و همه جد و جهد خود را به كار نبرده ، و به نظر خود چنين صلاح دانسته ، با اينكه موقع جدا شدن از او سفارش ‍ كرده و بطور مطلق گفته بود: (و اصلح و لا تتبع سبيل المفسدين - در ميان قوم به اصلاح امر ايشان بپرداز و راه مفسده جويان را پيروى مكن ). در اينجا ممكن است كسى بپرسد آيا اين مقدار اشتباه از موسى بن عمران (عليهماالسلام ) با عصمت آنجناب منافات ندارد؟ جوابش اين است كه : نه ، ادله عصمت انبياء اين سنخ اشتباهات را كه در حقيقت اختلاف در سليقه و مشى است نفى نمى كند، تنها امورى را نفى مى كند كه مربوط به حكم خداى سبحان باشد، نه چيزهائى كه مربوط به زندگى و مشى در زندگى است .
و همچنين است گرفتن موى سر هارون و كشيدن آن ، چون اين نيز اثر آن خيالى بود كه موسى (عليه السلام ) درباره هارون كرد، و مقدمه زدن او بود، موسى (عليه السلام ) مى خواسته برادر خود را در يك امر ارشادى تاديب كرده باشد نه در يك حكمى از احكام مولوى پروردگار، تا اشتباه در آن منافات با عصمت داشته باشد، و لذا مى بينيم وقتى هارون جريان را برايش شرح داد و موسى فهميد كه وى بى تقصير و معذور بوده براى خودش و او دعا نمود و عرض كرد: (رب اغفر لى و لاخى ...).
وجوهى كه مفسرين براى اين عمل حضرت موسى (ع ) بيان كرده اند.
البته ساير مفسرين براى اين عمل موسى بن عمران (عليهماالسلام ) وجوه ديگرى ذكر كرده اند كه ذيلا از نظر خواننده گرامى مى گذرد.
1 - موسى (عليه السلام ) اين كار را براى اين كرد كه به قوم خود بفهماند عملى كه در غياب او كرده اند خطاى بسيار بزرگى بوده ، عملى بوده كه او را سخت در انديشه و اندوه فرو برده ، چون انسان در اينگونه مواقع كه به نهايت درجه خشم و اندوه دچار مى شود از اين سنخ كارها از خود نشان مى دهد، مثلا ريش خود را مى كند و يا لبان خود را با دندانهايش فشار مى دهد. موسى (عليه السلام ) هم هارون را به جاى خود فرض كرده همان كارهائى را كه ديگران به خود مى كنند او به هارون كرد.
2 - موسى (عليه السلام ) مقصودش اين بود كه به مردم بفهماند عملى كه كرده اند كوچك و ناچيز نبوده ، بلكه كفر و برگشتن از دين بوده و اين خود انحراف بسيار بزرگى است ، و خواست تا بار ديگر امثال و نظائر اين كار را تكرار نكنند.
3 - مقصودش از اينكه هارون را بطرف خود كشيد اين بود كه آهسته از او حال قوم را بپرسد، و لذا وقتى هارون جريان حال مردم را برايش شرح داد عذرش را پذيرفته و برايش دعا كرد.
4 - موسى (عليه السلام ) ديد كه برادرش هارون مانند خودش دچار خشم و تاءسف شده لذا دست بر سر او گذاشت و او را نوازش ‍ نمود، باشد كه بدين وسيله قلق و اضطرابش را تسكين دهد، از طرفى هارون ديد ممكن است مردم اين عمل موسى (عليه السلام ) را حمل بر توهين و استخفاف وى كنند لذا شروع كرد به اظهار برائت و بى تقصيرى خود، موسى هم كه از منظور وى آگاه بود او را دعا فرمود.
اين بود بعضى از آن وجوهى كه مفسرين در ذيل آيه مورد بحث ذكر كرده اند، و اگر نگوييم همه آنها لااقل بيشتر آنها وجوهى هستند كه با سياق آيات راجع به اين داستان سازگارى ندارند.
چرا با اين كه موسى (ع ) قبل از بازگشت از ميقات از گوساله پرستى بنىاسرائيل خبر داشته غضبناك نشد؟
 مطلبى كه در اينجا ممكن است مورد سؤ ال واقع شود اين است كه موسى (عليه السلام ) قبل از مراجعت به سوى قوم در همان ميقات از جريان كار قومش خبردار بود، به شهادت اينكه آيه شريفه مى فرمايد: (و لما رجع موسى الى قومه غضبان اسفا- وقتى كه موسى با خشم و اندوه به سوى قوم خود بازگشت ). علاوه بر اين ، آيه (فانا قد فتنا قومك من بعدك و اضلهم السامرى ) صريحا مى فرمايد كه خداوند در ميقات جريان كار قوم موسى را به موسى خبر داد، موسى در ميقات عصبانى و خشمناك نشد، وقتى به سوى قوم بازگشت غضب كرد و الواح را به زمين زد و موى سر هارون را گرفت و مى كشيد. و حال آنكه خبرى را كه خداوند بدهد حتى از حس ‍ صادق تر است ، چون حس ممكن است خطا تشخيص دهد و ليكن خداى تعالى جز به حق چيزى نمى فرمايد، پس چه شد كه موسى در ميقات از شنيدن خبر قوم خود خشمناك نشد، و وقتى خبر مزبور را به حس ديد خشمناك گرديد؟.
جواب اين است كه اطلاع پيدا كردن به يك مطلبى غير از مشاهده و احساس آن است ، و هر كدام حكم جداگانه اى دارد، و هرگز غضب كه همان هيجان قوه دافعه است به صرف علم و اطلاع ، تحقق پيدا نمى كند بلكه وقتى صورت خارجى پيدا مى كند كه شخص ‍ مورد غضب در برابر انسان قرار بگيرد، آن موقع است كه قوه دافعه به هيجان مى آيد و انسان با بد و بيراه گفتن و يا احيانا با زدن آن شخص خشم خود را فرو مى نشاند.
و همچنين علم به يك پيش آمد خير حكمى دارد و رسيدن به آن و احساس آن ، حكمى ديگر، مثلا وقتى خبردار شويد از اينكه دوست مورد علاقه تان از سفر آمده حالى پيدا مى كنيد، و موقعى كه به ديدار آن دوست نائل مى شويد حال ديگرى به شما دست مى دهد، موقعى كه خبر را مى شنويد تنها خوشحال مى شويد، و ليكن اعضاء و جوارح اثرى از خود نشان نمى دهد، و اما موقعى كه خبر را به حس مشاهده مى كنيد يعنى دوست خود را زيارت مى كنيد دست به گردنش انداخته و او را در آغوش مى گيريد. و همچنين موقعى كه به تنهايى امر عجيبى مى بينيد تنها تعجب مى كنيد، و اما اگر كسى همراه شما باشد علاوه بر تعجب خنده هم مى كنيد، و نظائر اين معنا بسيار است .

قال رب اغفرلى و لاخى و ادخلنا فى رحمتك ...

اين آيه شريفه دعاى موسى (عليه السلام ) است ، و ما در آخر جلد ششم اين كتاب در بحثى كه پيرامون معناى مغفرت گذرانديم اين معنا را بحث كرديم كه طلب مغفرت موردش منحصر در صورت ارتكاب گناه نيست ، بلكه در جايى هم كه گناهى ارتكاب نشده طلب مغفرت معنا دارد.

ان الذين اتخذوا العجل سينالهم غضب من ربهم ...

اگر كلمه (غضب ) و همچنين كلمه (ذلت ) در اين جمله بطور نكره يعنى بدون (الف و لام ) استعمال شده براى اين است كه عظمت غضب و ذلت را برساند.
در اين آيه خداى تعالى غضب و ذلت حيات را بيان نكرده كه چيست ، احتمال دارد اهمال در آن براى اشاره به آن حوادثى باشد كه بعدا برايشان پيش آمده ، و آن حوادث اين بوده كه گوساله معبودشان سوخته و زباله اش در آب دريا پراكنده گرديده است ، و سامرى مطرود و جمعى از پيروانش كشته شده اند. و يا اشاره به كشتار دسته جمعى و از بين رفتن و اسارت آنان باشد، ممكن هم هست منظور از غضب عذاب آخرت و منظور از ذلت انحطاط و خوارى در دنيا بوده باشد.
و بهر حال از ذيل آيه كه فرمود: (و كذلك نجزى المفترين ) بر مى آيد كه اين غضب و ذلت در زندگى دنيا اختصاص به قوم موسى نداشته بلكه سنتى است كه خداوند آن را در حق هر ملتى كه به خدا افتراء ببندد جارى مى سازد، بحث هاى علمى و عقلى كه مكرر از نظر خواننده گذشت نيز مويد همين معنايى است كه از جمله استفاده مى شود.

و الذين عملوا السيئات ثم تابوا من بعدها و آمنوا ان ربك من بعدها لغفور رحيم

ضميرى كه در (من بعدها) ى اول است به سيئات و ضميرى كه در دومى است به توبه بر مى گردد، و معناى آيه روشن است .
و اين آيه گر چه عام است ، و ليكن از نظر مورد به منزله استثنائى است براى جمله (الذين اتخذوا العجل ). و بنابراين ، معنايش اين مى شود كه : توبه اگر به معناى واقعى و حقيقيش براى كسى دست بدهد، حتى اگر براى گوساله پرستان هم دست بدهد خداوند آن را پذيرفته و مانعى براى قبول شدنش نيست . و اين معنا در تفسير آيه (انما التوبه على الله ...) نيز گذشت .
آيه مورد بحث و همچنين آيه قبلى آن ، دو جمله معترضه هستند كه در وسط داستان قرار گرفته و خطاب در آن دو متوجه به رسول خدا (صلى الله عليه و آله و سلم ) است ، براى اينكه در آيه اول فرمود: (و كذلك نجزى المفترين ) و در دومى فرمود: (ان ربك ...)، كه معلوم است كاف خطاب در هر دو متوجه به شخص رسول خدا (صلى الله عليه و آله و سلم ) است . و از جمله (سينالهم غضب ) نيز به خوبى استفاده مى شود كه سياق كلام سياق حكايت حال گذشته گان است براى آنجناب .

و لما سكت عن موسى الغضب اخذ الالواح ...

كلمه (رهبه ) به معناى ترسى است كه تواءم با احتياط باشد و معناى ساير كلمات آيه روشن است .
بحث روايتى
رواياتى در ذيل (اجعل لنا الها كما لهم آلهة )
 در الدر المنثور است كه ابن ابى شيبه و احمد و نسائى و ابن جرير و ابن منذر و ابن ابى حاتم و ابوالشيخ و ابن مردويه همگى از ابى واقد ليثى روايت كرده اند كه گفت :
قبل از جنگ حنين روزى در خدمت رسول خدا (صلى الله عليه و آله و سلم ) از شهر بيرون شده و به درخت سدرى رسيديم . من عرض كردم يا رسول الله ! چه مى شود كه شما اين درخت را براى ما مسلمين (ذات انواط) قرار دهى تا ما نيز مانند مشركين ذات انواط داشته باشيم و اين ذات انواط درخت سدرى بوده كه كفار شمشيرهاى خود را به آن آويخته و در پيرامون آن معتكف مى شدند. رسول خدا (صلى الله عليه و آله و سلم ) در پاسخ من از در تعجب و وحشت فرمود: (الله اكبر) آنگاه اضافه كرد: اين همان پيشنهادى است كه بنى اسرائيل به موسى كرده و گفتند: (اجعل لنا الها كما لهم آلهه ) شما نيز سنت امت هاى گذشته را عملى مى كنيد.
مؤ لف : الدر المنثور اين روايت را به طرق ديگرى از عبدالله بن عوف از پدرش از جدش نيز روايت كرده ، الا اينكه در اين روايات اسم ابى واقد ليثى برده نشده ، و در آنها اين جمله نيز ذكر شده كه درخت سدر مذكور درخت بسيار بزرگى بوده كه مشركين سلاح هاى خود را به آن آويخته و سپس به عبادت آن مى پرداختند، و به همين جهت (ذات انواط) ناميده شد، چون (نوط) به معناى آويزان است .
و در تفسير برهان در ذيل آيه (و جاوزنا ببنى اسرائيل البحر...)، از محمد بن شهراشوب روايت شده كه گفت : وقتى راس ‍ الجالوت به امام على بن ابيطالب (عليه السلام ) عرض كرد كه شما مسلمانان بيش از سى سال از رحلت پيغمبرتان نگذشت كه به جان هم افتاده و بروى يكديگر شمشير كشيديد، حضرت در جوابش فرمود: شما پاهايتان از آب دريا خشك نشده به پيغمبر خود موسى بن عمران (عليه ماالسلام ) گفتيد: (اجعل لنا الها كما لهم آلهه )!
و در تفسير عياشى از فضيل بن يسار از ابى جعفر (عليه السلام ) روايت شده كه فرمود: وقتى موسى (عليه السلام ) مى خواست از بين بنى اسرائيل خارج شده و به ميقات پروردگار خود برود ايشان را وعده داد كه بعد از سى روز برگردد، و چون خداى تعالى ده روز بر مدت ميقات افزود و در نتيجه مراجعت موسى ده روز عقب افتاد بنى اسرائيل به يكديگر گفتند: موسى با ما خلف وعده كرد و به همين بهانه ، كردند آنچه را كه نمى بايست مى كردند.
روايتى پيرامون نحوه سخن خداوند با موسى عليه السلام
و در الدر المنثور است كه بزاز و ابن ابى حاتم و ابونعيم در كتاب حليه و بيهقى در كتاب اسماء و صفات از جابر روايت كرده اند كه گفت :
رسول خدا (صلى الله عليه و آله و سلم ) فرمود: وقتى خداى تعالى در ميقات با موسى سخن گفت نحوه سخنش غير آن نحوه سخنى بود كه در روز اول بعثتش با او سخن گفته بود و موسى چون چنين ديد پرسيد: پروردگارا! آيا اين كلامى است كه قبلا آن را با من در ميان نهادى ؟ فرمود: اى موسى ! من با تو با نيروى ده هزار زبان حرف زدم و مرا نيروى تمامى زبان ها بلكه از آن هم بيشتر است . پس ‍ وقتى بسوى بنى اسرائيل بازگشت از وى پرسيدند كلام رحمان را چگونه يافتى براى ما توصيف كن . گفت : شما توانايى درك آن را نداريد، فقط مى توانم بگويم كه دل نشين ترين صوت صاعقه هايى كه شنيده ايد شبيه به آن است ، و ليكن باز هم آن نيست .
مؤ لف : ذيل روايت اشكالى ندارد، زيرا مثالى كه زده براى تقريب ذهن بوده ، و ليكن صدر آن اشكال دارد، و معلوم نيست مقصود از ده هزار زبان چيست ، و بعيد نيست كه منظور از آن تاءثير در تفهيم بوده باشد، و غرض اين باشد كه كلام خداى تعالى از جهت تفهيم به منزله ده هزار زبان است كه يكديگر را در فهمانيدن مطلب كمك كنند، چون قدرت زبانها در فهماندن مطلب مختلف است ، بعضى از زبانها قدرت كمترى و بعضى ديگر قدرت بيشترى را دارند، و مغايرتى هم كه در دو كلام خداوند بوده از همين نظر بوده است .
دو روايت در مورد تقاضاى موسى (ع ) رؤ يت خداوند را
و در كتاب معانى الاخبار به سند خود از هشام روايت كرده كه گفت : نزد امام صادق (عليه السلام ) بودم كه ناگاه معاويه بن وهب و عبدالملك بن اعين بر آن جناب در آمدند، معاويه بن وهب رو به آن حضرت نمود و عرض كرد: شما درباره روايتى كه مى گويد رسول خدا (صلى الله عليه و آله و سلم ) پروردگار خود را ديده چه مى گوييد؟ و اگر اين روايت بنظر شما صحيح است رسول خدا (صلى الله عليه و آله و سلم ) پروردگار خود را به چه صورتى ديده ؟ و همچنين روايتى كه مى گويد مؤ منين در بهشت پروردگار خود را مى بينند؟ اگر اين نيز صحيح است به چه صورتى خواهند ديد؟
حضرت تبسمى نمود و فرمود: اى معاويه ! چقدر زشت است كه مردى هفتاد يا هشتاد سال از عمرش بگذرد، و در اين مدت در ملك خدا زندگى نموده و از نعمت هاى خداوندى بهره مند باشد و خدا را آنطور كه بايد نشناسد؟ آنگاه فرمود: اى معاويه ! محمد بن عبدالله (صلوات الله عليه ) پروردگار خود را نديد، و خداوند بزرگتر از آن است كه بمشاهده چشم ها در آيد، بايد دانست كه رؤ يت دو گونه است ، يكى رؤ يت به چشم و يكى رؤ يت به قلب ،
هر كس مقصودش از رؤ يت خدا رؤ يت به قلب باشد او مصيب است و به خطا نرفته و هر كس مقصودش از آن رؤ يت به چشم باشد او دروغ گفته و به خداى تعالى و آيات او كفر ورزيده ، براى اينكه خود رسول خدا (صلى الله عليه و آله و سلم ) فرمود: هر كس خدا را به خلق خدا تشبيه كند كافر شده است .
پدرم نيز از پدرش از حسين بن على (عليهماالسلام ) روايت كرده كه فرمود: شخصى از اميرالمؤ منين (عليه السلام ) پرسيد: اى برادر رسول خدا آيا پروردگار خود را ديده اى ؟ حضرت فرمود: من هرگز عبادت نمى كنم پروردگارى را كه نديده ام و ليكن چشم ها او را به مشاه ده اعيان نمى بيند، بلكه دل ها او را به حقيقت ايمان مى بيند.
اى معاويه ! چطور ممكن است مؤ من پروردگار خود را به مشاهده بصرى ببيند؟ و حال آنكه هر چيزى كه در چشم بگنجد و به رؤ يت در آيد آن چيز بدون شك مخلوق است و مخلوق را هم ناچار خالقى مى بايد، پس هر كس چنين ادعايى بكند خدا را مخلوق و حادث دانسته ، و هر كس او را به مخلوقات او تشبيه كند براى او شريكى اتخاذ نموده .
واى بر چنين مردمى ، مگر نشنيده اند كلام خداى را كه فرموده : (لا تدركه الابصار و هو يدرك الابصار و هو اللطيف الخبير)؟ و آن كلام ديگرش را كه خطاب به موسى نموده و فرموده : (لن ترينى و لكن انظر الى الجبل فان استقر مكانه فسوف ترينى فلما تجلى ربه للجبل جعله دكاو خر موسى صعقا)، تازه آن تجلى هم كه به كوه كرد و كوه را به آن صورت در آورد به اين نحو بود كه از نور بى پايان خود مقدارى را كه - در مثل - از سوراخ سوزن عبور كند ظاهر ساخت ، و سرزمين طور را آنطور متلاشى و كوه ها را منهدم ساخت و موسى از ترس افتاد و مرد، بلكه مرد و افتاد، (فلما افاق ) يعنى وقتى خداوند جان او را دوباره به كالبدش برگردانيد: (قال سبحانك تبت اليك ) توبه كردم از اينكه به زبان بياورم گفتار كسانى را كه خيال مى كنند تو به چشم در مى آيى ، من به معرفتى كه به تو داشتم و مى دانستم كه تو به چشم ها در نمى آيى بازگشت نموده (و انا اول المؤ منين ) و من اولين كس هستم كه ايمان آورده ام به اينكه تو مى بينى و ديده نمى شوى و اينكه تو در منظر اعلى و مسلط بر همه عالمى .
و در كتاب توحيد به سند خود از على بن ابى طالب (صلوات الله عليه ) روايت كرده كه در ضمن حديثى فرمود: موسى (عليه السلا م ) در ضمن حمد و ثنائى كه بر زبان جارى مى ساخت عرض كرد:
(رب ارنى انظر اليك ) و چون اين سؤ ال ، سؤ ال بزرگى بود لذا مورد عتاب الهى قرار گرفت و جواب آمد: (لن ترينى ) تو در دنيا مرا نخواهى ديد تا آنكه بميرى ، وقتى مردى در آخرت مرا خواهى ديد. و ليكن اگر ميل دارى در همين دنيا مرا ببينى نظر به كوه كن ، اگر كوه بر جاى ماند تو نيز مرا خواهى ديد. آنگاه خداوند بعضى از آيات خود را اظهار نمود و به كوه تجلى كرد، كوه قطعه قطعه شد و از هم پاشيد، (و خر موسى صعقا) و موسى مرد و به زمين افتاد، آنگاه خداوند او را دوباره زنده نمود و مبعوث كرد، موسى وقتى زنده شد عرض كرد: (سبحانك تبت اليك و انا اول المؤ منين ) يعنى من اولين كس هستم كه ايمان آورده به اينكه تو را نمى توان ديد.
مؤ لف : بطورى كه ملاحظه مى كنيد اين دو روايت همان بيانى را كه ما در ذيل اين آيه كرديم تاءييد مى كنند، زيرا چند نكته از آن دو استفاده مى شود:
اول اينكه درخواست موسى رويت قلبى بوده نه بصرى كه بهر معنا تصور شود بر خداى تعالى محال است ، و حاشا بر مقام موسى بن عمران و كليم الله كه نسبت به ساحت پروردگار خود از يك امر بديهى بى خبر بوده باشد، در حالى كه او خودش مردمى را كه براى ميقات انتخاب نموده بود بخاطر همين كه درخواست رؤ يت خدا را كرده بودند سفيه خواند و به پروردگار خود عرض كرد: (اتهلكنا بما فعل السفهاء منا) با اين حال چطور ممكن است خودش اقدام به كارى كند كه مردم را بخاطر همان كار سفيه خوانده ؟
گفتگوها و مشاجرات علماء و اهل بحث اشاعره و معتزله درباره درخواست رؤ يت توسطموسى
و عجب اينجا است كه روزگارى همين مطلب بديهى ، اهل بحث و علماى اسلامى را به خود مشغول كرده و از صدر اسلام تا زمان حضرت رضا (عليه السلام ) مورد نزاع واقع شده است ، مخصوصا در زمان امام باقر و امام صادق (عليه السلام ) كه نزاع و مشاجره در آن به اوج شدت رسيده ، معتزله آن را بطور مطلق انكار مى كردند، و اشاعره آن را نسبت به آخرت اثبات و نسبت به دنيا انكار مى نمودند. طايفه ديگرى هم بودند كه مى گفتند خداوند هم در آخرت ديده مى شود و هم در دنيا. و از اين عجيب تر اينكه هر سه فرقه به همين آيه استدلال مى كردند، و اين مشاجره همچنان ادامه داشت تا آنكه با از بين رفتن فرقه معتزله بدست آل ايوب سر و صداى آن خوابيد.
اين فرقه بر مدعاى خود - خداوند نه در دنيا ديده مى شود و نه در آخرت - به آيه (لن ترانى ) و ساير ادله عقليه و نقليه عدم امكان رؤ يت بصرى استدلال مى كردند، و آيات و رواياتى را كه دلالت بر امكان آن دارند تاءويل مى كردند.
و اما اشاعره - عمده چيزى كه اين طايفه به آن استدلال مى كردند تنظير در جمله (و لكن انظر الى الجبل فان استقر مكانه فسوف ترينى )، و نيز آيات و رواياتى كه دلالت دارند بر امكان رؤ يت در آخرت ، اين طايفه نيز روايات و آيات داله بر عدم امكان را تاءويل مى كردند، همچنانكه در ساير مسائل كلامى همين روش را معمول مى داشتند، البته بغير از آيات و روايات مزبور، گاه گاهى به ادله ديگرى نيز تمسك مى جستند از آن جمله مى گفتند: هيچ دليلى در دست نيست كه دلالت بر انحصار رؤ يت بصرى در جسمانيات كند و بنابراين چه مانعى دارد بگوييم رؤ يت بصرى به امور غير مادى نيز تعلق مى گيرد، و خلاصه چشم انسان مجردات را هم مى بيند. و نيز استدلال كرده اند به اينكه چشم جوهر و عرض را مى بيند، و جز موجود مطلق هيچ جامعى بين جوهر و عرض نيست ، پس وقتى چشم آدمى موجود مطلق را مى بيند صحيح است بگوييم چشم همه چيز را مى بيند هر چند آن چيز موجود مادى جسمانى نبوده باشد.
و ليكن امروز بطلان اين دو استدلال و همچنين حرف هاى ديگرى كه در اين باره زده اند آنقدر روشن شده كه مى توان آن را جزو بديهيات شمرد.
بهر حال ، ما فعلا لازم نمى دانيم درباره آن حرف ها و نقض و ابرامى كه طرفين دارند گفتگو كنيم ، خواننده اگر بخواهد درباره آن اطلاعى بدست آورد بايد به كتب كلامى و تفاسير مبسوط اين دو فرقه مراجعه كند.
گفتگوى ما در اين بود كه روايت توحيد و روايت معانى الاخبار بحث گذشته ما را تاءييد مى كند.
آرى ، از بحثى هم كه ما درباره رؤ يت ايراد نموديم اين معنا بدست آمد كه :
اولا رؤ يت بصرى چه به همين نحوى كه تاكنون بوده باقى بماند و چه در اثر پيشرفت زندگى مثلا در آخرت تحولاتى به خود بگيرد مادامى كه مادى بوده باشد، و تنها به اجسام و اشكال و الوان تعلق بگيرد و خلاصه مادامى كه رؤ يت عبارت بوده باشد از بكار افتادن عضلات و عدسى هاى چشم و گرفتن و پس دادن نور،
محال است كه به خداى تعالى تعلق گرفته و در نتيجه انسان خدا را ببيند، و در اين معنا هيچ فرقى بين دنيا و آخرت نيست ، برهان عقلى و آيات و روايات هم بر اين معنا دلالت دارند. بله ، در اين ميان علمى است ضرورى و مخصوص كه به خداى تعالى تعلق مى گيرد و آن را نيز رؤ يت مى نامند، و مقصود آيات و رواياتى كه رؤ يت خدا را اثبات مى كند به شهادت قرائن بسيار و صريحى كه در آنها است همين علم است كه جز در موطن آخرت براى كسى دست نمى دهد، و اين غير آن علم ضرورى است كه از راه استدلال حاصل مى شود. و ثانيا جمله (رب ارنى انظر اليك ...)، بطور كلى از مساءله رؤ يت بصرى از حيث اثبات و نفى و سؤ ال و جواب اجنبى است ، و اصلا متعرض آن نيست ، و مدار كلام در آن رؤ يت ، به معناى ديگرى است كه اصطلاح روايات بر آن است ، و آن رؤ يت به قلب است .
بيان ضعف روايتى كه مى گويد موسى (ع ) از زبان قومش تقاضاى رؤ يت كرد
و اما روايت عيون الاخبار كه متضمن سوالات ماءمون است از حضرت رضا (عليه السلام ) و در آن دارد كه : (حضرت رضا (عليه السلام ) در جواب از مساءله درخواست رؤ يت فرمود: موسى اين سؤ ال را از زبان قومش كرد، چون قوم او اصرار داشتند خدا را ببينند و مى گفتند: (ارنا الله جهره فاخذتهم الصاعقه ) و وقتى خداوند دوباره زنده شان كرد ناچار موسى را وادار كردند كه اين درخواست را براى خود كند، و موسى قبول نمى كرد ولى وقتى ديد اصرار مى كنند عرض كرد: (رب ارنى ) يعنى خدايا اينها مى گويند كه تو خودت را به من بنمائى )؟ همانطورى كه در اخبار راجع به بهشت آدم اشاره كرديم سندش ضعيف است . علاوه بر اين مضمون آن با اصول مسلم اخبار ائمه اهل بيت (عليهم السلام ) سازگار نيست ، زيرا اخبار آن حضرات و مخصوصا خطبه هاى اميرالمؤ منين و حضرت رضا (عليه السلام ) مملو است از داستان تجلى و رؤ يت به قلب ، و با اين حال جهت ندارد كه آن حضرت رؤ يتى را كه در آيه مورد بحث مورد سؤ ال و جواب واقع شده حمل بر رؤ يت بصرى نموده ، آنگاه به امثال جوابهاى جدلى متوسل شده و آيه را توجيه كنند، توجيهى كه هم خلاف ظاهر خود آيه است و هم خلاف ظاهر حال موسى (عليه السلام ) است ، زيرا اگر بنى اسرائيل از او درخواست كرده بودند كه رؤ يت خدا را براى خود تقاضا كند، بطور مسلم درخواستشان را رد مى كرد.
همچنانكه وقتى از او خواستند كه برايشان بتى تعيين كند و گفتند: (اجعل لنا الها كما لهم آلهه ) درخواستشان را رد نموده و فرمود: (انكم قوم تجهلون ).
تجلى خدا تعالى فى حد نفسه امر ممكنى است ولى كسى و چيزى تابتحمل آن را ندارد
 دومين نكته اى كه از روايت توحيد و روايت معانى الاخبار استفاده مى شود اين است كه خداوند درخواست موسى را اجابت نموده و او را به ديدار خود - به آن معنايى كه ما براى رؤ يت خدا نموديم - اميدوار ساخت اين اجابت وعده براى ايام زندگى دنيوى موسى نبود، بلكه او را وعده داد كه در آخرت به ديدار خود نائل سازد، و از ظاهر روايات بر مى آيد كه ائمه (عليهم السلام ) اين معنا را از خود قرآن و از آيه (فلما تجلى ربه للجبل جعله دكا و خر موسى صعقا) استفاده نموده اند.
آرى ، از استدراك (و لكن انظر الى الجبل ) بر مى آيد كه همان تالى فاسد و اثرى كه در تجلى به كوه فرض شده عينا همان اثر در تجلى به موسى هست ، و همچنانكه كوه تاب تجلى خدا را ندارد موسى نيز نمى تواند آن را تحمل كند، به شهادت اينكه وقتى تجلى صورت گرفت كوه از هم پاشيده شد، و اگر اين تجلى به موسى مى شد موسى نيز مانند كوه از بين مى رفت . از اينجا به خوبى معلوم مى شود كه تجلى خداى تعالى فى حد نفسه امر ممكنى است و تنها اندكاك و از بين رفتن طرف تجلى مانع از اين است كه خداوند خود را تجلى دهد، و اگر اين مانع نبود خداوند خود را براى هر كسى كه شايستگى دارد تجلى مى داد، همچنانكه در روايات بسيار زيادى از طرق ائمه اهل بيت (عليهم السلام ) دارد كه خداوند سبحان براى اهل بهشت تجلى مى كند، و اهل بهشت در هر روز جمعه به زيارت خداى تعالى موفق مى شوند، و همچنانكه آيه (وجوه يومئذ ناضره الى ربها ناظره ) آن را تاءييد مى كند.
دو نكته ديگر كه از روايت استفاده مى شود.
نكته سومى كه از دو روايت مزبور، استفاده مى شود اين است كه صعقه موسى عبارت بود از مردن او و خلاصه اينكه موسى با ديدن تجلى به كوه از دنيا رفت نه اينكه بيهوش شده باشد.
چهارم آنكه مقصود از تحديد نور خدا به مقدار سوراخ سوزن كه در روايت معانى الاخبار بود، تشبيه معنا به امور محسوسه است ، وگرنه نور خدا نور جسمى نيست تا به سوراخ سوزن و يا اندازه هاى حسى ديگر تقدير و تحديد شود، و لذا مى بينيم همين معنا را در روايت ديگرى كه به زودى خواهد آمد به نوك انگشت كوچك مثال زده اند، و بهر حال مقصود از اينگونه مثالها بيان كمى مقدار و كوچكى آن است ، مى خواسته اند بفهمانند نورى كه خداوند آن روز تجلى داد به مقدارى بود كه براى متلاشى ساختن كوه كافى باشد،
وگرنه كمال نور او نامتناهى است ، و هيچ امر متناهى و مفروضى نيست كه با نور او برابرى كند، آرى متناهى ، محاذى و برابر غير متناهى قرار نمى گيرد.
رواياتى ديگر در مورد تقاضاى رؤ يت ، تجلى براى جبلّ، صعقه موسى ، دكّجبل و...
 و در الدر المنثور است كه احمد و عبد بن حميد و ترمذى - ترمذى اين روايت را صحيح دانسته - و ابن جرير و ابن منذر و ابن ابى حاتم و ابن عدى در كتاب كامل و ابوالشيخ و حاكم - وى نيز صحيح دانسته - و ابن مردويه و بيهقى در كتاب رؤ يت از چند طريق از انس بن مالك روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) وقتى آيه (فلما تجلى ربه للجبل جعله دكا و خر موسى ) را قرائت كرد، فرمود: اينطور، و نوك انگشت ابهام رابه بند انگشت كوچك - و در روايت ديگرى دارد كه بر مفصل بالائى انگشت كوچك - گذارد، و فرمود: كوه از هم پاشيده شد و موسى در حالى كه دچار صعقه شده بود به زمين افتاد - و در روايت ديگرى دارد كه كوه در زمين فرو رفت و تا قيامت همچنان در زمين نشست مى كند.
مؤ لف : در احاديث ائمه اهل بيت (عليهم السلام ) چنين آمده كه كوه در اثر اندكاك پوسيده شد. و در بعضى دارد كه به دريا فرو رفت و تا روز قيامت در آن فرو مى رود. و در بعضى ديگر تا اين ساعت همچنان در دريا فرو مى نشيند. و ما اگر اين روايات را با يكديگر تفسير كنيم حاصل جمع آنها اين مى شود كه كو ه مزبور پوسيده شده و در دريا فرو ريخت و ديگر اثرى از آن باقى نيست .
و نيز در آن كتاب است كه : ابوالشيخ و ابن مردويه از طريق ثابت از انس از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده اند كه در ذيل آيه (فلما تجلى ربه للجبل ) فرمود: اين مقدار از نور خود را ظاهر ساخت - آنگاه انگشت بزرگ را به روى بند انگشت كوچك قرار داد - حميد كه راوى اين حديث است به ابامحمد كه روايت را از انس نقل كرده گفت : اين حرفها چيست كه تو به آن دل مى بندى ؟ ابامحمد به سينه اش زد و گفت : تو كيستى و چيستى اى حميد!؟ انس بن مالك از رسول خدا (صلى الله عليه و آله و سلم ) براى من حديث نقل مى كند آن وقت تو مى گويى اين حرف ها چيست ؟!
و نيز د ر الدر المنثور است كه حكيم ترمذى در كتاب نوادر الاصول و ابو نعيم در كتاب حليه از ابن عباس روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) آيه (رب ارنى انظر اليك ) را تلاوت كرد و فرمود: خداى تعالى در جواب موسى فرمود:
اى موسى ! هيچ زنده اى مرا نمى بيند مگر آنكه مى ميرد، و هيچ خشكى نمى بيند مگر آنكه از جاى كنده مى شود، و هيچ ترى نمى بيند مگر آنكه متلاشى مى شود، تنها اهل بهشت مرا مى بينند كه مرگ ندارند نه چشم هايشان از كار مى افتد و نه بدن هايشان مى پوسد.
مؤ لف : اين روايت نظير روايت قبلى است كه از كتاب توحيد از على (عليه السلام ) نقل شد، و توضيح معنايش گذشت .
و در تفسير عياشى از ابى بصير، از ابى جعفر و ابى عبدالله (عليه السلام ) روايت شده كه فرمودند: وقتى موسى (عليه السلام ) از خداى تعالى درخواست رؤ يت نمود و عرض كرد: (رب ارنى انظر اليك ) و خطاب آمد: (لن ترينى و لكن انظر الى الجبل فان استقر مكانه فسوف ترينى ) به بالاى كوه رفت تا تماشا كند درهاى آسمان باز شد و ملائكه فوج فوج با گرزهايى كه از نوك آنها نور مى درخشيد بيرون شده و دسته دسته از جلوى موسى عبور كردند، و هر دسته اى كه بر وى عبور مى كردند مى گفتند: اى پسر عمران ! ثابت باش كه امر عظيمى درخواست كرده اى ، موسى همچنان در تماشاى اين صحنه سرگرم بود كه خداى عزوجل به كوه جلوه اى كرد و كوه را از هم متلاشى نمود و موسى به زمين در غلتيد. بعد از آنكه خداوند دوباره جان او را به او برگردانيد و موسى به خود آمد عرض كرد: (سبحانك تبت اليك و انا اول المؤ منين ).
و نيز در همان كتاب از ابى بصير روايت شده كه گفت : من از امام صادق (عليه السلام ) شنيدم كه مى فرمود: وقتى موسى بن عمران از خداوند درخواست كرد كه او را ببيند خداوند دستور داد تا وى در يك محل معينى بنشيند، آنگاه ملائكه را دستور داد تا دسته دسته با رعد، برق ، باد و صاعقه از وى عبور كنند، هر موكبى كه از ملائكه به وى عبور مى كرد موسى بند بند بدنش به لرزه درمى افتاد و مى پرسيد كداميك از شما پروردگار منيد؟ هر دسته اى در جوابش مى گفتند موكب پروردگارت از دنبال مى آيد ولى اى موسى بدانكه امر عظيمى را درخواست كرده اى .
مؤ لف : اين روايت جعلى است ، چون مطالب آن با هيچ يك از اصول مسلمى كه از كتاب و سنت اتخاذ شده سازگارى ندارد.
يكى از (كروبين ) وسطه تجلى خدا شده است
و در بصائر الدرجات به سند خود از ابى محمد عبدالله بن ابى عبدالله فارسى و از غير او روايت كرده كه ايشان بدون ذكر سند از امام صادق (عليه السلام ) روايت كرده اند كه فرمود: (كروبيين ) قومى هستند از شيعيان ما كه از خلق اولند و خداوند محل ايشان را پشت عرش خود تعيين نموده ، اگر نور يكى از آنان بر اهل زمين تقسيم شود كافى است كه همه اهل زمين صاحب نور شوند. آنگاه فرمود: موسى (عليه السلام ) بعد از آنكه آن درخواست را از خداى تعالى كرد خداوند يكى از همين كروبيين را امر كرد تا تجلى كند، و اين تجلى بود كه كوه را متلاشى ساخت .
مؤ لف : از اين روايت بر مى آيد كه تجلى خداوند هم مانند ساير امورى كه منسوب است به او از قبيل قبض ارواح ، زنده كردن ، روزى دادن و وحى و غير آن قابل وساطت هست ، همانطورى كه ساير امور را بواسطه فرشتگان خود انجام مى دهد، مثلا قبض ارواح را بوسيله ملك الموت و زنده كردن مردگان را بوسيله صاحب صور و رزق را بوسيله ميكائيل و وحى را بوسيله جبرئيل روح الامين انجام مى دهد، تجلى را نيز بوسيله يكى از ملائكه كروبيين مى كند. و ما به زودى در محل مناسبى شرح اين روايت را خواهيم داد. - ان شاء الله - و نام كروبيين در تورات هم آمده است .
و در الدر المنثور است كه ابن مردويه و حاكم -وى سند را صحيح دانسته - از انس روايت كرده اند كه گفت رسول خدا (صلى الله عليه و آله و سلم ) كلمه (دكا) را با تنوين و بدون مد قرائت مى فرمود.
و نيز در همان كتاب است كه ابن مردويه از انس روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) كلمه (دكا) را با تشديد و با مد قرائت كرده است .
و نيز مى نويسد ابونعيم در كتاب حليه از معاويه بن قره از پدرش روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: وقتى خداوند تجلى كرد از عظمت تجلى او، شش كوه كه در آن حوالى بودند از جاى كنده شده و به طرف حجاز پرتاب شدند و از آن شش كوه (احد)، (ورقان ) و (رضوى ) در مدينه و (ثور)، (ثبير) و (حراء) در مكه قرار گرفتند.
مؤ لف : اين روايت را از ابن ابى حاتم و ابى الشيخ و ابن مردويه از انس نيز نقل كرده است .
و نيز مى نويسد: طبرانى در كتاب اوسط از ابن عباس روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: بعد از آنكه خداوند براى موسى تجلى كرد هفت كوه از جاى خود كنده شدند، از آن هفت كوه پنج عدد در حجاز و دو عدد در يمن قرار داشتند، كوه (احد)، (ثبير)، (حراء)، (ثور) و (ورقان ) در حجاز و كوه (حصور) و (صير) در يمن .
مؤ لف : راجع به كوه هايى كه در آن روز در اثر تجلى از جاى كنده شدند روايات ديگرى نيز هست ، و اين روايات صرفنظر از اختلافى كه در مضمون آنها است نمى تواند مفسر كلمه (دكا) باشد، چون با مورد آيه منطبق نيست ، و اگر مقصود آنها تفسير كلمه مزبور نباشد اشكالى در آنها نيست ، الا اينكه اثبات مضمون آنها مشكل است ، زيرا اين سنخ مطالب را نمى توان با امثال اين روايات آحاد كه به حد تواتر نيستند اثبات نمود.
رواياتى درباره الواح تورات و گوساله پرستى بنىاسرائيل
و همچنين رواياتى كه از طرق شيعه و سنى وارد شده بر اينكه الواح تورات از جنس زبرجد بوده و يا رواياتى كه تنها از طرق اهل سنت وارد شده بر اينكه الواح مذكور از درخت سدر بهشتى و طول آن لوح دوازده ذراع بوده ، و يا اينكه موسى در موقعى كه خداوند الواح را مى نوشت صداى صفير قلم را مى شنيد، و يا بعضى اخبار ما كه دارد الواح موسى فعلا در كوهى از كوه هاى يمن دفن است ، و يا در آن موقع سنگى آن الواح را در خود فرو برد، و در شكم آن سنگ محفوظ است ، و يا اخبار آحاد ديگرى كه هيچ يك از آنها قابل اعتماد نبوده و براى اثبات مضمون خود حجيت ندارند، چون همه آنها خبر واحد است و قرينه قطعيه اى هم همراه هيچ يك از آنها نيست ، علاوه بر اينكه ربطى هم به تفسير ندارد، و بحث تفسير بى نياز از اين است كه در پيرامون اينگونه روايات غور و موشكافى كند.
و در كتاب روح المعانى مى گويد: از على بن ابيطالب (كرم الله وجهه ) روايت شده كه آنجناب كلمه (خوار) را (جوار) - با جيم به صداى پيش و با همزه - قرائت نموده و معناى آن آواز و صوت شديد است .
و در الدر المنثور در ذيل آيه (و القى الالواح ...) مى گويد: احمد، عبد بن حميد، بزاز، ابن ابى حاتم ، ابن حيان ، طبرانى ، ابوالشيخ و ابن مردويه همگى از ابن عباس روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: خداوند موسى را رحمت كند، كجا شنيدن مثل ديدن است ، موسى تنها از خداى تعالى شنيد كه قومش در غياب او فريب خورده اند، و با اينكه از پروردگارش ‍ شنيد مع ذلك از در خشم الواح را به زمين نكوبيد، ولى وقتى كه به سوى قومش برگشت و به چشم خود ديد كه قومش چه كرده اند آنها را به زمين كوبيد.
و در تفسير عياشى از محمد بن ابى حمزه از مرد ديگرى كه اسم نبرده از امام صادق (عليه السلام ) روايت شده كه فرمود: وقتى خداى تبارك و تعالى به موسى خبر داد كه قومش در غياب او مجسمه گوساله اى ساخته و آن را معبود خود گرفته اند آن موقع عصبانى نشد، ولى وقتى بسوى قوم بازگشت و انحراف ايشان را به چشم خود ديد با شدت خشم الواح را به زمين زد، آرى ديدن اثر بيشترى دارد تا شنيدن .
و در كافى به سند خود از سفيان بن عيينه از سدى از ابى جعفر (عليه السلام ) روايت كرده كه فرمود: هيچ بنده اى چهل روز ايمان خود را براى خداوند خالص نمى كند مگر اينكه خداوند او را موفق به زهد نموده يعنى دنيا را از نظرش مى اندازد و او را نسبت به دردهايش و دواى دردش بينا مى سازد و حكمت را در دلش ثابت و پاى برجا نموده و آن را از زبانش جارى مى سازد. راوى اين حديث ترديد داشته در اينكه امام فرمود: (چهل روز ايمان خود را براى خداوند خالص نمى كند) و يا فرمود: (چهل روز ذكر خدا را تجليل نمى كند) و سپس اضافه كرده است كه امام (عليه السلام ) آيه (ان الذين اتخذوا العجل سينالهم غضب من ربهم و ذله فى الحيوه الدنيا و كذلك نجزى المفترين ) را تلاوت نمود و فرمود: تنها قوم موسى دچار ذلت نشدند بلكه هر صاحب بدعتى ذليل مى شود، و هيچكس نيست كه به خداى عزوجل و به رسول خدا و اهل بيت او افتراء ببندد و ذليل نشود.
بحث روايتى


(پاره اى از روايات از ائمه عليهم السلام در معناى رؤ يت قلب )
در اين بحث پاره اى از روايات را كه در معناى رؤ يت قلب از ائمه اهل بيت (عليهم السلام ) وارد شده نقل مى كنيم .
مرحوم صدوق در كتاب توحيد و امالى به سند خود از حضرت رضا (عليه السلام ) روايت كرده كه در ضمن خطبه اى از خطبه هاى خود فرمود: خداوند يگانه است اما نه يگانه عددى ، و او ظاهر است ، اما ظهورش مانند ظهور ساير موجودات نيست كه ما به مباشرت خود آنها را مى بينيم ، و او متجلى است ، اما تجليش مانند تجلى و طلوع خورشيد و ماه نيست تا در انتظار طلوعش به جستجو برآييم ، و او باطن است اما باطن بودنش مانند غروب آفتاب و يا غيبت ساير موجودات به مفارقت و جدا شدن نيست .
مؤ لف : داستان تجلى دائمى خداى تعالى براى تمامى موجودات و مخلوقات خود در كلمات اميرالمؤ منين و ساير ائمه (عليهم السلام ) مكرر آمده ، و ما در مباحث توحيد در ذيل آيه (لقد كفر الذين قالوا ان الله ثالث ثلاثه ) پاره اى از آن كلمات را ايراد نموديم .
و نيز در كتاب توحيد به سند خود از امام صادق (عليه السلام ) روايت كرده كه در ضمن مطالبى كه درباره توحيد ايراد نموده چنين فرموده است : خداى تعالى واحد و صمد است ، ازلى و صمدى است ، او را ظلى نيست تا نگاهش بدارد، بلكه او است كه هر چيزى را به ظلش نگاه مى دارد، او عارف به هر مجهول و خودش معروف در نزد هر جاهل است نه او در خلق خويش است و نه خلقش در او است .
مؤ لف : ظاهر اينكه فرمود: (معروف در نزد هر جاهل است ) اين است كه او را در نزد مخلوقاتش معرفتى است كه هيچگاه دستخوش غفلت نمى شود، و در پس پرده جهل قرار نمى گيرد، بخلاف معرفتى كه از طريق استدلال حاصل مى شود، و در نتيجه وقتى صورت برهان از صفحه ذهن محو شود معرفت نيز از بين مى رود، اين در صورتى است كه مقصود از جمله مذكور اين باشد كه انسان درباره هر چيز جاهل باشد نسبت به پروردگارش جاهل نيست ،
و اما اگر مقصود از آن اين باشد كه خداى سبحان نزد هر جاهلى معروف است هر چند خودش از معرفت خود غافل باشد گفتار ما كه منظور از معرفت ، معرفت حاصله از استدلال نيست روشن تر خواهد بود.
اصطلاح (ظلّ) و (ظلال ) در لسان اهل بيت عليهم السلام
و كلمه (ظل ) در آنجا كه فرمود: (او را ظلى نيست تا نگاهش بدارد...)، اصطلاحى است در ميان ائمه هدى (عليهم السلام ) و مقصود از ظل چيزى ، حد آن چيز است ، و به همين جهت آن را از خداى سبحان نفى و درباره غير او اثبات كردند. امام باقر (عليه السلام ) آن را در پاره اى از احاديث ذر و احاديث طينت تفسير نموده و از آن جمله فرموده : (خداى تعالى طايفه اى از بندگان خود را از طينت بهشت و طايفه ديگرى را از طينت آتش خلق فرمود، آنگاه همه آنان را در ظلال قرار داد. پرسيدند ظلال چيست ؟ فرمود: هيچ سايه خود را در آفتاب نديده ايد، سايه شما چيزيست ولى چيزى نيست ). خواسته اند بفرمايند ظل همان حدود وجودى موجودات است كه بنظر مى رسد چيزى غير وجود آنها است و حال آنكه نيست ، مانند سايه كه بنظر مى رسد غير خود انسان است و حال آنكه نيست ، آرى حدود وجودى موجودات غير از تعينات آنها چيز ديگرى نيست ، ليكن در عين اينكه چيزى نيست اگر نباشد موجودى به وجود در نمى آيد، و بعيد نيست كه ائمه (عليهم السلام ) اين اصطلاح را از آيه (ظلال ) اقتباس كرده باشند.
و در كتاب ارشاد و غير آن از اميرالمؤ منين (عليه السلام ) روايت شده كه در ضمن يكى از كلمات خود فرموده است : خداوند بزرگتر از آن است كه از چيزى پوشيده و پنهان شود، و يا چيزى از او پوشيده بماند.
و نيز از همان جناب روايت شده كه فرمود: من هيچ چيزى را نديدم مگر آنكه قبل از ديدن آن ، خدا را ديدم . و نيز فرموده : من هرگز پروردگارى را كه نديده باشم عبادت نمى كنم .
و در نهج البلاغه از آنجناب نقل شده كه فرمود: ديدگان او را به رؤ يت بصرى نديده ، و ليكن دلهاست كه او را به حقيقت ايمان ديدار كرده است .
همانطور كه مقصود از رؤ يت ، ديدن به چشم نيست ، مقصود ايمان قلبى از راهاستدلال هم نيست
و در كتاب توحيد به سند خود از ابى بصير روايت كرده كه گفت : از امام صادق (عليه السلام ) پرسيدم آيا مؤ من در روز قيامت خدا را مى بيند؟ فرمود: آرى قبل از قيامت او را ديده اند.
عرض كردم چه وقت ؟ فرمود: در آن موقعى كه از ايشان پرسيد: (الست بربكم - آيا من پروردگار شما نيستم )؟ و ايشان در جواب گفتند: بلى . آنگاه پس از مقدارى سكوت فرمود: مؤ منين او را در دنيا هم مى بينند، مگر تو همين الان او را نمى بينى ؟ عرض كردم : اجازه دارم اين مطلب را از قول شما براى ديگران نقل كنم ؟ فرمود: نه ، براى اينكه هر كسى معناى اينگونه مطالب را نمى فهمد، آنوقت مردم جاهل گفتارت را شبيه به كفر مى پندارند، و نمى فهمند كه رؤ يت به قلب غير از رؤ يت به چشم است ، و هيچ با هم ربطى ندارند، و خداوند بزرگتر از آن اوصافى است كه ملحدين و مشبهه برايش قائلند.
مؤ لف : از اين روايت بخوبى استفاده مى شود كه مقصود از رؤ يت همانطور كه رؤ يت به چشم نيست اعتقاد و ايمان قلبى هم كه از راه استدلال كسب مى شود نيست ، و اگر لفظ رؤ يت در مورد خداى تعالى زياد استعمال نمى شود جهتش همين است كه از اين لفظ معناى رؤ يت جسمانى به ذهن عامه مردم تبادر مى كند، و خلاصه اينكه ترس از گمراه شدن مردم مانع شيوع استعمال اين لفظ در مورد خداى تعالى است ، وگرنه در مورد خدا نيز حقيقت رؤ يت كه عبارت از مشاهده علمى چيزى غير از راه استدلال است ثابت و صادق است ، بلكه تعدادى از روايات هم كه رؤ يت خدا را انكار مى كنند - و بزودى بعضى از آنها از نظر خواننده مى گذرد - به اين لسان انكار شده كه خداى سبحان از طريق فكر، معلوم و معروف واقع نمى شود.
چند روايت درباره حجاب بين خدا و خلق
و در توحيد به سند خود از امام موسى بن جعفر (عليه السلام ) روايت كرده كه در خلال كلماتى كه در توحيد ايراد فرموده چنين گفتند: بين خدا و خلقش غير خود خلق حجابى نيست ، پس اگر از خلق خود محجوب شده اين محجوبيش مانند محجوب بودن ماديات بخاطر حائل شدن حائلى نيست ، آرى ، او از خلقش مستور است بدون سترى مستور، او بزرگ و شايسته بزرگى است و معبودى جز او نيست .
مؤ لف : در كتاب علل و كتاب جوامع توحيد همين معنا از حضرت رضا (عليه السلام ) نيز روايت شده و روايت شريفه بالا معرفت حقيقى به خدا و آن معرفتى را كه جهل و خطا و زوال و تغيير نمى پذيرد تفسير نموده و مى فرمايد:
خداى تعالى از هيچ موجودى پوشيده و نهان نيست مگر بوسيله خود آن موجود - بخلاف ما كه اگر از كسى و يا چيزى پنهان مى شويم بوسيله ديوار و يا چيز ديگرى خود را پنهان مى كنيم - پس در حقيقت حجاب و مانع از مشاهده خداى تعالى خود موجودات هستند. آنگاه اضافه مى كند كه ساتريت و حجاب بودن موجودات بطور حقيقت نيست ، حجابى است كه نمى بايست حجاب و مانع باشد، و خلاصه اينكه مى فهماند: خداى سبحان بايستى براى مخلوقات مشهود باشد، الا اينكه خود بينى مخلوقات ، ايشان را از مشاهده خداوند غافل ساخته و نمى گذارد متوجه شوند به اينكه خدا را دائما مشاهده مى كنند. آرى ، علم به او هميشه و در هر حال هست ، و ليكن علم به علم است كه گاهى به خاطر سرگرمى به چيزهاى ديگر مفقود مى گردد.
امام صادق (عليه السلام ) هم همين نكته را در پاسخ شخصى كه نزد وى از ابتلاى به وسوسه و كثرت شبهات شكايت كرد اساس كلام قرار داده و به آن تكيه كرد و فرمود: آيا هيچ سوار كشتى شده اى و هيچ برايت پيش آمد كرده كه كشتيت در دريا شكسته شده باشد و تو تنها بر تخته اى سوار شده باشى و امواج هولناك دريا تو را به اينطرف و آنطرف كشانيده و تو به كلى از نجات ماءيوس شده باشى ؟ و آيا اگر به چنين ورطه اى در افتاده اى هيچ در آن حال دلت به جايى بستگى داشته ؟ عرض كرد: آرى . حضرت فرمود همان كسى كه در آن حال تكيه گاه تو بود خداى متعال است .
و در كتاب جوامع توحيد از حضرت رضا (عليه السلام ) روايت شده كه فرمود: حجاب ميان خدا و خلق همان آفرينش خلق است .
و در كتاب علل به سند خود از ثمالى روايت كرده كه گفت : خدمت امام على بن الحسين (عليهماالسلام ) عرض كردم به چه علت خدا خود را از خلائق محجوب كرد؟ فرمود: براى اينكه خداوند خلقت ايشان را تا اندازه اى و به اعتبارى بر اساس جهل بنا نهاده است .
مؤ لف : معناى اين روايت از روايت قبلى كتاب توحيد به خوبى بدست مى آيد، و از آن بر مى آيد كه مقصود از (خلقت انسان بر اساس جهل ) اين است كه خداوند انسان را طورى آفريده كه به خود مشغول باشد و اين اشتغال او را از لقاى پروردگار حاجب و مانع گردد.
و در كتاب محاسن به سند خود از ابى جعفر (عليه السلام ) روايت كرده كه فرمود:
(خداى تعالى بود و هيچ چيز جز او نبود، نورى بود كه ظلمتى در او نبود، راستيى بود كه دروغى در او نبود، دانايى بود كه هيچ جهلى در او نبود، حياتى بود كه مرگ در او راه نداشت ، و اكنون هم همين طور است و از اين ببعد هم تا ابد همين طور خواهد بود...)
و در كتاب توحيد به سند خود از حضرت رضا (عليه السلام ) روايت كرده كه در ضمن حديثى فرمودند: رسول خدا هر وقت در مقام بر مى آمد كه با چشم دل پروردگار خود را ببيند خداوند او را در نورى نظير نور حجاب ها قرار مى داد و در نتيجه هر چه در آن حجاب ها بود برايش روشن مى شد.
و نيز در همان كتاب به سند خود از محمد بن فضيل روايت كرده كه گفت از امام ابى الحسن (عليه السلام ) پرسيدم آيا رسول خدا (صلى الله عليه و آله و سلم ) پروردگار خود را مى ديد؟ فرمود: آرى با دل خود مى ديد، مگر نشنيده اى كلام خداى عزوجل را كه مى فرمايد: (ما كذب الفواد ما راى دل در آنچه ديده بود دروغ نگفت )، از اين آيه به خوبى بر مى آيد كه آنجناب پروردگار خود را مى ديده و ليكن نه به چشم سر بلكه به قلب .
روايتى از امام صادق (ع ) درباره معرفت به خدا
و نيز به سند خود از عبدالاعلى مولى آل سام از امام صادق (عليه السلام ) روايت كرده كه در ضمن حديثى فرمودند: و هر كه گمان كند كه خدا را شناخته و وقتى از او بپرسند چطور شناختى او در جواب ، خدا را به حجاب و يا صورت و يا مثالى تشبيه كند چنين كسى مشرك است ، زيرا حجاب و مثال و صورت غير خدا است ، خداى تعالى واحد است و توحيد او ضرورى است ، بنابراين ، چگونه داراى توحيد است كسى كه او را به غير او شناخته است ، تنها راه شناختن خدا اين است كه او را با او و از راه خود او بشناسند، هر كس او را به وسيله غير او بشناسد در حقيقت او را نشناخته ، بلكه همان غير را شناخته است ، چون ميان خداو خلايق واسطه اى نيست تا خلايق او را به وسيله آن واسطه بشناسند، خداوند همه عالم را از هيچ آفريده .
به اسمائى مسمى مى شود و او غير آن اسماء است و اسماء هم غير اوست ، و اگر به وصفى توصيفش مى كنيم او غير واصف و واصف غير اوست ، بنابراين هر كس خيال كند كه ايمانش به خداى تعالى ايمان به كسى است كه او را نمى شناسد او گمراه از معرفت است ، چون مخلوق جز با خدا چيزى را درك نمى كند، پس معرفت به خدا هم جز با خداى تعالى بدست نمى آيد. آرى ، نه خداوند در مخلوقات است و نه مخلوقات در اويند.
انحصار معرفت به خدا در فكر واستدلال ، خودجهل به خدا و شرك خفى به او است
مؤ لف : اين روايت معرفت خدا را براى هر موجودى كه داراى درك است هر چند دركش ناچيز باشد اثبات مى كند، و آن را به آدميان انحصار نمى دهد، چون ملاك اين معرفت و راه آن را فكر ندانسته تا در نتيجه مخصوص آدميان باشد و صريحا مى رساند كه انحصار معرفت به فكر و استدلال خود جهل به خدا و شرك خفى به او است .
بيان اين معنا منوط به يادآورى مقدماتى است كه در همين روايت مى باشد، و آن مقدمات يكى اين است كه تعلق گرفتن معرفت انسان به چيزى ادراك همان چيز است ، همچنانكه ادراك چيزى عبارت است از تعلق گرفتن معرفت ما به آن چيز و لا غير. پس اگر فرض ‍ كنيم كه ما چيزى را به وسيله چيز ديگرى شناخته ايم و آن چيز ديگر واسطه در شناسائى ما بوده پس در حقيقت همين واسطه متعلق ادراك ما قرار گرفته نه آن چيزى كه صاحب اين واسطه بود، زيرا اگر معرفت بواسطه معرفت به صاحب واسطه هم بوده باشد بايستى به يك معنا واسطه و صاحب واسطه يكى باشند هر چند به اعتبارى ديگر غير هم بوده باشند، و تا به يك اعتبار يكى نباشند ممكن نيست معرفت به يكى از آن دو معرفت به ديگرى باشد، مثلا حسين نامى كه از جلو ما عبور مى كند و ما او را در ذهن خود تصور مى كنيم ، اين صورتى كه از آن شخص در ذهن ما ترسيم مى شود واسطه ميان ما و درك حسين است در عين اينكه به وجهى عين او نيست به وجه ديگرى عين او است زيرا اگر عين او نباشد لازمه اش اين است كه ما حسين را نديده درك نكرده باشيم و در نتيجه تمامى علوم ما جهل بوده باشد.
و ليكن اين حرف در معرفت خدا جريان ندارد زيرا ميان ما و خداى تعالى چيزى واسطه نيست و در نتيجه ما آنطور كه حسين را درك مى كرديم و به وى معرفت پيدا مى كرديم نمى توانيم به خداوند معرفت پيدا كنيم ، مگر اينكه او را با خود او بشناسيم . بنابراين ، كسى كه ادعا مى كند من خداى تعالى را بوسيله تفكرات و تصور و تصديق و يا بوسيله آيات خارجى شناخته ام در حقيقت به شرك خفى مبتلا شده چون قائل به وجود واسطه اى بين خدا و خلق شده ، واسطه اى كه نه خدا است و نه خلق خدا و معلوم است كه چنين چيزى بايد مستقل و بى نياز از خدا باشد، و يا به عبارتى ديگر خدايى مانند خداى تعالى و شريك او خواهد بود، پس اگر خداى تعالى به ذات خود شناخته شد كه خوب وگرنه به هيچ وسيله و واسطه ديگرى شناخته نمى شود و چون خداوند بطور مسلم قابل شناختن است پس او شناخته به ذات خويش است ، يعنى معروفيت او و ذات او يك چيز است ، و چون محال است كه شناخته نشود لذا ثبوت ذات او عين ثبوت شناخته شدن او است .
در علم به هر چيزى نخست علم به آفريدگار آنحاصل مى شود و محال است كه خداى تعالى شناخته نشود
 خواهيد پرسيد چطور خداى تعالى قابل شناسائى است و محال است كه شناخته نگردد؟ در جواب براى توضيح مطلب مى گوييم : هيچ موجودى از موجودات و مخلوقات به ذات خود مستقل از خداى تعالى نيست ، نه در خارج و نه در ذهن ، و هر موجودى كه ما تصور و فرض كنيم وجودش نظير وجود رابطه اى است كه در جمله (عدد چهار جفت است ) ميان عدد چهار و جفت برقرار است ، همچنانكه رابطه ميان آن دو به هيچ وجهى از وجوه مستقل از آن دو طرف نيست ، همينطور هيچ موجودى مستقل از آفريدگار خود نخواهد بود. بنابراين ، اگر علم ما و يا علم مخلوق ديگرى به چيزى تعلق بگيرد در همان حال به آفريدگار آن چيز نيز تعلق گرفته ، چون آن چيز هم در خارج و هم در ذهن ما همراه با آفريدگارش است ، چون اگر وجودش متكى به وجود آفريدگارش نباشد خواه ناخواه بايد مستقل از او باشد. پس هيچ عالمى پى به معلومى نمى برد مگر اينكه قبل از پى بردن به آن معلوم به وجود آفريدگار آن معلوم پى برده باشد.
و چون خود آن عالم هم مخلوق است و در عالم بودنش مستقل از خالق خود نيست - چه اگر مستقل از خالقش باشد مخلوق نخواهد بود - پس هم خود عالم در عالم بودنش محتاج به خدا است و هم معلومى كه تحصيل كرده در معلوم بودنش محتاج به خدا است ، به اين معنا كه معلوم هيچ وقت معلوم نمى شود مگر آنكه خالقش معلوم شود، و ما هر چيزى را كه بفهميم و به هر چيزى كه علم پيدا كنيم نخست علم ما به خالق آن چيز تعلق گرفته و در ثانى به خود آن چيز، همچنانكه خالق آن چيز نخست خودش عالم بود نه اينكه به طفيل علم او ما نيز عالم شده ايم . با در نظر گرفتن اين مطلب در آيه شريفه (و لا يحيطون بشى ء من علمه الا بماشاء)، و همچنين در كلام اميرالمؤ منين (عليه السلام ) كه فرمود: (ما رايت شيئا الا و رايت الله قبله - من هيچ چيز نديدم مگر آنكه قبل از ديدن آن چيز خدا را ديدم ) - دقت بفرماييد -.
خلاصه كلام اينكه خداى تعالى معروف و معلوم است به دليل اينكه به حكم ضرورت ثبوت هر علمى به هر معلومى منوط بر اين است كه نخست او معروف و معلوم باشد.
پس اينكه امام صادق (عليه السلام ) در روايت بالا فرمودند: (هر كه گمان كند كه خدا را به حجاب و يا صورت و يا مثالى شناخته او در حقيقت به خدا شرك ورزيده )
بعيد نيست كه مقصود آنجناب از كلمه حجاب همان واسطه هايى باشد كه فرض كرديم فاصله ميان خدا و عارف به او قرار گيرد، و مراد از صورت ، صورت ذهنى باشد كه هميشه تواءم با اوصاف محسوس از قبيل اشكال و الوان و مقادير است ، و مراد از مثال ، معانى عقلى و غير محسوس باشد. ممكن هم هست بگوييم مراد از صورت صور محسوس و مراد از مثال صور خيالى است . و يا مراد از صورت تصور و مراد از مثال تصديق آن تصور است ، و به هر حال روايت به هر كدام از اين چند معنا باشد علوم فكرى را شامل است ، و روايات ديگر در اينكه علم فكرى به خداى تعالى احاطه پيدا نمى كند بسيار زياد است .
توضيح فقرات ديگرى از روايت كه معرفت با واسطه به خدا را شرك دانسته است
مقدمه ديگر جمله (خداى تعالى واحد است و توحيدش ضرورى است ) مى باشد، زيرا از اين جمله نيز بدست مى آيد كه معرفت با واسطه ، شرك است ، زيرا در چنين معرفت ، چيزى بعنوان واسطه اثبات شده كه نه خالق است و نه مخلوق ، و چنين چيزى هر چند به وجهى از وجوه مباين با خدا است ليكن به وجهى ديگر بايد مشارك با او باشد، و اين خود شرك است ، و خداوند كسى است كه هيچ چيزى به هيچ وجهى از وجوه مشارك با او نيست ، تا در نتيجه واحد نباشد، و از قبيل صور علميه نيست ، كه در معنا و حقيقت با معلوم خارجى متحد و در وجوه از آن جدا و در نتيجه مركب از ماهيت و وجود باشد.
مقدمه ديگر جمله (چگونه داراى توحيد است كسى كه او را به غير او شناخته ) مى باشد، زيرا در اين جمله خاطرنشان ساخته كه چنين عقيده اى شرك است ، چرا كه ذات خدا را مركب دانسته و براى او شريك اثبات كرده است .
و نيز جمله (تنها راه شناختن خدا اين است كه او را با خود او از راه خود او بشناسند) است كه واسطه در معرفت را لغو كرده ، و جمله (هر كس او را بوسيله غير او بشناسد در حقيقت او را نشناخته بلكه همان غير را شناخته ) است كه به ضميمه تعليل (چون ميان خدا و خلائق واسطه اى نيست ) مى رساند كه بيرون از خدا و خلايق هيچ موجودى نيست كه خلايق را با خدا مرتبط سازد: (خداوند همه عالم را از هيچ آفريده ) آفريدن او مانند صنع صنعتگران نيست كه مواد تركيبى خارجى به ضميمه نقشه مصنوع در ذهن او، او را با مصنوعش ارتباط دهد.
و جمله (به اسمائى مسما مى شود و او غير آن اسماء است ) به منزله دفع اعتراضى است كه ممكن است بشود، و آن اين است كه كسى بگويد: (ما اگر خدا را مى شناسيم تنها از راه اسمائى مى شناسيم كه جمال و جلال او را حكايت مى كنند) در جمله بالا اين اعتراض را جواب مى دهد به اينكه مسمى شدن به اسماء، خود اقتضا دارد كه او غير اسماء باشد، براى اينكه اگر غير اسماء نبود و اسماء عين او و او عين اسماء بود مى بايست معرفت او به اسماءش معرفت خود او باشد نه معرفت او به چيز ديگر. جمله (او غير واصف و واصف غير او است ) نيز همين معنا را تاءكيد مى كند.
جمله (هر كس خيال كند كه ايمانش به خدا ايمان به كسى است كه او را نمى شناسد) اشكالى است كه از طرف صاحب اعتراض ‍ بيان شده ، در حقيقت صاحب اعتراض برگشته و مى گويد: (ايمان ما به خدا ايمان به امر مجهولى است كه راهى به شناسائى ذات او نداريم ، تنها چيزى كه در اين باره براى ما امكان دارد ايمان به آيات او است ، كه آن را بطور مجاز ايمان به خدا هم مى گوييم ، در حالى كه ايمان به خدا نيست ، جمله (او گمراه از معرفت است ) اشكال بالا را جواب داده و مى فرمايد: چنين كسى نمى فهمد كه چه مى گويد، براى اينكه او بدون ترديد چيزى را درك مى كند و چنان نيست كه هيچگونه دركى نداشته باشد، و چون ناگزير از اقرار به چنين دركى است مى گوييم (هيچ مخلوقى هيچگونه دركى ندارد مگر بوسيله خدا) پس اين شخص خدا را مى شناسد وگرنه ممكن نبود كه بوسيله خدا چيز ديگرى را بشناسد، (معرفت خدا هم جز بوسيله خود خداى تعالى بدست نمى آيد) چون گفتيم هيچ رابطه مشتركى ميان خالق و مخلوق نيست ، آرى نه خدا در مخلوقات است و نه مخلوقات در اويند.
پس خلاصه مفاد روايت اين شد كه معرفت خداى سبحان براى هر داراى درك و صاحب شعورى ضرورى است ، الا اينكه بسيارى از خلق از اينكه چنين معرفتى دارند غافلند، و كسانى هم كه خدا را شناخته و مى فهمند كه خدا را شناخته اند اينگونه افراد به خوبى مى دانند كه خدا را با خود خدا شناخته اند، بلكه هر چيز ديگرى را هم بوسيله خدا شناخته اند، و اين مفاد بعضى از قسمت هايش در روايات ديگرى نيز ديده مى شود، و اين قبيل روايات در ميان روايات صادره از ائمه اهل بيت (عليهم السلام ) آنقدر زياد است كه نه مى شود همه را در اينجا نقل كرد و نه حاجتى به نقل آنها است .
در خاتمه اين بحث خاطرنشان مى سازيم كه اگر ما در مساءله رؤ يت و ديدن خداى تعالى بحث فلسفى جداگانه اى ايراد ننموديم براى اين بود كه بيانات ائمه (عليهم السلام ) در روايات اين باب خود بياناتى بود فلسفى و با نقل روايات مذكور ديگر حاجتى به ايراد بحث فلسفى جداگانه اى نبود.
آيات 160 - 155 سوره اعراف

و اختار موسى قومه سبعين رجلا لميقاتنا فلما اخذتهم الرجفه قال رب لوشئت اهلكتهم من قبل و اياى اتهلكنا بما فعل السفهاء منا ان هى الا فتنتك تضل بها من تشاء و تهدى من تشاء انت ولينا فاغفر لنا و ارحمنا و انت خير الغافرين (155)
و اكتب لنا فى هذه الدنيا حسنه و فى الاخره انا هدنا اليك قال عذابى اصيب به من اشاء و رحمتى وسعت كل شى ء فساكتبها للذين يتقون و يوتون الزكوه و الذين هم باياتنا يومنون (156)
الذين يتبعون الرسول النبى الامى الذى يجدونه مكتوبا عندهم فى التورئه و الانجيل يامرهم بالمعروف و ينهيهم عن المنكر و يحل لهم الطيبات و يحرم عليهم الخبائث و يضع عنهم اصرهم و الاغلال التى كانت عليهم فالذين آمنوا به و عزروه و نصروه و اتبعوا النور الذى انزل معه اولئك هم المفلحون (157)
قل يا ايها الناس انى رسول الله اليكم جميعا الذى له ملك السموت والارض لا اله الا هو يحيى و يميت فامنوا بالله و رسوله النبى الامى الذى يومن بالله و كلماته و اتبعوه لعلكم تهتدون (158)
و من قوم موسى امه يهدون بالحق و به يعدلون (159)
و قطعناهم اثنتى عشره اسباطا امما و اوحينا الى موسى اذ استسقئه قومه ان اضرب بعصاك الحجر فانبجست منه اثنتا عشره عينا قد علم كل اناس مشربهم و ظللنا عليهم الغمام و انزلنا عليهم المن و السلوى كلوا من طيبت ما رزقناكم و ما ظلمونا و لكن كانوا انفسهم يظلمون (160)

ترجمه آيات
و موسى از قوم خويش هفتاد مرد براى وعده گاه ما انتخاب كرد، و چون به زلزله دچار شدند گفت : پروردگارا اگر خواسته بودى از اين پيش ايشان و مرا هلاك كرده بودى ، چرا ما را براى كارى كه كم خردان ما كرده اند هلاك مى كنى ؟ اين جز آزمايش تو نيست ، و هر كه را خواهى بدان گمراه كنى ، و هر كه را خواهى هدايت كنى ، سرپرست ما تويى ما را بيامرز و به ما رحمت آر كه تو از همه آمرزگاران بهترى (155)
و براى ما در اين دنيا و در آخرت نيكى مقرر دار، كه ما به تو بازگشته ايم ، گفت : عذاب خويش را به هر كه خواهم مى رسانم ، و رحمت من به همه چيز رساست ، و آن را براى كسانى كه پرهيزكارى كنند و زكات دهند و كسانى كه به آيه هاى ما ايمان بياورند مقرر مى كنيم (156)
همان كسان كه آن رسول پيغمبر ناخوانده درس را كه وصف وى را نزد خويش در تورات و انجيل نوشته مى يابند پيروى كنند، پيغمبرى كه به معروفشان وا مى دارد و از منكر بازشان مى دارد و چيزهاى پاكيزه را حلالشان مى كند و پليدى ها را حرامشان مى كند تكليف گرانشان را با قيدهايى كه بر آنها بوده است بر مى دارد، كسانى كه بدو ايمان آورده و گراميش داشته و ياريش كرده اند و نورى را كه به وى نازل شده پيروى كرده اند آنها خودشان رستگارانند (157)
بگو: اى مردم من فرستاده خداى يكتا به همه شمايم ، خدايى كه ملك آسمانها و زمين از او است ، خدايى جز او نيست ، زنده مى كند، و مى ميراند، پس به خدا و فرستاده او پيغمبر ناخوانده درس كه به خدا و كلمات او مؤ من است ايمان بياوريد و او را پيروى كنيد شايد كه هدايت شويد (158)
و از قوم موسى گروهى هستند كه به حق هدايت مى يابند و بدان باز مى گردند (159)
آنان را به دوازده سبط دوازده گروه تقسيم كرديم ، و چون قوم موسى از او آب خواستند بدو وحى كرديم كه عصاى خود را به اين سنگ زن و از آن دوازده چشمه بشكافت و هر گروهى آبخورگاه خويش را بدانست ، و ابر را سايه بان ايشان كرديم و ترنجبين و مرغ بريان به ايشان نازل كرديم ، از چيزهاى پاكيزه كه روزيتان كرده ايم بخوريد، با كفران نعمت به ما ستم نكردند بلكه به خودشان ستم مى كردند (160).
بيان آيات
در اين آيات چند فصل ديگر از داستانهاى بنى اسرائيل آمده و در آن بسيارى از آيات و معجزاتى كه خداوند بر آنان نازل كرده بود ذكر شده و نيز خاطرنشان شده است كه بنى اسرائيل نسبت به اين آيات كه همه به منظور هدايت ايشان به راه حق و به سوى تقوا نازل شده بود كفر ورزيده و ستم كردند.

و اختار موسى قومه سبعين رجلا لميقاتنا...

تقدير آيه (و اختار موسى من قومه ) است ، يعنى موسى از قوم خود هفتاد نفر را انتخاب كرد، و بنابراين ، كلمه (قومه ) كه به صداى بالا خوانده مى شود فتحه آن بخاطر حذف كلمه (من ) و به اصطلاح منصوب به نزع خافض است .
انتخاب هفتاد نفر از بنى اسرائيل و حضور آنان در ميقات ونزول رجفه ، جزئى از داستان ميقات و نزول تورات است .
 و اين آيه دلالت دارد بر اينكه خداى سبحان براى بنى اسرائيل ميقاتى معين كرده بود تا براى امر عظيمى در آن ميقات حاضر شوند، و موسى (عليه السلام ) هفتاد نفر از ايشان را براى اينكار انتخاب كرد، و اما اينكه اين امر عظيم چه بوده آيه شريفه از آن ساكت است ، و تنها اين جهت را ذكر كرده كه بعد از حضور در ميقات بخاطر ظلم بزرگى كه مرتكب شده بودند زلزله مهيبى ايشان را هلاك كرد، چون در آيه شريفه دارد كه موسى عرض كرد: (پروردگارا اگر مى خواستى مرا و اين قوم را قبل از اين هلاك مى كردى آيا ما را بخاطر كار زشتى كه سفهائى از ما مرتكب شده اند هلاك مى فرمايى )، از اين جمله به خوبى بر مى آيد كه خداوند ايشان را با رجفه هلاك ساخته .
و همين معنا اين احتمال را تاءييد مى كند كه قصه مذكور در اين آيه همان قصه اى است كه خداوند در آيه شريفه (و اذ قلتم يا موسى لن نومن لك حتى نرى الله جهره فاخذتكم الصاعقه و انتم تنظرون ثم بعثناكم من بعد موتكم لعلكم تشكرون ) و در آيه شريفه (يسئلك اهل الكتاب ان تنزل عليهم كتابا من السماء فقد سالوا موسى اكبر من ذلك فقالوا ارنا الله جهره فاخذتهم الصاعقه بظلمهم ثم اتخذوا العجل من بعد ما جاءتهم البينات فعفونا عن ذلك ) به آن اشاره فرموده است .
وقتى داستان وارده در آيه مورد بحث همان داستان باشد قهرا مقصود از (رجفه ) كه در آيه مورد بحث است همان رجفه صاعقه اى خواهد بود كه در آن داستان بوده ، نه رجفه در اندام ايشان كه بعضى از مفسرين احتمالش را داده اند، و اين اختلاف در تعبير در آيات راجع به داستان صالح (عليه السلام ) نيز ديده مى شود، يكى مى فرمايد: (فاخذتهم الرجفه فاصبحوا فى دارهم جاثمين ) و يكى مى فرمايد: (فاخذتهم صاعقه العذاب الهون ).
و از آيه (153) سوره (نساء) كه چند سطر قبل نقل شد بر مى آيد كه درخواست رؤ يت مربوط به نزول كتاب بوده ، و گوساله پرستى ايشان بعدا اتفاق افتاده ، و چنين استفاده مى شود كه همراهان موسى به اين منظور در ميقات حاضر شدند كه نزول تورات را ناظر باشند، و مقصودشان از رؤ يت اين بود كه نزول تورات را به چشم خود ببينند، تا كاملا اطمينان پيدا كنند به اينكه تورات كتابى است آسمانى ، و نازل از طرف خداى تعالى شاهد ديگر اين معنا اين است كه از ظاهر آيه بر مى آيد همراهان موسى كه موسى ايشان را از ميان بنى اسرائيل انتخاب كرده بود نسبت به اصل دعوت وى ايمان داشته اند، و غرضشان از اينكه گفتند: (ما هرگز ايمان نمى آوريم تا خدا را آشكارا ببينيم ) اين بوده كه ايمان خود را از جهت نزول تورات مشروط و متعلق بر مشاهده و رؤ يت كرده باشند.
و همه اين قرائن شاهد بر اين است كه داستان مورد نظر آيه مورد بحث جزئى از داستان ميقات و نزول تورات است ، و از مجموع آيات بر مى آيد كه موسى وقتى خواست به ميقات برود و تورات را بگيرد از ميان بنى اسرائيل اين هفتاد نفر را انتخاب كرده ، و نامبردگان ، به شنيدن صداى خدا و اينكه چگونه با پيغمبر خود سخن مى گويد قناعت نكرده از وى درخواست كردند تا خدا را به ايشان نشان دهد، و بخاطر همين درخواست صاعقه اى بر ايشان نازل شد و همه را هلاك كرد، و خداوند با دعاى موسى دوباره ايشان را زنده نمود، آنگاه خود موسى درخواست رؤ يت نموده و آن وقايع پيش آمد، كه از جمله آنها داستان گوساله پرستى قوم بود در ايام غيبت موسى .
و اين معنا در اخبار وارده از ائمه اهل بيت (عليهم السلام ) نيز وارد شده ، و به زودى از نظر خوانندگان خواهد گذشت - ان شاء الله تعالى -.
البته همانطورى كه گفتيم اين مطلب از قرائنى كه در سياق آيات هست استفاده مى شود، نه اينكه آيه مورد بحث در مقام بيان آن باشد، ما خود اعتراف داريم كه آيه تنها در مقام بيان ظلم بنى اسرائيل و نزول عذاب بر ايشان و دعاى موسى در حق ايشان است و اما اينكه اين داستان جزئى از داستان ميقات است آيه از آن ساكت است ، ليكن بايد دانست از اين هم كه غير آن داستان است ساكت است .
سخن صاحب المنار مبنى بر اينكه داستان هفتاد نفر غير داستان ميقات موسى (ع ) است .
 صاحب تفسير المنار در ذيل آيه مورد بحث گفته : داستان مذكور در اين آيه غير داستان ميقات موسى است ، و استدلال كرده به اينكه اولا از فصاحت كلام خداى تعالى به دور است كه در وسط نقل داستانى به داستان ديگرى بپردازد، و ثانيا اگر رجفه ، كيفر درخواست رؤ يت بود جا داشت بفرمايد: (آيا ما را به جرم سخنى كه سفهاى ما گفته اند هلاك مى سازى ) نه اينكه بفرمايد: (آيا ما را به جرم عملى كه سفهاى ما كرده اند...) بعلاوه در اين آيه نفرموده كه همراهان موسى چه گفته اند، و معلوم نيست كه در اينجا نيز جمله (خدا را به ما آشكارا نشان ده ) را گفته باشند، بلكه حق مطلب اين است ، كه در اينجا سه داستان از بنى اسرائيل نقل شده ، يكى داستان درخواست رؤ يت و نزول صاعقه ، ديگر داستان ميقات موسى و صعقه خود او، و سوم داستان ميقات رفتن هفتاد نفر و نزول رجفه كه - ان شاء الله - در مبحث روايتى آينده ايرادش خواهيم كرد.
صاحب المنار سپس اضافه كرده است كه : بخاطر همين اشكالات بوده كه جمعى از مفسرين گفته اند ميقاتى كه در آيه مورد بحث ذكر شده غير از ميقات اول است كه ميقات خود موسى است ، و داستان از اين قرار بوده كه پس از بازگشتن موسى از ميقات و مواجه شدن با گوساله پرستى قوم ، خداوند او را ماءمور كرده تا دوباره به اتفاق جمعى از بنى اسرائيل به ميقات برود، و اين عده در آنجا از عمل زشتى كه مرتكب شده اند عذرخواهى كنند. موسى (عليه السلام ) هفتاد نفر از ايشان را برگزيده و به طور برده است ، و در آنجا بود كه بخاطر آن سخنى كه گفته بودند به رجفه يعنى لرزه بدنى مبتلا شدند، و وقتى موسى ديد نزديك است همگى از اين درد هلاك شوند دعا كرد و به دعاى وى نجات يافتند.
آنگاه گفته است : عده ديگرى از مفسرين گفته اند: بعد از مرگ هارون ، بنى اسرائيل موسى را به قتل وى متهم ساخته و گفتند: تو به وى حسد برده و او را كشتى . موسى وقتى ديد در اين امر خيلى پافشارى دارند هفتاد نفر از ايشان را كه از آن جمله فرزند خود هارون بود انتخاب نمود و به كنار قبر هارون آورد و در اين باب با قبر او سخنى گفته و هارون از قبر جواب داده و او را بى گناه معرفى نموده ، در اينجا بود كه گفتند: ما به برائت تو نزد قوم شهادت نمى دهيم مگر اينكه از خدايت بخواهى تا ما را نيز پيغمبرانى قرار دهد، و بخاطر اين حرف دچار رجفه شدند.
و بعضى ديگر گفته اند: بنى اسرائيل از موسى تقاضاى رؤ يت خدا را كرده و موسى از ميان ايشان هفتاد نفر را انتخاب نموده و به طور برد، در آنجا اين تقاضا را كردند و به رجفه دچار شدند، و خداوند دوباره ايشان را زنده كرد، الا اينكه اين خود يك جريان مستقل و غير از جريان ميقات موسى بوده .
اشكال بر كلام صاحب المنار و اشاره به قرآن درنقل داستان ها
 اين بود كلام صاحب المنار در ذيل آيه مورد بحث ، و ليكن خواننده محترم به خوبى مى داند اقوالى كه صاحب المنار نقل كرده مخصوصا دو قول اول هيچ شاهدى بر آنها در خود آيه ديده نمى شود، و روايات وارده در اين داستان نيز هيچ يك از آنها را تاءييد نمى نمايد.
و اما اينكه گفت : (اگر داستان وارده در آيه مورد بحث همان داستانى باشد كه در آيه (143) يعنى آيه (لما جاء موسى لميقاتنا و كلمه ربه ) وارد شده ، لازمه اش اين است كه داستان گوساله پرستى بنى اسرائيل در وسط اين داستان گنجيده شده باشد و اين از فصاحت قرآن بدور است ).
جوابش اين است كه وقتى از فصاحت قرآن بدور است كه عنايتى در كار نباشد و اما اگر عنايت و خصوصيتى در كار بيايد هيچ مانعى نيست از اينكه در وسط نقل داستانى به داستان ديگرى پرداخته شود، و امثال آن در قرآن كريم بسيار است ، آرى اگر قرآن كريم كتابى تاريخى و رمانى مانند ساير رمانها بود البته اين انتقال به داستانى در خلال داستانى ديگر عيب شمرده مى شد، و ليكن قرآن كريم كتاب هدايت و دلالت و حكمت است ، از هر قضيه و هر اتفاقى كه در ادوار گذشته رخ داده تنها آن قسمتش را نقل مى كند كه به كار هدايت بخورد.
و اما اينكه گفت : (اگر رجفه بخاطر همان سؤ ال رؤ يتى باشد كه در آيه (143) بود جا داشت در اين آيه بفرمايد: (بما قال السفهاء منا) نه (بمافعل )، جوابش اين است كه مؤ اخذه اى كه خداوند از ايشان كرده و ايشان را به رجفه مبتلا ساخته بخاطر نافرمانى ايشان بوده . و نافرمانى خود عمل و فعلى است ، هر چند از قبيل گفتار باشد و لذا مى گوييم آيه (انما تجزون ما كنتم تعملون ) بدون ترديد شامل گناهان زبانى از قبيل كلمات كفرآميز و دروغ و افتراء نيز مى شود، و على الظاهر جهتش همين است كه عذاب و كيفر در مقابل خود عمل نيست ، تا گناهان زبانى را شامل نشود بلكه در مقابل چيزى است كه لازمه عمل و قول است ، از قبيل اسائه ادب و يا عناد و يا بى اعتنايى به مقام پروردگار كه اينها جداگانه عمل شمرده مى شوند.
علاوه بر اين ، اين اشكال اگر وارد باشد و جواب نداشته باشد تازه اشكالى است كه بر اقوال منقول در المنار نيز وارد است .
براى اينكه همه آن اقوال عذاب رجفه را در قبال سخن نكوهيده اى مى دانستند كه از همراهان موسى سر زده بود، پس بخوبى معلوم شد كه هيچ يك از اشكالهاى المنار وارد نيست . و داستان وارده در آيه مورد بحث همان داستانى است كه در چند آيه قبل وارد شده بود.

قال رب لوشئت اهلكتهم من قبل و اياى ... من تشاء

غرض موسى (عليه السلام ) از اين جمله اين بود كه خداوند همراهانش را دوباره زنده كند، چون مى ديد اگر تنها به ميان قوم برگردد و خبر مرگ همراهان را براى ايشان ببرد او را به قتل آنان متهم ساخته و به همين بهانه از دين بيرون مى روند، و دعوتش بكلى از بين مى رود، اين بود مقصود موسى ، و ليكن از آنجايى كه موقف و موقعيتى كه داشت اجازه نمى داد غرض خود را صريحا به زبان بياورد، و همراهان خود را بخاطر آن معصيت بزرگى كه مرتكب شدند، و در نتيجه مورد غضب شديد الهى قرار گرفته و هلاك گرديدند مستحق اين نمى ديد كه بار ديگر عنايت الهى دستگيرشان شده و چشم به دنيا باز كنند.
لذا مطلب را پوست كنده به زبان نياورد، بلكه براى اينكه رحمت خدا را بر غضبش غلبه داده و راءفتش را بر انگيزد، و به عبارت ديگر براى اينكه زمينه ذكر حاجت را با بر طرف كردن موانع اجابت فراهم ساخته باشد در آغاز سخن اسم ربوبيت را كه خود مهيج رحمت است به زبان آورد و آنگاه گفت : (لوشئت اهلكتهم من قبل ) زمام امر اين مردگان از پيش هم در دست تو بود (واياى ) و همچنين من ، اگر مى خواستى مى توانستى قبل از اين همه ما را هلاك كنى ، و اگر همراهان مرا قبل از اين هلاك مى كردى هيچگونه تهمتى متوجه من نمى شد. آنگاه گفت : (اتهلكنا بما فعل السفهاء منا) و براى اينكه رعايت ادب را كرده باشد بصورت استفهام گفت از شاءن تو و رحمت و سنت ربوبيت دور است كه مردمى را بخاطر اعمال سفهاى آنان مواخذه فرمايى .
سپس گفتار خود را با جمله (ان هى الا فتنتك -اين نيست جز امتحانى از تو) و همچنين با جمله (تضل بها من تشاء و تهدى من تشاء) تاءكيد نموده و خلاصه چنين رسانيد كه هلاك كردن همراهان من يكى از موارد امتحان عمومى تو است كه بندگان خود را با آن مى آزمايى تا هر كه گمراه شدنى است گمراه شده و هر كه هدايت شدنى است هدايت شود، و از سنت تو نيست كه هر كه در اثر امتحان تو گمراه شد هلاكش سازى .
و كوتاه سخن اينكه ، تو آن خدايى كه رحمتت همواره بر غضبت پيشى دارد، و سنت تو چنين نيست كه در عقاب بدكاران از بندگانت عجله كنى ، و يا آنان را بخاطر نفهمى هاى عده اى سفيه و نادان عقاب نمايى ، تو آن خدايى هستى كه مرا به سوى قومم مبعوث فرمودى ، و به من وعده دادى كه در پيش بردن دعوتم ياريم كنى ، و هلاكت اين عده فعلا براى من صلاح نيست و باعث تهمت بر من است :

انت ولينا فاغفرلنا و ارحمنا و انت خير الغافرين

در اين جمله شروع مى شود به نقل دعاهايى كه موسى (عليه السلام ) در آن روز كرده بود، موسى (عليه السلام ) در اين جمله كوتاه نيز حاجت و دعاى خود را در بين دو صفت از صفات خداى تعالى يكى صفت ولايت كه مخصوص به مقام ربوبى است و يكى آمرزش ‍ او كه بهترين آمرزش ها است قرار داد و بعد حاجت خود را درخواست نمود و چنين گفت : (فاغفرلنا و ارحمنا) و اين بهترين حاجتى است كه خدا درخواست آن را از بندگان خود مى پسندد.
موسى (عليه السلام ) ذكر اين دو صفت را كافى دانست از اينكه به حاجت اصليش (زنده كردن همراهان ) تصريح كند، و خواست تا با تصريح نكردن به آن اظهار تذلل و شرمسارى نمايد، وگرنه شكى نيست كه مقصودش از اين كلام اظهار حاجت خود بوده ، اگر چه تصريح نكرده ، براى اينكه آيه اى كه در سوره بقره راجع به اين مطلب است مى فرمايد: خداوند همراهان موسى را زنده كرد، و معلوم است كه اگر استجابت دعاى موسى در كار نبود خداوند مردمى را كه به عذاب خود هلاك كرده دوباره بدون جهت آنان را زنده نمى كند.

واكتب لنا فى هذه الدنيا حسنه و فى الاخره انا هدنا اليك

كلمه (هدنا) از ماده (هاد، يهود) است كه به معناى بازگشتن است ، و جمله (انا هدنا اليك ) جملات قبل از خود را كه فصلى از دعاهاى موسى است تعليل مى كند، موسى نخست از درگاه پروردگار خود مسئلت مى نمايد كه در زندگى دنيا يك نوع حسنه و در زندگى آخرتش حسنه ديگرى روزيش كند، آنگاه جمله مزبور را اضافه مى كند، و تعليل بودن آن به اين عنايت است كه حسنه زندگى دنيا جز نيكويى عيش آن چيز ديگرى نمى تواند باشد، و رجوع به خدا كه عبارت است از سلوك طريقه و پيروى راه فطرت او، آدمى را به نيكويى عيش و حيات طيب در دنيا و آخرت هدايت مى كند، و به عبارت ديگر حيات طيب از آثار بازگشت به سوى خدا است ، و با اينكه موسى از قول خود و ديگران مى گويد: (ما به سوى تو بازگشت كرديم ) جاى آن هست كه خداوند در آينده حيات طيب را روزيشان فرمايد، مناسب با كلمه (واكتب ) كه به معناى قضاء و تقدير است نيز همين روزى كردن در آينده است . و اما فصل اول از دعاى آنجناب يعنى جمله (فاغفر لنا و ارحمنا)، جملات سابق بر آن از قبيل (انت ولينا) و همچنين (وانت خير الغافرين ) كفايت تعليل آن را مى كند، و ارتباطى با تعليل (انا هدنا اليك ) ندارد - دقت بفرماييد -.

قال عذابى اصيب به من اشاء و رحمتى وسعت كل شى ء

اين جمله جواب خداى سبحان است به درخواست موسى ، و بطورى كه مى بينيد خداوند اين جواب را طورى بيان كرده كه هم جواب درخواست موسى باشد و هم در مقابل كلامى كه او قبل از درخواست خود گفته بود و به عرض رسانيده بود كه (رب لوشئت اهلكتهم من قبل و اياى ) قرار بگيرد، و اگر رساندن عذابش را مقيد به جمله (هر كه را بخواهيم ) كرده و در رحمت خود چنين تقييدى را به كار نبرده براى اين بوده كه عذاب از اقتضاى عمل گنهكاران ناشى مى شود نه از ناحيه خود او، از ناحيه او جز رحمت ناشى نمى شود همچنانكه فرموده : (ما يفعل الله بعذابكم ان شكرتم و آمنتم ) و نيز فرموده : (لئن شكرتم لازيدنكم و لئن كفرتم ان عذابى لشديد).
بيان اينكه رحمت خدا عام و عذاب او خاص است .
و از اين دو آيه به خوبى بر مى آيد كه اگر خداوند گنهكاران را عذاب مى كند، اين عذاب كردنش به اقتضاى ربوبيتش نيست ، وگرنه جا داشت تمامى افراد را عذاب كند، و حال آنكه مشيتش به عذاب افراد معينى تعلق مى گيرد، و معلوم است كه مشيتش تعلق نمى گيرد مگر به عذاب كردن آن افرادى كه نعمتش را كفران كرده اند، پس باز عذاب او مستند به گنهكاران است نه مستند به خود او.
علاوه بر اينكه از آيات كريمه قرآن بر مى آيد كه اصولا عذاب همان فقدان رحمت است ، همچنانكه نقمت عدم بذل نعمت است ، و اين نرسانيدن نعمت و رحمت جز در مورد افرادى كه بخاطر كفر و گناه استعداد رحمت و نعمت را از دست داده اند تحقق پيدا نمى كند، پس در حقيقت سبب عذاب ، همان نبودن سبب رحمت است .
و اينكه گفتيم از ناحيه خود او جز رحمت و نعمت ناشى نمى شود دليلش خيلى روشن است ، براى اينكه سعه رحمت و افاضه نعمت از مقتضيات الوهيت و از لوازم صفت ربوبيت است ، هيچ موجود مربوب و مخلوق نيست مگر اينكه وجودش براى خود او و براى بسيارى از موجودات ديگر نعمت است ، چون موجودات همه به هم مربوطند و خير و شرى كه در يك موجود هست يا هم براى خودش و هم براى ديگران نعمت است مانند نيرومندى و ثروت و امثال آندو كه هم صاحبش از آن منتفع مى شود و هم ديگران و يا اگر براى خودش نقمت است حد - اقل براى ديگران نعمت است ،
مانند بلاها و امراض و آفاتى كه براى صاحبش مايه ضرر است ، و ليكن موجودات ديگر از بلاى او منتفع مى شوند، بنابراين مى توان گفت كه رحمت الهى واسعه است ، و اختصاص به مؤ من و يا صاحبان شعور نداشته و مخصوص به دنيا يا به آخرت نيز نيست ، حتى شمول و عموميتش فعلى است نه شاءنى ، و مشيت او هم همواره ملازم با رحمت او است .
البته اگر عذاب را نسبت به خود معذب و رحمت و نعمت را نسبت به شخص متنعم در نظر بگيريم و عذاب آن و لذت اين را مقياس ‍ قرار دهيم رحمت الهى ، واسعه نخواهد بود، بلكه رحمتش خاص و عذابش نيز خاص خواهد بود، الا اينكه اين يك معنايى است قياسى كه از مقايسه حال افرادى نسبت به حال افراد ديگر تحقق مى يابد، وقتى مى بينيم افرادى از نعمت هايى كه خداوند به ديگران ارزانى داشته محروم مانده اند و اين حرمان را يك نوع عذاب و ناراحتى مى يابيم قهرا نعمتى را كه آن دسته ديگر دارا هستند در مقابل اين عذاب رحمت مى شود، و همچنين وقتى آفات و ناگواريها و عقاب دنيوى و اخروى عذاب باشد قهرا ايمنى از آنها خود يك نوع رحمت مى شود، و ليكن به آن معنايى كه گذشت همه اينها رحمت است .
اشاره به دو قسم رحمت براى خداى تعالى : رحمت عام و رحمت خاص
پس مى توان گفت كه براى خداى تعالى دو قسم رحمت است ، يكى رحمت عام كه مؤ من و كافر، نيكوكار و فاجر و با شعور و بى شعور همه بوسيله آن به وجود آمده و از ابتداى هستى و در مسير وجودشان مادامى كه وجود دارند بوسيله آن روزى مى خورند. و ديگر رحمت خاص كه خود عطيه اى است كه خداوند آن را تنها به كسانى مى دهد كه داراى ايمان و عبوديت باشند، مانند حيات طيب و زندگى نورانى در دنيا، و جنت و رضوان در آخرت كه كفار و مجرمين بخاطر كفر و جرمشان از آن بهره اى ندارند، و بهره آنان چيزى است در مقابل اين رحمت مانند عذاب استيصال و زندگى نكبت بار از دنيا، و آتش و آلام آن در آخرت . پس اين رحمت است كه در مقابل عذاب است نه رحمت واسعه عامه ، زيرا عذابى كه در مقابل رحمت واسعه قرار بگيرد وجود ندارد بلكه هر موجودى كه بتوان كلمه (چيز) را بر آن اطلاق كرد مصداقى از مصاديق رحمت عامه واسعه است ، حال يا براى خودش رحمت است و يا براى غير، چون اصل خلقتش به ملاك و به منظور رحمت بوده ، بنابراين ، چيزى باقى نمى ماند كه كلمه (چيز) بر آن اطلاق بشود، و ما آن را از مصاديق عذاب بشماريم .
وقتى اين معنا معلوم شد به خوبى روشن مى گردد كه جمله (عذابى اصيب به من اشاء و رحمتى وسعت كل شى ء)، خصوصيت عذاب و عموميت رحمت را بيان مى كند، و اگر ميان عذاب و رحمت عامه مقابله انداخته با اينكه ميان آندو تقابل نيست براى اين است كه با ذكر رحمت عامه زمينه را براى خصوصى شدن آن در حق پرهيزكاران از مؤ منين فراهم نموده بفرمايد: (فساكتبها...).
از آنچه گذشت به دست آمد كه سعه رحمت شاءنى نيست تا در جمله (و رحمتى وسعت كل شى ء) رحمت را مقيد به مشيت تقديرى نموده و بگوييم : در اين جمله نيز چيزى نظير (من اشاء) در تقدير است ، زيرا بطورى كه از ظاهر آيه بر مى آيد مراد از رحمت ، رحمت عامه است كه بالفعل همه موجودات را فرا گرفته و لابد خدا خواسته كه فرا گرفته ، پس اينكه جمعى از مفسرين گفته اند در اين جمله نيز (ان شئت - اگر بخواهيم ) در تقدير است ، صحيح نيست .

فساكتبها للذين يتقون و يوتون الزكوه و الذين هم باياتنا يومنون

اين جمله تفريع بر جمله (عذابى اصيب به من اشاء و رحمتى ...) است ، و معناى آن اين است كه لازمه وجوب اصابه عذاب به پاره اى از مردم و شمول رحمت بر تمامى موجودات اين است كه رحمت را بر آن بعض ديگر كه عبارتند از: پرهيزكاران و دهندگان زكات واجب كنم .
آيه : (فساءكتبها للذين يتقون ...) استجابت و تقييد دعاى موسى (ع ) را مى رساند
 خداى سبحان مشمولين رحمت خود را به اوصاف عامى توصيف كرده و فرموده : (هر كس تقوى داشته باشد و زكات دهد و به آيات خدا ايمان آورد)، و نفرموده : (هر كس از شما چنين و چنان باشد) همچنانكه مشمولين عذاب را هم بطور عموم ذكر كرد، و به قوم و قبيله موسى (عليه السلام ) اختصاص نداد و فرمود: (هر كه رابخواهم ) تا نتيجه اين بيان عام نيز عموميت داشته باشد.
و اين بيان عام نسبت به درخواست موسى (عليه السلام ) يك نحوه تقييد است ، براى اينكه موسى درخواست حسنه و رحمت را براى قوم خود با جمله (انا هدنا اليك ) تعليل كرده ، و در حقيقت خواسته است بگويد: پروردگارا از قوم من همه آن افرادى را كه بازگشت كرده اند بخاطر همان بازگشتشان مشمول رحمت و حسنه خود كن ، و خداوند درخواست اين عموميت و وسعت را اجابت نكرد، بلكه آن را تقييد نمود و فرمود: من به زودى رحمت خود را براى آن افرادى كه هم بازگشت كردند و هم تقوا پيشه خود ساخته و هم به آيات من ايمان آوردند مى نويسم .


و اين تقييد كسر شاءن موسى (عليه السلام ) نيست ، زيرا راهنما و معلم انبياء (عليهم السلام ) خداى سبحان است ، و اين خدا است كه به كليم خود روش درخواست كردن را مى آموزد، و دستور مى دهد كه درخواست خود را مقيد به پرهيز از محرمات و ايمان به آيات خدا و تسليم در برابر احكام نازل بر انبياء كند، و موسى چنين نكرده بود، او تنها مساءله بازگشت را ذكر كرده بود،
و معلوم است كه كلمه بازگشت شامل تقوا و ايمان به آيات خدا و خلاصه شامل تسليم در برابر احكام خدا نيست ، و اين تصرفى كه خداى تعالى در درخواست موسى كرده نظير تصرفى است كه در درخواست ابراهيم كرده و آن را تقييد نموده بود.
ابراهيم (عليه السلام ) در آيه (قال انى جاعلك للناس اماما قال و من ذريتى قال لا ينال عهدى الظالمين ) از خدا خواسته بود كه ذريه اش را نيز مانند خودش امام قرار دهد، و خداوند در جوابش فرمود دعايت تنها درباره آن افرادى از ذريه ات مستجاب است كه ستمكار نباشند، چون عهد من (امامت ) به ستمكاران نمى رسد. و نيز مانند تصرفى است كه در آن دعاى ديگرش كرده و آن را تعميم داد، و قرآن كريم آن دعا وجوابش را چنين حكايت مى كند: (و ارزق اهله من الثمرات من آمن منهم بالله و اليوم الاخر قال و من كفر فامتعه قليلا ثم اضطره الى عذاب النار و بئس المصير)ابراهيم در اين دعا تنها مردم با ايمان اهل مكه را مورد نظر قرار داده بود، و ليكن خداى تعالى فرمود: من دعاى خير او را در حق كفار ايشان نيز اجابت مى كنم .
پس معلوم شد: اولا آيه مورد بحث متضمن استجابت و تقييد دعايى است كه موسى (عليه السلام ) در جمله (و اكتب لنا فى هذه الدنيا حسنه و فى الاخره ) كرده بود، و عجب از بعضى مفسرين است كه گفته اند سياق آيه مورد بحث دلالت دارد بر اينكه خداى تعالى دعاى موسى را رد كرده و آن را مستجاب ننموده . و همچنين از بعضى ديگر كه گفته اند موسى (عليه السلام ) براى قوم خود دعا كرد و خداوند دعايش را در حق امت محمد (صلوات الله عليه ) مستجاب نمود و استدلال كرده اند به اينكه جمله (الذين يتبعون الرسول ) بيان از جمله (للذين يتقون ) است . - و ما به زودى به نقل و جواب آن مى پردازيم .
و ثانيا معلوم شد كه خداى تعالى دعاى اول موسى (عليه السلام ) را هم كه همان طلب مغفرت براى قوم خود بود مستجاب كرده است ، چون معقول نيست كه خداوند دعاى بيهوده غير مستجابى را در كلام خود نقل كند، چيزى كه هست در اينجا مانند موارد ديگرى مشابه آن به سكوت از رد دعا اكتفا شده است ، چون همين سكوت از رد دعا خود دليل بر استجابت آن است ، و جمله (فساكتبها) به هيچ وجه مربوط به اين دعا نيست ، بلكه استجابت دعاى دوم او است ، كه از خداوند حسنه دنيا و آخرت خواسته است .
مؤ يد اينكه خداوند دعاى اول موسى را نيز مستجاب كرده و از گناه قومش كه گفتند: (ارنا الله جهره ) در گذشته اين است كه در جاى ديگر داستان مى فرمايد: (ثم بعثناكم من بعد موتكم لعلكم تشكرون ) زيرا به نظر خيلى بعيد مى رسد كه خداوند ايشان را دوباره زنده كرده باشد در حالى كه آن گناهانشان را كه بخاطر آن هلاكشان كرده بود نيامرزيده باشد.
و به هر حال معناى جملات آن آيه اين است كه : (فساكتبها) يعنى به زودى رحمت خود را نصيب و واجب مى كنم (و اگر تعبير به كتابت كرده براى اين بوده كه حتمى بودن آن را بهتر برساند، چون كتابت ثبوت و وجوب بيشترى را افاده مى كند). (للذين يتقون ) براى كسانى كه از گناهان و ترك واجبات دورى مى كنند، (و يوتون الزكوه ) و زكات مى دهند. زكات به معنى حق مالى و يا مطلق انفاق در راه خدا است ، و براى اين زكاتش گفته اند كه باعث زيادى مال و اصلاح مفاسد اجتماع و تكميل نواقص آن مى شود، و چه بسا اشخاصى كه گفته اند: منظور از دادن زكات پاك كردن دل و اصلاح اخلاق است ، و ليكن اين حرف قابل اعتنا نيست .
(والذين هم باياتنا يومنون ) ايمان آوردن به آيات به معناى تسليم در برابر هر آيه و نشانه اى است كه از ناحيه خداوند رسيده باشد، چه اينكه آن نشانه معجزه باشد، مانند معجزات موسى و عيسى و رسول خدا (صلى الله عليه و آله و سلم ) و چه اينكه احكام آسمانى باشد، مانند شرايع دين موسى و دستورات ساير انبياء (عليهم السلام ) و چه خود انبياء باشند، و يا علامتى از علامات نبوت پيغمبرى باشد، مانند علائمى كه خداوند در كتاب تورات موسى و انجيل عيسى براى محمد (صلى الله عليه و آله و سلم ) ذكر كرده ، همه اينها آيات خداوند هستند كه بر هر كس واجب است در برابر آن تسليم شود و آن را تكذيب نكند.
اين بود معناى آيه ، و در اين آيه التفات بكار رفته يعنى سياق كلام از تكلم مع الغير (ما) به غيبت (قال ) تغيير يافته است ، زيرا در اول فرموده : (موسى از قوم خود هفتاد نفر براى ميقات ما برگزيد) آنگاه در آخر فرموده : (خدا گفت عذاب خود را به هر كس بخواهم مى رسانم ) و گويا اين تغيير لحن براى اين بوده كه زمينه و مقام گفتار در اول كلام مقام اظهار عظمت بوده ،
و عظماء در اين مقام هميشه از خود و اطرافيان خود دم مى زنند، و مى گويند: (ما چنين كرديم و ما چنان كرديم ) به خلاف آخر كلام كه مقام ، مقام اظهار عنايت خاصه نسبت به مخاطب و يا نسبت به خطاب است و در چنين مقامى بايد به صيغه افراد (قال ) تعبير كرد، و لذا مى بينيم در آيات مورد بحث و در موارد ديگرى كه مناجات انبياء و اولياء (عليهم السلام ) نقل شده ، آنجا كه دعاهاى نوح و ابراهيم (عليه السلام ) آمده و آنجا كه دعاى موسى (عليه السلام ) در شب طور بازگو شده و آنجا كه ادعيه ساير صالحين و استجابت دعاهايشان به ميان آمده همه جا لحن كلام آنان لحن متكلم وحده است ، كه با مقام مناجات و اظهار كوچكى تناسب دارد، و هيچ جا از اين لحن عدول نشده است مگر براى فهماندن نكته زائدى .
و اما التفاتى كه در جمله (و الذين هم باياتنا يومنون ) بكار رفته و با اينكه سياق كلام در اول آيه سياق متكلم وحده بوده و مى فرمود: (پس من به زودى مى نويسم رحمت خود را...) در آخر فرموده : (و كسانى كه به آيات ما ايمان مى آورند)، ظاهرا نكته اش اين باشد كه بخواهد اين آيه را با آيه بعدى كه خود يك نوع بيانى است براى جمله (و كسانى كه ...) متصل سازد، زيرا آيه بعدى بطورى كه بعدا نيز اشاره خواهيم كرد به منزله جمله معترضه اى است كه از نتيجه بحث گريز مى زند و سياق آن از سياق آيه مورد بحث يعنى خطاب مشافهى ميان موسى و خداى تعالى خارج است ، و از آن آيه به بعد به سياق اصلى كلام يعنى سياق تكلم با غير برگشت مى شود.
پس اينكه فرمود: (و الذين هم باياتنا يومنون ) و نفرمود: (و الذين هم باياتى يومنون ) براى اين است كه به نحو لطيفى آيات بعدى را با آيات قبل از آيه مورد بحث متصل سازد و اين از عجائب سياقات قرآنى است - دقت بفرماييد كه جاى دقت است -.

الذين يتبعون الرسول النبى الامى الذى يجدونه مكتوبا عندهم فى التوريه و الانجيل ... كانت عليهم

معناى (اصر) در (و يضع عنهم اصرهم )
راغب در مفردات گفته است : (اصر) به معناى گره زدن و حبس كردن به قهر است ، گفته مى شود: (اصرته فهو ماصور) يعنى زندانى كردم او را و او فعلا زندانى است ، كلمه (ماصر و ماصر) - به فتح صاد و كسر آن - به معنى زندان كشتى است ، در قرآن هم كه مى فرمايد: (و يضع عنهم اصرهم ) معناى ش اين است كه خداوند چيزهايى را كه مانع ايشان از خيرات و رسيدن به صواب مى شود از آنان بردارد، و در آنجا كه مى فرمايد: (و لا تحمل علينا اصرا) نيز به همين معنا است ، گر چه بعضى ها گفته اند معنايش ‍ ثقل و سنگينى است ، و ليكن تحقيقش همان است كه من گفتم . و (اغلال ) جمع (غل ) و به معناى طوق و بندى است كه به دست و پاى اشخاص مى اندازند.
(الذين يتبعون الرسول النبى الامى ...) اين آيه بحسب ظاهر سياق ، بيان جمله (و الذين هم باياتنا يومنون ) است ، و ظاهر آن نيز بيان بودنش را تاءييد مى كند، براى اينكه رسول خدا را پيغمبرى درس نخوانده معرفى مى كند كه امر به معروف و نهى از منكر كرده و هر پاك و پاكيزه اى را بر بشر حلال و هر ناپاك و پليدى را حرام مى كند، و موانع و غل و زنجيرهايى را كه مانع سعادت بشر است از دست و پاى آنان باز مى كند، و همه اينها آيات و نشانه هاى نبوت آن حضرت و خاتميت نبوت او است ، و همان آياتى است كه خداوند قبلا در تورات و انجيل براى ايشان بيان كرده بود پس ايمان به آنها ايمان به آن آيات است ، و يهود و نصارا اگر بخواهند دستورات اكيد تورات و انجيل را درباره ايمان به آيات بكار ببندند ناگزيرند به نشانه هاى نبوت خاتم النبيين (صلى الله عليه و آله و سلم ) نيز ايمان بياورند.
اين آن معنايى است كه از ظاهر سياق آيه استفاده مى شود، و ليكن انصاف اين است كه نمى توان به چنين معنايى ملتزم شد، و بدون شك نمى توان گفت آن رحمتى كه خداوند بر يهود واجب كرد به شرط اينكه تقوا پيشه كرده و به آيات خداوند ايمان بياورند تنها شامل آن عده معدود و انگشت شمارى است كه معاصر عصر رسول خدا بوده و به دعوت وى ايمان آورده اند، و ميليون ها يهود حتى پارسايان بى شمارى كه از زمان موسى و استجابت دعايش تا زمان بعثت خاتم انبياء (صلى الله عليه و آله و سلم ) به دنيا آمده و رفته اند همه از آن رحمت محرومند، توهم اين معنا را هم نمى توان كرد، چرا كه خود قرآن شهادت مى دهد به اينكه گروه بى شمارى از بنى اسرائيل دعوت الهى موسى را اجابت نموده و خداوند هم ايمانشان را پذيرفته و وعده خيرشان داده است ، با اين حال چطور ممكن است رحمت الهى مبسوط بر بنى اسرائيل را منحصر در عده قليلى از ايشان دانست .
بنابراين ، جمله (الذين يتبعون الرسول النبى الامى ...) گر چه بيان جمله (و الذين هم باياتنا يومنون ) است و ليكن در سعه و ضيق مساوى با آن نيست ، بلكه بيان خاصى است كه از مبين عام خود، استخراج و انتزاع شده ، و در آن از هزاران نفر يهود - كه مشمول مبين عام است - تنها مؤ منين به نبوت خاتم النبيين و آيات آن ذكر شده تا غرض از سوق كلام كه همان بيان حقيقت دعوت محمدى (صلى الله عليه و آله و سلم ) و لزوم اجابت آن بر يهوديان است معلوم گردد.
و از اين سنخ بيان كه ميان (مبين ) و (بيان ) از نظر سعه و ضيق اختلاف باشد در قرآن كريم بسيار ديده مى شود، مثلا از ابليس ‍ حكايت شده كه بطور عموم گفته است : (فبعزتك لاغوينهم اجمعين ...) و در جاى ديگر دايره فعاليت خود را تنگ كرده و گفته است : (لاتخذن من عبادك نصيبا مفروضا) بطورى كه ملاحظه مى كنيد اين جمله استخراج شده است از جمله اول كه از او حكايت شده .
و نيز در اول همين سوره نخست خطاب به اين امت نموده مى فرمايد: (و لقد خلقناكم ثم صورناكم ) آنگاه بطور عموم مى فرمايد: (يا بنى آدم اما ياتينكم رسل منكم ) در اين مثال بعكس مثال بالا (بيان ) عام و (مبين ) خاص است ، و اين سنخ بيان همانطورى كه در سابق گفته شد از قبيل استخراج خطاب از خطاب و منظور از آن تعميم دادن مطلب است ، و نظائر آن در قرآن كريم بسيار است .
بنا بر آنچه گذشت برگشت بيان بودن جمله (الذين يتبعون الرسول ) به استخراج بيان از بيان براى تطبيق دادن بيان بر مورد حاجت است ، و مثل اين است كه فرموده باشد: وقتى رحمت مكتوب بر بنى اسرائيل منحصرا براى كسانى مكتوب و واجب شده است كه تقوى پيشه كنند و زكات دهند و به آيات ما ايمان بياورند، در اين زمان كه زمان بعثت آخرين پيغمبر ما است مصداق آن اشخاص از بنى اسرائيل تنها كسانى هستند كه اين پيغمبر را پيروى كنند، براى اينكه در اين عصر تنها ايشانند كه تقوى داشته و زكات مى دهند و هم به آيات ما ايمان دارند، موسى و عيسى و محمد (صلى الله عليه و آله و سلم ) را تصديق نموده و آيات و معجزات و شرايع و احكامى را كه ما بوسيله ايشان فرستاديم پذيرفتند، آرى ، تنها ايشانند كه به آيات و امارات نبوت محمد (صلى الله عليه و آله و سلم ) و علامات ظهور دعوت وى كه در تورات و انجيل آمده ايمان آوردند.
در اين آيه به جاى (يومنون ) كلمه (يتبعون ) بكار رفته ، و اين بهترين تعبير است ، زيرا ايمان به آيات خداى سبحان و ايمان آوردن به انبياء و شرايع ايشان به اطاعت و تسليم در برابر دستورات ايشان است ، و تعبير به (يتبعون ) دلالت بر همين معنا مى كند و مى فهماند ايمان به معناى صرف اعتقاد فائده اى ندارد،
چون هر قدر هم شخص اعتقاد به حقانيت آيات و شرايع الهى داشته باشد مع ذلك وقتى اطاعت و تسليم در كارش نباشد عملا حق بودن آن آيات را تكذيب كرده است .
و از اينكه رسول خدا (صلى الله عليه و آله ) را اسم نبرده و با سه وصف (رسول )، (نبى ) و (امى ) ياد كرده و مخصوصا از اينكه دنباله اش فرموده : (الذى يجدونه مكتوبا عندهم فى التوراه و الانجيل ) به خوبى بدست مى آيد كه آنجناب در تورات و انجيل هم به همين سه وصف معرفى شده است ، چون غير از آيه مورد بحث كه راجع به شهادت تورات و انجيل بر نبوت آن حضرت است در هيچ جاى ديگر قرآن رسول خدا (صلى الله عليه و آله ) به مجموع اين اوصاف يكجا توصيف نشده ، و اگر منظور از توصيف وى به اين اوصاف تعريف آنجناب به اوصاف آشناى در نظر يهود و نصارا نبود در خصوص اين آيه وى را به اين اوصاف و مخصوصا صفت سوم توصيف كردن هيچ نكته اى را افاده نمى كرد.
امر به معروف ، نهى از منكر، تحليل حلائل ، تحريم خبائث ، و برداشتن تكاليف شاقه ،از مختصات اسلام است .
 و همچنين ظاهر آيه دلالت و يا حد اقل اشعار دارد بر اينكه مساءله امر به معروف و نهى از منكر و خلاصه امور پنجگانه اى كه رسول خدا (صلى الله عليه و آله و سلم ) در اين آيه به آن امور وصف شده همه از علائمى است كه از آنجناب در تورات و انجيل ذكر شده است ، و بر اينكه اين امور از مختصات پيغمبر اسلام و ملت بيضاى او است - و همين طور هم هست - براى اينكه هر چند به شهادت آيه (ليسوا سواء من اهل الكتاب امه قائمه ) تا آنجا كه مى فرمايد: (و يامرون بالمعروف و ينهون عن المنكر و يسارعون فى الخيرات و اولئك من الصالحين ) ساير امم صالح نيز به وظيفه امر به معروف و نهى از منكر قيام مى كرده اند، و به شهادت آيه (قل من حرم زينه الله التى اخرج لعباده و الطيبات من الرزق ) حلال دانستن طيبات و حرام دانستن خبائث و پليديها تا اندازه اى از فطرياتى بوده كه همه اديان بر آن اتفاق داشته اند، و همچنين هر چند مساءله برداشتن موانع و غل و بندهاى معنوى از دست و پاى بشر تا حدى در شريعت عيسى (عليه السلام ) هم بوده و حكايت قرآن در آيه (ومصدقا لما بين يدى من التوريه و لاحل لكم بعض الذى حرم عليكم ) بر آن دلالت و آيه (قد جئتكم بالحكمه و لابين لكم بعض الذى تختلفون فيه ) كه خطاب به بنى اسرائيل است بر آن اشعار دارد،
الا اينكه هيچ خردمندى ترديد ندارد در اينكه دينى كه محمد (صلى الله عليه و آله و سلم ) به همراهى كتابى از ناحيه خدا آورده هر چند بر كتب آسمانى ديگر صحه گذارده و آنها را تصديق كرده است ، و ليكن خودش يگانه دينى است كه در قالب بى روح امر به معروف و نهى از منكر تا آنجا كه ظرفيت داشته روح حيات دميده و كار آن را كه جز دعوت زبانى چيز ديگرى نبود به جايى رسانيد و آنقدر آن را توسعه داد كه شامل جهاد با اموال و نفوس گرديد، و تنها دينى است كه جميع امور مربوط به زندگى بشر و همه شؤ ون و اعمال وى را بر شمرده و آنها را به دو قسم طيبات و خبائث تقسيم ، و طيبات را حلال و خبائث را حرام نموده است .
كامل و جامع بودن اسلام ، خود دليلى است ، مستقل بر حقانيت آن
آرى قوانين مجعوله در هيچ دين و هيچ قانون اجتماعى به تفصيل قوانين اين شريعت نبوده و بمانند آن به جزئيات و دقائق امور نپرداخته است ، دينى است كه جميع احكام و تكاليف شاقه اى كه در ساير اديان و مخصوصا در دين يهود و به دست احبار و ملايان ايشان رخنه پيدا كرده بود نسخ كرده و از بين برده ، پس حد اعلا و كامل امور پنجگانه مذكور در آيه مورد بحث كه عبارت بود از: 1 - امر به معروف 2 - نهى از منكر 3 - تحليل طيبات 4 - تحريم خبائث 5 - برداشتن تكاليف شاقه جعلى و غير الهى ، تنها و تنها در اسلام يافت مى شود، هر چند در ساير اديان نمون هاى از هر يك آنها ديده مى شود.
و همين معنا صرفنظر از شهادت تورات و انجيل بر حقانيت اسلام ، خود بهترين شاهد و روشن ترين گواه بر صدق ادعاى آورنده آن است ، بطورى كه اگر بشارات و علائم آنجناب در تورات و انجيل هم نيامده بود، و آن دو كتاب شهادت صريحى بر نبوت وى نداشتند. همين كمال شريعتش در شهادت بر صدق ادعايش كافى بود، چون شريعت آن حضرت در حقيقت تكميل شده همان شريعت موسى و عيسى (عليهماالسلام ) است . حال بايد از يهود و نصارا پرسيد غرض از پيروى يك دين صحيح و اصولا انتظارى را كه از يك شريعت حق مى توان داشت چيست ؟ آيا علامت صحيح بودن يك دين جز اين است كه برگشت تمامى احكام و قوانينش به يكى از امور پنجگانه بالا باشد و بخواهد با تفاصيل احكامش معروف را معروف و منكر را منكر دانسته طيبات را حلال و خبائث را حرام نموده و خرافات و عقائد ساختگى سودپرستان را لغو كند؟ اگر چنين است پس بايد اعتراف كنند به اينكه شريعتى كه متضمن حد اعلا و كامل اين امور است همان مرحله كامل شريعت خود ايشان است .
از اين بيان به خوبى ظاهر گرديد كه جملات (يامرهم بالمعروف و ينهيهم عن المنكر...) مجموعا توضيح مى دهد معناى آياتى را كه مى فرمايد: قرآن تورات و انجيل را تصديق دارد، مانند آيه (و لما جاءهم رسول من عندالله مصدق لما معهم نبذ فريق من الذين اوتوا الكتاب كتاب الله و راء ظهورهم كانهم لا يعلمون ) و آيه (و لما جاءهم كتاب من عند الله مصدق لما معهم و كانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنه الله على الكافرين ) و مقصود از اين دو آيه اين است كه وقتى رسول خدا (صلى الله عليه و آله و سلم ) مبعوث شد و شريعت و كتابى آورد كه شريعت و كتاب ايشان را تكميل مى كرد به آن كافر شدند، با اينكه مى دانستند كه اين همان پيغمبرى است كه در كتابهايشان پيش گويى شده ، و انبيايشان به آمدنش بشارت داده اند، همچنانكه از مسيح (عليه السلام ) نيز حكايت كرده كه فرموده : (يا بنى اسرائيل انى رسول الله اليكم مصدقا لما بين يدى من التوريه و مبشرا برسول ياتى من بعدى اسمه احمد).
و ما - ان شاء الله - به زودى درباره بشارت هايى كه در كتب مقدس يهود و نصارا است تا آنجا كه ميسور است بحث خواهيم كرد. و اگر در آيه مورد بحث مانند آيات سابق الذكر بطور اجمال نفرمود: (مصدقا لما بين يديه ) بلكه بطور تفصيل امور پنجگانه را بر شمرد براى اين بود كه در اين آيه وجهه كلام تنها به دو ملت يهود و نصارا نيست ، بلكه به تمام مردم است ، و لذا مى بينيم در آيه بعديش پيغمبر خود را دستور مى دهد كه جميع بشر را خطاب كرده و بگويد: (انى رسول الله اليكم جميعا- من فرستاده خدا به سوى همگى شمايم ). شاهد ديگر اينكه در خود آيه بطور عموم فرموده : (فالذين آمنوا به - پس هر آن كسانى كه ايمان آوردند به او) و طورى نفرمود كه مختص به يهود و نصارا باشد.

فالذين آمنوا به و عزروه و نصروه و اتبعوا النور...

كلمه (عزروه ) از مصدر (تعزير) به معناى يارى تواءم با تعظيم است . و مقصوداز نورى كه با او نازل شده همان قرآن كريم است ،
و غرض از اين تعبير اين است كه بفهماند قرآن كريم نورى است كه راه زندگى و آن طريقى را كه انسان بايد براى رسيدن به سعادت و كمال خود بپيمايد روشن مى سازد، چون زمينه كلام اثبات همين معنا است .
و در اينكه فرمود (انزل معه نازل - شده با او) و نفرمود (انزل عليه - نازل شد بر او) و يا (انزل اليه - نازل شد بسوى او) با در نظر گرفتن اينكه كلمه (مع ) به معناى همراه بودن چيزى با چيز ديگرى است ، اشاره و تلويح است به همان معناى شهادتى كه گفتيم ، و همين يك كلمه معناى آيه را به اين بر مى گرداند كه پيروى كنيد نورى را كه نازل بر وى شده در حالى كه اين نور (قرآن ) با شرايعى كه در بر داشته و اظهار مى كند خود شاهد صدق وى است و گواه بر اين است كه وى همان كسى است كه انبياى خود شما و كتاب هاى آسمانى تان از آمدنش خبر داده است . و بنابراين ، كلمه (معه ) حال از نائب فاعل (انزل ) خواهد بود. و نظير اين تعبير در آيه (فبعث الله النبيين مبشرين و منذرين و انزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه ) نيز به كار رفته .
وجوهى كهدر معناى جمله : (انزل معه ) و علت تعديه كلمه :(انزل ) با (مع ) گفته شده است .
 مفسرين ديگر در توجيه اين تعبير و معناى كلمه مزبور اختلاف كرده ، بعضى گفته اند: ظرف (مع ) متعلق است به (انزل ) و ميان كلمه مزبور و ضميرى كه بدان اضافه شده است مضاف ديگرى است كه حذف شده ، و آن يا رسالت است و يا نبوت ، و تقدير كلام (مع نبوته ) و يا (مع رسالته ) است ، براى اينكه اگر اين مضاف را در تقدير نگيريم معناى آيه (پيروى مى كنند قرآنى را كه با او نازل شده ) مى شود و حال آنكه قرآن با رسول خدا (صلى الله عليه و آله و سلم ) نازل نشده بلكه با جبرئيل نازل شده .
بعضى ديگر گفته اند: كلمه مذكور متعلق است به (اتبعوا) و معناى آيه (پيروى و شركت مى كنند با او در پيروى كردن قرآن ) است ، و يا اين است كه (با پيروى كردن او قرآن را نيز پيروى مى كنند).
بعضى ديگر گفته اند: حال از فاعل (اتبعوا) است و معنايش اين است كه (پيروى مى كنند قرآن را در حالى كه در پيروى كردنشان با رسول خدا (صلى الله عليه و آله و سلم ) هستند).
عده اى ديگر گفته اند: كلمه (مع ) به معناى (على ) است . و بعضى ديگر گفته اند: در معناى كلمه (عند - نزد) مى باشد. و ليكن دور بودن اين معانى از ظاهر آيه شريفه بر كسى پوشيده نيست .
پس اينكه فرمود: (فالذين آمنوا به و عزروه و نصروه و اتبعوا النور ...) به منزله تفسيرى است براى صدر آيه كه فرمود: (الذين يتبعون الرسول ) و توضيح مى دهد كه منظور از پيروى رسول بطور حقيقت ، همانا پيروى كتاب خداست كه مشتمل است بر شرايع و احكام خدا، و آن چيزى كه براى او معناى اتباع را دارد همان ايمان به نبوت و رسالت او و تكذيب نكردن و احترامش را رعايت كردن و در برابر اوامرش تسليم بودن و در انجام مقاصد ياريش كردن است .
و اين جمله يعنى جمله (فالذين آمنوا به ...) نتيجه اى است كه بر صدر آيه يعنى جمله (الذين يتبعون الرسول ...) متفرع مى شود، چنانكه قبلا هم گفتيم جمله دوم بيان خاصى است كه از بيان عام (و الذين هم باياتنا يومنون ) استخراج شده است ، و معنايش اين است كه : وقتى پيروى رسولى كه داراى اين صفات است همان ايمان به آيات ما باشد كه ما آن را به بنى اسرائيل توصيه نموده و پاداش آن را بسط رحمت در دنيا و آخرت قرار داده و گفتيم اگر به آيات ما ايمان بياوريد با رسيدن به حسنه در دنيا و آخرت رستگار مى شويد، پس ك سانى كه از يهود به وى ايمان آورده و او را يارى كنند همانا اينان رستگارند.
عموميت و شمول رسالت پيغمبر اكرم اسلام (ص ) واستدلال براى رفع استيحاش يهود و مردم غير عرب از بعثت آن حضرت .

قل يا ايها الناس انى رسول الله اليكم جميعا... و يميت

بعد از آن كه از اوصاف پيغمبر گراميش بدست آمد كه نزد وى آن دين كاملى است كه حياط طيّب بشرى را در هر مكان و در هر زمانى كه فرض شود تضمين مى كند، و بشر در رسيدن به چنين زندگانى احتياجى به بيش از امر به معروف و نهى از منكر و تجويز طيبات و تحريم خبائث و الغاء خرافات و گشودن قيد و بندهاى بيهوده اى كه خود به دست خويش زده است ، ندارد، اينك در جمله مورد بحث پيغمبر خود را دستور مى دهد تا نبوت خود را بر جميع طبقات بشر اعلام نمايد، و بدون اينكه آن را مخصوص قومى كند، بگويد: (ايها الناس ! من بدرستى فرستاده خدا به سوى همگى شمايم ).
(الذى له ملك السموات و الارض لا اله الا هو يحيى و يميت ) - صفاتى است كه خداوند خود را به آن توصيف نموده ، و مجموع آنها به منزله تعليلى است كه امكان رسالت از ناحيه خدا را فى نفسه بيان نموده ، و در ثانى امكان عموميت اين رسالت را اثبات مى كند، و بدين وسيله استيحاش و تعجب بنى اسرائيل را كه چگونه ممكن است مردى غير از يهود آنهم از طبقه درس نخوانده به چنين نبوتى جهانى برسد از بين مى برد، چون يهوديها پيش خود چنين خيال مى كردند كه در ميان همه اقوام بشرى فقط آنها از حزب خدايند بلكه آنها خود را از نزديكان درگاه خدا و حتى فرزندان و دوستان خدا مى پنداشتند، و همچنين استيحاش ناشى از عصبيت غير عرب را از اينكه مردى عرب بر آنان مبعوث شود زائل مى كند.
وجه دلالت جمله مورد بحث بر اين معانى اين است كه در جمله قبل مى فرمود: (من فرستاده خدا به سوى همگى شمايم ) و در اين جمله خدا را توصيف نموده و مى فرمايد: (آن خدايى كه ...) پس برگشت معناى اين دو جمله به اين است كه : (آن خدايى مرا به رسالت خود برگزيده كه ملك آسمانها و زمين و سلطنت عالى بر آسمان و زمين از آن او است ، همان خدايى كه معبودى جز او نيست كه مالك گوشه اى از آسمانها و زمين باشد، پس تنها اوست كه مى تواند به هر چه بخواهد حكم كند و هيچ مانعى مزاحم نفوذ حكمش نيست و هيچ اراده اى جلوگير نفوذ اراده اش نمى باشد، اوست كه مى تواند به اراده خود رسولى به سوى طايفه اى از بندگانش ‍ و يا به سوى همه آنان گسيل بدارد، او همان خدايى است كه زنده كردن و ميراندن به دست او است ، پس همو مى تواند مردمى را و يا همه بشر را به حياتى سعيد و طيب زنده كند، چون سعادت و هدايت از زندگى است همانطور كه شقاوت و ضلالت از مرگ است ، همچنانكه فرموده : (يا ايها الذين آمنوا استجيبوا لله و للرسول اذا دعاكم لما يحييكم ) و نيز فرموده : (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس ) و نيز فرموده : (انما يستجيب الذين يسمعون و الموتى يبعثهم الله ).

فامنوا بالله و رسوله النبى الامى ...

اين آيه شريفه تفريع بر آيه قبل است ، و معنايش اين است كه : وقتى مطلب از اين قرار باشد، پس به من ايمان بياوريد، زيرا من همان پيغمبر امى هستم كه تورات و انجيل شما به آمدنم بشارت داده ، و من به خدا ايمان داشته و به وى كفر نمى ورزم ، و همچنين به كلمات او ايمان آورده ام ، و كلمات او همان شرايع و احكامى است كه بر من و بر انبياى سابق بر من نازل كرده است ، مرا پيروى كنيد باشد كه رستگار شويد.
اين آن معنايى است كه سياق آيه اقتضاى آن را دارد، و از اين معنا وجه التفات از تكلم (انى رسول الله ) به غيبت (رسوله ...)، معلوم مى شود، البته بايد دانست كه از ظاهر سياق استفاده مى شود كه اين آيه دنباله آيه سابق و هر دو كلام رسول خدا (صلى الله عليه و آله و سلم ) است .
و وجه التفات همانطور كه قبلا هم خاطر نشان شد اين است كه بجاى اينكه بفرمايد: (پس ايمان آوريد به خدا و به من ) فرمود: (پس ايمان بياوريد به خدا و به رسول او)، آنگاه رسول را به اوصافى وصف كرد تا بدين وسيله امر در (فامنوا) و در (فاتبعوه لعلكم تهتدون را تعليل كرده باشد.
و مقصود از (اهتداء) در (تهتدون ) هدايت يافتن بسوى سعادت اخروى است كه عبارت است از خوشنودى خدا و بهشت او، نه هدايت يافتن به راه حق ، زيرا ايمان به خدا و به رسول خدا و پيروى كردن احكام و شرايع رسول ، خودش اهتداء به راه حق است ، نه اينكه نتيجه اش اهتداء به راه حق باشد. پس برگشت معناى (لعلكم تهتدون ) به معناى (اولئك هم المفلحون ) است كه در آيه قبلى بعنوان نتيجه ايمان به خدا و پيروى رسول خدا (صلى الله عليه و آله و سلم ) ذكر شده است .
مراد از (هدايت ) و (امت ) در: (و من قوم موسى امة يهدون بالحق )

و من قوم موسى امه يهدون بالحق و به يعدلون

در اين جمله عمل صالح نيكان از بنى اسرائيل را مى ستايد، و اين از انصاف قرآن است كه بعد از بر شمردن سيئاتى كه از آنان سر زده مستحقين مدح را نيز مدح مى كند، و حاصل معنايش اين است كه : همه بنى اسرائيل خدا و رسول را مخالفت نكرده و بر ضلالت و ظلم پافشارى نداشتند، بلكه پاره اى از ايشان مردمى بودند كه ديگران را به سوى حق راهنمايى نموده و در ميان ايشان به حق و عدالت حكم مى كردند. بنابراين ، بايد گفت : (باء) در (بالحق ) همان بائى است كه علماى نحو آن را (باء آلت ) مى نامند، مى توان هم گفت كه (باء ملابسه ) است .
بنابراين معنا، آيه مورد بحث از مواردى است كه خداوند هدايت را به غير خود و به غير انبياء و امامان نسبت داده ، نظير حكايتى كه از مؤ من آل فرعون كرده و با اينكه ظاهرا پيغمبر نبوده درباره اش فرموده : (و قال الذى آمن يا قوم اتبعون اهدكم سبيل الرشاد)
و بعيد نيست كه مراد از امت از قوم موسى در آيه مورد بحث ، انبياء و امامانى باشند كه بعد از موسى در ميان بنى اسرائيل پديد آمدند و قرآن درباره شان در چند مورد و از آن جمله فرموده : (و جعلنا منهم ائمه يهدون بامرنا لما صبروا و كانوا باياتنا يوقنون )
چون اگر هدايت به حق را كه در آيه مورد بحث است بر معناى حقيقيش حمل كنيم جز از پيغمبران و امامان ساخته نيست ، و بحث از اين معنا را در تفسير آيه (قال انى جاعلك للناس اماما) و آيه (فمن يرد الله ان يهديه يشرح صدره ) و همچنين در ذيل آياتى ديگر گذرانديم .
معناى (اسباط) و اشاره به آيات و معجزاتى كه از موسى (ع ) در سوره اعراف آمدهاست

و قطعنا هم اثنتى عشره اسباطا امما...

كلمه (سبط) در لغت به معناى پسر زاده و يا دختر زاده است ، و جمع آن (اسباط) مى آيد، و ليكن در بنى اسرائيل به معناى قوم خاصى بوده ، سبط در اصطلاح ايشان به منزله قبيله در نزد عرب است ، از ابن حاجب نقل شده كه گفته است : كلمه (اسباطا) در اين آيه بدل از عدد است نه تميز عدد وگرنه اگر تميز مى بود مى بايستى اسباط بنى اسرائيل حداقل سى و شش سبط و تيره مى بودند و حال آنكه نبودند، چون سبط در بنى اسرائيل دوازده تيره بود و بنابراين حداقل جمع سبط سى و شش است ، پس ناچار بايد بگوييم كلمه (اسباطا) بدل از عدد است ، و تميز عدد حذف شده چون با بودن اسباطا احتياجى به ذكر آن نبوده ، و تقدير كلام (و قطعناهم اثنتى عشره فرقه اسباطا) است . البته كسانى ديگر هم گفته اند كه كلمه مذكور تميز است ، و اشكال ابن حاجب هم وارد نيست زيرا اگر چه كلمه به صيغه جمع است ولى در اينجا به معناى مفرد آمده و معناى آن ، جماعت و يا طايفه و يا نظير آن است .
(و اوحينا الى موسى اذ استسقيه قومه ...) (انبجست ) از (انبجاس ) و به معناى انفجار است ، و بعضى گفته اند به معناى بيرون شدن اندك اندك آب است ، بخلاف انفجار كه به معناى بيرون شدن به كثرت و فراوانى است . و از ظاهر اينكه فرمود: (پس منفجر شد از آن دوازده چشمه و هر گروهى از مردم چشمه خود را شناختند) بدست مى آيد كه چشمه ها به عدد اسباط بنى اسرائيل يعنى دوازده بود، چون مى رساند كه هر چشمه مخصوص يك تيره بوده و اينكه اين اختصاص به خاطر مشاجره اى بوده كه با يكديگر داشته اند، و اين ظاهر تاءييد مى كند رواياتى را كه درباره داستان اين چشمه ها وارد شده . معناى بقيه آيه شريفه روشن است .
در آيات اين سوره خداى سبحان از معجزات موسى (عليه السلام ) و آيات وى چند معجزه زير را بر شمرده : 1 - اژدها 2 - يد بيضاء 3 - قحطى فرعونيان 4 - نقص ثمرات ايشان 5 - طوفان 6 - ملخ ‌هاى بالدار 7 - ملخ ‌هاى بى بال 8 - قورباغه 9 - خون شدن آب نيل 10 - غرق شدن فرعونيان در نيل
11 - ميراندن و زنده كردن هفتاد نفر از ياران موسى 12 - شكافته شدن دوازده چشمه از سنگ با ضربت موسى 13 - سايه افكندن ابر بر سر بنى اسرائيل 14 - فرو فرستادن من و سلوى 15 - كندن كوه از ريشه و آن را بر بالاى سر بنى اسرائيل مانند سايه بان نگهداشتن . و ليكن مى توان تكلم با خداى تعالى و نزول تورات و مسخ شدن پاره اى از بنى اسرائيل به صورت ميمون را نيز بر آن اضافه نمود،و ما - ان شاء الله - در تفسير سوره هود راجع به اين چند معجزه نيز بحث خواهيم كرد.
بحث روايتى
در تفسير عياشى از محمد بن سالم نى فروش از حارث بن مغيره از ابى عبدالله (عليه السلام ) روايت مى كند كه حارث گفت : به حضرتش عرض كردم ، عبد الله بن عجلان در مرضى كه به آن مرض درگذشت مى گفت من در اين مرض نمى ميرم و مرد. حضرت فرمود خداوند: هيچ گناهى از او نيامرزد اين چه فكر باطلى بوده كه او كرده ؟ موسى (عليه السلام ) از قوم خود هفتاد مرد برگزيد و وقتى دچار رجفه شدند و هم ه هلاك گرديدند موسى گفت : پروردگارا اصحابم اصحابم خطاب آمد من بجاى ايشان اصحابى بهتر به تو مى دهم عرض كرد: من ايشان را مى شناختم و به ايشان علاقمند بودم ، خداوند بجاى آنان انبيايى براى وى مبعوث كرد.
مؤ لف : مقصود امام (عليه السلام ) اين بوده كه بعد از درگذشت عبدالله عجلان خداوند اصحابى بهتر از او به وى ارزانى بدارد، همچنانكه به موسى (عليه السلام ) داد، و ليكن اين روايت در باب خود روايت غريبى است و با ظاهر قرآن سازگار نيست .
روايتى درباره علت اينكه انتخاب امام به مردم واگذار نشده است
و در تفسير برهان از ابن بابويه و او به سند خود از سعد بن عبدالله قمى در ضمن حديث طويلى روايت كرده كه گفت : خدمت امام قائم (عليه السلام ) عرض كردم اى مولاى من مرا خبر ده از اينكه چرا مردم از انتخاب امام و زمامدار براى خود ممنوع شدند؟ فرمود: امام مصلح و يا مفسد؟ عرض كردم البته مصلح . فرمود: آيا با اينكه احدى از مردم از صلاح و فساد درونى اشخاص آگاهى ندارند آيا ممكن است شخصى را كه انتخاب مى كنند اتفاقا برخلاف تشخيصشان مفسد از كار در آيد؟ عرض كردم بلى ممكن است . فرمود: علت ممنوعيت مردم همين است كه من آن را به صورت برهان برايت ايراد كردم .
سپس رو به سعد كرده و فرمود: بگو ببينم پيغمبرانى كه خدا آنها را برگزيده و كتابشان داده و با عصمت تاءييدشان كرده با اينكه اعلم - در دو نسخه چاپى از برهان اعلام وارد شده و ليكن احتمال دارد كه تصحيف شده باشد - همه امت ها هستند مانند موسى و عيسى (عليهماالسلام ) آيا با وفور عقل و كمال علمى كه دارند هيچ ممكن نيست كه وقتى بخواهند اشخاص نيكى را براى كارى انتخاب كنند اتفاقا منافق از كار در آيند؟ عرض كردم : نه . فرمود: بلكه ممكن است ، به شهادت اينكه موسى كليم الله (عليه السلام ) با وجود عقل و كمال علمش و با اينكه وحى به او مى شد مع ذلك وقتى از اعيان قومش و از وجوه لشكريانش و خلاصه از كسانى كه شكى در ايمان و اخلاصشان نداشت هفتاد نفر براى رفتن به ميقات برگزيد انتخابش به خطا رفت و بجاى هفتاد نفر با ايمان هفتاد نفر منافق برگزيد و قرآن درباره اش فرموده : (و اختار موسى قومه سبعين رجلا لميقاتنا - تا آنجا كه ميفرمايد - لن نومن لك حتى نرى الله جهره فاخذتهم الصاعقه بظلمهم ). پس با اينكه مى بينيم اختيار و انتخاب مثل موسى كسى كه خداوند براى نبوتش برگزيده به خطا مى رود و افسد را بجاى اصلح بر مى گزيند مى فهميم كه انتخاب تنها و تنها كار كسى است كه به باطن اشخاص راه داشته و ضمائر و سريره هاى افراد برايش آشكار باشد، و نيز مى فهميم كه بعد از خطا رفتن انتخاب انبياء انتخاب مهاجر و انصار يك پشيز ارزش ‍ نداشته است .
مؤ لف : آيه اى كه امام (عليه السلام ) در اين روايت بدان استشهاد كرده نقل به معنى شده ، يعنى امام (عليه السلام ) آن را از آيات سوره اعراف و سوره نساء تركيب كرده است .
چند روايت در مورد داستان هفتاد نفر برگزيدگان موسى (ع ) براى حضور در ميقات
و در الدر المنثور از ابن ابى حاتم و ابوالشيخ از نوف حميرى روايت كرده كه گفت : وقتى موسى براى رفتن به ميقات پروردگارش ‍ هفتاد نفر از قوم خود را برگزيد خدايش فرمود: من زمين را براى شما سجده گاه و مايه طهارت قرار داده و سكينت را با شما در خانه هاتان قرار مى دهم ، و چنانتان مى كنم كه تورات را از حفظ بخوانيد و در نتيجه مردان و زنان و غلامان و آزادگان همگى بتوانند آن را قرائت كنند.
موسى به قوم خود گفت : (خداوند براى شما تمامى روى زمين را سجده گاه و آن را مايه طهارت قرار داده ) گفتند: ما در غير معابد نماز نمى خوانيم چه احتياج به چنين ترخيصى داريم . گفت : (خداوند سكينت را با شما و در خانه هاى شما قرار داده ) گفتند: (لازم نيست ، ما دوست داريم كه در همان تابوت كه بود بماند)
گفت : (خداوند قدرتى به شما مى دهد كه زن و مرد و صغير و كبير و آزاد و بنده شما همگى بتوانيد تورات را از بر بخوانيد) گفتند (ما نمى خواهيم مگر خواندن از روى كتاب را) بعد از اين گفت و شنود و لجاجت بنى اسرائيل بود كه خداوند فرمود: (فساكتبها للذين يتقون و يوتون الزكوه ... - تا آنجا كه مى فرمايد - المفلحون )، (آنگاه موسى گفت : پروردگارا من قوم خود را به درگاه تو آوردم و نتيجه آمدنشان را به ديگران دادى پروردگارا پس مرا پيغمبر آن مردم قرار بده ) فرمود: (پيغمبر ايشان از خود ايشان است ) عرض كرد: (پس مرا از آن امت قرار بده ) فرمود: (تو آن امت را درك نمى كنى ) عرض كرد: (من قوم خود را به درگاهت آوردم وفاده ايشان را به ديگران دادى )؟ اينجا بود كه خداوند به وى وحى فرستاد: (و من قوم موسى امه يهدون بالحق و به يعدلون ) حميرى گفت (در اينجا موسى راضى شد، آنگاه رو به حضار كرده و گفت آيا ستايش نمى كنيد خدايى را كه در آن روز حفظ غيبت شما را كرده و بجاى شما گوش داد مطالب مربوط به شما را و وفاده ديگران را براى شما قرار داد؟
و نيز در همان كتاب از ابن ابى حاتم و ابوالشيخ از نوف بكالى روايت كرده كه گفت : موسى بعد از آنكه از قوم خود هفتاد نفر انتخاب نمود به ايشان گفت : اينك به سوى خدا روانه شويد، و از او هر چه مى خواهيد درخواست كنيد، خود موسى درخواستى داشت و ايشان درخواستى ، وقتى به ميقاتگاه يعنى به كوه طور رسيدند موسى رو به ايشان كرده و گفت : اينك درخواست خود را عرضه بداريد، ايشان گفتند: (خدا را به ما نشان بده ) گفت : (واى برشما دوباره اين درخواست را از خدا مى كنيد) گفتند: (درخواست ما همين است بايد خدا را آشكارا به ما نشان دهى ) اين را كه گفتند صاعقه ايشان را گرفت و همگى مدهوش افتادند، موسى عرضه داشت : (پروردگارا من هفتاد نفر از نيكان و سرشناسان بنى اسرائيل را به ميقات تو آوردم حال به سوى ايشان برگردم و يك نفر از آنان با من نباشد جواب بنى اسرائيل را چه بگويم ؟ آيا مرا نخواهند كشت ؟ صدائى به گوش موسى رسيد كه درخواست خود را عرضه بدار، موسى گفت : (پروردگارا از تو مى خواهم كه همراهان مرا زنده كنى ) خداوند همگى ايشان را زنده كرد و در نتيجه درخواست ايشان و درخواست موسى هدر رفت ، و اين درخواست ماند براى اين امت ، چون آنها نتوانستند استفاده كنند.
بيان ضعف آن آيات
مؤ لف : اين دو روايت را از اين جهت ايراد كرديم كه از نظر شباهت در قصه شبيه به روايات موقونه بود، و ليكن صرفنظر از اختلافى كه در مضمون آندو است از نظر جزئيات قصه نه با يكديگر تطبيق مى شوند و نه با ظاهر آيات ، درخواستى كه كردند تنها مساءله ديدن خدا بود كه رد شد، و درخواست موسى هم زنده شدن ايشان بود كه زنده شدند، و درخواست ديگرش نوشته شدن رحمت بر بنى اسرائيل بود كه آنهم به شرط تقوا و ايمان به آيات خدا مستجاب شد، ديگر چه وفاده و اجرى طلب داشتند كه به ايشان داده نشد و در عوض آن را به امت آخرالزمان دادند؟ اشكال ديگر اينكه از ظاهر سياق استفاده مى شود كه در جمله (و من قوم موسى امه يهدون بالحق و به يعدلون ) خطاب به پيغمبر اكرم است نه به موسى .
نظير اين دو روايت در منطبق نشدن با آيه ، روايتى است كه از ابن عباس در ذيل جمله (اكتب لنا فى هذه الدنيا حسنه و فى الاخره ) نقل شده ، در اين روايت ابن عباس گفته است : خداوند اين درخواست را به موسى نداد، بلكه در جوابش فرموده : (عذابى اصيب به من اشاء - تا آنجا كه مى فرمايد - المفلحون )، مقصود ابن عباس اين است كه خداوند اين دعاى موسى را در حق امت اسلام مستجاب كرد نه در حق خود او، و ما گفتيم كه ظهور آيه در غير اين معنا است .
و نيز نظير اين روايت آن روايتى است كه از سدى نقل شده كه در ذيل جمله (ان هى الا فتنتك ...)، گفته است : موسى گفت پروردگارا! سامرى به ايشان گفت گوساله درست كنند ليكن چه كسى گوساله را زنده كرد و روح در آن دميد؟ پروردگار فرمود: (من ). گفت : پس تو خودت ايشان را گمراه كردى .
عياشى نيز نظير اين روايت را در تفسير خود از ابى جعفر و ابى عبدالله (عليه السلام ) بطور مرسل يعنى بدون ذكر سند نقل كرده ، و در آن دارد كه موسى گف ت : پروردگارا چه كسى گوساله را به صدا درآورد؟ فرمود: (من ). موسى اين را كه شنيد گفت : (ان هى الا فتنتك تضل بها من تشاء و تهدى من تشاء).
و اشكال اين روايات اين است كه موسى (عليه السلام ) جمله مذكور را در موقع هلاك شدن هفتاد نفر گفته نه در داستان سامرى و گوساله اش ، مگر اينكه بگوييم موسى اين جمله را دوباره و در دو جا گفته است .
رواياتى درباره رحمت واستعه خداى تعالى
و در الدر المنثور از احمد و ابو داود از جندب بن عبدالله بجلى روايت كرده است كه گفت : مردى عرب از باديه وارد شد و شتر خود را خوابانيد و آن را عقال كرد و سپس پشت سر پيغمبر (صلى الله عليه و آله وسلم ) به نماز ايستاد، بعد از نماز به صداى بلند چنين دعا كرد: پروردگارا مرا و محمد (صلى الله عليه و آله و سلم ) را رحم كن و احدى را در رحمت من و او شريك مساز. رسول خدا (صلى الله عليه و آله و سلم ) فرمود از رحمت عمومى و واسع خداوند جلوگيرى مى كنى ؟ براى خدا صد رحمت است كه از آنهمه تنها يك رحمت را بر خلق خود نازل كرده و با آن جن و انس و چارپايان را با يكديگر مهربان مى كند، نود و نه رحمت ديگر دارد.
و نيز در همان كتاب از احمد و مسلم از سلمان فارسى از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده كه فرمود: براى خداوند صد رحمت است ، از آن جمله رحمتى است كه با آن خلق خود را با يكديگر مهربان كرده و ميان وحوش با بچه هايشان عاطفه قرار داده ، و نود و نه رحمت ديگر خود را براى روز قيامت قرار داده .
و نيز مى گويد: ابن ابى شيبه از سلمان بطور موقوف و ابن مردويه نيز از همان جناب روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: خداوند روزى كه آسمانها و زمين را مى آفريد صد رحمت آفريد كه هر يك از آنها درست قالب زمين و آسمانها است ، از آن صد رحمت يكى را به زمين فرستاد كه باعث مهربانى خلايق با يكديگر شد، و با آن رحمت است كه مادران نسبت به فرزندان مهر مى ورزند، و وحوش و طيور از يك آبخور آب مى آشامند، و خلايق با هم زندگى مى كنند، ولى روز قيامت خداوند اين رحمت را از دل ها مى كند و آن را به اضافه نود و نه رحمت ديگر تنها به متقين واگذار مى كند، آنگاه آن حضرت آيه (و رحمتى وسعت كل شى ء فساكتبها للذين يتقون ) را قرائت كردند.
مؤ لف : اين معنا از طريق شيعه از ائمه اهل بيت (عليهم السلام ) نيز روايت شده ، و گويا روايت دوم از سلمان همان روايت اول است كه نقل به معنا شده ، و ليكن راوى كه آن را نقل به معنا كرده با اضافه كردن جمله (ولى روز قيامت خداوند اين رحمت را از دل ها مى كند) روايت را ضايع كرده ، و بايد از او پرسيد اگر در قيامت خداوند اين رحمت را از غير متقين سلب كند پس چگونه آسمان و زمين باقى مانده و بهشت و دوزخ بجاى مى ماند؟ و چگونه ملائكه و غير ايشان بدون رحمت شامله خدا زنده مى مانند؟
پس تعبير بهتر آن تعبيرى است كه در پاره اى از روايات ما اماميه وارد شده
كه - بطورى كه به ياد دارم - فرموده اند: در آن روز خدا همه صد رحمت خود را در مؤ منين جمع مى كند، و اين معنا غير از كندن و سلب رحمت از غير مؤ منين است ، اولى جائز و معقول هست و ليكن دومى معقول و متصور نيست - دقت بفرماييد -.
و نيز در الدر المنثور از طبرانى از حذيفه بن اليمان از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده كه در حديثى فرمود: به آن خدايى كه جان من در دست اوست هر آينه خداوند در قيامت آمرزشى كند كه ابليس هم به طمع بيفتد.
مؤ لف : و از طرق شيعه از ائمه اهل بيت (عليهم السلام ) نيز نظير اين معنا روايت شده .
باز در همان كتاب از ابن ابى حاتم و ابوالشيخ از ابى بكر هذلى روايت شده كه گفت : وقتى آيه (و رحمتى وسعت كل شى ء) نازل شد، ابليس گفت : پروردگارا من هم چيزى هستم ، خطاب آمد (فساكتبها للذين يتقون ...)، پس آن رحمت را از ابليس سلب كرد.
مؤ لف : ظاهرا مضمون اين روايت فرضى است كه خود ابى بكر هذلى كرده نه اينكه از رسول خدا (صلى الله عليه و آله و سلم ) صادر شده باشد، به جهت اينكه بدون شك شيطان هم از رحمت واسعه خداوند كه در صدر آيه است برخوردار است ، و آن رحمت خاصه خدا است كه در ذيل آيه ذكر شد و ابليس از آن محروم است .
اهميت و ارزش بيشتر ايمان كسانى كه پيامبر (ص ) را نديده به آن حضرت ايمان آوردهاند
 در تفسير برهان از نهج البيان روايت كرده كه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: كدام يك از خلايق ايمانشان حيرت انگيزتر است ؟ گفتند: ملائكه . فرمود: ملائكه خود در نزد پروردگارند، جهت ندارد كه ايمان نداشته باشند. گفتند: انبياء (عليهم السلام ). فرمود: انبياء هم مورد وحى خداى تعالى هستند، با اين حال ايمان آوردنشان خيلى مهم نيست . گفتند: ما. فرمود: شما هم با من كه پيغمبرم معاصر هستيد، جهت ندارد كه ايمان نياوريد، بلكه ايمان آن مردمى مهم و با ارزش است كه بعد از شما مى آيند، با اينكه جز نوشته اى در اوراق چيزى نديده اند مع ذلك به همان نوشته ايمان مى آورند، اين است معناى آيه (و اتبعوا النور الذى انزل معه اولئك هم المفلحون ).
مؤ لف : اين خبر هيچ اشكالى ندارد، چيزى كه هست بايد دانست كه مقصود رسول خدا (صلى الله عليه و آله و سلم ) بيان شاءن نزول آيه نبوده بلكه تطبيق آيه بر يكى از مصاديقش بوده است . و همچنين آن روايتى كه مى گويد مقصود از نور در آيه شريفه على (عليه السلام ) است معنايش اين است كه يكى از مصاديق آن نور، على (عليه السلام ) است ، ممكن هم هست بگوييم روايت دوم ناظر به باطن آيه است نه به ظاهر آن .
منشعب شدن بنى اسرائيل به هفتاد و چند فرقه و ناجيه بودن يكى از آن فرق
و در الدر المنثور است كه ابن ابى حاتم از على بن ابيطالب (عليه السلام ) روايت كرده كه گفت : بنى اسرائيل بعد از موسى به هفتاد و يك فرقه منشعب شدند و اهل نجات از همه آنها يك فرقه است و ما بقى در آتشند و نصارا بعد از عيسى (عليه السلام ) به هفتاد و دو فرقه منشعب شدند و اهل نجات از آنها تنها يك فرقه است ، و مابقى در آتشند، امت اسلام هم به هفتاد و سه فرقه منشعب خواهند شد و همه آن فرق در آتشند مگر يك فرقه ، قرآن درباره آن يك فرقه از امت موسى فرموده : (و من قوم موسى امه يهدون بالحق و به يعدلون ) و درباره امت عيسى فرموده : (منهم امه مقتصده ) اين آن دو امت اهل نجات از قوم موسى و عيسى هستند. و درباره ما مسلمانان مى فرمايد: (و ممن خلقنا امه يهدون بالحق و به يعدلون ) اين آن فرقه اهل نجات از امت اسلام است .


و درتفسير عياشى از ابى الصهبان بكرى روايت كرده كه گفت : من در حضور على بن ابيطالب (عليه السلام ) بودم كه آن حضرت راءس ‍ الجالوت و اسقف نصارا را احضار نمود و به ايشان گفت : من از شما پرسشى خواهم كرد كه خودم به جواب آن داناتر از شمايم ، پس ‍ بيهوده از دادن جواب آن طفره نرويد و از من كتمان نكنيد. آنگاه به راءس الجالوت گفت : به حق آن كسى كه تورات را بر موسى نازل كرد، و بنى اسرائيل را از من و سلوى خورانيد، و براى ايشان از دل دريا راه خشكى باز كرد، و از سنگ كوه طور براى ايشان دوازده چشمه جوشانيد، و هر يك را به سبطى از اسباط بنى اسرائيل اختصاص داد مرا خبر ده از اينكه بنى اسرائيل بعد از موسى به چند فرقه منشعب شدند؟ راءس الجالوت گفت : به يك فرقه باقى ماندند. حضرت فرمود: به حق آن خدايى كه جز او معبودى نيست دروغ گفتى ، بنى اسرائيل به هفتاد و يك فرقه منشعب شدند، و همه در آتشند مگر يك فرقه ، كه قرآن درباره ايشان مى فرمايد: (و من قوم موسى امه يهدون بالحق و به يعدلون ).
و در مجمع البيان گفته است : اين فرقه از يهود قومى هستند كه در ماوراى چين زندگى مى كنند، و بين آنان و سرزمين چين وادى ريگزارى فاصله است ، قومى هستند كه چيزى از شرايع و احكام تورات را تغيير نداده اند. صاحب مجمع البيان سپس اضافه كرده است كه اين معنا مضمون روايتى است كه از ابى جعفر (عليه السلام ) نقل شده است .
اشاره به روايات و داستان هاى خرافى و مجعولى كه درباره فرقه يهود ساخته وپرداخته شده است
مؤ لف : روايت مزبور ضعيف و غير مسلم الصدور است . علاوه بر اين ، از چنين فرقه يهودى كه به راه حق هدايت كنند و در بين خود به عدالت حكم نمايند اثرى نمى بينيم ، و بفرض هم كه در روزگار ما چنين مردمى در ماوراى چين بوده باشند قطعا فرقه هادى و عادل نيستند، براى اينكه اولا دين يهود با شريعت عيسى نسخ شده ، و ثانيا شريعت عيسى هم به آمدن دين اسلام از اعتبار ساقط گرديده ، پس اگر در ماوراى چين مردمى هادى به حق و عادل يافت شوند جز مسلمان نمى توانند باشند، و لذا بعضى از دانشمندان كه اين داستان خرافى را نقل كرده اند ناگزير شده اند يك جمله به آن بيفزايند و آن اين است كه رسول خدا (صلى الله عليه و آله و سلم ) در شب معراج در ميان آنان فرود آمد و به دين اسلام دعوتشان كرد، و آنان به وى ايمان آورده و مسلمان شدند، و رسول خدا (صلى الله عليه و آله و سلم ) نماز را به ايشان تعليم داد.
علاوه بر اين ، داستان هاى عجيب و غريبى براى ايشان تراشيده و نقل كرده اند، از آن جمله مقاتل گفته است : از جمله چيزهايى كه خداوند با آن رسول خدا (صلى الله عليه و آله و سلم ) را فضيلت داده اين است كه او را در شب معراج به سوى پدران قوم موسى كه در ماوراى چين هستند فرستاد، و داستان اين قوم چنين است كه : وقتى بنى اسرائيل گناه كار شدند، و مردان نيكى را كه امر به عدالت مى كردند، كشتند، اين نيك مردان كه آن روز در زمين مقدس بسر مى بردند از خدا خواستند (پروردگارا ما را از ميان بنى اسرائيل بيرون كن )، خداوند دعايشان را مستجاب كرد و راهى از زير زمين برايشان باز كرد، نيك مردان يهود وارد آن نقب شدند، خداوند در آن نقب نهرى جارى ساخت كه همه جا با ايشان در جريان بود، و چراغى از نور براى - شان قرار داد كه همه جا پيش پايشان را روشن مى كرد، نيك مردان يهود يك سال و نيم در اين نقب راه پيمودند تا از بيت المقدس به سرزمين فعلى خود در چين رسيدند، خداوند ايشان را از زير زمين بيرون آورد و در سرزمينى منزل داد كه پرندگان و چارپايان و درندگان با هم زندگى مى كنند، سرزمينى كه در آنجا گناه و نافرمانى نيست ،
و رسول خدا (صلى الله عليه و آله و سلم ) در شب معراج در ميان ايشان آمد در حالى كه جبرئيل با او بود، همگى به وى ايمان آورده و او را تصديق كردند، و آن جناب ايشان را نماز آموخت ، و ايشان اقرار كردند كه موسى به آمدن وى بشارتشان داده است .
خرافه ديگر روايتى است كه شعبى نقل كرده و گفته : براى خداوند بندگانى است در ماوراى اندلس به همان مقدار مسافتى كه ما با اندلس داريم ، مردمى هستند كه حتى تصور اينكه كسانى خدا را معصيت مى كنند برايشان ممكن نيست ، ريگ هاى زمينشان در و ياقوت وكوه هايشان طلا و نقره است ، نه زراعتى به عمل مى آورند و نه با درو كردن و بلكه با هيچ كارى سر و كار ندارند، براى هر يك جلو خانه هايشان درختى است كه برگ هاى پهنى دارد، از همان برگ ها لباس تهيه مى كنند، و درخت ديگرى است كه از ميوه آن ارتزاق مى نمايند. و همچنين روايات ديگرى كه در داستان اين فرقه خيالى از يهود وارد شده كه تمامى مجعول و دروغى است .
معناى آيه مورد بحث از بيان سابق معلوم شد، و احتياج به بيان زائدى ندارد.
آيات 171 - 161 سوره اعراف

و اذ قيل لهم اسكنوا هذه القريه و كلوا منها حيث شئتم و قولوا حطه و ادخلوا الباب سجدا نغفر لكم خطيئاتكم سنزيد المحسنين (161)
فبدل الذين ظلموا منهم قولا غير الذى قيل لهم فارسلنا عليهم رجزا من السماء بما كانوا يظلمون (162)
و سئلهم عن القريه التى كانت حاضره البحر اذ يعدون فى السبت اذ تاتيهم حيتانهم يوم سبتهم شرعا و يوم لا يسبتون لا تاتيهم كذلك نبلوهم بما كانوا يفسقون (163)
و اذ قالت امه منهم لم تعظون قوما الله مهلكهم او معذبهم عذابا شديدا قالوا معذره الى ربكم و لعلهم يتقون (164)
فلما نسوا ما ذكروا به انجينا الذين ينهون عن السوء و اخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون (165)
فلما عتوا عن ما نهوا عنه قلنا لهم كونوا قرده خاسئين (166)
و اذ تاذن ربك ليبعثن عليهم الى يوم القيمه من يسومهم سوء العذاب ان ربك لسريع العقاب و انه لغفور رحيم (167)
و قطعناهم فى الارض امما منهم الصالحون و منهم دون ذلك و بلوناهم بالحسنات و السيئات لعلهم يرجعون (168)
فخلف من بعدهم خلف ورثوا الكتاب ياخذون عرض هذا الادنى و يقولون سيغفر لنا و ان ياتهم عرض مثله ياخذوه الم يوخذ عليهم ميثاق الكتاب ان لا يقولوا على الله الا الحق و درسوا ما فيه و الدار الاخره خير للذين يتقون افلا تعقلون (169)
و الذين يمسكون بالكتب و اقاموا الصلوه انا لا نضيع اجر المصلحين (170)
و اذ نتقنا الجبل فوقهم كانه ظله و ظنوا انه واقع بهم خذوا ما آتيناكم بقوه و اذكروا ما فيه لعلكم تتقون (171).

ترجمه آيات
و چون به ايشان گفته شد در اين قريه جاى گيريد و از هر جاى آن خواستيد بخوريد و در دعا گوييد گناهان ما فرو ريز، و از اين در سجده كنان درون شويد تا گناهانتان بيامرزيم ، و نيكوكاران را فزونى خواهيم داد (161)
كسانى از ايشان كه ستمگر بودند سخنى جز آنچه دستور داشتند بجاى آن آوردند و به سزاى آن ستم ها كه مى كردند از آسمان عذابى به ايشان فرستاديم (162)
ايشان را از دهكده اى كه نزديك دريا بود بپرس ، چون به حرمت شنبه تعدى كردند چون ماهى هايشان روز شنبه دسته دسته سوى ايشان مى آمدند، و روزى كه شنبه نمى گرفتند نمى آمدند، بدينسان به سزاى آن عصيان كه مى كردند مبتلايشان مى كرديم (163)
و چون گروهى از آنها گفتند براى چه گروهى را كه خدا هلاكشان مى كند يا عذاب سختشان مى كند پند مى دهيد، گفتند: پند دادن ما عذر جويى به پيشگاه پروردگارتان است و به اين اميد كه شايد پرهيزكارى كنند (164)
و چون چيزهايى را كه بدان تذكرشان داده شده بود به غفلت سپردند كسانى را كه از بدى منع مى كردند رهانيديم ، و كسانى را كه ستم كرده بودند به سزاى آن عصيان كه مى كردند به عذابى سخت دچار كرديم (165)
وقتى از آنچه نهى شده بودند سر پيچيدند گفتيمشان بوزينگان مطرود شويد (166)
و چون پروردگارت اعلام كرد كه تا روز قيامت بر يهودان كسى را مى گمارد كه آنها را عذابى سخت كند كه پروردگارت تند مجازات است ، و هم او آمرزگار و رحيم است (167)
و آنها را در زمين به گروهها تقسيم كرده ايم ، بعضى آنها شايسته گانند، و بعضى ديگر كم از آنند، و آنها را به خوبى ها و بدى ها بيازموديم شايد به خدا باز گردند (168)
از پس آنها جانشينان به جا ماندند كه كتاب آسمانى را به ميراث برده اند و خواسته اين دنيا به رشوه گيرند و گويند ما را خواهند بخشيد، و اگر خواسته اى نظير آن پيششان آيد بگيرند مگر از ايشان در تورات كه مندرجات آن را آموخته اند پيمان نگرفته اند كه درباره خدا جز حق نگويند، سراى آخرت براى كسانى كه پرهيزكارى مى كنند بهتر است چرا خرد ورزى نمى كنيد (169)
و كسانى كه به كتاب خدا چنگ زنند و نماز بپا كنند ما پاداش اصلاح گران را تباه نمى كنيم (170)
و چون آن كوه را بكنديم بالاى آنها برديم كه گويى سايبانى بود و گمان بردند كه كوه رويشان افتادنى است كتابى را كه به شما داده ايم محكم بگيريد و مندرجات آن را به خاطر بسپاريد شايد پرهيزكارى كنيد (171)
بيان آيات
بيان آيات شريفه ، كه قسمت ديگرى از داستان هاى بنىاسرائيل و نافرمانى هايشان را نقل مى كند.
 در اين آيات چند قسمت ديگر از داستانهاى بنى اسرائيل و نافرمانى هاى ايشان نقل شده كه بخاطر نقض عهدى كه كردند خداوند به عقوبت گرفتارشان كرده است ، و از ستمگران كسانى برايشان مسلط كرده كه شكنجه شان داده اند، اين حال اسلاف ايشان بوده از اين اسلاف و نياكان بنى اسرائيل نسلهايى به وجود آمدند كه آيات خدا را به بهاى اندكى فروخته و در امر دين بى اعتنايى كردند، مگر عده كمى كه از حق نگذشتند.

و اذ قيل لهم اسكنوا هذه القريه ...

مقصود از (قريه ) همان سرزمينى است كه در بيت المقدس واقع بوده و بنى اسرائيل ماءمور شدند تا آن شهر را فتح نموده و با اهل آنجا كه از عمالقه بوده اند جنگيده و ايشان را هزيمت دهند و شهر را تصرف كنند، بنى اسرائيل از اين ماءموريت سر باز زده و در نتيجه به سرگردانى در بيابان (تيه ) مبتلا شدند، تفصيل اين داستان در سوره (مائده ) آيه (20 - 26) گذشت .
(و قولوا حطه و ادخلوا الباب سجدا...) گفتار در پيرامون نظير اين آيه در سوره (بقره ) آيه (58 - 59) گذشت ، و جمله (سنزيد المحسنين ) در موضع جواب از سؤ ال مقدر است ، كانه بعد از آنكه فرمود: (يغفر لكم خطيئاتكم ) كسى مى پرسد: ديگر چه ؟ مى فرمايد: ما نيكوكاران را زياده مى دهيم .

و سالهم عن القريه التى كانت حاضره البحر اذ يعدون فى السبت ...

يعنى از بنى اسرائيل حال اهل آن قريه اى را كه در ساحل دريا قرار داشت بپرس . مقصود از (حاضر دريا بودن ) در نزديكى دريا و مشرف به آن قرار داشتن است . (يعدون ) از (تعدى ) و در اينجا مقصود تجاوز از آن حدود و مقرراتى است كه خداوند براى روز شنبه يهود جعل فرموده بود، و آن اين بود كه بخاطر بزرگداشت اين روز شكار ماهى را ترك كنند. (اذ تاتيهم حيتانهم ) مقصود از (ماهى هاى ايشان ) ماهى هاى سمت ايشان است . (يوم سبتهم شرعا) كلمه (شرع ) جمع (شارع ) است كه به معناى ظاهر و آشكار است ، يعنى روزهاى شنبه ماهى هاى سمت ايشان خود را آشكار مى كردند و روى آب پيدا مى شدند. (و يوم لا يسبتون لا تاتيهم ) يعنى تجاوزشان از حدود خدايى روز شنبه بود كه ماهى ها روى آب آشكار مى شدند و ايشان ممنوع از صيد بودند، و اما بعد از روز شنبه كه مجاز در صيد بودند ماهى ها نزديك نمى آمدند،
و اين خود يك امتحانى بوده از خداى تعالى ، و خداوند به اين جهت ايشان را به چنين امتحانى مبتلا كرد كه فسق و فجور در ميان ايشان رواج يافته بود، و حرص بر اين اعمال ، ايشان را وادار به مخالف ت امر خدا و صيد ماهى و بدست آوردن هزينه فسق و فجورشان مى كرد، و تقوائى كه ايشان را از مخالفت باز بدارد نداشتند لذا فرمود: (و كذلك نبلوهم ) يعنى اينچنين ما ايشان را مى آزماييم (بما كانوا يفسقون ) بخاطر فسقى كه مرتكب مى شدند.
جواب دسته اى از امت موسى (ع ) كه نهى از منكر مى كردند به دسته ديگرى كه سكوتپيشه كرده بودند

و اذ قالت امه منهم لم تعظون قوما الله مهلكهم ...

معلوم مى شود امت ديگرى بوده كه اين امت را موعظه مى كرده اند، پس تقدير آيه چنين است : (اذ قالت امه منهم لامه اخرى كانت تعظهم - آن زمان كه امتى از ايشان به امت ديگرى كه ايشان را موعظه مى كرد گفتند ...) و جمله (لامه اخرى كانت تعظهم ) براى اختصار حذف شده است . و ظاهر اينكه گفتند: (چرا موعظه مى كنيد مردمى را كه خدا هلاكشان خواهد كرد) اين است كه ايشان اهل تقوا بوده اند، و از مخالفت امر خدا پروا داشته اند جز اينكه ديگران را كه اهل فسق بودند نهى از منكر نمى كردند، چون اگر خود اين امت نيز اهل فسق و تعدى بودند آن قوم ديگر ايشان را نيز موعظه مى كردند و در پاسخ اعتراض و ملامتشان نمى گفتند: (معذره الى ربكم - تا نزد پروردگار شما معذور باشيم ) و نيز از گفتار عده اى كه سكوت كردند بر مى آيد كه اهل فسق و فجور مساءله تجاوز و عصيان را به حدى رسانده بودند كه علنا مرتكب فسق مى شدند، و ديگر نهى از منكر در ايشان اثر نمى كرده ، چيزى كه هست آن امت ديگر كه سكوت نكرده و همچنان نهى از منكر مى كردند ماءيوس از موعظه نبودند و هنوز اميدوار بودند بلكه در اثر پافشارى بر موعظه و نهى از منكر دست از گناه بردارند، و لااقل چند نفرى از ايشان ، تا اندازه اى به راه بيايند.
علاوه بر اين ، غرضشان از اصرار بر موعظه اين بوده كه در نزد خداى سبحان معذور باشند، و بدين وسيله مخالفت با فسق ، و انزجار خود را از طغيان و تمرد اعلام داشته باشند. و لذا در پاسخ امت ساكت كه به ايشان مى گفتند: (چرا موعظه مى كنيد) اظهار داشتند: (معذره الى ربكم و لعلهم يتقون - تا هم نزد پروردگارتان معذور باشيم و هم شايد ايشان از گناه دست بردارند).
و در اينكه گفتند: (نزد پروردگارتان ) و نگفتند (نزد پروردگارمان ) اشاره است به اينكه نهى از منكر به ما اختصاص ندارد، شما هم كه سكوت كرده ايد مسؤ وليد، و بايد اين سكوت را شكسته و اين قوم را نصيحت كنيد، براى اينكه اعتذار به سوى پروردگار بخاطر مقام ربوبيتيش بر هر كسى واجب است ، و همه مربوبين اين پروردگار بايد ذمه خود را از تكاليفى كه به ايشان شده و وظائفى كه به آنان محول گشته فارغ سازند، همانطور كه ما مربوب اين رب هستيم شما نيز هستيد، پس آنچه كه بر ما واجب است بر شما نيز واجب است .
مقصود از نسيان در آيه شريفه بى اثر شدن تذكرات در دلهاى بنىاسرائيل است .

فلما نسوا ما ذكروا به انجينا الذين ينهون عن السوء

مقصود از فراموشى تذكرها بى تاءثير شدن آن در دل هاى ايشان است ، هر چند به ياد آن تذكرها بوده باشند، زيرا اخذ الهى مسبب از بى اعتنايى به اوامر او و اعراض از تذكرهاى انبياى او است ، وگرنه اگر مقصود فراموشى باشد عقوبت معنا نداشت چون فراموشى بحسب طبع خودش مانع از فعليت تكليف و حلول عقوبت است . توضيح اينكه ، انسان وقتى به وسايل و وسايط مختلفى كه خداوند در اختيارش گذاشته متذكر و متوجه به تكاليفى الهى شود (و حتما مى شود) امتثال آن تكاليف يا موافق طبع و ميل درونى او است و يا نيست ، و در صورتى كه موافق طبع او نباشد يا بخاطر خدا از ميل نفسانى خود چشم پوشيده و آن تكاليف را انجام مى دهد، و يا به حدود الهى و تكاليف او وقعى ننهاده و بخاطر ميل نفسانى خود خدا را معصيت مى كند، چيزى كه هست بار اول از اين نافرمانى خود در دل احساس شرمسارى و ناراحتى مى كند، و در هر بار ديگرى كه نافرمانى را تكرار كند آن احساس ضعيف تر شده و بى اعتنايى به امر پروردگار در نظرش آسان تر مى شود، همچنانكه اثر تذكرهاى انبياء (عليهم السلام ) هم در دلش كمتر مى گردد، و خلاصه در هر تكرارى امكان معصيت در نظرش قوى تر و اثر تذكرات ضعيف تر شده تا آنجا كه بطور كلى تذكرات در دلش بى اثر و وجود و عدمش ‍ يكسان مى شود، در آيه مورد بحث كه فرمود: (فلما نسوا ما ذكروا به ...) مقصود از نسيان همين بى اثر شدن تذكرات است .
و در خود آيه دلالت هست بر اينكه نجات يافتگان از ايشان تنها همان اشخاصى بوده اند كه نهى از منكر مى كردند، و خداوند مابقى ايشان يعنى مرتكبين صيد ماهى در روز شنبه و آن كسانى را كه سكوت كرده بودند و تازه به دسته اول اعتراض مى كردند كه چرا ايشان را موعظه مى كنيد، همه را به عذاب خود هلاك كرده است .
و نيز آيه دلالت مى كند كه خداوند اعتراض كنندگان را بخاطر سكوتشان و ترك نكردن مراوده با ايشان شريك ظلم و فسق متجاوزين شناخته است .
و نيز آيه شريفه دلالت مى كند بر يك سنت عمومى الهى - نه اينكه اين روش تنها اختصاص به بنى اسرائيل داشته باشد - و آن سنت اين است كه جلوگيرى نكردن از ستم ستمگران و موعظه نكردن ايشان در صورت امكان ، و قطع نكردن رابطه با ايشان در صورت عدم امكان موعظه ، شركت در ظلم است ، و عذابى كه از طرف پروردگار در كمين ستمگران است در كمين شركاى ايشان نيز هست .

فلما عتوا عن ما نهوا عنه قلنا لهم كونوا قرده خاسئين

كلمه (عتو) به معناى زياده روى در معصيت است ، و (قرده ) جمع (قرد) است ، كه حيوانى است معروف (ميمون ) و كلمه (خاسى ء) به معناى رانده شده است ، و از (خساالكلب ) گرفته شده كه به معناى سگ رانده شد است .
و اينكه فرمود: (فلما عتوا عن ما نهوا عنه ) تقديرش (عن ترك ما نهوا) است ، براى اينكه از ترك منهيات سرپيچى مى شود، نه از خود آنها، بقيه معناى آيه روشن است .

و اذ تاذن ربك ليبعثن عليه م الى يوم القيامه ...

كلمه (تاذن ) مانند كلمه (اذن ) به معناى (اعلام كرد) است و لام در (ليبعثن ) لام قسم و معناى آيه اين است : به ياد آر آن وقتى را كه پروردگارت اعلام كرد كه سوگند خورده كسانى را بر ايشان بگمارد كه دائما بدترين شكنجه ها را به آنان بچشاند، گماشتنى كه با دوام و بقاى دنيا ادامه داشته باشد.
معناى : ان ربك لسريع العقاب
و اينكه فرمود: (ان ربك لسريع العقاب ) معنايش اين است كه پاره اى از عقاب هاى خداوند عقابى است كه فورى و با شتاب روى مى آورد، مانند عقاب اهل طغيان ، همچنانكه در آن آيه ديگر فرموده : (الذين طغوا فى البلاد... ان ربك لبالمرصاد) و اگر ما در معناى آيه گفتيم (پاره اى از عقابهاى ...)، و حال آنكه در آيه كلمه (بعض ) نيامده است ، دليلش جمله (وانه لغفور رحيم ) است ، چون بحسب ظاهر، اين جمله در دنباله آيه شريفه نيامده مگر براى اينكه بفهماند همه عقاب هاى خدا سريع و فورى نيست ، چه اگر خداوند همواره سريع العقاب مى بود، و همه عقاب هايش فورى بود ديگر جمله (و انه لغفور رحيم ) در ذيل آيه معنا نداشت ، چون سياق آيه سياقى است ممحض در معناى مؤ اخذه و انتقام ، پس جمله مذكور معناى آيه را به اين برگشت مى دهد كه (پروردگار تو بخشنده گناهان ، و مهربان با بندگانش هست ، و ليكن اينطور هم نيست كه وقتى حكم عقاب را درباره بعضى از بندگانش ‍ بخاطر استحقاقى كه بجهت طغيان و سركشى دارند براند، عقابش سريع است ، و فورا محكوم را مى گيرد، چون بعد از حكم راندنش هيچ چيزى مانع از نفوذ حكمش نمى شود).
و بعيد نيست كه همين معنا مقصود كسانى باشد كه گفته اند معناى جمله (ان ربك لسريع العقاب ) اين است كه خداى تعالى عقابش ‍ نسبت به كسانى كه بخواهد ايشان را در دنيا عقاب كند سريع است ، گو اينكه مناسب تر اين بود كه گفته شود: اين معنى ، معناى مجموع (ان ربك لسريع العقاب و انه لغفور رحيم ) است ، تا كسى توهم نكند كه سريع العقاب بودن خداوند با حليم بودنش منافات دارد.

و قطعناهم فى الارض امما منهم الصالحون ...

در مجمع البيان مى گويد: كلمه (دون ) در محل رفع است ، چون مبتدا است ، و اگر در ظاهر منصوب آمده براى تمكن در ظرفيتش ‍ است ، نظير آن - بنابر قول ابى الحسن - كلمه (بين ) در جمله (لقد تقطع بينكم ) است ، زيرا اين كلمه نيز در اين جمله قائم مقام فاعل و در موضع رفع است ، و بخاطر اينكه ظرف است منصوب آمده ، و همچنين است كلمه (بين ) در جمله (يوم القيامه يفصل بينكم )، زيرا در اينجا از جهت اينكه قائم مقام فاعل است بايد مرفوع باشد و منصوب شده . ممكن هم هست در آيه مورد بحث بگويى تقدير (و منهم جماعه دون ذلك ) بوده و موصوف مرفوع يعنى جماعت حذف شده و صفت آن يعنى كلمه (دون ) به جايش نشسته است .
و مقصود از (حسنات ) و (سيئات ) در آيه مورد بحث نعمتها و گرفتاريهاى دنيا است ، و مابقى آيه معنايش روشن است .

فخلف من بعدهم خلف ورثوا الكتاب ...

كلمه (عرض ) به معناى هر چيز غير ثابت است ، و در جمله (عرض الحياه الدنيا- شؤ ون ناپايدار زندگى دنيا) به همين معنا است ، و مراد از (عرض هذا الادنى ) نيز لذائذ زندگى دنيا و نعمتهاى زودگذر آن است ، و اگر به اشاره مذكر (هذا) به آن اشاره فرموده و حال آنكه جا داشت به مونث (هذه ) به آن اشاره شود براى تحقير آن است ، گويا خواسته است با تجاهل كردن در حق آن برساند كه دنيا آنقدر بى ارزش و غير قابل اعتنا است كه هيچ خصوصيت و صفت مرغوبى كه جلب نظر كند ندارد، نظير اين توجيه در جمله (هذا ربى هذا اكبر) كه حكايت كلام ابراهيم (عليه السلام ) است گذشت .
جمله (و يقولون سيغفر لنا) سخن گزافى است بدون سند كه اسلاف يهود آن را در غرورى كه به تشكيلات خود داشتند، از خود تراشيده اند، همچنانكه حزب خود را حزب خدا و خويشتن را فرزندان و دوستان خدا مى ناميدند،
و نمى توان آن را حمل بر اين كرد كه خواسته اند به خود وعده توبه دهند، زيرا در آن هيچ قرينه اى كه دلالت بر اين كند ديده نمى شود، همچنانكه نمى توان آن را حمل بر اميد رحمت و مغفرت الهى كرد، براى اينكه اميدوارى به مغفرت خدا آثارى دارد كه با رفتار ايشان هيچ سازگارى ندارد.
اميدوارى به خدا، بدون اضطراب و بيم از گناه و گفتن اينكه خدا ما را مى آمرزد(سيغفرلنا) اميد صادق نيست .
 آرى ، اميد خير هميشه تواءم با خوف از شر است ، همچنانكه اميد خير مايه آرامش خاطر و مسرت درونى است همچنين خوف از شر باعث اضطراب خاطر و اندوه درونى است ، پس اميدوارى صحيح و صادق نشانيش اين است كه نفس آدمى حالتى متوسط بين سكون و اضطراب و جذب و دفع و مسرت و اندوه داشته باشد، و كسى كه خود را يكسره به دست شهوات سپرده و غوطه ور در لذائذ مادى است ، و اصلا به ياد عقوبت كارهاى زشت خود نيست ، و وقتى هم كسى او را از وعده هايى كه خداوند به ستمكاران داده مى ترساند، و او را به ياد عواقب وخيم مجرمين مى اندازد، در پاسخ مى گويد: (خدا كريم و بخشنده است ) و با همين حرف به خيال خود، خود را از حمله بدگويان رهانيده ، و خيال خود را در تمتع از لذائذ مادى راحت مى كند چنين كسى اميدش اميد صادق نيست ، بلكه آرزوئى است كاذب و نقشه خطرناكى است از وسوسه هاى شيطان ، (فمن كان يرجوا لقاء ربه فليعمل عملا صالحا و لا يشرك بعباده ربه احدا- كسى كه اميد لقاى پروردگار خود را دارد بايد عمل صالح كند و در پرستش كسى را شريك پروردگار خود نگيرد).
(و ان ياتهم عرض مثله ياخذوه ) ولى اگر سود مادى ديگرى غير از آنچه دارند عايدشان شود از هوا مى قاپند و به آنچه كه دارند قناعت نمى كنند و اگر راستى اميد مغفرت مى داشتند از اينگونه عايديها صرفنظر نموده و بدين وسيله بازگشت خود را به خدا و پرهيزشان را از محرمات او ابراز مى داشتند، زيرا همين چشم پوشى از اينگونه عوائد خود يك نحوه بازگشت است ، در اين صورت ممكن بود كلامشان را كه گفتند: (سيغفر لنا) حمل بر آن اميدى كنيم كه تائبين به آمرزش خدا دارند، ليكن اين بينوايان هر چه از مال دنيا عايدشان شود بدون اينكه خدا را منظور داشته باشند مى خورند.
بنابراين ، جمله (و ان ياتهم عرض مثله ياخذوه ) در حقيقت همان معنايى را مى رساند كه آيه (كانوا لا يتناهون عن منكر فعلوه ) در وصف ايشان بيان مى كند.
(و در سوا ما فيه ) گويا (واو) در اين جمله واو حاليه و جمله بعد از آن حال از ضمير در (عليهم ) است . بعضى ديگر گفته اند: (واو) عاطفه و جمله عطف بر (ورثوا الكتاب ) در صدر آيه است ، ولى اين احتمال خالى از بعد نيست .
بهر حال ، معناى آيه اين است كه : (فخلف من بعدهم ) بعد از آن اسلاف و نياكان از بنى اسرائيل كه وصفشان را نسبت به تقوا و اجتناب محرمات شنيديد (خلف ورثوا الكتاب ) بازماندگانى باز ماندند كه كتاب را به ارث برده و معارف و احكام و مواعظ و عبرت هائى كه در آن كتاب بود تحمل نمودند، و لازمه اين ارث اين بود كه تقوا پيشه ساخته و به خانه آخرت بپردازند و از لذائذ ناپايدار دنيا و عوائدى كه مانع ثواب دائم و ابدى است چشم بپوشند، ولى با كمال تاءسف (ياخذون عرض هذا الادنى ) دو دستى اين لذائذ را گرفته و خود را به روى آن مى افكنند، و هيچ پروايى از گناه هر چه هم زياد باشد ندارند، تازه مى گويند: (سيغفر لنا) و بدون حق وعده آمرزش به خود مى دهند، بدون اينكه از گناه بازگشتى كرده باشند، و گناهكارى ، كار يكبار و دو بارشان باشد، بلكه همچنان بر سر آنند كه هر وقت دست پيدا كنند مرتكب شوند (و ان ياتهم عرض مثله ياخذوه ) بدون اينكه نهى ناهيان از منكر در ايشان مؤ ثر افتد (الم يوخذ عليهم ميثاق الكتاب ) آيا معناى پيروى شان از تورات تعهد و التزام بر اين نبود (ان لا يقولوا على الله الا الحق ) كه جز حق چيزى بر خدا نبندند؟ ليكن آنان در حالى كه (درسوا ما فيه ) مطالب تورات را خوانده و به اين تعهد پى برده بودند مع ذلك به غير حق گفتند: (سيغفر لنا) با اينكه مى دانند كه حق ايشان نبود به چنين ادعايى خرافى تفوه كنند، و اينكه اين فكر باطل ايشان را در ارتكاب گناهان جرى نموده و مستلزم هدم دين است در حالى كه (و الدار الاخره خير للذين يتقون ) خانه آخرت بهتر است براى كسانى كه تقوى پيشه سازند، (افلا تعقلون ).

و الذين يمسكون بالكتاب و اقاموا الصلاه انا لا نضيع اجرالمصلحين

در مجمع البيان گفته است : (امسك و مسك و تمسك و استمسك بالشى ء) همه در معنا يكى است و به معناى دست آويختن به آن چيز است .
و اگر از ميان همه اجزاى دين تنها اقامه نماز را ذكر كرد براى شرافتى است كه نماز بر ساير اجزاى دين دارد، چون نماز ركن دين است ، بوسيله نماز ياد خدا و خضوع در برابر او كه جان همه شرايع دينى است حفظ مى شود.
توضيحى درباره رابطه دين و فطرت بشر و اصلاح شؤ ون زندگى بشر
اين آيه تمسك به كتاب را اصلاح خوانده ، و مقابل اصلاح ، افساد در زمين و يا افساد جامعه بشرى است ، و زمين و يا جامعه بشرى در زمين فاسد نمى شود مگر با فساد طريقه فطرت ، آن طريقه اى كه خداوند مردم را بر طبق آن آفريده . و بطور كلى هر دينى از اديان كه داراى كتاب است در هر عصرى كه نازل شده باشد متضمن طريقه فطرت است ، چيزى كه هست در هر عصرى از احكام فطرت آن مقدارى را متضمن است كه اهل آن عصر استعداد پذيرفتن آن را دارند، دليل اين مدعا آيات قرآنى است كه مى فرمايد: (دين قيم و آن شريعتى كه تمامى حوائج زندگى بشر را بر مى آورد همان فطرتى است كه خداوند بشر را بر طبق آن خلق كرده و هيچ تبديلى در خلقت خداوند نيست ، اين است آن دين قيم و ليكن بيشتر مردم نمى دانند).
آنگاه در جاى ديگر مى فرمايد: (دين در نزد خداوند اسلام است ) و اسلام تسليم در برابر خداى سبحان و سنت جارى او در تكوين ، و تشريع مبتنى بر تكوين است ، و اين دو آيه بطورى كه ملاحظه مى كنيد به بانگ رسا اعلام مى دارند كه دين خداى سبحان همان تطبيق دادن افراد است زندگى خود را با آنچه كه قوانين تكوينى اقتضاى آن را دارد، و غرض از اين تطبيق اين است كه اين نوع برسد به آن مقامى كه حقيقت اين نوع استحقاق رسيدن به آن را دارد و كارش برسد به جايى كه بتوان او را بطور حقيقت انسانى طبيعى و مربى تربيتى ناميد كه ذاتش و تركيب طبيعيش اقتضاى آن را دارد، و آن چيزى كه واقعيت انسان طبيعى اقتضاى آن را دارد خضوع در برابر مبدء غيبى است كه وجود، بقا، سعادت و توفيق وى در شؤ ون زندگى و قوانين حاكم در عالم ، قائم به او است ، و اين خضوع همان دينى است كه ما آن را اسلام ناميده و قرآن و ساير كتب آسمانى كه بر انبياء و رسولان خدا نازل شده بشر را بسوى آن دعوت مى كنند.
پس اصلاح شؤ ون زندگى بشر و دور كردن هر خرافه اى كه به آن راه يافته و از بين بردن هر تكليف شاقى كه اوهام و اهواء به گردن بشر انداخته ، جزء معناى دين اسلام است ، نه اين كه اثر و خاصيت آن و يا حكمى از احكام آن باشد تا راءى و اجتهاد بعضى آن را امضا نموده و بعضى ديگر رد كنند، و يا دانشمندانى اهل بحث در رد و امضاى آن اجتهاد نموده و با رعايت انصاف نتيجه راءى و نظر خود را اعلام بدارند.
و به عبارت ديگر آن چيزى كه به منطق دين الهى ، بشر بسوى آن دعوت شده همانا شرايع و سننى است كه مصالح او را در زندگى دنيوى و اخرويش تاءمين مى كند نه اينكه اول مجموعه اى از معارف و شرايع از پيش خود وضع نموده و سپس ادعا كند كه اين شرايع با مصالح بشر تطبيق نموده و مصالح بشر با آن منطبق است - دقت فرماييد -.
اين را گفتيم تا كسى توهم نكند كه دين الهى مجموعه اى از معارف و شرايع تقليدى خشك و بى مغزى است كه در كالبدش هيچ روحى جز روح استبداد نيست ، و نپندارد كه لسان شارعش لسان تحكم و اعمال زور است ، و به زور به گردن بشر گذاشته كه در برابرش اطاعت كنند، و بخاطر رسيدن به نعيم مخلدى كه براى پس از مرگ فرمانبران تهيه ديده و نجات از عذاب دائمى كه براى متخلفين آماده كرده دستوراتش را گردن نهند، آرى ، ممكن است كسانى باشند كه چنين توهمى بكنند، و خيال كنند كه بين شرايع و معارف دينى و بين نواميس طبيعى مربوط به عالم انسانى و حاكم در زندگى او و قائم به اصلاح شؤ ون حياتيش هيچ ارتباطى وجود ندارد، و خلاصه عمل به دستورات دينى جز اينكه دست و پاگير او شود و از پيشرفت در زندگى دنيايى او جلوگيرى كند هيچ خاصيت ديگرى ندارد، و همچنين در زندگى اخرويش ، براى اينكه ضامن اصلاح آن زندگى ، تنها و تنها اراده مولوى الهى است ، و از قدرت خود بشر بيرون است ، بله تنها خاصيتى كه در اديان هست و تنها دخالتى كه در سعادت دنياى آدمى دارد اين است كه متدين به آن و معتقد به اصول آن از سرگرمى به آن لذتى را احساس مى كند كه يك نفر افيونى و يا معتاد به سمومات از اعتياد خود احساس ‍ مى نمايد، او از چيزى كه مورد نفرت و تالم ديگران است لذت مى برد، و از چيزى كه ديگران لذت مى برند متالم مى شود.
منشاء اين پندار، جهل به معارف دينى است ، و جز افتراء بر ساحت مقدس شارع چيز ديگرى نيست ، و قرآن كريم آن را دفع نموده و در آيات بسيارى يا به تصريح و يا به اشاره و كنايه از آن تبرى مى جويد.
دين ، بشر را جز به اصلاح اعمال و شؤ ونش دعوت نمى كند
كوتاه سخن اينكه ، كتاب الهى مصالح بشر را متضمن است ، و اجراء دستوراتش تمامى مفاسد جامعه بشرى را اصلاح مى كند، و اصولا ما آن كتابى را كتاب الهى مى ناميم كه اينطور باشد، و آن دينى را صحيح مى دانيم كه مجموعه اى از قوانين مصلح باشد همچنانكه مجموعه قوانين مصلح را دين مى دانيم . پس دين ، بشر را جز به اصلاح اعمال و ساير شؤ ون اجتماعى خود دعوت نمى كند، و اگر آن را اسلام و تسليم در برابر خدا نام نهاده اند براى همين است كه عمل بر طبق دين عمل بر وفق قوانينى است كه نظام خلقت برايش مقرر كرده ، و تسليم در برابر دين تسليم در برابر خط مشيى است كه خلقت پيش پايش نهاده ، و اين تسليم ، تسليم در برابر خواسته خداى تعالى است ،
باز هم تكرار مى كنيم اينطور نيست كه دين ، آدمى را به متابعت قوانينى دعوت نموده آنگاه ادعا كند كه خير و سعادت بشر در عمل كردن به آن قوانين است تا آنكه كسى در صحت ادعايش شك و ترديد كند.
آيه مورد بحث يعنى آيه (و الذين يمسكون بالكتاب ...) گر چه فى نفسه و با صرفنظر از آيات قبل و بعدش عام و مستقل است ، و ليكن از آنجا كه در سياق گفتار درباره بنى اسرائيل قرار گرفته آن ظهور در عموميت را از دست داده و تنها مربوط به بنى اسرائيل شده است ، و بنابراين ، مقصود از كتابى كه در آن نامبرده شده نيز فقط تورات و يا تورات و انجيل خواهد بود.

و اذ نتقنا الجبل فوقهم كانه ظله ...

كلمه (نتق ) به معناى از بيخ و بن كندن چيزى است ، و كلمه (ظله ) به معناى ابر و يا سقف و هر چيزى است كه سايه بيفكند؛ معناى مابقى كلمات آيه روشن است .
اين آيه داستان از جاى كندن كوه طور و نگهداشتن آن بر بالاى سر بنى اسرائيل را متعرض است ، و اين داستان در سوره (بقره ) و سوره (نساء) مكرر ايراد و تفسير شد.
بحث روايتى
روايتى درباره نافرمانى قومى از اهل (ايله ) در مورد ترحيم صيد ماهى در روز شنبهو مسخ شدنشان به ميمون .
 در تفسير قمى از پدرش از حسن بن محبوب از ابن ابى عمير از ابى عبيده از ابى جعفر (عليه السلام ) روايت كرده كه گفت : در كتاب على بن ابيطالب (عليه السلام ) چنين يافتيم كه : قومى از اهل (ايله ) از دودمان (ثمود) در روزهاى شنبه ماهى هايى به امر خداى تعالى به سمتشان مى آمدند تا بدين وسيله اطاعتشان آزمايش شود، ماهى ها تا لب آب آمده و بلكه از دريا راه نهر را گرفته و تا درب منزلهاشان نزديك مى شدند، و ايشان با اينكه ممنوع بودند، ماهيان را گرفته و مى خوردند، و علماى ايشان از صيد آنها بازشان نمى داشتند، شيطان هم برايشان كلاه شرعى درست كرد و به عده اى از ايشان الهام كرد كه شما از خوردن آن ممنوع شده ايد نه از صيدش ، به همين جهت روز شنبه صيد مى كردند و روزهاى ديگر آن صيد را مى خوردند.
طايفه ديگرى از ايشان كه اصحاب يمين بودند به اعتراض برخاسته و گفتند: ما شما را از عقوبت خداوند تحذير مى كنيم ، زنهار كه مخالفت امر او مكنيد، طايفه سوم از ايشان كه اصحاب شمال بودند سكوت كرده و از اندرز ايشان لب فرو بستند و تازه طايفه دوم را ملامت كردند كه شما چرا گنهكاران را موعظه مى كنيد، با اينكه مى دانيد ايشان مردمى هستند كه خداوند به عذاب شديدى عذاب و يا هلاكشان خواهد كرد.
آن طايفه در جواب گفتند: براى اينكه در نزد پروردگارتان معذور باشيم ، و براى اينكه شايد گنهكارى از گناه دست بر دارد، خداى تعالى مى فرمايد: (فلما نسوا ما ذكروا) به يعنى بعد از آنكه آن مواعظ را نديده گرفته و همچنان به گناه خود ادامه دادند طايفه دوم به ايشان گفتند: از اين به بعد با شما زندگى نخواهيم كرد، حتى يك شب هم در شهر نمى مانيم ، اين شهرى است كه خدا در آن نافرمانى مى شود، و خوف اين هست كه بلايى بر شما نازل شود و ما را هم بگيرد.
على (عليه السلام ) سپس اضافه كردند كه اين طايفه همانطور كه گفته بودند از ترس بلا از شهر بيرون رفته در نزديكى شهر فرود آمدند، و شب را زير آسمان بسر برده صبح رفتند تا سرى به اهل معصيت بزنند، ديدند دروازه شهر بسته شده و هر چه در زدند صداى احدى را نشنيدند، ناگزير نردبانى گذاشته و از ديوار بالا رفتند، و مردى از نفرات خود را به بالاى نقطه اى كه مشرف به اهل شهر بود فرستادند تا خبرى بياورد، آن مرد وقتى نگاه كرد گروهى ميمون دمدار را ديد كه صدا به صداى هم داده بودند، وقتى برگشت و آنچه ديده بود باز گفت همگى دروازه ها را شكسته و وارد شهر شدند، ميمونها همشهريها و بستگان خود را شناختند و ليكن انسانها افراد ميمونها را از يكديگر تشخيص نداده و بستگان خود را نشناختند، وقتى چنين ديدند گفتند: شما را نهى كرديم و از عاقبت شوم گناه زنهار داديم .
سپس على (عليه السلام ) اضافه كردند: به آن خدايى كه دانه هاى گياه را در زير خاك مى شكافد و خلايق را مى آفريند من قوم و خويش ‍ همان ميمون ها را كه در اين امت اند مى شناسم ، مردمى هستند كه از كار زشت نهى ننموده ، و در برابر آن اعمال غيرت نمى كنند، بلكه معروفى را هم كه بدان ماءمور شده اند ترك مى كنند، و در نتيجه دچار تفرقه شدند، خداى تعالى هم در حق ايشان فرموده : (فبعدا للقوم الظالمين پس از رحمت خدا دور باشند مردم ستمكار) همچنانكه در حق بنى اسرائيل فرموده : (و انجينا الذين ينهون عن السوء و اخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون ).
مؤ لف : اين روايت را عياشى نيز در تفسير خود از ابى عبيده از ابى جعفر (عليه السلام ) نقل كرده ، و همين معنا را الدر المنثور از عبد الرزاق و ابن جرير و ابن ابى حاتم و بيهقى در سنن خود از عكرمه از ابن عباس روايت كرده اند، الا اينكه در روايات ايشان دارد كه نامبردگان در آيه قبيله اى از يهود از اهل ايله بودند.
و ظاهرش اين است كه از بنى اسرائيل بوده اند، و در روايت ابى جعفر تصريح شده به اينكه نامبردگان از قوم ثمود بوده اند، و بعيد نيست كه قومى از عرب ثمود بوده و بخاطر هم جوارى با اهل ايله داخل در دين يهود شده باشند، چون بطورى كه مى گويند ايله شهرى بوده ميان مصر و مدينه در ساحل درياى احمر.
و بسا گفته اند: آن قريه اى كه آيه شريفه به آن اشاره كرده شهر (مدين ) است . و بعضى ديگر گفته اند: (طبريه ) و عده اى گفته اند: قريه اى بوده بنام (مقنا) ميان مدين و عينونا.
فقط فرقه اى كه نهى از منكر كردند از عذاب نجات يافتند و مرتكبين صيد و ساكتين دربرابر آنها عذاب شدند
 و در روايت ابن عباس كه در بالا به آن اشاره شد و روايات ديگرى كه باز از او نقل شده دارد كه وى گريه مى كرد و مى گفت : نهى كنندگان از بنى اسرائيل نجات يافتند، و مرتكبين هلاك شدند، نمى دانم خداوند با كسانى كه سكوت كرده بودند چه معامله اى كرد.
و در روايت عكرمه دارد كه من به ابن عباس گفتم : خدا مرا قربانت كند مگر نمى دانى كه ساكتين ، از گنهكارى گناهكاران بدشان مى آمده ، و در اين باره مخالف ايشان بوده اند، به شهادت اينكه به آن طايفه ديگر كه سكوت نمى كردند مى گفتند: چرا موعظه مى كنيد مردمى را كه خداوند هلاكشان خواهد كرد، و همينكه گناه را كراهت داشته اند خود شاهد اين است كه ايشان هم اهل نجات بوده اند، ابن عباس اين را كه از من شنيد دستور داد دو دست لباس ضخيم برايم آوردند، و خواست بفهماند كه خيلى از گفتار من و اينكه از اعتقاد ايشان به اينكه مرتكبين اهل عذابند استفاده كرده ام كه پس خود ايشان اهل نجاتند خوشش آمده ، آنگاه خودش لباس ها را به من خلعت داد و نظريه مرا اخذ كرد.
و ليكن عكرمه بسيار اشتباه كرده و نظريه اش غلط است ، زيرا اين طايفه هر چند كراهت داشته اند و خود مرتكب صيد نمى شدند و ليكن گناهى كرده اند كه بزرگتر از گناه صيد ماهى بوده و آن ترك نهى از منكر است ، با آنكه آن طايفه ديگر، ايشان را به بزرگى گناه ترك نهى از منكر آگاه كرده و گفته بودند: (معذره الى ربكم و لعلهم يتقون ) و فهمانده بودند كه هنوز كار مرتكبين به جايى نرسيده كه ديگر موعظه در ايشان اثر نكند و تكليف نهى از منكر ساقط شود به شهادت اينكه وقتى خودشان از تاءثير موعظه و اندرزشان ماءيوس شدند بلا درنگ از آنان فاصله گرفته و از شهر بيرون رفتند، و ساكنين - بنا بر آنچه كه در روايات است - همچنان با ايشان آميزش داشته اند.
علاوه بر اين ، خداى تعالى در ذيل آيه تنها موعظه كنندگان را اهل نجات دانسته و فرموده : (انجينا الذين ينهون عن السوء و اخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون ) و در ميان نجات يافتگان اسمى از ساكتين نبرده و در مقابل ، ستمگران را اهل عذاب دانسته و نفرموده : ما آن كسانى را هلاك كرديم كه صيد ماهى كردند، و چه مانعى دارد كه ستمگران هم شامل مرتكبين صيد شود و هم شامل تاركين نهى از منكر.
و اما اينكه فرمود: (فلما عتوا عن ما نهوا عنه قلنا لهم كونوا قرده خاسئين )، اگر معنايش سرپيچى از ترك صيد بود - همچنانكه مفسرين گفته اند و قبلا اقوالشان را نقل كرديم - البته آيه شريفه دلالت خواهد داشت بر اينكه ستمگران تنها همان مرتكبين بوده اند، ليكن باز نمى توان از عموم آيه قبلى كه هم مرتكبين را شامل مى شد و هم ساكتين را جلوگيرى كند چون هر دو طايفه در ظلم و فسق شريك بودند، و اگر معنايش اعراض و روگردانى از سرپيچى از صيد باشد و در معنايش ترك و يا كلمه ديگرى كه معناى ترك را برساند تقدير نگيريم در اين صورت آيه مخصوص مى شود به بيان عذاب ساكتين ، و آيه سابق يعنى آيه (فلما نسوا ما ذكروا به انجينا...) متعرض بيان عذاب مرتكبين خواهد بود، همچنانكه رواياتى كه بعدا نقل مى شود به اين معنا اشاره دارد.
و در مجمع البيان گفته است : هر دو فرقه هلاك شدند و تنها فرقه نهى كننده نجات يافت ، و اين معنا از ابى عبد الله (عليه السلام ) نيز رسيده است .
مؤ لف : اين روايت از جهت اينكه تعبير به هلاكت دارد با آيه شريفه كه تعبير به مسخ دارد منافات ندارد، براى اينكه هلاكت شامل مسخ هم مى شود، علاوه بر اينكه ، از اخبار بسيارى استفاده مى شود هر قومى كه مسخ شود بعد از مسخ جز چند روزى زنده نمى ماند، به فاصله كمى هلاك مى شود.
روايتى از امام صادق (ع ) در ذيل (فلما كنسوا ما ذكّروا به ...) و بررسى آن
و در كافى از سهل بن زياد از عمرو بن عثمان از عبد الله بن مغيره از طلحه بن يزيد از ابى عبد الله (عليه السلام ) روايت كرده كه در ذيل آيه شريفه (فلما نسوا ما ذكروا به انجينا الذين ينهون عن السوء) فرموده : ايشان سه طايفه بودند يك طايفه هم امر پروردگار را پذيرفتند، هم ديگران را امر كردند و نجات يافتند، طايفه ديگر امر خدا را پذيرفت ند و ليكن درباره ديگران سكوت كردند و در نتيجه مسخ شدند، طايفه سوم نه امر خدا را قبول كردند و نه كسى را امر به معروف نمودند و در نتيجه هلاك گرديدند.
مؤ لف : اين روايت بطورى كه ملاحظه مى كنيد آيه (فلما عتوا عن ما نهوا عنه قلنا لهم كونوا قرده ) را فقط ناظر به عذاب سكوت كنندگان دانسته و آن را چنين معنا مى كند: (پس وقتى از شكار صيدى كه از آن نهى شده بودند خوددارى نمودند، گفتيم ...) و بنابراين حاجتى به تقدير گرفتن كلمه (ترك ) و امثال آن نخواهد بود، و نيز بنابراين روايت ، تنها آيه (و اخذنا الذين ظلموا) باقى مى ماند براى مرتكبين صيد.
هيچ اشكالى در اين معنا نيست ، جز اينكه علت عذاب ساكتين را خوددارى از صيد دانسته ، و حال آنكه مقام اقتضاء داشت كه سبب عذاب آنان را سكوت و ترك موعظه مرتكبين بداند، علاوه بر اينكه استعمال كلمه (عتو) در خوددارى كردن ، استعمالى است بسيار بعيد، از همه اينها كه بگذريم سند روايت هم ضعيف است ، و مرحوم صدوق عين اين روايت را با سندش از طلحه از ابى جعفر (عليه السلام ) نقل كرده و با نقل كافى اختلاف دارد و با معنايى كه شد منطبق نمى شود، زيرا در آن دارد كه : ايشان سه طايفه بودند يك طايفه امر خدا را قبول كرده و ديگران را هم امر به معروف كردند، و طايفه ديگر امر خدا را پذيرفتند و ليكن ديگران را امر نكردند، طايفه سوم نه امر خدا را پذيرفتند و نه ديگران را امر كردند، و در نتيجه هلاك شدند. و همين روايت را عياشى در تفسير آيه مورد بحث از طلحه از جعفر بن محمد از پدرش (عليهماالسلام ) روايت كرده كه فرمود: قوم به سه فرقه منشعب شدند يك فرقه نهى خدا را پذيرفته و كناره گيرى كردند، يك فرقه همچنان در اجتماع بودند و ليكن خود مرتكب گناهان نمى شدند و يك فرقه مرتكب مى شدند، و از اين سه فرقه تنها آن فرقه اى كه نهى خدا را پذيرفتند نجات يافتند. جعفر بن محمد بعد از نقل اين روايت فرمود: من به پدرم گفتم : خداوند با دسته دوم كه در اجتماع باقى ماندند ولى مرتكب گناه نشدند چه معامله اى كرد؟ ابو جعفر (عليه السلام ) فرمود: شنيده ام كه ايشان بصورت ذرّ (مورچگان ريز) در آمدند. و به احتمال قوى همه اين روايات يك روايت است كه با مضمون هاى مختلف از طلحه نقل شده ، و چون هم سندش ضعيف است و هم متن آن مشوش ، لذا نمى توان به آن اعتماد كرد.
و در كافى به سند خود از اسحاق بن عبد الله از ابى عبد الله (عليه السلام ) روايت كرده كه فرمود: خداوند بندگان خود را در كتابش به دو آيه مخصوص كرد، يكى آنكه نگويند آنچه را كه به آن علم ندارند، ديگر آنكه رد كنند چيزى را كه از صحت و سقمش بى خبرند، درباره اولى فرمود: (الم يوخذ عليهم ميثاق الكتاب ان لا يقولوا على الله الا الحق ) و درباره دومى فرمود: (بل كذبوا بما لم يحيطوا بعلمه و لما ياتهم تاويله بلكه تكذيب كردند چيزى را كه احاطه اى به علم آن نداشتند و هنوز تاءويل آن را نشنيده بودند).
چند روايت در مورد قرار گرفتن كوه بر بالاى سر بنىاسرائيل و پذيرفتن آنان تورات را پى از آن
مؤ لف : اين روايت را عياشى نيز از اسحاق از آن جناب نقل كرده ، و نظير آن را از اسحاق بن عبد العزيز از ابى الحسن اول (عليه السلام ) روايت كرده است .
و در تفسير قمى در معناى (و اذ نتقنا الجبل ...) گفته است : امام صادق (عليه السلام ) فرموده : وقتى تورات بر بنى اسرائيل نازل شد بنى اسرائيل زير بار آن نرفتند، خداوند كوه طور را از جاى كند و بر بالاى سرشان نگهداشت و فرمود: اگر قبول نكنيد كوه را بر سرتان مى كوبم ، بنى اسرائيل در حالى كه سرهايشان را از ترس دزديده بودند ناگزير تورات را پذيرفتند.
و در احتجاج از ابى بصير روايت كرده كه گفت : روزى مولانا ابو جعفر محمد بن على (عليهماالسلام ) در حرم نشسته بود و جماعتى از دوستانش دورش حلقه زده بودند، در اين ميان طاووس يمانى با يك دسته از اصحابش نزديك شد و به حضرت عرض كرد: اجازه مى دهى سؤ الى بكنم ؟ حضرت فرمود: اذنت داديم بپرس ، طاووس يكى پس از ديگرى سوالاتى مى كرد و جواب خود را مى گرفت ، از جمله سوالاتى كه كرد يكى اين بود كه مرا خبر ده از طائرى كه بالا رفت و قبل از آن و بعد از آن چنين طائرى بالا نرفت و قرآن هم آن را ذكر كرده ؟ حضرت فرمود: كوه طور سينا بود كه خداوند آن را بر بالاى سر بنى اسرائيل نگاه داشت ، و آن كوه با همه اطراف خود بر سر ايشان سايه افكند، و بنى اسرائيل از سايه افكندنش عذاب هاى گوناگونى ديدند تا سرانجام تورات را قبول كردند، و اينكه گفتى قرآن نيز از آن خبر داده آيه (و اذ نتقنا الجبل فوقهم كانه ظله و ظنوا انه واقع بهم ) است .
مؤ لف : از طرق اهل سنت از ثابت بن حجاج نيز قريب به اين معنا روايت شده ، ثابت مى گويد: تورات يكمرتبه بر بنى اسرائيل نازل شد، اين معنا بر ايشان گران آمد، و از پذيرفتن آن امتناع نمودند، تا آنكه خداوند كوه را سايبان آنان قرار داد و ناگزير آن را پذيرفتند.
روايت دومى كه از طرق ايشان رسيده از ابن عباس است و يكى از جواب هايى است كه وى به سوالات (هرقل ) امپراطور روم داده چون هرقل نامه اى به معاويه نوشته و از وى سوالاتى كرده بود، اطرافيان معاويه به وى گفتند: خودت جواب نده ، زيرا ممكن است در جوابهايت راه خطا بروى و اين براى تو عيب است ، بنويس به ابن عباس تا وى جواب دهد، معاويه چنين كرد و جواب هاى ابن عباس را براى هرقل فرستاد، هرقل وقتى خواند گفت : كسى جز پيغمبر و اهل بيت پيغمبر به اين مطالب آگاهى ندارد.
البته بايد دانست كه در ذيل آيه مورد بحث روايات ديگرى نيز هست كه در ذيل آيه ديگرى نظير آن در سوره بقره گذشت ، خواننده اگر بخواهد مى تواند بدانجا رجوع كند.
آيات 174 - 172 سوره اعراف

و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم و اشهدهم على انفسهم الست بربكم قالوا بلى شهدنا ان تقولوا يوم القيمه انا كنا عن هذا غفلين (172)
او تقولوا انما اشرك آباؤ نا من قبل و كنا ذريه من بعدهم افتهلكنا بما فعل المبطلون (173)
و كذلك نفصل الايات و لعلهم يرجعون (174)

ترجمه آيات
و چون پروردگار تو از پسران آدم از پشت هايشان نژادشان را بياورد و آنها را بر خودشان گواه گرفت كه مگر من پروردگار شما نيستم ؟ گفتند: چرا، گواهى مى دهيم تا روز رستاخيز نگوييد كه از اين نكته غافل بوده ايم (172)
يا نگوييد كه فقط پدران ما از پيش شرك آورده اند و ما فرزندانى از پى آنها بوده ايم ، آيا ما را به سزاى اعمالى كه بيهوده كاران كرده اند هلاك مى كنى (173)
بدينسان اين آيه ها را شرح مى دهيم شايد به خدا باز گردند (174)
بيان آيات
اين آيات مساءله پيمان گرفتن از بنى نوع بشربر ربوبيت پروردگار را ذكر مى كند، و خود از دقيق ترين آيات قرآنى از حيث معنا و از زيباترين آيات از نظر نظم و اسلو است .


معناى اخذ ذريه بنى آدم از ظهور آنان و گواه گرفتن (اشهاد) آنان بر خودشان

و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم و اشهدهم على انفسهم آلست بربكم قالوا بلى شهدنا

اخذ چيزى از چيزى ديگر مستلزم اين است كه اولى جدا و به نحوى از انحاء مستقل از دومى باشد، و اين جدايى و استقلال بحسب اختلاف عناياتى كه متعلق اخذ مى شود و نيز به اختلاف عباراتى كه در آن لحاظ مى گردد مختلف مى شود، مثلا اخذ لقمه از سفره و اخذ جرعه از قدح آب يك نوع اخذ است ، و اخذ مال و اثاث از دزدى كه آن را غصب كرده يك نحو ديگر اخذ است ، و اخذ مال از فروشنده و يا بخشنده و يا كسى كه چيز به عاريه مى دهد نحو ديگر و يا انحاء مختلف ديگر اخذ، و همچنين گرفتن علم از عالم و اخذ هبه و گرفتن حظ از ملاقات دوستان يك نحو اخذ است ، و گرفتن فرزند از پدرش تربيت را، نوع ديگر اخذ است ، و... پس هر جا كه ديديم صحبت از اخذ به ميان آمد نمى توانيم بفهميم كه نوع آن كداميك از اين انواع مختلف است ، مگر اينكه بيان زائدى در كار باشد، به همين جهت در آيه مورد بحث خداى تعالى بعد از جمله (و اذ اخذ ربك من بنى آدم ) كه تنها جدايى ماءخوذ را از ماءخوذ منه مى رساند جمله (من ظهورهم ) را اضافه كرد تا دلالت كند بر نوع جدايى آن دو، و اينكه اين جدايى و اين اخذ از نوع اخذ مقدارى از ماده بوده ، بطورى كه چيزى از صورت ما بقى ماده ناقص نشده ، و نيز استقلال و تماميت خود را از دست نداده ، و پس از اخذ آن مقدار ماءخوذ را هم موجود و مستقل و تمام عيارى از نوع ماءخوذ منه كرده ، فرزند را از پشت پدر و مادر گرفته ، و آن را كه تا - كنون جزئى از ماده پدر و مادر بوده موجودى مستقل و انسانى تمام عيار گردانيده و از پشت اين فرزند نيز فرزند ديگر اخذ كرده و همچنين تا آنجا كه اخذ تمام شود، و هر جزئى از هر موجودى كه بايد جدا گردد، و افراد و انسانها موجود گشته و منتشر شوند، و هر يك از ديگرى مستقل شده و براى هر فردى نفسى مستقل درست شود، تا سود و زيانش عايد خودش گردد، اين آن مفادى است كه از جمله (و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم ) استفاده مى شود، و اگر فرموده بود: (و اذ اخذ ربك من بنى آدم ذريتهم ) و يا مى فرمود: (اذ نشر بنى آدم ) معناى كلام مبهم مى ماند.
جمله (و اشهدهم على انفسهم الست بربكم ) از يك فعل ديگر خداوند بعد از جدا ساختن ابناء بشر از پدران خبر مى دهد، و آن فعل خدا اين است كه هر فردى را گواه خودش گرفت ، و اشهاد بر هر چيز حاضر كردن گواه است در نزد آن و نشان دادن حقيقت آن است تا گواه ، حقيقت آن چيز را از نزديك و به حس خود درك نموده و در موقع به شهادت به آنچه كه ديده شهادت دهد، و اشهاد كسى بر خود آن كس نشان دادن حقيقت او است به خود او تا پس از درك حقيقت خود و تحمل آن در موقعى كه از او سؤ ال مى شود شهادت دهد.
و از آنجايى كه نفس هر صاحب نفسى از جهاتى بغير خود ارتباط و تعلق دارد، و ممكن است انسان نسبت به پاره اى از آنها استشهاد شود، و نسبت به پاره اى ديگر نشود، از اين رو اضافه كرد: (الست بربكم ) تا بدين وسيله مورد استشهاد را معلوم كرده باشد، و بفهماند آن امرى كه براى آن ، ذريه بشر را استشهاد كرده ايم ربوبيت پروردگار ايشان است تا در موقع پرستش به ربوبيت خداى سبحان شهادت دهند.
پس انسان هر قدر هم دچار كبر و غرور باشد و هر چند رو به راه بودن وضع زندگيش مغرورش كرده باشد نمى تواند اين معنا را حاشا كند كه مالك وجود خود نبوده ، و در تدبير امور خود مستقل و بى نياز نيست ، چون اگر مالك وجود خود بود خويشتن را از مرگ و ساير آلام و مصائب زندگى نگه مى داشت ، و اگر در تدبير امور خود مستقل بود، هرگز ناچار نمى شد كه در برابر اسباب طبيعى و وسائلى كه او به خيال خود مدبر آنها و حاكم در آنها است خضوع كند، آنهم اسباب و وسائلى كه خود آنها نيز مانند انسان بغير خود محتاجند، و در برابر حكم حاكمى غيبى هر چند عليه شان باشد مطيع و منقادند، و حوائجشان بدست انسان برآورده نمى شود و انسان حاكم و مدبر آنها نيست .
اعتراف بنى نوع بشر به ربوبيت خداى سبحان در عالم ذر ناشى از فقر ذاتى انسانبه خدا است
پس احتياج آدمى به پروردگارى كه مالك و مدبر است جزو حقيقت و ذات انسان است ، و فقر به چنين پروردگارى در ذات او نوشته شده ، و ضعف بر پيشانيش مكتوب گشته ، و اين معنا بر هيچ انسانى كه كمترين درك و شعور انسانى را داشته باشد پوشيده نيست ، عالم و جاهل ، صغير و كبير و شريف و وضيع همه در اين درك مساويند.
آرى ، انسان در هر منزلى از منازل انسانيت قرار داشته باشد از ناحيه ذات خود اين احساس را مى كند كه براى او پروردگارى است كه مالك او و مدبر امور او است ، و چطور ممكن است اين احساس را نداشته باشد با اينكه احتياج ذاتيش را درك مى كند؟ و چگونه تصور دارد كه شعور او حاجت را درك بكند و ليكن آن كسى را كه احتياجش به او است درك نكند؟ پس اينكه فرمود: (الست بربكم ) بيان آن چيزى است كه بايد به آن شهادت داد، و جمله (بلى شهدنا) اعتراف انسانها است به اينكه اين مطلب را ما شاهد بوديم و چنين شهادتى از ما واقع شد.
و لذا بعضى گفته اند آيه شريفه اشاره است به آن مواردى كه انسان در زندگى دنيايش به احتياج خود در جميع جهات زندگى و متعلقات و لوازم و احكام وجودش پى مى برد، و معنايش اين است كه ما بنى آدم را در زمين خلق كرديم و ايشان را در اقطار زمين پراكنده نموده و با توالد و تناسل از يكديگر متمايزشان ساختيم ، و ايشان را به محتاج بودن و مربو بودنشان واقف ساختيم و در نتيجه همه به اين معنا اعتراف كرده و گفتند: (آرى ما شاهديم كه تو پروردگار مايى ).
و بنابراين ، جمله (بلى شهدنا) از قبيل زبان حال و يا لازمه گفتار را به صاحب گفتار نسبت دادن است ، چون وقتى محتاج بودن خود را اعتراف كنند لازمه اش اين است كه به وجود آن كسى كه به او احتياج دارند نيز اعتراف كرده باشند، و فرق ميان زبان حال و ميان اخذ به لازمه كلام اين است كه اولى از باب بدست آوردن معنا از ناحيه دلالت صفتى از صفات و حالى از احوال است ، چه اينكه صاحب صفت و حال خودش به آن معنا متوجه باشد يا نباشد، مانند دلالتى كه آثار باستانى بر حال ساكنين خود دارد، و اينكه چگونه دست روزگار با آنان بازى كرده و به ديار خاموشى رهسپارشان ساخته است ، و نيز مانند دلالتى كه چهره افسرده مسكين بر فقر و مسكنت و بد حاليش دارد، و دومى انكشاف و درز كردن معنا از قائل است ، به اين معنا كه قائل حرفى بزند كه علاوه بر معناى تحت اللفظى مستلزم معناى ديگرى نيز باشد، و يا حرفى بزند كه به دلالت التزامى بر آن معنا دلالت كند.
در آيه مورد بحث جمله (بلى شهدنا) كه حكايت اعتراف بنى نوع بشر است بايد به يكى از دو نحو كلامى كه شرح داديم حمل شود، البته اگر به اولى از آن دو حمل شود هم نزديك تر و هم مناسب تر است ، چون در مقام شهادت جز به دلالت صريح و مطابقى كلام به چيز ديگر اكتفا نمى شود يعنى دلالت التزامى آن كفايت نمى كند.
و پر واضح است كه اين شهادت بهر نحوى كه صورت گرفته باشد از سنخ همان استشهادى است كه جمله (الست بربكم ) از آن حكايت مى كند، و جوابى كه داده به همان زبانى بوده كه سؤ ال با آن صورت گرفته ،
چند وجه در مورد سؤ ال و جواب در: (الست بربكم قالوا بلى )
اينجا است كه مى توان گفت به غير از آن دو نحو كلامى كه گذشت نحو سومى نيز هست كه ممكن است سؤ ال و جواب مورد بحث را حمل بر آن نمود و آن به نحوى از تحليل عبارت است از ايجاد، چون كلام چيزى است كه كشف از منويات كند، و در خداى تعالى فعل او است كه كشف از مقاصد او مى كند، و فعل او همان ايجاد است ، و اين مطلب بطور مكرر در مباحث سابق ما گذشته است ، و بنابراين مى توان گفت كه سؤ ال (الست بربكم ) جواب (بلى شهدنا) از همين باب است ، و به زودى تتمه اى براى اين مطلب خواهد آمد.
و بهر حال آيه (و اذ اخذ ربك من بنى آدم ...) دلالت دارد بر اينكه تمامى افراد بشر مورد اين استشهاد واقع شده ، و يكايك ايشان به ربوبيت پروردگار اعتراف نموده اند و ذيل آن و همچنين آيه بعدش يعنى جمله (ان تقولوا يوم القيمه انا كنا عن هذا غافلين ) و جمله (او تقولوا انما اشرك آباونا من قبل و كنا ذريه من بعدهم افتهلكنا بما فعل المبطلون ) غرض از اين اخذ و استشهاد را بيان مى كند.
و اين دو جمله بطورى كه از سياق كلام استفاده مى شود ابطال دو حجت را كه ممكن است بندگان به آنها احتجاج كنند مى رساند، و مى فهماند كه اگر اين اخذ و اشهاد از بندگان و اخذ ميثاق بر انحصار ربوبيت نبود بندگان مى توانستند در روز قيامت به يكى از آن دو تمسك جسته ، و حجتى را كه خداوند عليه شرك ايشان اقامه مى كند و به استناد آن ، مشركين را محكوم به آتش مى سازد، دفع نمايند.
اتمام صحبت خداى تعالى بر بندگان با گواه گرفتن آحاد افراد بشر بر خودشان
و دقت در اين دو آيه مخصوصا با در نظر داشتن اينكه دو حجت بندگان با حرف او كه ترديد را مى رساند عطف بهم شده ، و اين كه مبناى هر دو حجت بر اشهاد است كه خود مستلزم علم است ، و اينكه هر دو از يكايك بنى آدم نقل شده اين معنا را دست مى دهد كه حجت هاى مذكور بنابراين كه اخذ و اشهادى نمى بود تمام بود، چه اينكه اصلا اخذ و اشهادى نبود و چه اينكه از تمامى افراد صورت نمى گرفت ، و چنين استفاده مى شود كه ما ذريه بنى آدم را از پشتهايشان گرفته و يك يك ايشان را عليه خودشان گواه گرفتيم ، و همه به ربوبيت ما اعتراف كردند، و در نتيجه حجت ما در قيامت عليه ايشان تمام شد، و اگر چنين نمى كرديم ، و فرد فرد ايشان را هر كدام را عليه خودش شاهد نمى گرفتيم و به كلى اشهادى در كار نمى آورديم و يا اگر مى آورديم در كار همه افراد نمى آورديم حجت ما تمام نمى شد.
زيرا اگر بكلى از اين كار صرف نظر مى كرديم و احدى را شاهد بر خودش نمى گرفتيم ، و احدى به ربوبيت ما شهادت نمى داد، و به اين معنا علم و اطلاعى بهم نمى رسانيد همه در قيامت بر ما اقامه حجت مى كردند، و مى گفتند: ما در دنيا از ربوبيت پروردگار غافل بوديم ، و بر غافل هم تكليف و مواخذه اى نيست (ان تقولوا يوم القيمه انا كنا عن هذا غافلين ).
و اگر بكلى از اين كار صرفنظر نمى كرديم ، و ليكن در تمامى افراد اعمال نمى نموديم ، و به اشهاد بعضى از آنان اكتفاء مى كرديم مثلا تنها پدران را مورد اين امر عظيم قرار مى داديم در اين صورت نيز حجت آنان بر ما تمام بود، زيرا اگر پدران كه بحسب فرض ميثاق داده اند شرك مى ورزيدند مقصر و گناه كار شناخته مى شدند ولى فرزندان در اين گمراهى هيچ تقصيرى نداشتند، براى اينكه در يك امرى كه جز تقليد از پدران هيچ راه ديگرى نسبت به آن ندارند و هيچگونه علمى نه اجمالى و نه تفصيلى به آن نداشته و نمى توانستند داشته باشند
از پدران خود پيروى كرده اند، اين پدران بوده اند كه با علم به حقيقت امر فرزندان ضعيف خود را به سوى شرك سوق داده اند و با تلقينات سوء خود آنان را بر اين رسم نكوهيده بار آوردند، حتى فرزندان اطلاعى از ضلالت و اضلال پدران هم نداشتند، و به همين جهت حجت آنان بر ما تمام بود، و مى توانستند بگويند: شرك و عصيان و ابطال حق همه از پدران ما بوده ، و تنها آنان مستحق مواخذه هستند - ما حقى را نمى فهميديم تا ماءمور به احقاق آن شده و در صورت عصيان آن امر مورد مواخذه قرار بگيريم ، پس ما در عين اينكه همه عمر مشرك بوده ايم مع ذلك هيچ گناهى از ما سر نزده ، و هيچ حقى را ابطال نكرده ايم ، (او تقولوا انما اشرك آباونا من قبل وكنا ذريه من بعدهم افتهلكنا بما فعل المبطلون ) و حرفشان هم حسابى بود.
جواب به اين احتمال كه پدران اصلا اشهاد نشده و تنها ذريه يا بعض ذريه اشهاد شدهباشند
 ممكن است كسى بگويد: در اينجا دو فرض ديگر هست كه بيان سابق وافى به آن نيست و آيه شريفه هم آن را دفع نمى كند، يكى اينكه پدران اصلا اشهاد نشده و تنها ذريه مورد اشهاد قرار گرفته باشند، و آن ديگر اينكه بعضى از ذريه اشهاد شده باشند، و خيلى هم بعيد نيست ، براى اينكه بطور كلى تكامل نوع انسانى در علم و تمدن بوسيله ذريه هاو نسل ها صورت گرفته ، يعنى مردم هر دوره مقدارى از علم و تمدن را از نسل سابق خود ارث برده و مقدارى را هم خود بر آن افزوده و مى افزايند، و در نتيجه مردم هر دوره از علم و تمدن چيزى را دارا هستند كه دوره سابق بر ايشان داراى آن نبوده اند (و از كجا كه اشهاد هم به اين منوال نبوده باشد: مترجم ).
جواب اين گفتار اين است كه بنابراين دو فرض حجت خدا بر همه ذريه و يا آن عده كه مورد اشهاد قرار گرفته اند تمام است و بعكس ‍ فرض ما پدران بخاطر غفلتى كه درباره مساءله ربوبيت پروردگار داشته و در شرك خود مستقل نبوده اند معذورند، چون بحسب فرض ، نه مورد اشهاد واقع شده اند و نه نسل ديگرى قبل از ايشان بوده تا از آن نسل تقليد كرده باشند، در نتيجه بنابراين دو فرض جمله (انا كنا عن هذا غافلين ) زبانحال پدران و ذريه اى كه اشهاد نشده اند مى شود.
و اما داستان تكامل نوع انسانى در علم و تمدن در جاى خود صحيح است ، و ليكن نبايد مساءله اشهاد را به آن قياس كرد، تكامل انسان در علوم نظرى و اكتسابى است كه نتايج و فروعى است كه تدريجا براى انسان حاصل مى شود، بخلاف اشهاد و خود بينى انسان ، و اينكه من محتاج به مربى هستم كه تربيتم كند. زيرا اين معنا از مواد علم است ، و قبل از نتايج براى انسان حاصل مى شود، و از علوم فطرى و اولين نقشى است كه در نفس منتقش مى گردد، و بعد از اين انتقاش است كه نتايج و فروع متفرع بر آن مى شود و چنين علمى معقول نيست كه بعد از علوم ديگر براى انسان حاصل شود، و چگونه ممكن است و حال آنكه ساير علوم مولود احتياج انسان است .
و همانطور كه در جاى خود مسلم شده و نوع انسانى در اين علوم به تدريج و به مقدار احساس باطنى خود به احتياج پيش رفته و مى رود.
كلام عده اى از مفسرين كه قضيه اشهاد را مربوط به دنيا دانسته اند و وجوهى كه در ردعالم ذر آورده اند
 پس آنچه كه از دو آيه مورد بحث بدست آمد اين شد كه خداى سبحان نسل بشر را از يكديگر متمايز كرده و بعضى (فرزندان ) را از بعض ديگر (پدران ) اخذ نموده آنگاه همه آنان را بر خودشان گواه و از همه بر ربوبيت خود پيمان گرفته ، پس هيچ فردى از سلسله پدران و فرزندان از اين اشهاد و از اين ميثاق غافل نمانده تا آنكه بتوانند همه ايشان به غفلت و يا فرزندان به شرك و عصيان پدران احتجاج كنند و خود را تبرئه نمايند.
و لذا عده اى از مفسرين گفته اند: مقصود از ظرف (اذ) در جمله (و اذ اخذ ربك ) دنيا است ، و اين دو آيه اشاره دارند به سنت خلقت الهى ، آن سنتى كه خداوند در خلقت انسان در دنيا جارى نموده ، چون خداى سبحان ذريه انسان را از پشت پدران بيرون و به ارحام مادران منتقل و از آنجا به دنيا مى آورد، و همگى را در خلال زندگيشان بر نفوس خود گواه گرفته ، و آثار صنع و آيات وحدانيت خود را به همه ايشان ارائه مى دهد، و آنان را به وجوه احتياجات كه از همه طرف ايشان را احاطه و مستغرق نموده واقف مى سازد، و از همين راه به وجود و وحدانيت خود راهنمائيشان مى كند، گويا در اين شرايط ايشان را مخاطب قرار داده و مى فرمايد: آيا من پروردگار شما نيستم ؟ و ايشان به زبان حال جواب مى دهند: چرا، ما خود به اين معنا شهادت مى دهيم ، و معترفيم كه توئى رب ما و به غير از تو ما را ربى نيست .
و خداوند اينكار را كرد تا در روز قيامت عليه او احتجاج نكنند و نگويند: ما از معرفت تو غافل بوديم ، و يا ذريه ايشان نگويند كه پدران ما مشرك شدند و ما را مشرك بار آوردند، و ما هيچگونه معرفتى به اين مطلب نداشتيم .
همين عده از مفسرين رواياتى را كه دلالت بر عالم ذر دارد و مى گويد: (خداوند ذريه آدم را از پشت او بيرون كشيده و ايشان را كه به شكل ذره هايى بودند عليه خود آنها گواه گرفته و خود را به ايشان شناسانيد، و از آنان بر ربوبيت خود گواه گرفت و بدين وسيله حجت را بر ايشان تمام كرد) طرح نموده و آنها را حجت ندانسته و در ابطال دلالت اين دو آيه بر عالم ذر و طرح روايات مزبور و مخالفت آنها با ظاهر قرآن وجوهى ذكر كرده اند كه ذيلا ايراد مى گردد.
1- بنا به مضمون اين روايات داستان عالم ذر از دو حال بيرون نيست ، يا اين است كه ذريه را كه خداوند از صلب آدم استخراج كرده به آنها عقل داده و سپس مورد خطاب خود قرارشان داده است ، و يا اينكه عقل نداده ، اگر عقل نداده پس چگونه مساءله توحيد را درك نموده و خطاب خداوند را فهميده اند؟
و اگر عقل داده و آنگاه از آنان ميثاق گرفته و همين معنا را مبناى صحت تكليف قرار داده ، بايستى هيچ يك از افراد ذريه اين ميثاق را فراموش نكنند، چون به نفس آيه شريفه كه مى فرمايد: (ان تقولوا يوم القيمه انا كنا عن هذا غافلين ) وقتى اخذ ميثاق حجت را تمام مى كند و مبناى صحت تكليف مى تواند باشد كه مكلف آن ميثاق را به ياد داشته باشد و فراموش نكند، و حال آنكه ما كه همان ذريه هستيم جز همين خلقت دنيوى خود چيزى از عالم ذر بخاطر نداريم ، و اين خود شاهد است كه منظور آيه شريفه جز همين موقف دنيايى انسان و احساس حاجتش به ربى كه مالك و مدبر او و رب هر چيز ديگرى باشد چيز ديگرى نيست .
2- معقول نيست كه از تمامى عقلا و گروه بى شمار آنان يكنفر يافت نشود كه خاطرات عالمى را كه ديده و شناخته به يادش نمانده باشد، و حال آنكه اين خاطره دورتر از خاطرات دنيايى بهشتيان نيست ، بهشتيان بطورى كه قرآن كريم در چند جا حكايت كرده خاطرات دنيايى خود را از ياد نمى برند، از آن جمله فرموده : (قال قائل منهم انى كان لى قرين ...) و نظير آن را از اهل دوزخ حكايت كرده و فرموده : (و قالوا ما لنا لا نرى رجالا كنا نعدهم من الاشرار) و همچنين آيات ديگر.
و اگر جايز باشد كه چنين جمعيت بى شمارى خاطره خود را فراموش كنند چرا جايز نباشد بگوييم خداوند در روزگار گذشته مردم را مكلف به تكاليفى كرده و پس از مرگ دوباره ايشان را زنده كرده تا جزا و پاداش آن روزشان را بدهد، و مردم آن زندگى اول خود را فراموش كرده و اين زندگى كه دارند زندگى دوم ايشان است ، و خلاصه ، لازمه اين حرف صحت گفتار تناسخى ها است كه مى گويند (معاد عبارت است از بيرون شدن جان از كالبد يك انسان و حلول او در يك كالبد ديگر و كيفر و پاداش ديدن در اين كالبد).
3- رواياتى كه مى گويد (خداوند ذريه آدم را از صلب آدم اخذ و از آنان ميثاق گرفته ) مخالف ظاهر آيه اى است كه مى فرمايد: (پروردگار تو از بنى آدم گرفت ) و نفرمود: (از آدم گرفت ) و نيز آيه شريفه اى كه مى فرمايد (از پشت هاى ايشان ) و نفرمود: (از پشت او) و نيز مى فرمايد: (ذريه ايشان را) و نفرموده (ذريه او را)، علاوه بر اين ، آيه شريفه مى فرمايد:
(پروردگار تو اينكار را به اين خاطر كرد كه روز قيامت نگويند ما از اين مطلب غافل بوديم ، و يا بگويند: پدران ما قبل از ما شرك ورزيده اند و ما را كه نسل بعد از ايشانيم چنين بار آورده اند) و لازمه اين كلام اين است كه بتوان براى ذريه پدران مشركى فرض ‍ كرد، و اين معنا شامل فرزندان بلا فصل آدم نمى شود، چون پدر ايشان مشرك نبوده است .
و از همين جهت بعضى از مفسرين ناچار شده اند بگويند آيه شريفه عام نيست ، بلكه تنها مخصوص مشركينى است كه داراى پدران مشرك بوده اند و شامل فرزندان بلا فصل آدم و جميع افراد با ايمان و همچنين مشركينى كه داراى پدران مشرك نبوده اند نمى شود.
4- تفسير آيه به عالم ذر با جمله (انما اشرك آباونا) - كه حكايت كلام ذريه است - منافات دارد، براى اينكه اين جمله دلالت دارد بر اينكه ذريه ، پدران مشركى داشته اند و اين با وجود دسته جمعى تمام افراد بشر در يك جا و به يك وجود منافات دارد.
5- اشكالى است كه بعضى از مفسرين كرده و گفته اند: روايات عالم ذر همه مقبول و صحت آنها مسلم است ، الا اينكه مربوط به آيه مورد بحث نيست ، و داستانى كه در اين روايات راجع به عالم ذر آمده حكايت عملى است كه خداى سبحان قبل از ايجاد بنى آدم درباره ايشان انجام داده تا بدين وسيله افراد بشر در معرفت ربوبيتش داراى عرق و فطرتى بوده باشند همچنانكه در روايت آمده كه : بنى نوع بشر بر فطرت توحيد بدنيا مى آيند. و نيز گفته شده كه : نعمت هاى بهشتى اطفالى كه در سن طفوليت از دنيا رفته اند بخاطر ايمانى است كه در عالم ذر آورده اند.
و اما آيه شريفه ربطى به اين مطلب كه در روايات آمده ندارد، آيه شريفه در مقام بيان اين است كه با اخذ ميثاق ، حجت خدا در روز قيامت تمام است ، و مردم نمى توانند بگويند: پروردگارا تو ما را در عالم ذر و آن روزى كه از صلب آدم بيرونمان آوردى بر نفوسمان گواه گرفتى و ما آن روز مانند امروز كه روز قيامت است به ربوبيت تو يقين داشتيم ليكن در دنيا كه مكان تكليف و عمل بود آن موقف اشهاد را از ياد ما بردى و ما را در شناختن ربوبيت به عقولمان واگذار كردى ، يك دسته عقل هايشان به ربوبيت تو حكم كرد، دسته ديگرى عقلشان آن را انكار نمود، هم دسته اول دليل عقلى داشتند هم دسته دوم ، بنابراين گناه ما چيست ؟ ما كه نمى توانستيم به مشاهده ، تو را ببينيم و تو چنين چشمى به ما نداده بودى ، ما بوديم و عقلمان ، آن هم در پاره اى مسائل واقع را درك مى كرد و در پاره اى از مسائل به خطا مى رفت .
6- آيه شريفه نسبت به آن مطلبى كه روايات دلالت بر آن دارد حاجت ندارد، و طورى نيست كه نتوان آن را به محمل ديگرى حمل كرد،
بلكه ممكن است آن را حمل بر تمثيل (مجسم جلوه دادن معنا) نمود و روايات هم از حيث سند طورى نيستند كه بتوانند مفسر آيه باشند، زيرا يا مرفوعه است و روات آخر سند در آنها ذكر نشده ، و يا موقوفه است و مروى عنه ذكر نشده ، و اينگونه روايات حجت نيستند.
پاسخ به يكايك اشكال هاى منكرين عالم ذر
اين بود پاره اى از اشكالاتى كه مفسرين بر دلالت آيه و حجيت روايات دال بر عالم ذر ايراد كرده اند، و قائلين به عالم ذر كه عبارتند از همه علماى حديث و جمعى از مفسرين ، همه اين اشكالات را جواب داده اند، و اينك جواب هاى هر يك از آنها ذيلا از نظر خواننده محترم مى گذرد.
1- اينكه گفتيد: بايستى هيچ يك از ذريه اين ميثاق را فراموش نكنند صحيح نيست ، زيرا فراموش كردن موقف ميثاق و خصوصيات آن ضررى به تماميت حجت نمى زند، آنچه ضرر مى زند فراموش كردن اصل ميثاق و از دست دادن معرفت به وحدانيت پروردگار است ، و اين نه فراموش مى شود، و نه از صفحه دل زايل مى گردد، و همين بس است براى تماميت حجت ، به شهادت اينكه اگر جنابعالى بخواهى از شخصى ميثاق و عهدى بگيرى و او را به خانه خود دعوت نموده و پذيرائى كنى و تا آنجا كه قدرت دارى براى گرفتن اين عهد بيخ گوشش بخوانى ، بشارتش دهى ، انذارش كنى تا سرانجام عهد را از او بگيرى مادامى كه اين شخص اصل ميثاق و عهد را از ياد نبرده باشد، ماخوذ به عهد خود هست ، هر چند خصوصيات پذيرائى آن روز منزل تو را فراموش كرده باشد.
2- ممتنع بودن اينكه گروه بى شمار ذريه ، همگى خاطرات عالم ذر را فراموش كنند صرف استبعاد است و هيچ دليلى بر اين امتناع نيست ، علاوه بر اينكه اصل ميثاق كه همان معرفت به ربوبيت پروردگار است فراموش نشده و نمى شود، و به ياد داشتن همين مقدار از آن خاطرات براى تماميت حجت كافى است . و اينكه مساءله مورد بحث را با مساءله تناسخ قياس كرديد صحيح نيست ، زيرا بطلان تناسخ دليلش منحصر در امتناع فراموش كردن گروه بى شمار ذريه نيست ، تا اگر اين امتناع باطل شد مساءله تناسخ صحيح شود، بلكه مساءله بطلان تناسخ دليل ديگرى دارد كه در جاى خود ذكر شده و بايد بدانجا مراجعه كرد. و كوتاه سخن ، هيچ دليلى نيست كه فراموش كردن خاطرات يك عالم را در يك عالمى ديگر ممتنع بسازد.
3- آيه مورد بحث از فرزندان بلا فصل آدم و اينكه ايشان هم از صلب آدم بيرون آمده اند ساكت نيست ، و جمله (و اذ اخذ ربك من بنى آدم ) به تنهايى كافى است در اينكه دلالت بر آن بكند، چون كلمه (بنى آدم ) معنايش اين است كه از صلب آدم بيرون شده اند، و در دلالت بر اين معنا هيچ احتياجى به مؤ ونه بيشترى نيست ، و همچنين كلمه ذريه كه دلالت مى كند
بر اخراج اولاد اولاد از صلب اولاد و همچنين . پس ، از كلمه بنى آدم استفاده مى شود كه خداى تعالى اولاد بلافصل آدم را از صلب آدم ، و از كلمه ذريه استفاده مى شود كه اولاد اولاد او را از صلب اولاد او بيرون آورد تا رسيد به آخرين اولاد او، عينا نظير بيرون آمدن ايشان در دنيا كه نشاء توالد و تناسل است .
فخر رازى در تفسير خود از اشكال سوم چنين پاسخ داده كه : بيرون آمدن اولاد صلبى آدم از صلب او از ناحيه خبر استفاده مى شود، همچنانكه بيرون آمدن اولاد اولاد از صلب پدران خود، از ناحيه آيه شريفه بدست مى آيد، پس دلالت مجموع آيه و خبر بر مجموع بنى آدم تمام است . و ليكن همانطورى كه خواننده خود ملاحظه مى كند جواب فخر رازى قانع كننده نيست .
اما اخبارى كه مى گويد: خداوند ذريه آدم را از صلب او بيرون آورده و از آنها ميثاق گرفت ؟ اين اخبار در مقام شرح داستان مزبور است نه در مقام شرح الفاظ آيه تا در آنها اشكال كنيد به اينكه با ظاهر قرآن موافق نيست و يا مخالف آن است .
و اما اينكه گفتيد: (و لازمه اين كلام اين است كه بتوان براى ذريه ، پدران مشركى فرض كرد و اين معنا شامل فرزندان بلافصل آدم نمى شود) و نيز اينكه گفتيد: (آيه شريفه عام نيست بلكه تنها مخصوص مشركينى است كه داراى پدران مشرك بوده اند و فرزندان بلافصل آدم و جميع افراد با ايمان و همچنين مشركينى را كه داراى پدران مشرك نبوده اند شامل نمى شود) اشكال صحيحى نيست ، براى اينكه منظور آيه شريفه اين است كه : خداى سبحان اينكار را كرد تا مشركين در روز قيامت نگويند: (انما اشرك آباونا...) اين معنايش اين نيست كه فرد فرد مشركين بگويند: (انما اشرك آبائى ) تا برگشت معناى آيه به اين شود كه ما اگر اينكار را نمى كرديم يك يك افرادى را كه مى خواستيم عذاب كنيم مى گفتند: من مشرك نشدم بلكه نياكان من مشرك شدند و من تابع ايشان بودم نه متبوع ، غرض آيه شريفه متعلق به چنين معنايى نشده بلكه گفتارى را كه نقل كرده كلام مجموع مشركين است .
4- جواب از اين اشكال نيز از جواب اشكال قبلى استفاده مى شود، آيه و روايت هم دلالت دارند بر اينكه خداوند بعد از آنكه جدا كرد بنى آدم را، و پدران را از فرزندان متمايز ساخت آنگاه همه را به حالت جمعيت و وحدت برگردانيد. 5- اين معنا خلاف ظاهر بعضى از روايات و خلاف صريح بعضى ديگر آنها است ، چون ظاهر آن دسته و صريح اين دسته اين است كه در مقام بيان تاءويل آيه است ، و اينكه در آخر گفتند: (و ليكن در دنيا كه مكان تكليف و عمل بود آن موقف را از ياد ما بردى ) جوابش از جواب اشكال اول معلوم مى شود.
6- ظهور كلام همينكه در معنايى مستقر گرديد كافى است در اينكه كلام حجت باشد و موقوف بر اين نيست كه در آن معنا صراحت داشته باشد، و صرف اينكه ممكن است آيه مورد بحث را حمل بر تمثيل كرد باعث نمى شود كه حمل بر آن هم بكنيم مگر اينكه بخاطر موانعى نتوانيم بر ظاهرش حمل كنيم و از در ناچارى بگوييم مقصود از آن ، تمثيل است ، و در آيه مورد بحث چنين مانعى وجود ندارد.
و اما اينكه گفتيد: روايات ضعيف و غير قابل اعتماد است چنين نيست ، زيرا بعضى از آنها صحيح و بعضى ديگر موثق است ، و در بحث روايتى آينده به زودى خواهد آمد كه صدور آنها مورد وثوق است .
اين بود خلاصه بحث و اعتراض درباره مفاد آيه كه در بين منكرين عالم ذر و مثبتين آن در گرفته ، و دقت كامل در آيه و روايات و تاءمل در آنچه كه مثبتين در صدد اثبات آن و منكرين در مقام دفعش هستند ما را وادار مى كند به اينكه بحث را به يك جهت ديگرى غير آن جهتى كه دو فريق نامبرده در آن مشاجره دارند سوق دهيم .
شرح و بيان مثبتين عالم ذر در مورد آن عالم و اشهاد بنى آدم بر خودشان
آنچيزى كه مثبتين از روايت فهميده و آن را حمل بر آيه نموده و بر اثبات آن همت گمارده اند خلاصه اش اين است كه : خداى سبحان بعد از آنكه آدم را به صورت انسانى تمام عيار آفريد نطفه هايى را كه در صلب او تكون يافته و بعدها عين آن نطفه ها اولاد بلافصل او شدند بيرون آورد و از آن نطفه ها نطفه هاى ديگرى كه بعدها فرزندان نطفه هاى اول شدند بيرون كشيد، و اجزاى آن را تجزيه نموده اجزاء اصلى را از ساير اجزاء جدا ساخت ، آنگاه از ميان اين اجزاء اجزاى ديگرى را كه نطفه ساير اجزاء بودند بيرون آورده و همچنين از اجزاء اجزاء، اجزاى ديگرى را بيرون آورد و اين عمل را آنقدر ادامه داد تا آخرين اجزايى كه از اجزاء متعاقبه در تجزيه مشتق مى شد بيرون آورد، و به عبارت ديگر نخست نطفه آدم را كه ماده اصلى بشر است بيرون آورد و آن را با عمل تجزيه به عدد بى شمار بنى آدم تجزيه نمود، و نصيبى كه بر هر فرد فرد بنى نوع بشر از نطفه پدر بزرگ خود داشتند معلوم كرد، و در نتيجه نطفه هاى مزبور به صورت ذراتى بى شمار درآمد. آنگاه خداى سبحان هر يك از اين ذرات را به صورت انسانى تام الخلقه و عينا نظير همان انسان دنيوى كه اين ذره جزئى از آن است در آورد،
بطورى كه جزئى كه از اجزاى زيد بود عينا زيد شد و جزئى كه از اجزاى عمرو بود عينا عمرو شد، و همه را جان داد و صاحب عقل كرد، و به آنها چيزى كه بتوانند با آن بشنوند و چيزى كه بتوانند با آن تكلم كنند و دلى كه بتوانند معانى را در آن پنهان و يا اظهار و يا كتمان كنند بداد، حال يا در موقع خلقت آدم اين عمل را انجام داد و يا قبل از آن ، بهر تقدير در اين موقع خود را به ايشان معرفى كرد و ايشان را مخاطب قرار داد، آنان نيز در پاسخ به ربوبيتش اقرار كردند، چيزى كه هست بعضى اقرارشان موافق با ايمان درونيشان بود، و بعضى ديگر نبود.
آنگاه بعد از آنكه اين اقرار را از ايشان گرفت بسوى موطن اصلى شان كه همان اصلاب است برگردانيد، و همه در صلب آدم جمع شدند در حالى كه آن جان و آن معرفت به ربوبيت را دارا بودند، هر چند خصوصيات ديگر آن عالم را، يعنى عالم ذر و اشهاد را فراموش كردند، و همچنان در اصلاب مى گردند تا خداوند اجازه خروج بدنيا را به ايشان بدهد، در اين موقع به دنيا مى آيند در حالى كه آن معرفت به ربوبيت را كه در خلقت نخستين بدست آورده بودند همراه دارند، و لذا با مشاهده احتياج ذاتى خود حكم مى كنند به اينكه محتاج رب و مالك و مدبرى هستند كه امور آنان را اداره مى كند.
اشكالاتى كه بر آنچه مثبتين عالم ذر از آيه و روايات مربوط به عالم ذر فهميده اندوارد است .
 اين آن مطلبى است كه آقايان از آيه و روايات فهميده و در صدد اثبات آن و دفاع از آن بر آمده اند، و حال آنكه ضرورت ، آن را دفع نموده و قرآن كريم و همچنين روايت بدون شك مخالف آن است ، براى اينكه هيچ راهى براى اثبات آن نيست و چطور مى توان اثبات كرد كه يك ذره از ذرات بدن زيد - كه يك جزء از اجزائى است كه از صلب آدم و از طريق نطفه او به فرزندش و از آن فرزند به فرزند فرزندش و همچنين از فرزند چندمين پشت او منتقل به زيد شده - عينا خود زيد و داراى عقل و ضمير و ادراك و گوش و چشم زيد است ، و همين يك ذره از زيد است كه مورد توجه تكليف است و براى همين يك ذره اتمام حجت شده و از آن عهد و ميثاق گرفته شده است و ثواب و عقاب همه بر او واقع مى شود؟ و حال آنكه حجت قطعى عقلى و نقلى قائم است بر اينكه انسانيت انسان به نفس او است كه امرى است ماوراء ماده و حادث به حدوث دنيوى ، و در سابق مختصر بحثى از اين معنا گذشت .
علاوه بر اينكه به بحث قطعى ثابت شده كه بطور كلى علوم تصديقى انسان چه بديهى آن و چه نظريش كه از آن جمله تصديق به وجود ربى است كه مالك و مدبر او است همه بعد از حصول تصوراتى براى انسان حاصل مى شود، و همه اين تصورات و تصديقات به احساسات ظاهرى و باطنى منتهى مى گردد، و داشتن اين احساسات موقوف بر وجود تركيب مادى دنيوى است ، اين است حال علوم حصولى كه يكى از آنها تصديق به وجود ربى است كه قائم به رفع حوائج انسان است .
علاوه ، اين حجتى را كه خداوند بر انسان تمام كرده اگر تماميتش موقوف به داشتن عقل و معرفت هر دو باشد، پس عقل از ذره انسان موقعى كه به موطن اصليش كه همان صلب است برگشته تا موقعى كه دوباره به دنيا بيايد قطعا زايل گشته ، و اگر هم كسى بگويد در اين فاصله عقل از او مسلوب نشده ، مى گوييم در هنگام طفوليت تا رسيدن به حد بلوغ قطعا از او سلب شده ، و همين بس است براى اينكه نظام آن حجت را مختل سازد. و اگر كسى بگويد: تماميت حجت موقوف به عقل نيست و داشتن معرفت كافى است ، در جواب مى گوييم : اگر چنين است پس چه حاجت به اشهاد و اخذ ميثاق ؟ و حال آنكه ظاهر آيه اين است كه اشهاد و اخذ ميثاق براى اتمام حجت بوده ، پس ناگزير بايد اعتراف كنند كه برگشت معنائى كه ايشان براى آيه كرده اند به آن معنايى است كه منكرين عالم ذر براى آيه كرده اند.
و به بيان ديگر: اگر حجت خدا به مجموع اشهاد و تعريف و اخذ ميثاق هر سه تمام مى شود، پس با فراموش كردن يكى از آنها حجت ناقص خواهد شد، و فرض هم اين است كه اشهاد و تكليم و اخذ ميثاق فراموش شده ، و اگر اشهاد و اخذ ميثاق هر دو مقدمه براى تعريف يعنى حصول معرفت است ، و همينكه معرفت حاصل شد حجت تمام است ، هر چند آن دو مقدمه فراموش شده باشد بايستى بگوييم كه حجت بر تمامى افراد بشر حتى جنين ، كودك ، ديوانه و جاهل تمام است ، و حال آنكه هيچ عقل و نقلى مساعد اين حرف نيست .
و اگر گفته شود: آرى حصول معرفت در تمام شدن حجت بوسيله آن موقوف است بر حصول عقل و بلوغ و امثال آن ، و در عالم ذر هم كه اين معرفت حاصل شد بوسيله عقل و بلوغ حاصل شده و حجت تمام گشته و ليكن بعد از آن مدتى عقل و بلوغ زايل گشته و معرفت به صورت حجتى ناقص باقى مانده ، و بعد از وجود مجددش در دنيا براى بعضى تكميل شده است ، در جواب مى گوييم : همانطورى كه براى حصول عقل در دنيا اسبابى است تكوينى و آن عبارت است از تكرار حوادث خير و شر و حصول تدريجى ملكه مميره بين آن دو بوسيله تجارب ، و عقل از مشاهده اين حوادث متكرر و بدست آوردن تجربه به تدريج داراى ملكه مميره ميان خير و شر مى شود، و اين سير تدريجيش از يكطرف به حد كمال عقل منتهى مى گردد واز طرفى ديگر به حد ضعفى كه خيلى قابل اعتنا نيست ، همچنين براى معرفت نيز اسباب و مقدماتى است كه آن را براى آدمى فراهم مى سازد، و بدون آن مقدمات بدست آدمى نمى آيد، و وقتى معرفت هم مانند عقل در همين عالم بوسيله اسبابى كه دارد براى انسان حاصل مى شود چه احتياجى داشت كه خداوند در زمان هاى قبل در يك عالم ديگرى انسان را خلق كند و حجت را بر او تمام نمايد، و حال آنكه در همين دنيا حجت بر او تمام مى شد.
از همه اينها گذشته اين عقلى كه حجت بدون آن تمام نمى شود و اشهاد و اخذ ميثاق بدون آن صحيح نيست حتى در عالم ذر، عقل عملى است كه جز در ظرف دنيا و زندگى در آن كه زندگى اجتماعى است حاصل نمى شود، آرى ، در اين زندگى است كه حوادث خير و شر تكرار گشته و عواطف و احساسات باطنى انسان بسوى جلب نفع و دفع ضرر تهييج شده ، و بخاطر آن به فعاليت مى افتد و اعمالى متعاقب هم انجام مى دهد يكى به خطا مى رود در جاى ديگر راه صواب را مى پيمايد، تا به تدريج در تشخيص صواب از خطا و خير از شر و نفع از ضرر مهارتى كسب مى كند، و اما آن زندگى كه آقايان فرض كرده و آن را عالم ذر ناميده اند آنجا جاى عقل عملى نيست ، زيرا شرايط و اسباب حصول آن در آنجا فراهم نيست .
و اگر دامنه فرض را توسعه داده و فرض كنند كه در آنجا نيز همه اسباب و شرايطى كه در اينجا براى حصول عقل عملى فراهم است فراهم بوده - همچنانكه از كلماتشان بر مى آيد كه چنين فرضى را نيز تصور كرده اند - به ظواهر رواياتى كه مى گويد خداوند در آن عالم بشر را به توحيد دعوت كرد بعضى با زبانى كه موافق دلشان بود جواب دادند و بعضى به ظاهر اجابت كرده و در باطن كفر را نهان داشتند و رواياتى كه مى گويد: خداوند در آن عالم انبياء و اوصياء را بر ايشان مبعوث كرد بعضى ايشان را تصديق و بعضى ديگر تكذيب كردند اتكاء كرده و گفته اند: در اين عالم هيچ چيزى جارى نمى شود مگر آنچه كه در آنجا جارى شده است ، تازه دنياى ديگرى قبل از اين دنيا اثبات كرده اند نظير آن دنيايى كه قائلين به ادوار و اكوار اثبات كرده اند كه آن نيز محتاج به يك عالم ذر ديگرى است تا حجت را بر انسان هاى آن عالم تمام كند، چون بحسب فرض هيچ فرقى ميان اين عالم كه ما در آن هستيم با عالم ذرى كه آقايان اثبات مى كنند نيست ، و وقتى اتمام حجت در اين عالم محتاج به عالم ذر باشد آن عالم ذر نيز در تماميت حجت محتاج به عالم ذر ديگرى خواهد بود بدون كمترين فرق .
علاوه بر اين ، اگر انسان در دارا شدن معرفت محتاج باشد به اينكه قبل از موجود شدنش در نشئه دنيوى در عالم ديگرى به وجود ذرى موجود شود و دوره اشهاد و اخذ ميثاق را در آن عالم طى نمايد تا در اين عالم داراى معرفت به ربوبيت پروردگار شود بايد هيچ فردى از افراد انسان از اين قانون كلى مستثناء نباشد، و حال آنكه آدم و حوا استثناء شدند.
اگر بگويى اين استثناء بخاطر فضيلتى بوده كه آندو دارا بوده اند، مى گوييم در ميان ذريه آندو افرادى به وجود آمده اند كه داراى فضائل بيشترى بودند، و اگر بگويى براى اين بوده كه خلقت آندو در آنروز خلقتى تام و كامل و در حين موجود شدن تواءم با معرفت به وجود آمدند و به همين جهت محتاج نبودند به اينكه به وجود ذرى احضار شوند، مى گوييم همه ذريات ايشان نيز در ظرف خاص به خود داراى خلقت تام و كامل بوده و هستند، ممكن بود خداوند همه افراد را در هنگام به وجود آمدن تواءم با معرفت به وجود بياورد، چطور شد كه آندو اين طور به وجود آمدند و ذريه شان محتاج شدند به اينكه قبل از عالم خلقت در عالم ذر موجود شده و داراى معرفت شوند؟.
اين جهات اشكالى بود كه بر مساءله عالم ذر و وجود ذرى كه آقايان آن را از روايات فهميده اند وارد مى شود، و هيچ بحث علمى قادر بر حل آنها نيست و به هيچ وجه نمى توان آيه و روايات را بر آن حمل كرد، حتى بنابر عادت قوم كه هميشه مدلول روايت را بر قرآن تحميل مى كنند و موافقت لفظ آيه را لازم نمى دانند، زيرا اين عادت هر چند صحيح نيست در جايى است كه روايت بر معناى قابل قبولى دلالت بكند و ليكن الفاظ آيه با آن معنا مساعد نباشد، و اما در معناى مورد بحث ما كه معناى محالى است ممكن نيست روايتى دلالت بر آن كند، همچنانكه آيه شريفه دلالتى بر آن ندارد، همه اين حرفها در قبال نظريه دانشمندان غير حشويه و غير از برخى از محدثين است ، و اما حشويه و برخى از محدثين كه حجيت عقل ضرورى را در قبال روايت باطل نموده و بهر روايت واحدى هر چند مخالف با برهان عقل باشد تمسك مى جويند، و با چنين روايات معارف يقينى را اثبات مى كنند ما با ايشان هيچ بحثى نداريم . اين بود اعتراضاتى كه بر مثبتين عالم ذر وارد است .
سخن منكرين عالم ذر و بيان عدم سازگارى آن با سياق آيه شريفه
باقى ماند كلام در گفته هاى منكرين آن ، كه گفته اند: آيه شريفه اشاره مى كند به وضع و حالتى كه انسان در اين زندگى دنيايى دارد، و آن عبارت از اين است كه خداى سبحان يك يك افراد انسان را از اصلاب و ارحام به سوى مرحله انفصال و جدايى از پدران بيرون آورده و در آنان معرفت به ربوبيت خود و احتياج به خود را تركيب كرده است ، گوئيا بعد از آنكه متوجه شان كرد به اينكه مستغرق در احتياجند روى به ايشان كرده و مى فرمايد: (آيا من پروردگار شما نيستم )؟ و ايشان هم بعد از شنيدن اين خطاب به زبان حال جواب داده اند به اينكه بلى ، توئى پروردگار ما و ما به اين معنا شهادت مى دهيم . خداى تعالى اين سؤ ال و جواب درونى را در درون دل فرد فرد انسانها جاى داد تا حجت را بر ايشان تمام كند و عذر ايشان و حجتشان را از كار بيندازد و ديگر نتوانند بگويند:
(ما معرفتى به اين معنا نداشتيم ) و اين ميثاق ماخوذ در سراسر دنيا و مادام كه انسانى به وجود مى آيد ادامه داشته و با جريان او جريان دارد.
كلامى كه ما در اين گفتار داريم اين است كه سياق آيه مساعد با آن نيست ، براى اينكه خداى تعالى آيه شريفه را با جمله (و اذ اخذ ربك ) افتتاح كرده و از ظرف وقوع اين داستان به لفظ (اذ زمانى كه ) تعبير فرموده ، و اين تعبير دلالت دارد بر اينكه اين داستان در زمان هاى گذشته و يا در يك ظرف محقق الوقوعى مانند آنها صورت گرفته است ، نظير تعبيرى كه در جمله (و اذ قال الله يا عيسى بن مريم ءانت قلت للناس ... قال الله هذا يوم ينفع الصادقين صدقهم ) كرده ، و با اينكه داستان در زمان آينده رخ مى دهد بخاطر اينكه رخ دادنش حتمى است از ظرف وقوع آن به لفظ (اذ) تعبير كرده .
و با در نظر گرفتن اينكه مورد خطاب در آيه رسول خدا و يا او و غير او است به شهادت اينكه مى فرمايد: (ان تقولوا يوم القيمه تا در قيامت نگوييد)، از آقايان مى پرسيم با اينكه خطاب متوجه ما شنوندگان و مخاطبين به آيات قرآنى است و خطاب به گفته شما هم خطابى است دنيوى و مربوط به ما اهل دنيا و ظرفى هم كه به آن اتكاء شده زمان زندگى دنيائى ما و يا زندگى نوع بشر و مدت اقامت او در زمين است ، و خلاصه ظرف داستان مورد بحث آيه عين ظرف وجود نوع انسان در دنيا است با اين حال چرا از اين ظرف به لفظ (اذ) تعبير فرمود؟ و حال آنكه هيچ مصححى براى تعبير به اين لفظ نيست ، چون همانطور كه گفته شد لفظ مزبور دلالت دارد بر اينكه داستان ، قبل از نقل آن واقع شده است ، عنايت ديگرى از قبيل تحقق وقوع و امثال آن هم در كار نيست تا مصحح آن باشد.
پس اينكه فرمود: (و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم ) چنانكه دلالت دارد بر خلقت نوع انسان به نحو توليد و بيرون كشيدن فردى از فرد ديگر و به راه انداختن افراد بى شمار از افراد انگشت شمار به همين نحوى كه ما مشاهده مى كنيم و مى بينيم كه همواره نسل هاى متعاقب وجود نوع انسان را حفظ مى كند در عين حال دلالت دارد بر اينكه داستان يك نوع تقدمى بر جريان خلقت و سير مشهود آن دارد.
عالم ذر، نشاءة انسانى متقدم بر نشاءه دنيوى است ، نه به تقدم زمانى
فراموش نشود كه گفتيم آن تقدمى كه آقايان فرض كرده و آن را تقدم زمانى گرفته و گفته بودند: (خداوند اولين فرد از اين نوع را گرفته و ماده نطفه اى كه منشا نسل و ذريه اين نوع است از او بيرون كشيده و آن را به عدد افرادى كه از اين نوع تا قيامت به وجود مى آيند تجزيه نموده و به عين آن لباس و قالبى كه در دنيا به تن مى كند يعنى با همان عقل ، گوش ، چشم ضمير، پشت و شكم و غيره ملبس نموده و او را بر خود شاهد گرفته و از او ميثاق مى ستاند و بعد از گرفتن ميثاق دوباره او را به صلب بر مى گرداند تا نوبت به سير طبيعيش برسد) فرضى است محال و آيه شريفه هم با آن بيگانه است .
جز اينكه سر محال بودن آن را نگفتيم ، و اينك مى گوييم آن اشكالى كه فرض مزبور را محال مى سازد مستلزم بودن آن است كه انسان با شخصيت دنياييش دوبار در دنيا موجود شود، يكى بار اول و يكى بار دوم ، و اين مستلزم اين است كه شى ء واحد بواسطه تعدد شخصيت غير خودش شود، ريشه همه اشكالات اين فرض تنها همين است .
و اما اينكه انسان و يا غير انسان در امتداد مسير بسوى خدا و رجوع به سوى او در عوالم مختلف داراى نظام ها و احكام مختلف موجود شود، محال نبوده و بلكه امرى است كه قرآن كريم آن را على رغم كفار اثبات مى كرده است ، و عليه كسانى كه مى گويند: (ان هى الا حيوتنا الدنيا نموت و نحيا و ما يهلكنا الا الدهر زندگى جز همين زندگانى دنيا نيست ، مى ميريم و زنده مى شويم و جز طبيعت كسى ما را نمى ميراند) زندگى ديگرى در قيامت اثبات كرده و فرموده كه انسان به عين وجود و شخصيتى كه در دنيا دارد در آن عالم موجود مى شود، در حالى كه نظام و احكام آن عالم و آن زندگى غير از نظام و احكام زندگى دنيا است ، و نيز زندگى ديگرى در برزخ اثبات كرده كه انسان به عين وجود و خصوصياتش در آن عالم موجود شده و زندگى مى كند، در حالى كه نظام و احكام آن عالم نيز غير نظام و احكام عالم دنيا است ، و در آيه (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ) اثبات كرده كه براى هر موجودى در نزد خداى تعالى وجود وسيع و غير محدودى در خزائن او است ، كه وقتى به دنيا نازل مى شود دچار محدوديت و مقدار مى گردد، براى انسان هم كه يكى از موجودات است سابقه وجودى در نزد او و در خزائن او است كه بعد از نازل شدن به اين نشات محدود شده است .
و در آيه شريفه (انما امره اذا اراد شيئا ان يقول له كن فيكون فسبحان الذى بيده ملكوت كل شى ء) و همچنين آيه (و ما امرنا الا واحده كلمح بالبصر) و نظائر آن اثبات كرده كه اين وجود تدريجى كه براى موجودات و از آن جمله براى انسان است امرى است از ناحيه خدا كه با كلمه (كن ) و بدون تدريج بلكه دفعه افاضه مى شود، و اين وجود داراى دو وجهه است يكى آن وجه و روئى كه به طرف دنيا دارد و يكى آن وجهى كه به طرف خداى سبحان دارد، حكم آن وجهى كه به طرف دنيا دارد اين است كه به تدريج از قوه به فعل و از عدم به وجود در آيد، نخست بطور ناقص ظاهر گشته و سپس بطور دائم تكامل يابد، تا آنجا كه از اين نشاءت رخت بر بسته و به سوى خداى خود برگردد، و همين وجود نسبت به آن وجهى كه به خداى سبحان دارد امرى است غير تدريجى بطورى كه هر چه دارد در همان اولين مرحله ظهورش دارا است و هيچ قوه اى كه به طرف فعليت سوقش دهد در آن نيست .
و اين دو وجه هر چند دو وجه براى شى ء واحدى هستند، ليكن احكامشان مختلف است ، و لذا تصور آن محتاج به داشتن قريحه اى نازك بين است ، و ما آن را در ابحاث سابق خود مقدارى شرح داده و شرح مفصل آن را به زودى از نظر خواننده مى گذرانيم - ان شاءالله -.
و مقتضاى آيات فوق اين است كه براى عالم انسانى با همه وسعتى كه دارد در نزد خداى سبحان وجودى جمعى باشد، و اين وجود جمعى همان وجهه اى است كه گفتيم وجود هر چيزى به خداى سبحان داشته و خداوند آن را بر افراد افاضه نموده ، و در آن وجه هيچ فردى از افراد ديگر غايب نبوده و افراد از خدا و خداوند هم از افراد غايب نيست ، چون معقول نيست فعل از فاعل و صنع از صانع خود غايب شود، و اين همان حقيقتى است كه خداوند از آن تعبير به ملكوت كرده و فرموده : (و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين ) و آيه شريفه (كلا لو تعلمون علم اليقين لترون الجحيم ثم لترونها عين اليقين ) نيز بدان اشاره دارد.
و اما اين وجه دنيايى انسان كه ما آن را مشاهده كرده و مى بينيم آحاد انسان و احوال و ترجمه اعمال آنان به طبقات زمان تقسيم شده ، و بر مرور ليالى و ايام منطبق گشته و نيز اينكه مى بينيم انسان بخاطر توجه به تمتعات مادى زمينى و لذائذ حسى از پروردگار خود محجوب شده ، همه اين احوال متفرع بر وجهه ديگر زندگى است كه گفتيم سابق بر اين زندگى و اين زندگى متاخر از آن است ، و موقعيت اين نشات در تفرعش بر آن نشاءت موقعيت (يكون ) و (كن ) در جمله (ان نقول له كن فيكون ) را دارد.
و به اين بيان روشن گرديد كه اين نشاءت دنيوى انسان مسبوق است به نشات انسانى ديگرى كه عين اين نشات است ، جز اينكه آحاد موجود در آن ، محجوب از پروردگار خود نيستند، و در آن نشات وحدانيت پروردگار را در ربوبيت مشاهده مى كنند، و اين مشاهده از طريق مشاهده نفس خودشان است نه از طريق استدلال ، بلكه از اين جهت است كه از او منقطع نيستند، و حتى يك لحظه او را غايب نمى بينند، و لذا به وجود او و به هر حقى كه از طرف او باشد اعتراف دارند. آرى ، قذارت شرك و لوث معصيت از احكام اين نشات دنيايى است ، نه آن نشات ، آن نشات قائم به فعل خدا است ، و جز فعل خدا كس ديگر فعلى ندارد - دقت فرماييد -.
خواننده محترم اگر در آيه مورد بحث يعنى آيه (و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم ...) به خوبى دقت بفرمايد خواهد ديد كه آيه اشاره مى كند به تفصيل حقيقتى كه آيات فوق بطور اجمال به آن اشاره داشت ، اشاره مى كند به يك نشات انسانى كه سابق بر نشات دنيايى او است ، اين نشات است كه خداوند در آن بين افراد نوع انسان تفرقه و تمايز قرار داده و هر يك از ايشان را بر نفس ‍ خود شاهد گرفته است كه (الست بربكم آيا من پروردگار شما نيستم ؟ قالوا بلى گفتند آرى ) اين است معناى آيه شريفه و ديگر آن اشكالاتى كه بر كلام مثبتين عالم ذر وارد مى شد بر آن وارد نمى شود، ايشان از آيه و روايات ، عالم ذرى فهميده بودند كه تقدم زمانى بر اين عالم دارد، ليكن در معنايى كه ما از آيه شريفه و از ساير آيات فهميديم تقدم زمانى نيست ، نشاتى است كه به حسب زمان هيچ انفكاك و جدائى از نشات دنيوى ندارد، بلكه با آن و محيط به آن است ، و تقدمى كه بر آن دارد مانند تقدم (كن ) بر (فيكون ) است ، پس آن محذورها و اشكالاتى كه در تقدم زمانى بود در اين وجه راه ندارد.
و همچنين اشكالاتى هم كه بر گفتار منكرين عالم ذر در تفسير آيه مورد بحث وارد مى شد بر اين وجه وارد نمى شود، ايشان آيه شريفه را به حالت وجود نوع انسانى در نشات دنيا تفسير كرده بودند، و ما بر كلام ايشان اشكال كرده و گفتيم : اين توجيه مخالف با جمله (و اذ اخذ ربك ) است ،
و نيز مستلزم اين است كه اشهاد را مجازا حمل بر تعريف كنيم و نيز سؤ ال (الست بربكم ) و جواب (قالوا بلى شهدنا) را حمل بر زبان حال كنيم ، و حال آنكه چنين نيست ، و اين گفت و شنود مربوط به نشات دنيا نبوده بلكه ظرف آن سابق بر ظرف دنيا است ، و اشهاد هم معناى حقيقيش اراده شده ، و خطاب هم زبان حال نيست بلكه خطاب حقيقى است .


و نيز معنايى كه ما براى آيه كرديم معناى تحميلى نبوده ، بلكه معنايى است كه آيه شريفه از آن تاءبى ندارد، و ساير آيات هم به شرطى كه به يكديگر ضميمه شود اشاره به آن دارد.
و اما روايات - به زودى خواهد آمد كه پاره اى از آنها مانند آيه شريفه دلالت دارد بر اصل تحقق اين نشات انسانى ، و بعضى ديگر دارد كه خداوند براى آدم از اين نشات انسانى پرده بردارى نموده و ملكوت عالم انسانى و اشهاد و اخذ ميثاقى را كه در آن واقع شده به وى نشان داده ، همانطورى كه ملكوت آسمانها و زمين را به ابراهيم نشان داده است . اينك خواننده گرامى را به انتظار رسيدن بحث روايتى گذاشته و به تفسير آيه باز مى گرديم .
(و اذ اخذ ربك ) يعنى بيان سابق را براى اهل كتاب تتميم نموده و داستان اخذ ميثاق را بر ايشان نقل كن و يا براى مردم نقل كن آن بيانى را كه اين سوره بخاطر آن نازل شده و آن اين است كه براى خدا عهدى است بر گردن بشر كه از آن عهد بازخواست خواهد كرد، و اينكه بيشتر مردم با اينكه حجت بر ايشان تمام شده به آن عهد وفا نمى كنند.
ذكر كن براى مردم موطنى را كه در آن موطن خداوند از بشر از صلب هايشان ذريه شان را گرفت ، بطورى كه احدى از افراد نماند مگر اينكه مستقل و مشخص از ديگران باشد، و همه در آن موطن جدا جداى از هم اجتماع نمودند، و خداوند ذات وابسته به پروردگارشان را به ايشان نشان داد، و عليه خود گواهشان گرفت ، و ايشان در آن موطن غايب و محجوب از پروردگارشان نبوده و پروردگارشان هم از ايشان محجوب نبود، بلكه به معاينه ديدند كه او پروردگارشان است ، همچنان كه هر موجود ديگرى به فطرت خود و از ناحيه ذات خود پروردگار خود را مى يابد بدون اينكه از او محجوب باشد.
و اين معنا، ظاهر برخى از آيات قرآنى از قبيل آيه (و ان من شى ء الا يسبح بحمده و لكن لا تفقهون تسبيحهم ) است .
(الست بربكم قالوا بلى شهدنا) - همانطورى كه گفتيم اين خطاب و جواب از باب زبان حال نيست ، بلكه خطابى است حقيقى و كلامى است الهى ، مگر كلام چيست ؟ كلام عبارت است از (القائاتى كه بر معناى مورد نظر دلالت كند) و خداى تعالى هم كارى كرده و در نهاد بشر القائاتى كرده است كه بشر مقصود خدا را از آن فهميده و درك مى كند كه بايد به ربوبيت پروردگارش اعتراف نموده و به اين عهد ازلى وفا كند.
(ان تقولوا يوم القيمه انا كنا عن هذا غافلين ) خطاب در اين جمله به مخاطبين در جمله (الست بربكم ) و به همان كسانى است كه گفتند: (بلى شهدنا) و به مقتضاى اين آيه بشر در قيامت اشهاد و خطاب خدا و اعتراف خود را به معاينه مى بيند و درك مى كند، هر چند در دنيا از آن و از ما سواى معرفت غافل بوده آرى ، در روز قيامت كه بساط بر چيده مى شود و شواغلى كه انسان را از اشهاد و خطاب خدا و اعتراف درونى خود غافل مى ساخت از بين مى رود و پرده هايى كه ميان بشر و پروردگارش حائل بود برچيده مى شود، بشر به خود مى آيد و دوباره اين حقايق را به مشاهده و معاينه درك مى كند، و آنچه را كه ميان او و پروردگارش گذشته بود به ياد مى آورد.
احتمال هم دارد كه خطاب در آيه راجع به ما باشد كه مخاطب به آيات قرآنى هستيم ، و بخواهد بفرمايد: ما اين عمل را با شما گروه مخاطبين انجام داديم تا فرداى قيامت چنين و چنان نگوييد؛ و ليكن احتمال اول به ذهن نزديك تر است ، و قرائت (ان يقولوا) - به لفظ غيبت - هم آن احتمال را تاييد مى كند.
(او تقولوا انما اشرك آباونا من قبل ) اين جمله حكايت حجتى است كه بنا به فرض انحصار اشهاد و اخذ ميثاق در پدران ممكن بود فرزندان (ذريه ) به آن تمسك كنند، همچنانكه جمله (ان تقولوا) حجت جميع مردم از پدران و فرزندان است كه به فرض ترك اشهاد ممكن بود به آن استدلال نمايند.
و پر واضح است كه اگر فرض كنيم خداوند اشهاد و اخذ ميثاق را در آن نشات بكلى ترك مى كرد لازمه اش اين مى شد كه احدى از افراد ذريه در اين نشات به خداى تعالى معرفت پيدا نكند، براى اينكه آن نشات نشاتى است كه ميان بشر و پروردگارش حائلى نيست ، و اگر فرضا در آنجا كسى به ربوبيت پروردگارش علم پيدا كند همين علم ، خود اشهاد و اخذ ميثاق است ، به خلاف اين نشات كه بخاطر محجوب بودن بشر تنها راه علمش از طريق استدلال است ، و تنها بدين وسيله مى تواند به ماوراى حجاب پى ببرد.
بنابراين ، اگر در آن نشات بالنسبه به ذريه اشهاد و اخذ ميثاق واقع نمى شد لازمه اش اين بود كه احدى از افراد ذريه اصلا راهى به سوى معرفت ربوبيت نداشته باشند،
و آن وقت معصيت شرك از ايشان فرض نداشت ، زيرا اگر هم مشرك مى شدند شركشان عمل پدرانشان محسوب مى شد، چون راهى جز پيروى از پدران و بار آمدن كوركورانه بر شرك آنان نداشتند، آن وقت صحيح بود بگويند: (انما اشرك آباونا من قبل و كنا ذريه من بعدهم افتهلكنا بما فعل المبطلون ).

و كذلك نفصل الايات و لعلهم يرجعون

(تفصيل آيات ) به معناى جدا كردن آنها از يكديگر است تا معنا و مدلول هر يك در جاى خود روشن شود، و در اثر اختلاط آنها مختلط نگردد، و اينكه فرمود: (و لعلهم يرجعون ) عطف است بر مقدر و تقدير آيه اين است كه : ما آيات را تفصيل داديم به منظور فلان و فلان و اينكه شايد ايشان از باطل به سوى حق بازگشت كنند.
بحث روايتى
(رواياتى در تفسير آيه ذر، اخراج بنى آدم ، اخذ ميثاق از آنان و اشهاد آنان )
در كافى به سند خود از زراره از حمران از ابى جعفر (عليه السلام ) روايت كرده كه فرمود: موقعى كه خداوند تبارك و تعالى خلق را مى آفريد نخست آبى گوارا و آبى شور و تلخ آفريد و آندو را بهم آميخت ، و از روى زمين خاكى بر گرفت و آن را به شدت مالش داد، سپس به اصحاب يمين كه در آن روز به صورت ذراتى جاندار در جنبش بودند فرمود: بسوى جنت شويد كه مرا در اين امر باكى نيست ، و به اصحاب شمال فرمود: بسوى آتش شويد و مرا در اين امر باكى و اعتنائى نيست ، آنگاه فرمود: (آيا من پروردگار شما نيستم ؟) (قالوا بلى شهدنا ان تقولوا يوم القيامه انا كنا عن هذا غافلين ...)
و نيز به سند خود از عبداللّه بن سنان از ابى عبد الله (عليه السلام ) روايت كرده كه گفت : از آنجناب پرسيدم اين كدام فطرت است كه آيه شريفه (فطره اللّه التى فطر الناس عليها) از آن ياد كرده ؟ فرمود: اسلام است كه خداوند بشر را در موقعى كه از او بر توحيد خود ميثاق مى گرفت به كافر و مؤ من فرمود: (الست بربكم ) بشر را بر فطرت اسلام خلق كرد.
و در تفسير عياشى و خصائص سيد رضى از اصبغ بن نباته از على بن ابيطالب (عليه السلام ) روايت شده كه گفت :
وقتى ابن الكواء نزد آن حضرت آمد و عرض كرد: يا اميرالمؤ منين مرا خبر ده از خداى تعالى و اينكه آيا قبل از موسى با كسى از اولاد آدم تكلم كرده ؟ حضرت فرمود: خداوند با جميع مخلوقات خود تكلم كرده چه خوب آنان و چه بدشان ، و همه جواب او را داده اند، اين معنا بر ابن الكواء گران آمد و مقصود امام را نفهميد و لذا پرسيد چطور يا اميرالمؤ منين ؟ حضرت فرمود: مگر كتاب خدا را نخوانده اى كه به پيغمبر خود مى فرمايد: (و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم و اشهدهم على انفسهم الست بربكم قالوا بلى ) اگر اين آيه را خوانده اى بايد بدانى كه خداوند كلام خود را به جميع افراد بنى آدم شنوانده و ايشان هم جواب او را داده اند. اى ابن كواء! جمله (قالوا بلى ) جواب بنى آدم است ، خداوند به بنى آدم فرمود: بدرستى منم معبود يكتا، معبودى نيست جز من و منم رحمان و رحيم پس اقرار آوردند به اطاعت و ربوبيت ، و رسل و انبياء و اوصياى انبياء را از ديگران جدا كرد و بشر را ماءمور به اطاعتشان كرد، بشر نيز در عهد ازل به همه اينها اقرار نمود، موقعى كه اقرار مى كردند ملائكه ناظر بودند و گفتند: اى بنى آدم ما عليه شما گواه شديم تا در قيامت نتوانيد بگوييد ما از اين امر غافل بوديم .
مؤ لف : اين روايت مانند روايت قبلى و بعضى از رواياتى كه بعدا نقل مى شود تنها مطلق اخذ ميثاق را ذكر مى كند و متعرض بيرون آوردن ذريه از صلب آدم و نشان دادن خويش به ايشان نشده .
و گويا تشبيه (ذريه ) به (ذر) كه در بعضى از روايات آمده به منظور فهماندن كثرت ذريه است ، نه خردى آنها و اينكه از كوچكى حجم به اندازه ذر بودند، و از آنجا كه اين تعبير در روايات بسيار و مكرر وارد شده از اين رو اين نشات را (عالم ) ذر ناميده اند.
و اين روايت به خوبى دلالت دارد بر اينكه سؤ ال و جواب مزبور گفتگوى حقيقى بوده نه صرف زبان حال .
و نيز دلالت دارد بر اينكه عهد مزبور تنها بر ربوبيت پروردگار گرفته نشده بلكه اقرار به نبوت انبياء و ساير عقايد حقه نيز جزو آن پيمان بوده است ، و همه اينها مويد بيان سابق ما است .
و نيز در تفسير عياشى از رفاعه روايت شده كه گفت : از حضرت صادق (عليه السلام ) معناى آيه (و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم ) را پرسيدم ، فرمود: آرى ، براى خدا است حجت بر جميع خلق ، و همه را ماخوذ به آن حجت كرد روزى كه از همه اينطور ميثاق گرفت - سپس حضرت دست خود را گرفت - و فرمود: اين چنين . مؤ لف : از ظاهر اين روايت بر مى آيد كه امام (عليه السلام ) تنها كلمه (اخذ) را كه در آيه است معنا كرده و آن را به معناى احاطه و ملكيت تفسير نموده .
چند روايت صحيحه كه بر وجود عالم ذر دلالت مى كنند
و در تفسير قمى از پدرش از ابن ابى عمير از ابن مسكان از ابى عبدالله (عليه السلام ) روايت شده كه گفت : از آنجناب پرسيدم اشهادى كه در آيه (و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم و اشهدهم على انفسهم الست بربكم قالوا بلى ) آمده آيا بطور معاينه بوده ؟ فرمود آرى ، چيزى كه هست مردم خصوصيات آن موقف را فراموش كردند، و تنها معرفت را از دست ندادند، و بزودى آن خصوصيات به يادشان خواهد آمد، و اگر معرفت هم از دست مى رفت احدى نمى فهميد كه خالق و رازق او كيست ، و اشخاصى هم كه در اين نشات كافر شدند كسانى هستند كه در آن نشات ايمان نياوردند و اقرارشان زبانى بوده ، و همانهايند كه خداوند در حقشان فرموده : (فما كانوا ليومنوا بما كذبوا به من قبل ايمان نخواهند آورد به چيزى كه در سابق آن را تكذيب كرده بودند).
مؤ لف : اين روايت گفتار كسانى را كه دلالت آيه را بر اخذ ميثاق در عالم ذر انكار كرده و آيه (و اشهدهم على انفسهم الست بربكم ) را تفسير كرده اند به اينكه خداوند آيات دال بر ربوبيتش را به ايشان آموخت ، رد مى كند، و روايت از حيث سند صحيحه است و نظير آن در صراحت و صحت روايت زراره و غير آن است كه ذيلا نقل مى شود.
در كافى از على بن ابراهيم از پدرش از ابن ابى عمير از زراره روايت كرده كه گفت : مردى از حضرت ابى جعفر (عليه السلام ) از معناى آيه (و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم ...)، سؤ ال كرد، حضرت در حالى كه پدرش هم مى شنيد فرمود: پدرم مرا حديث كرد كه خداى عز و جل قبضه اى از خاك يعنى خاكى كه آدم را از آن آفريده بود گرفت و آب گوارا و شيرين بر آن بريخت ، و تا چهل روز به همان حال بگذاشت و پس از اينكه ور آمده شد گرفته و به شدت مالش داد و از چپ و راست آن ذريه بنى آدم بيرون آمدند، دستور داد تا همه در آتش شوند، اصحاب يمين داخل شدند و آتش بر ايشان سرد و سلام شد، و ليكن اصحاب شمال از داخل شدن در آن خوددارى كردند. مؤ لف : و در اين معنا روايات ديگرى نيز هست ، و گويا امر به در آتش شدن كنايه از داخل شدن در حظيره عبوديت و انقياد و طاعت است .
و نيز در همان كتاب به سند خود از عبدالله بن محمد جعفى و عقبه نقل مى كند كه هر دو از ابى جعفر (عليه السلام ) روايت كرده اند كه فرمود: خداى عزوجل خلق را آفريد، به اين نحو كه دوستان خود را از چيزى آفريد كه آن را دوست مى داشت و آن خاك بهشت بود، و دشمنانش را از چيزى آفريد كه دشمن مى داشت و آن خاك جهنم بود، آنگاه هر دو فريق را در ظلال مبعوث كرد، شخصى پرسيد ظلال چيست ؟ فرمود: نمى بينى كه سايه ات در آفتاب چيزيست و حال آنكه چيزى نيست ، سپس انبياء را با ايشان مبعوث كرد، انبياء ايشان را به اقرار به خدا دعوت كردند، و اين همان كلام خدا است كه مى فرمايد: (و لئن سالتهم من خلقهم ليقولن الله ) سپس ‍ ايشان را به اقرار دعوت كردند، بعضى اقرار كردند و بعضى ديگر انكار، آنگاه ايشان را به ولايت ما دعوت كردند و به خدا سوگند كسانى اقرار كردند كه خدا دوستشان مى داشت ، و كسانى انكار كردند كه خدا دشمنشان مى داشت ، و اين همان كلام خدا است كه مى فرمايد: (و ما كانوا ليومنوا بما كذبوا به من قبل )، آنگاه ابى جعفر (عليه السلام ) فرمود: تكذيب بود (يعنى تكذيب سابقه دارد).
مؤ لف : اين روايت گر چه از روايات وارده در تفسير آيه ذر نيست ، ولى از آنجا كه مشتمل بر داستان اخذ ميثاق است ما در اينجا ايرادش كرديم ، و در اين روايت ذكرى از ظلال شده ، و اين تعبير در لسان ائمه اهل بيت (عليهم السلام ) مكرر آمده ، و مراد از آن بطورى كه از ظاهر اين روايت استفاده مى شود توصيف آن نشاءت است كه به وجهى عين نشاءت دنيا است و به وجهى غير آن است ، و احكامى دارد كه به وجهى غير احكام دنيا است و به وجهى عين آن است ، و بنابراين ، روايت با بيان سابق ما كاملا منطبق است .
و در كافى و تفسير عياشى از ابى بصير روايت شده كه گفت : به حضرت صادق (عليه السلام ) عرض كردم ، مردم در عالم ذر چطور جواب دادند و حال آنكه ذراتى بودند؟ فرمود: خداوند در همان ذرات چيزى قرار داده كه اگر از آنها سؤ ال شود بتوانند جواب بگويند. عياشى اضافه كرده كه مقصود جواب دادن در ميثاق است .
مؤ لف : اين قسمتى را كه عياشى اضافه كرده كلام راوى است ، و مقصود از جمله (خداوند در همان ذرات چيزى قرار داده بود كه وقتى از آنها سؤ ال شود بتوانند جواب بگويند) صرف زبان حال نيست ، بلكه از آنجايى كه راوى ديده بوده كه جواب ذرات از نوع جوابهاى دنيوى است ، و استبعاد كرده بوده از اينكه چنين جوابى از ذره صادر شود، لذا از اين معنا سؤ ال كرده ، امام (عليه السلام ) هم جواب داده است به اينكه امر آن عالم به نحوى بوده كه اگر به عالم دنيا نازل مى شدند همان حال ، جواب دنيوى و زبانى ايشان مى شد، مؤ يد اين معنا جمله (چيزى قرار داده بود كه اگر از آنها سؤ ال شود بتوانند جواب بگويند) است ، چون اين تعبير با تعبير (چيزى در آنها قرار داد كه اگر حرف زن مى بودند جواب مى دادند) و امثال آن فرق دارد.
و نيز در تفسير عياشى از ابى بصير از امام صادق (عليه السلام ) روايت شده كه در ذيل جمله (الست بربكم ) از آنجناب پرسيد آيا اين كلام را به زبانهاى خود ادا كردند، فرمود: آرى ، و هم با دل هاى خود گفتند. ابى بصير مى گويد: پرسيدم در آن روز اين ذرات كجا بودند؟ فرمود: آن روز خداوند در آن ذرات كارى كرد و آن ذرات عكس العملى نشان دادند كه همان جوابشان بود.
مؤ لف : جواب امام (عليه السلام ) كه فرمود: (آرى به زبانها و هم با دلهايشان ) مبنى بر اين است كه وجود ذرات در آن روز طورى بوده كه اگر به دنيا منتقل مى شدند همان نحوه وجودشان جواب زبانى و دنيائى مى شد، ليكن در آن عالم زبان و دل يكى بوده و از اين رو امام (عليه السلام ) فرمود: (آرى و با دلهايشان ) و با اين تعبير جواب زبانى را تصديق كرده و جواب با دلها را اضافه كرده است .
سپس از آنجايى كه در ذهن راوى بوده كه اين داستان در دنيا و نشاءت طبيعت واقع شده ، و بعضى از روايات داستان اخراج ذريه از صلب آدم و مكان وقوع اين داستان را هم ذكر كرده ، و بعضى از آنها را همين راوى يعنى ابا بصير روايت كرده لذا در اين روايت از محل و وقوع اين قصه پرسيد، و امام (عليه السلام ) هم با جمله (صنع منهم ما اكتفى به ) جوابش داد، و در جواب تعيين مكانى نكرد، بلكه فرمود: خداوند ذريه را طورى آفريد كه سؤ ال و جواب از او صحيح و ممكن باشد.
و همه اين تعبيرات ، بيان سابق ما را درباره وصف عالم ذر تاييد مى كند، و علاوه بر اين ، روايت مورد بحث مانند ساير روايات در افاده اينكه سؤ ال و جواب واقع در آن نشاءت به نحو حقيقت بوده نه بنحو مجاز صراحت داشته و يا نزديك به صريح است .
و در الدر المنثور است كه عبد بن حميد و حكيم ترمذى در كتاب نوادر الاصول و ابو شيخ در عظمت و ابن مردويه از ابى امامه روايت كرده اند كه گفت : رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود خداوند خلق را آفريد و كار خلقت تمام شد، و در آن موقع كه عرشش بر روى آب بود ميثاق انبياء را گرفته و اصحاب يمين را به دست راست خود و اصحاب شمال را به دست چپ خود گرفت - گر چه هر دو دست خدا راست است - آنگاه اصحاب يمين را صدا زد، ايشان جواب دادند و گفتند: پروردگار ما لبيك و سعديك ، فرمود: آيا من پروردگار شما نيستم ؟ گفتند آرى . اصحاب شمال را صدا زد، ايشان نيز جواب دادند و گفتند پروردگار ما لبيك و سعديك ، فرمود آيا من پروردگار شما نيستم ؟ گفتند: آرى .
آنگاه همه را به يكديگر آميخت يكى از ايشان گفت : پروردگارا چرا ما را بهم مخلوط كردى ؟ فرمود: ايشان غير اين اعمال ديگرى دارند كه مرتكب خواهند شد، بهمين جهت اينكار را كردم تا روز قيامت نگويند پروردگارا ما از اين امر غفلت داشتيم ، آنگاه همه ذريه را دوباره به صلب آدم برگردانيد، پس اهل بهشت بهشتيان آن روز و اهل آتش دوزخيان آن روزند.
وقتى سخنان رسول خدا (صلّى اللّه عليه و آله ) به اينجا رسيد شخصى پرسيد يا رسول اللّه پس خاصيت اعمال چيست ؟ حضرت فرمود: هر قومى براى سر منزل مقصودش عمل مى كند عمر بن خطاب وقتى اين را شنيد گفت : حال كه مطلب چنين است براى آن منزل تلاش مى كنيم .
مؤ لف : از اينكه فرمود: (عرشش بر روى آب بود) كنايه است از اينكه مساءله اخذ ميثاق مقدم بر خلقت بوده ، و مقصود از آن ، تقدم خلقت ارواح ، بر خلقت اجسام نيست ، زيرا اگر مقصود اين باشد همه آن اشكالاتى كه بر عالم ذر به آن معنا كه مثبتين آن فهميده بودند وارد مى شد بر اين روايت نيز وارد مى شود.
و اينكه فرمود: (هر قومى براى سر منزل مقصودش عمل مى كند) معنايش اين است كه هر يك از دو منزل محتاج به عمل دنيوى مناسب با خودش است ، اگر عامل اهل بهشت باشد لاجرم عمل خير انجام مى دهد، و اگر اهل دوزخ باشد خواه ناخواه عمل شر مرتكب مى شود، و دعوت انبياء بسوى بهشت و بسوى عمل خير براى اين است كه عمل خير منزل صاحبش را در بهشت معين و مشخص مى كند، همچنانكه عمل شر منزل صاحبش را در آتش معلوم مى سازد، چنانچه فرموده : (و لكل وجهه هو موليها فاستبقوا الخيرات ).
و صرف تعيين وجهه ، مانع از دعوت بسوى سبقت جستن در خيرات نيست ، و منافات ندارد كه سعادت و شقاوت انسان از نظر علل تامه آن معين باشد و در عين حال از نظر اختيار انسان در تعيين سرنوشت خود معلوم و معين نباشد، چون اختيار انسان نسبت به سعادت و شقاوتش جزء علت تامه است نه تمام آن ، و جزء علت هر چيزى وجود و عدم آنچيز را معين نمى سازد، به خلاف علت تامه ، و بحث مفصل اين مطلب در چند جاى از اين كتاب گذشت كه آخرى آنها در ذيل آيه (كما بداكم تعودون فريقا هدى و فريقا حق عليهم الضلاله ) است ، اخبار طينت هم كه در سابق ايراد شد به يك معنا اخبار اين بحث نيز هست .
و در همان كتاب است كه عبد بن حميد، ابن جرير، ابن المنذر، ابن ابى حاتم و ابو الشيخ از ابن عباس روايت كرده اند كه در تفسير (و اذ اخذ ربك من بنى آدم ...) گفته است : خداوند آدم را خلق كرد و از او ميثاق گرفت به اينكه پروردگار او است ، و مقدرات او را از قبيل اجل ، رزق و مصيبت تعيين نموده ، آنگاه فرزندان او را كه به شكل ذره هايى بودند از صلب او بيرون كشيده از ايشان نيز ميثاق گرفت به اينكه پروردگار ايشان است ، و اجل ، رزق و مصيبت هر يك از ايشان را تعيين نمود.
مؤ لف : اين معنا به طرق بسيار و به عبارات مختلفى از ابن عباس روايت شده ليكن همه آنها در اصل معنا شريكند، و آن مساءله اخراج ذريه از صلب آدم و گرفتن ميثاق از ايشان است .
و نيز در الدر المنثور است كه ابن عبد البر در كتاب تمهيد از طريق سدى از ابى مالك و از ابى صالح از ابن عباس و از مره همدانى از ابن مسعود و عده ديگرى از صحابه روايت كرده كه در ذيل آيه (و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم ) گفته اند: وقتى كه خداى تعالى آدم را از بهشت راند قبل از اينكه به زمين فرودش فرستد صفحه طرف راست پشتش را مسح كرد و از همانجا ذريه سفيد رنگى مانند لولو و به صورت مورچه هاى ريز بيرون آورد و فرمود: به رحمت من به بهشت درآييد، آنگاه صفحه طرف چپ پشتش را مسح كرد و ذريه سياه رنگى به صورت مورچه هاى خرد بيرون آورد و فرمود: به دوزخ اندر شويد كه از اين كار باكى ندارم ، اين است معناى اصحاب يمين و اصحاب شمال كه در قرآن آمده .
آنگاه از هر دو فرقه ميثاق گرفت و فرمود: (الست بربكم قالوا بلى ) ب عضى به طوع و رغبت عهد كردند و بعضى به كراهت و بر وجه تقيه ، در اينجا خداى تعالى و ملائكه گفتند كه ما شاهديم تا در روز قيامت نگوييد ما از اين امر غافل بوديم ، و يا پدران ما قبل از ما مشرك شدند.
اين عده از اصحاب اضافه كردند كه احدى از فرزندان آدم نيست مگر اينكه مى داند كه خداى تعالى پروردگار او است ، و اين گفته خدا است كه مى فرمايد: (و له اسلم من فى السموات و الارض طوعا و كرها و براى او به رغبت و يا به كراهت تسليم شده است آنكه در آسمانها و زمين است ) و نيز مى فرمايد: (فلله الحجه البالغه فلو شاء لهديكم اجمعين پس براى خدا است حجت بالغه ، و اگر مى خواست همه شما را هدايت مى كرد) يعنى در روز اخذ ميثاق .
تواتر معنوى حديث ذر و اشاره به بعض طرقنقل آن در عامه و خاصه
مؤ لف : حديث ذر به تفصيلى كه در اين روايت آمده به سند موقوف و سند موصول از عده اى از اصحاب رسول خدا (صلّى اللّه عليه و آله و سلّم ) ابن عباس ، عمر بن خطاب ، عبداللّه بن عمر، سلمان ، ابى هريره ، ابى امامه ، ابى سعيد خدرى ، عبداللّه بن مسعود، عبد الرحمن بن قتاده ، ابى الدرداء، انس ، معاويه و ابى موسى اشعرى روايت شده است .
همچنانكه از طرق شيعه از على بن ابيطالب ، على بن الحسين ، محمد بن على ، جعفر بن محمد و حسن بن على العسكرى (عليهماالسلام ) و از طرف اهل سنت نيز از على بن الحسين ، محمد بن على و جعفر بن محمد به طريق كثيره اى روايت شده . پس ‍ بنابراين ، مى توان درباره اين حديث ادعاى تواتر معنوى كرد.
و نيز در الدر المنثور است كه ابن سعد و احمد از عبدالرحمن بن قتاده سلمى كه از اصحاب رسول خدا (صلّى اللّه عليه و آله وسلّم ) بوده روايت كرده اند كه گفت : از رسول خدا (صلّى اللّه عليه و آله وسلّم ) شنيدم كه مى فرمود: خداى تبارك و تعالى آدم را خلق كرد و سپس خلائق را از پشتش بيرون آورد و فرمود: اين عده در بهشت ، و پروائى ندارم و اين عده در جهنم ، و پروائى ندارم ، مردى پرسيد: يا رسول الله ما بر چه پايه و اساس عمل كنيم ؟ حضرت فرمود: بر طبق مقدر زمان .
مؤ لف : كلامى كه در ذيل اين روايت است نظير كلامى است كه در ذيل روايت ابى امامه است كه قبلا نقل شد، و معلوم مى شود سائل از جمله اين عده در بهشت ، و پروائى ندارم و اين عده در جهنم ، و پروائى ندارم جبر و بى اختيارى انسان را فهميده بوده ، و لذا رسول خدا (صلّى اللّه عليه و آله وسلّم ) در جواب سؤ الش فرمود: اين تقدير خداى تعالى است ، و اعمال ما در عين اينكه عمل ما و منسوب به ما است در عين حال همه بر وفق قدر انجام يافته و قدر هم با آنها منطبق است ، زيرا خداى تعالى آنچه را كه مقدر كرده همه را مقدر كرده كه به اختيار ما صورت گيرد، پس ما بر وفق قدر آنچه را كه مى كنيم به اختيار خود مى كنيم و در انجام و يا ترك اعمالمان مجبور نيستيم ، و در عين حال با اعمال ما مقدر خداى تعالى هم واقع مى شود، اين است معناى كلام آن حضرت ، نه اينكه خداى تعالى با تقديرش اختيار را از ما سلب كرده و اراده ما را از كار انداخته باشد، و روايات به اين معنى بسيار است .
چند روايت از امام صادق (ع ) در اين زمينه
و در كافى از على بن ابراهيم از پدرش از ابن ابى عمير از ابن اذينه از زراره از ابى جعفر (عليه السلام ) روايت كرده كه گفت : من از آن حضرت از معناى جمله (حنفاء غير مشركين ) سؤ ال كردم ، فرمود: (حنفيت ) از فطرتى است كه خداوند بشر را بر آن فطرت سرشته است ، و در خلقت خدا تبديل نيست ، و سپس فرمود: خداوند بشر را بر فطرت معرفت خود سرشته است .
زراره مى گويد: وقتى اين بيان را از آنجناب شنيدم پرسيدم معناى آيه (و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم و اشهدهم على انفسهم الست بربكم قالوا بلى ...) چيست ؟ فرمود: خداوند از پشت آدم ذريه اش را تا روز قيامت بيرون آورد، و ايشان مانند ذره ها بيرون آمدند و خداوند خود را به ايشان شناسانيد و نشان داد، و اگر اين نبود احدى پروردگار خود را نمى شناخت .
و نيز مى گويد: رسول خدا (صلّى اللّه عليه و آله ) فرموده : هر فرزندى بر طبق فطرت به دنيا مى آيد و مقصود از فطرت معرفت خدا است و اينكه او خالق و آفريدگار وى است ، در قرآن هم فرموده : (و لئن سالتهم من خلق السموات و الارض ليقولن الله اگر از ايشان بپرسى چه كسى آسمان و زمين را آفريده هر آينه خواهند گفت خدا).
مؤ لف : وسط اين حديث را به عين همين الفاظ عياشى در تفسير خود از زراره نقل كرده ، و اين روايت به خوبى بيان سابق ما را درباره اشهاد و خطابى كه در آيه مورد بحث بود گواهى مى كند، بخلاف گفته هاى منكرين عالم ذر كه گفته بودند مقصود از اين آيه معرفت به آيات داله بر ربوبيت خداى تعالى براى جميع خلائق است ، چون روايت بالا مخالف با گفته هاى ايشان است .
صاحب معانى الاخبار هم اين روايت را به همين سند و به عين همين الفاظ از زراره از ابى جعفر (عليه السلام ) نقل كرده ، در نقل وى به جاى عبارت : (خود را به ايشان شناسانيد و نشان داد) عبارت : (خود را به ايشان شناسانيد و صنع خود را نشانشان داد) آمده ، و بعيد نيست اين تغيير عمدى بوده و راوى چون ديده كه از عبارت (خود را به ايشان نشان داد) بوى تجسم و جسمانى بودن خدا مى آيد، لذا روايت را نقل به معنا كرده ، غافل از اينكه اين تغيير عبارت ، هم لفظ روايت را خراب مى كند و هم معناى آن را، و خوانندگان محترم ملاحظه كردند كه همين روايت در كافى و تفسير عياشى به عبارت (و خود را به ايشان نشان داد) نقل شده بود.
و در حديث ابن مسكان از امام صادق (عليه السلام ) كه قبلا نقل شد نيز وارد شده بود كه گفت پرسيدم (آيا اين معنا بطور معاينه بوده ؟ فرمود آرى ) و در آنجا هم گفتيم كه اين كلام ربطى به جسمانى بودن خدا ندارد.
و در محاسن از حسن بن فضال از ابن بكير از زراره روايت شده كه گفت : از امام صادق (عليه السلام ) معناى آيه (و اذ اخذ ربك من بنى آدم ) را پرسيدم ، فرمود: از آن خاطرات معرفت در دلها بجاى ماند و ليكن ساير خصوصيات موقف از يادها برفت ، و روزى خواهد آمد كه دوباره به يادشان بيايد، و اگر اين معنا نبود احدى از مردم نمى فهميد كه آفريدگار و روزى دهنده اش كيست .
و در كافى به سند خود از ابى عبدالله (عليه السلام ) روايت كرده كه فرمود: امام على بن الحسين (عليهماالسلام ) عزل (بيرون ريختن منى در خارج رحم ) را اشكال نمى كرد، و در استدلال براى آن آيه (و اذ اخذ ربك من بنى آدم ...) را قرائت مى نمود، و مى فرمود: نطفه هايى كه خداوند آنها را در عالم ذر بيرون كشيد و از آنها ميثاق گرفت خواه ناخواه به دنيا خواهند آمد هر چند پدران آن نطفه ها را روى سنگ سخت بريزند.
مؤ لف : اين روايت را صاحب الدر المنثور نيز از ابن ابى شيبه و ابن جرير از امام سجاد (عليه السلام ) نقل كرده ، و اين معنا از سعيد بن منصور و ابن مردويه از ابى سعيد خدرى از رسول خدا (صلّى اللّه عليه و آله وسلّم ) روايت شده .
البته خواننده محترم بايد بداند كه روايات راجع به عالم ذر بسيار زياد است كه ما در اينجا بيشتر آنها را نقل نكرديم ، براى اينكه آنچه را كه نقل كرديم وافى از معناى ديگر روايات است ، و روايات ديگرى نيز در اين باره از رسول خدا (صلّى اللّه عليه و آله ) و ساير انبياء (عليهم السلام ) در دست هست كه - ان شاء الله - در محل خود نقل مى شود.
آيات 179 - 175 سوره اعراف

و اتل عليهم نبا الذى اتيناه اياتنا فانسلخ منها فاتبعه الشيطان فكان من الغاوين (175)
و لو شئنا لرفعناه بها و لكنه اخلد الى الارض و اتبع هواه فمثله كمثل الكلب ان تحمل عليه يلهث او تتركه يلهث ذلك مثل القوم الذين كذبوا باياتنا فاقصص القصص لعلهم يتفكرون (176)
ساء مثلا القوم الذين كذبوا باياتنا و انفسهم كانوا يظلمون (177)
من يهد اللّه فهو المهتدى و من يضلل فاولئك هم الخاسرون (178)
و لقد ذرانا لجهنم كثيرا من الجن و الانس لهم قلوب لا يفقهون بها و لهم اعين لا يبصرون بها و لهم اذان لا يسمعون بها اولئك كالانعام بل هم اضل اولئك هم الغافلون (179).

ترجمه آيات
حكايت كسى را كه آيه هاى خويش به او تعليم داديم و از آن بدر شد و شيطان بدنبال او افتاد و از گمراهان شد براى آنها بخوان (175)
اگر مى خواستيم وى را بوسيله آن آيه ها بلندش مى كرديم ولى به زمين گراييد (پستى طلبيد و به دنيا ميل كرد) و هوس خويش را پيروى كرد، حكايت وى حكايت سگ است كه اگر بر او هجوم برى پارس مى كند و اگر او را واگذارى پارس مى كند. اين حكايت قومى است كه آيه هاى ما را تكذيب كرده اند پس اين خبر را بخوان شايد آنها انديشه كنند (176) چه بد است صفت قومى كه آيه هاى ما را دروغ شمرده و با خويش ستم مى كرده اند (177)
هر كه را خدا هدايت كند هدايت يافته اوست و هر كه را كه گمراه كند آنان خودشان زيانكارانند (178)
بسيارى از جن و انس را براى جهنم آفريده ايمدل ها دارند كه با آن فهم نمى كنند چشم ها دارند كه با آن نمى بينند گوش ها دارند كهبا آن نمى شنوند ايشان چون چار پايانند بلكه آنان گمراه ترند ايشان همانانند غفلتزدگان (179)
بيان آيات
بيان آيات مربوط به بلعم باعوراء و اشاره به اينكه تا مشيت خدا كمك نكند، اسباب ووسائل معمولى براى تحصيل
اين آيات داستان ديگرى از داستانهاى بنى اسرائيل را شرح مى دهد، و آن داستان (بلعم بن باعورا) است ، خداى تعالى پيغمبر خود رسول اكرم (صلوات اللّه عليه ) را دستور مى دهد كه داستان مزبور را براى مردم بخواند تا بدانند صرف در دست داشتن اسباب ظاهرى و وسايل معمولى براى رستگار شدن انسان و مسلم شدن سعادتش كافى نيست ، بلكه مشيت خدا هم بايد كمك كند، و خداوند، سعادت و رستگارى را براى كسى كه به زمين چسبيده (سر در آخور تمتعات مادى فرو كرده ) و يكسره پيرو هوا و هوس ‍ گشته و حاضر نيست به چيز ديگرى توجه كند، نخواسته است ، زيرا چنين كسى راه به دوزخ مى برد. آنگاه نشانه چنين اشخاص را هم برايشان بيان كرده و مى فرمايد: علامت اينگونه اشخاص اين است كه دلها و چشمها و گوشهايشان را در آنجا كه به نفع ايشان است بكار نمى گيرند، و علامتى كه جامع همه علامتها است اين است كه مردمى غافلند.

و اتل عليهم نبا الذى آتيناه آياتنا فانسلخ منها...

بطورى كه از سياق كلام بر مى آيد معناى آوردن آيات ، تلبس به پاره اى از آيات انفسى و كرامات خاصه باطنى است ، به آن مقدارى كه راه معرفت خدا براى انسان روشن گردد، و با داشتن آن آيات و آن كرامات ، ديگر درباره حق شك و ريبى برايش باقى نماند.
و معناى (انسلاخ ) بيرون شدن و يا كندن هر چيزى است از پوست و جلدش ، و اين تعبير كنايه استعارى از اين است كه آيات چنان در بلعم باعورا رسوخ داشت و وى آنچنان ملازم آيات بود كه با پوست بدن او ملازم بود، و بخاطر حبث درونى كه داشت از جلد خود بيرون آمد.
و (اتباع ) مانند (اتباع ) و (تبع ) پيروى كردن و بدنبال جاى پاى كسى رفتن است ، و كلمات : (تبع ) و (اتبع ) و (اتبع ) هر سه به يك معنا است . و (غى ) و (غوايه ) ضلالت را گويند، و گويا بيرون شدن از راه بخاطر نتوانستن حفظ مقصد باشد، پس ‍ فرق ميان (غوايت ) و (ضلالت ) اين است كه اولى دلالت بر فراموش كردن مقصد و غرض هم مى كند،
پس كسى كه در بين راه درباره مقصد خود متحير مى شود (غوى ) است و كسى كه با حفظ مقصد از راه منحرف مى شود (ضال ) است ، و تعبير اولى نسبت به خبرى كه در آيه است مناسب تر است ، براى اينكه بلعم بعد از انسلاخ از آيات خدا و بعد از اينكه شيطان كنترل او را در دست گرفت راه رشد را گم كرد و متحير شد، و نتوانست خود را از ورطه هلاكت رهايى دهد، و چه بسا هر دو كلمه يعنى غوايت و ضلالت در يك معنا استعمال شود، و آن خروج از طريق منتهى به مقصد است .
مفسرين در تعيين صاحب اين داستان اقوال مختلفى دارند و - ان شاء الله - همه آنها و يا بعضى از آنها در بحث روايتى آينده نقل مى شود، و آيه شريفه هم بطورى كه ملاحظه مى فرماييد اسم او را مبهم گذاشته و تنها به ذكر اجمالى از داستان او اكتفاء كرده است ، وليكن در عين حال ظهور در اين دارد كه اين داستان از وقايعى است كه واقع شده ، نه اينكه صرف مثال بوده باشد.
و معناى آيه چنين است : (و اتل عليهم ) بخوان بر ايشان ، يعنى بر بنى اسرائيل و يا همه مردم ، خبر از امر مهمى را و آن (نبا) داستان مردى است كه (الذى آتيناه آياتنا) ما آيات خود را برايش آورديم ، يعنى در باطنش از علائم و آثار بزرگ الهى پرده برداشتيم ، و بهمين جهت حقيقت امر برايش روشن شد (فانسلخ منها) پس بعد از ملازمت راه حق آن را ترك گفت . (فاتبعه الشيطان فكان من الغاوين ) شيطان هم دنبالش را گرفت و او نتوانست خود را از هلاكت نجات دهد.

و لو شئنا لرفعناه بها و لكنه اخلد الى الارض و اتبع هواه ...

(اخلاد) به معناى ملازمت دائمى است ، و اخلاد بسوى ارض ، چسبيدن به زمين است ، و اين تعبير كنايه است از ميل به تمتع از لذات دنيوى و ملازمت آن .
كلمه (لهث ) وقتى در سگ استعمال مى شود به معناى بيرون آوردن و حركت دادن زبان از عطش است .
مشيت الهى بر هدايت نكردن مردم ظالم و دلبستگان به زندگى خاكى قرار گرفته است
 پس اينكه فرمود: (و لو شئنا لرفعناه بها) معنايش اين مى شود كه اگر ما مى خواستيم او را بوسيله همين آيات به درگاه خود نزديك مى كرديم (آرى در نزديكى به خدا ارتفاع از حضيض و پستى اين دنيا است همچنانكه دنيا بخاطر اينكه انسان را از خدا و آيات او منصرف و غافل ساخته و به خود مشغول مى سازد اسفل سافلين است ) و بلند شدن و تكامل انسان بوسيله آيات مذكور كه خود اسباب ظاهرى الهى است باعث هدايت آدمى است ، و ليكن سعادت را براى آدمى حتمى نمى سازد زيرا تماميت تاءثيرش منوط به مشيت خدا است و خداوند سبحان مشيتش تعلق نگرفته به اينكه سعادت را براى كسى كه از او اعراض كرده و به غير او كه همان زندگى مادى زمينى است ، اقبال نموده حتمى سازد.
آرى ، زندگى زمينى آدمى را از خدا و از بهشت كه خانه كرامت او است باز مى دارد، و اعراض از خدا و تكذيب آيات او ظلم است ، و حكم حتمى خدا جارى است به اينكه مردم ظالم را هدايت نكند، (و الذين كفروا و كذبوا باياتنا اولئك اصحاب النار هم فيها خالدون ).
و لذا بعد از جمله (و لو شئنا لرفعناه بها) فرمود: (لكنه اخلد الى الارض و اتبع هواه ) و بنابراين بيان ، تقدير كلام اين مى شود: (لكنا لم نشاء ذلك لانه اخلد الى الارض و اتبع هواه و ليكن ما چنين چيزى را نخواستيم براى اينكه او به زمين چسبيده و هواى دل خود را پيروى كرده ، و چنين كسى مورد اضلال ما است نه مورد هدايت ). همچنانكه فرموده : (و يضل الله الظالمين و يفعل الله ما يشاء).
(فمثله كمثل الكلب ان تحمل عليه يلهث او تتركه يلهث ) يعنى او داراى چنين خوئى است ، و از آن دست بر نمى دارد، چه او را منع و زجر كنى و چه به حال خود واگذاريش . و كلمه (تحمل ) از حمله كردن است نه از حمل و بدوش كشيدن .
(ذلك مثل القوم الذين كذبوا باياتنا) پس تكذيب از آنان سجيه و هيئت نفسانى خبيثى است كه دست بردار از صاحبش نيست ، زيرا آيات ما يكى دو تا نيست ، همواره آيات ما را به حواس خود احساس مى كنند و در نتيجه تكذيب ايشان نيز مكرر و دائمى است . (فاقصص القصص ) كلمه (القصص ) مصدر است ، و به معناى (اقصص قصصا داستان بگو داستان گفتنى ) است و ممكن هم هست اسم مصدر و به معناى (اقصص القصه داستان كن اين قصه را) بلكه تفكر كنند و در نتيجه براى حق منقاد شده و از باطل بيرون آيند.

ساء مثلا القوم الذين كذبوا باياتنا و انفسهم كانوا يظلمون

صفت نكوهيده آنان را مذمت نموده و اعلام مى كند به اينكه تكذيب ايشان به جائى ضرر نمى زند، بلكه ظلمى است كه در حق خود مى كنند، زيرا ديگران از تكذيب ايشان ضررى نمى بينند.

من يهد الله فهو المهتدى و من يضلل فاولئك هم الخاسرون

(الف و لامى ) كه در (المهتدى ) و در (الخاسرون ) است ظاهرا مفيد كمال است نه حصر،
بدون مشيت الهى بر هدايت يا ضلالت كسى ، هدايت و ضلالت صورى است و حقيقى نيست
 و مفاد آيه اين است كه صرف راه يافتن به چيزى نافع نيست ، و اثر راه يافتن را ندارد مگر وقتى كه هدايت خداى سبحان با آن تواءم باشد، و اين هدايت است كه موجب كمال راه يافتن گشته و با آن سعادت آدمى حتمى مى شود، و همچنين صرف ضلالت ضرر قطعى نمى رساند مگر اينكه با اضلال خداى سبحان تواءم شود، در اين موقع است كه اثرش تمام گشته و با آن ، زيانكارى آدمى حتمى مى گردد.
پس صرف اتصال انسان به اسباب سعادت از قبيل ايمان و تقوى موجب نجات نبوده و صرف اتصال به اسباب ضلالت باعث هلاكت نمى شود، مگر اينكه خدا بخواهد و آن كس را كه در صدد بدست آوردن هدايت است هدايت نموده و آن را كه در طريق ضلالت است اضلال نمايد.
بنابراين برگشت معناى جمله مورد بحث به اين مى شود كه : هدايت وقتى حقيقتا هدايت است و آثار هدايت بر آن مترتب مى شود كه در آن خداوند هم مشيت داشته باشد، و گر نه صرف صورت است ، و حقيقتى ندارد، و همچنين است امر در اضلال ، و اگر خواستى بگو كه كلام مورد بحث دلالت مى كند بر حصر هدايت حقيقى در خداى سبحان ، و حصر اضلال واقعى در او (و ما يضل به الا الفاسقين ).

و لقد ذرانا لجهنم كثيرا من الجن و الانس ...

توضيح عدم منافات بين آياتى كه دلالت دارند بر اينكه نتيجه خلقت ، رحمت است باآيه : (لقد ذراءنا لجهنم كثرا من الجن
كلمه (ذرء) به معناى آفريدن است ، و در اين آيه خداى تعالى جهنم را نتيجه و غايت آفريدن بسيارى از جن و انس دانسته ، و اين با تعريفى كه در جاى ديگر كرده و فرموده نتيجه آفريدن خلق رحمت است كه همان بهشت آخرت باشد، از قبيل آيه (الا من رحم ربك و لذلك خلقهم ) منافات ندارد، براى اينكه معناى غرض بحسب كمال فعل و آن هدفى كه فعل منتهى به آن مى شود مختلف مى گردد.
توضيح اينكه ، نجار وقتى بخواهد دربى بسازد نخست به چوب هايى كه براى اينكار تهيه ديده مى پردازد، آنگاه آنها را ورانداز نموده سپس به اره كردن و تيشه زدن و رنده نمودن آن مى پردازد تا در آخر، درب مورد نظر خود را مى سازد، پس كمال غرض نجار از اينكارها كه روى انجام مى دهد تنها و تنها به عمل آوردن درب است ، و اين از يك جهت است ، و از جهت ديگر نجار از همان اول امر مى داند
كه تمامى اين چوب ها (مثلا اگر بيست من است همه اين بيست من ) صالح براى درب شدن نيست ، چون درب هياءت مخصوصى دارد غير هياتى كه اين الوارها و چوب ها دارند، و برگرداندن هياءت آنها به هياءت يك جفت درب مستلزم اين است كه مقدارى از آن ضايع گشته و به صورت هيزم در آيد، چون اين مقدار، از هندسه و نقشه عمل بيرون است ، و اين هيزم شدن مقدارى از ابعاض چوب و دور ريختن آن در نقشه و قصد نجار داخل بوده ، و نجار نسبت به آن اراده اى داشته كه بايد آن را اراده ضرورى ناميد، پس اين نجار نسبت به اين الوار و تيرهايى كه در جلو خود گذاشته دو نوع غايت در نظر دارد، يكى غايت كمالى است ، و آن اين است كه اين چوب ها را به صورت دربى در آورد، دوم غايتى است تبعى و آن اين است كه مقدارى از اين چوب ها را درب بسازد و مقدارى را كه استعداد درب شدن ندارد، ضايع كرده و دور بريزد.
و همچنين زارع ؛ او نيز زمين را زراعت مى كند براى اينكه گندم درو كند، و ليكن در روز درو، همه كشت هايش عايدش نمى شود، بلكه مقدارى از بذرش فاسد گشته در زمين مى پوسد، و يا كرم ها آن را مى خورند و يا بعد از سبز شدن گوسفندان آن را مى چرند، و حال آنكه غرض زارع از افشاندن بذر اين بوده كه همه آن عايدش شود، پس او نيز دو غرض دارد به دو وجه يكى همينكه همه عايدش شود، ديگر اينكه مقدارى از آن عايدش گشته ما بقى ضايع شود.
خداى تعالى نيز مشيتش تعلق گرفت به اينكه در زمين موجودى خلق كند تمام عيار و كامل از هر جهت به نام انسان تا او را بندگى نموده و بدين وسيله مشمول رحمتش شود، و ليكن اختلاف استعداداتى كه در زندگى دنيوى كسب مى شود، و اختلافى كه در تاءثيرات هست نمى گذارد تمامى افراد اين موجود (انسان ) در مسير و مجراى حقيقى خود قرار گرفته و راه نجات را طى كند، بلكه تنها افرادى در اين راه قرار مى گيرند كه اسباب و شرايط برايشان فراهم باشد، اينجاست كه غرض خداى تعالى هم مانند آن نجار و زارع به دو اعتبار متعدد مى شود، و صحيح است بگوييم : براى خداى تعالى غايتى است در خلقت انسان - مثلا - و آن اين است كه رحمتش شامل آنان گشته و همه را به بهشت ببرد، و غايت ديگرى است در خلقت اهل خسران و شقاوت ، و آن اين است كه ايشان را با اينكه براى بهشت خلق كرده به دوزخ ببرد، ولى غايت اولى غايتى است اصلى ، و غايت دوم غايتى است تبعى و ضرورى ، و در هر جا كه مى بينيم سعادت سعيد و شقاوت شقى مستند به قضاى الهى شده بايد بدانيم كه آن دليل ناظر به نوع دوم از غايت است ، و معنايش اين است كه خداى تعالى از آنجايى كه مال حال بندگان خود را مى داند و از اينكه چه كسى سعيد و چه كسى شقى است همين سعادت و شقاوت مورد اراده او هست ، ليكن اراده تبعى نه اصلى .
و از جمله ادله اى كه بايد حمل بر اين نوع از غايت شود آيه (و لقد ذرانا لجهنم كثيرا من الجن و الانس ) و آيات ديگرى است كه داراى چنين سياقى باشد، و آن بسيار است .
دوزخيان خود سبب شدند بر جوارح آنان مهر بزند
(لهم قلوب لا يفقهون بها و لهم اعين لا يبصرون بها و لهم آذان لا يسمعون بها) اين قسمت از آيه شريفه اشاره است به اينكه دوزخيان كسانى هستند كه استعداد براى وقوع در مجراى رحمت الهى در آنان باطل گشته ، و ديگر در مسير وزش نفحات ربانى قرار نمى گيرند، و از مشاهده آيات خدا تكانى نمى خورند، گويا چشم هايشان نمى بيند، و از شنيدن مواعظ مردان حق متاءثر نمى گردند تو گوئى گوش ندارند، و حجت ها و بيناتى كه فطرتشان در دلهايشان تلقين مى كند سودى به حالشان ندارد و يا گوئى دل ندارند.
البته هيچ عقل و گوش و چشمى در عمل خود فاسد نمى شود، چون همانطور كه قرآن فرموده : (لا تبديل لخلق الله ) در خلقت خدا تغيير و تبديلى رخ نمى دهد، مگر اينكه همين تغيير و تبديل هم به دست خود خداى تعالى انجام شده و خود از باب خلقت باشد، و ليكن آيه شريفه (ذلك بان اللّه لم يك مغيرا نعمه انعمها على قوم حتى يغيروا ما بانفسهم ) صريحا اعلام مى دارد به اينكه خداى تعالى نعمتى را كه به قومى داده پس نمى گيرد، مگر آنكه خود آنان باعث زوال و دگرگونى آن شوند.
پس اين نفهميدن و نديدن و نشنيدن دوزخيان از چيست ؟ جواب اين است كه گر چه بطلان استعداد و فساد عمل دل ها و چشم ها و گوش هاى ايشان مستند به خداى تعالى است ، الا اينكه خداى تعالى اين كار را به عنوان كيفر عمل هاى زشت ايشان كرده ، پس خود آنان سبب شدند كه با تغيير راه عبوديت نعمت خدا را تغيير دادند، خداوند هم مهر بر دل هايشان نهاده و ديگر با اين دل ها آنچه را كه بايد بفهمند نمى فهمند، و پرده بر چشم هايشان كشيده و ديگر با اين چشم ها آنچه را كه بايد ببينند نمى بينند، و سنگينى را بر گوش ‍ هايشان مسلط كرده و ديگر با اين گوش ها آنچه را كه بايد بشنوند نمى شنوند، و همه اينها نشانه اين است كه ايشان راه به دوزخ مى برند.
(اولئك كالانعام بل هم اضل ) اين جمله نتيجه بيان سابق و شرح حال ايشان است ،
آنچه را كه مايه امتياز انسان از ساير حيوانات است از دست داده اند، و آن تمييز ميان خير و شر، و نافع و مضر در زندگى سعيد انسان ، به وسيله چشم و گوش و دل است . و اگر در ميان همه حيوانات بى زبان به انعام تشبيه شدند با اينكه اينگونه اشخاص خوى و خصال درندگان را نيز دارا هستند، براى اين است كه در ميان صفات حيوانيت تمتع به خوردن و جهيدن كه خوى انعام است مقدم تر نسبت به طبع حيوانى است ، چون جلب نفع ، مقدم بر دفع ضرر است ، و اگر در انسان قواى دافعه و غضبيه نيز به وديعه سپرده شده باز بخاطر همان قواى جاذبه شهويه است ، و غرض نوع انسان در زندگى حيوانيش اول به تغذى و توليد مثل تعلق مى گيرد، و سپس ‍ براى حفظ و تحصيل اين دو غرض ، قواى دافعه را اعمال مى كند، پس آيه مورد بحث از نظر مفاد نظير آيه (و الذين كفروا يتمتعون و ياءكلون كما تاكل الانعام و النار مثوى لهم ) است .
توضيحى درباره گمراه تر بودن دسته اى از مردم ، از چهارپايان (اولئك كالانعامبل هم اضل )
 و اما جمله (بلكه ايشان از چارپايان هم گمراه ترند) كه لازمه اش وجود يك نحوه ضلالتى در چارپايان است دليلش اين است كه ضلالتى كه در چارپايان هست ضلالتى است نسبى و غير حقيقى ، براى اينكه چارپايان بحسب قواى مركبه اى كه آنها را وادار مى كند به اينكه همه همت خود را در خوردن و جهيدن صرف كنند، در تحصيل سعادت زندگى اى كه برايشان فراهم شده گمراه نيستند و در اينكه قدمى فراتر نمى گذارند هيچ مذمتى بر آنها نيست ، و گمراه خواندنشان به مقايسه با سعادت زندگى انسانى است كه آنها مجهز به وسائل تحصيل آن نيستند.
بخلاف كر و كورهاى از افراد انسان كه با مجهز بودن به وسائل تحصيل سعادت انسانى و با داشتن چشم و گوش و دلى كه راهنماى آن سعادت است با اين حال آن وسائل را اعمال نكرده و چشم و گوش و دل خود را نظير چشم و گوش و دل حيوانات ضايع و معطل گذارده اند مانند حيوانات تنها در تمتع از لذائذ شكم و شهوت استعمال كرده اند به همين دليل اينگونه مردم از چارپايان گمراه ترند، و بر خلاف چارپايان استحقاق مذمت را دارند.
(اولئك هم الغافلون ) اين جمله نتيجه كلام قبلى و بيان حال ديگرى است براى آنان ، و آن اين است كه حقيقت غفلت همان است كه ايشان دچار آنند، چون غفلتى است كه مشيت خداى سبحان مساعد آن است ، و مشيت خدا با مهر زدن بر دل ها و چشم ها و گوش هايشان ، ايشان را به آن مبتلا كرده ، و معلوم است كه غفلت ريشه هر ضلالت و باطلى است .


بحث روايتى
(رواياتى در مورد آيات مربوط به بلعم باعورا)
على بن ابراهيم قمى در تفسير خود در ذيل آيه (و اتل عليهم نبا الذى آتيناه آياتنا...) مى گويد: پدرم از حسين بن خالد از ابى الحسن امام رضا (عليه السلام ) برايم نقل كرد كه آن حضرت فرمود: بلعم باعورا داراى اسم اعظم بود، و با اسم اعظم دعا مى كرد و خداوند دعايش را اجابت مى كرد، در آخر بطرف فرعون ميل كرد، و از درباريان او شد، اين ببود تا آنروزى كه فرعون براى دستگير كردن موسى و يارانش در طلب ايشان مى گشت ، عبورش به بلعم افتاد، گفت : از خدا بخواه موسى و اصحابش را به دام ما بيندازد، بلعم بر الاغ خود سوار شد تا او نيز به جستجوى موسى برود الاغش از راه رفتن امتناع كرد، بلعم شروع كرد به زدن آن حيوان ، خداوند قفل از زبان الاغ برداشت و به زبان آمد و گفت : واى بر تو براى چه مرا مى زنى ؟ آيا مى خواهى با تو بيايم تا تو بر پيغمبر خدا و مردمى با ايمان نفرين كنى ؟ بلعم اين را كه شنيد آنقدر آن حيوان را زد تا كشت ، و همانجا اسماعظم از زبانش برداشته شد، و قرآن درباره اش فرموده : (فانسلخ منها فاتبعه الشيطان فكان من الغاوين ، و لو شئنا لرفعناه بها و لكنه اخلد الى الارض و اتبع هواه فمثله كمثل الكلب ان تحمل عليه يلهث او تتركه يلهث ) اين مثلى است كه خداوند زده است .
مؤ لف : ظاهر اينكه امام در آخر فرمود: (و اين مثلى است كه خداوند زده است ) اين است كه آيه شريفه اشاره به داستان بلعم دارد، و به زودى در بحث از اسماء حسنى بحث از اسم اعظم خواهد آمد - ان شاء اللّه -.
و در الدر المنثور است كه فاريابى و عبدالرزاق و عبد بن حميد و نسائى و ابن جرير و ابن المنذر و ابن ابى حاتم و ابو الشيخ و طبرانى و ابن مردويه همگى از عبداللّه بن مسعود نقل كرده اند كه در ذيل آيه (و اتل عليهم نبا الذى آتيناه آياتنا فانسلخ منها) گفته است : اين شخص مردى از بنى اسرائيل بوده كه او را (بلعم بن اءبر) مى گفتند.
و نيز در همان كتاب آمده كه عبد بن حميد و ابو الشيخ و ابن مردويه از طرقى از ابن عباس نقل كرده اند كه گفت : اين مرد بلعم بن باعورا - و در نقل ديگرى بلعام بن عامر - بوده و همان كسى بوده كه اسم اعظم مى دانسته ، و در بنى اسرائيل بوده است .
مؤ لف : اينكه وى اسمش بلعم و از بنى اسرائيل بوده از غير ابن عباس نيز روايت شده ، و از ابن عباس غير اين هم روايت كرده اند.
داستانى كه در روح المعانى درباره شاءننزول آيات شريفه : (و اتل عليهم نباء الذى ...)نقل كرده است .
 و در روح المعانى در آنجا كه قول به اين را كه ، آيه در حق اميه بن ابى الصلت ثقفى نازل شده نقل مى كند، مى گويد: اميه بن ابى الصلت كتب قديمه را خوانده و به دست آورده بود كه خداوند پيغمبرى را خواهد فرستاد، و اميدوار بود بلكه خداوند خود او را مبعوث كند، در اين ميان سفرى به بحرين كرد و در آنجا مدت هشت سال بماند، در همان اوائل ورودش به بحرين بعثت خاتم النبيين (صلّى اللّه عليه و آله ) را شنيده بود، بعد از هشت سال به اتفاق عده اى از يارانش به زيارت رسول خدا (صلّى اللّه عليه و آله ) آمد، رسول خدا (صلّى اللّه عليه و آله ) او را به اسلام دعوت فرمود، و سوره يس را بر او تلاوت كرد، وقتى سوره تمام شد اميه از جاى جست و در حالى كه پاهايش را مى كشيد بيرون آمد، قريش به دنبالش بيرون آمده پرسيدند، نظر تو درباره اين مرد چيست ؟ گفت بايد درباره اش فكر كنم .
از آنجا به شام رفت و بعد از واقعه جنگ بدر مى خواست تا به مدينه آمده و اسلام بياورد، و ليكن وقتى در بين راه قضيه بدر را شنيد از تصميم خود برگشت و گفت : اگر اين مرد پيغمبر بود خويشاوندان خود را نمى كشت ، از همان نيمه راه به طرف طائف رفت و در همانجا بماند تا در گذشت .
خواهرش فارعه بعد از مرگ برادرش نزد رسول خدا (صلّى اللّه عليه و آله ) آمد و آن حضرت از خاطرات هنگام وفات برادرش ‍ پرسيد، فارعه عرض كرد: برادرم در هنگام مرگ اين اشعار را سرود:
كل عيش و ان تطاول دهرا

صائر مره الى ان يزولا

ليتنى كنت قبل ما قد بدالى

فى قلال الجبال ارعى الوعولا

ان يوم الحساب يوم عظيم

شاب فيه الصغير يوما ثقيلا

آنگاه رسول خدا (صلّى اللّه عليه و آله ) فرمود: از اشعار برادرت برايم بخوان ، فارعه اشعار زير را از او نقل كرد: لك الحمد و النعماء
و الفضل ربنا

و لا شى ء اعلى منك جدا و امجد

مليك على عرش السماء مهيمن

لعزته تعنوا الوجوه و تسجد

فارعه اين اشعار را تا به آخر خواند و آن قصيده اى را كه اميه در اولش سروده بود:
وقف الناس للحساب جميعا

فشقى معذب و سعيد

براى آن حضرت خواند و بعد از آن قصيده ديگرى را كه چند بيت زير از آن است انشاد كرد:
عند ذى العرش يعرضون عليه

يعلم الجهر و السرار الخفيا

يوم ياتى الرحمان و هو رحيم

انه كان وعده ماتيا

رب ان تعف فالمعافاه ظنى

او تعاقب فلم تعاقب بريا

رسول خدا بعد از شنيدن اين اشعار فرمود: اشعار برادرت ايمان آورد و ليكن دلش ايمان نياورد، و در شان اين جريان بود كه آيه مورد بحث نازل شد.
مؤ لف : داستان بالا كه روح المعانى آن را نقل كرده مجموعه اى است كه از چند روايت بدست آمده ، و در مجمع البيان هم اجمال داستان را نقل كرده و گفته : اينكه اين آيه درباره اين مرد نازل شده مطلبى است كه از روايت عبد اللّه بن عمر و سعيد بن مسيب و زيد بن اسلم و ابى روق استفاده مى شود. و ظاهرا آيات مورد بحث مكى هستند چون سوره در مكه نازل شده ، بنابراين مطلبى كه راويان بالا آن را روايت كرده اند از باب تطبيق آيه بر مصداق است ، نه اينكه آيه درباره خصوص آن داستان نازل شده باشد.
راهب فاسق به نفرين خود مبتلا گرديد
صاحب مجمع البيان اضافه كرده است : بعضيها گفته اند قهرمان اين داستان ابو عامر بن نعمان بن صيفى راهب است كه رسول خدا (صلّى اللّه عليه و آله ) او را به اسم فاسق مسمى كرده بود، و او مردى بود كه در جاهليت در سلك رهبانان در آمد. و لباس خشن مى پوشيد، و در عهد اسلام به مدينه آمد و از رسول خدا (صلّى اللّه عليه و آله ) پرسيد اين چه دينى است كه آورده اى ؟ گفت اين حنفيت و دين ابراهيم است ، او گفت : من نيز بر همان دينم . حضرت فرمود: تو بر دين ابراهيم نيستى ، چون در دين ابراهيم چيزى را داخل كرده اى كه جزء آن نيست ، ابو عامر گفت : خداوند از من و تو آن كس را كه دروغگو است به دردى دچار كند كه خويشانش او را در بيابان انداخته و او در تنهايى جان بدهد.
اين را بگفت و به ميان شاميان در آمد، و از آنجا به منافقين پيغام داد تا اسلحه جمع آورى كنند، آنگاه نزد قيصر روم رفت و از او قشونى گرفت تا بيايد و رسول خدا (صلّى اللّه عليه و آله ) را از مدينه بيرون كند، ليكن در شام به نفرين خود مبتلا شد، و تنها و رانده شد و جان بداد (راوى اين داستان سعيد بن مسيب است ).
مؤ لف : اشكال اينكه سوره مورد بحث كلى است اشكالى است بجا و صحيح ، البته داستانهاى ديگرى كه آيه را بر آنها تطبيق كرده اند نيز هست كه چون فايده اى در نقل آنها نيست مى گذريم .
و نيز در مجمع البيان است كه امام ابو جعفر (عليه السلام ) فرمود: اصل در داستان مورد نظر آيه بلعم باعورا است ، و سپس خداوند آن را براى هر كس از مسلمين كه هواى نفس خود را بر هدايت خدا ترجيح دهد مثل زده است .
و در تفسير قمى در روايتى كه ابى الجارود از حضرت ابى جعفر (عليه السلام ) نقل كرده آمده كه آن حضرت در ذيل جمله (لهم قلوب لا يفقهون بها) فرمود: خداوند مهر بر دل هايشان زده و ديگر تعقل نمى كنند، و در معناى (و لهم اعين ) فرمود: بر چشم هايشان پرده اى است مانع از هدايت (لا يبصرون بها) و ديگر راه هدايت را نمى بينند (و لهم آذان لا يسمعون بها) خداوند در گوش هايشان ثقلى قرار داده كه هرگز نداى هدايت را نمى شنوند.
و در الدر المنثور است كه بيهقى در كتاب اسماء و صفات از عبد الله بن عمرو بن عاصى روايت كرده كه گفت :
از رسول خدا (صلّى اللّه عليه و آله ) شنيدم كه مى فرمود: خداى تعالى خلق خود را در ظلمتى آفريده وسپس نورى از خود بر ايشان تابانيد، پس هر كس كه تابش آن نور او را گرفت هدايت يافت ، و هر كس را نگرفت گمراه گشت .
و نيز در همان كتاب است كه حكيم ترمذى و ابن ابى الدنيا در كتاب مكائد الشيطان و ابو العلى و ابن ابى حاتم و ابوالشيخ و ابن مردويه همگى از ابى درداء روايت كرده اند كه گفت : رسول خدا (صلّى اللّه عليه و آله ) فرمود: خداوند جن را بر سه صنف آفريد، يك صنف مارها و عقربها و حشرات زمين و صنف ديگر مانند باد در هوا هستند، و صنف سوم طايفه اى هستند كه ثواب و عقاب دارند، و خداوند آدميان را نيز بر سه صنف آفريد، يك صنف بهائم را مى مانند و خداوند در حقشان فرمود: (لهم قلوب لا يفقهون بها و لهم اعين لا يبصرون بها و لهم آذان لا يسمعون بها اولئك كالانعام بل هم اضل ) و جنس ديگرى اندامشان اندام آدمى است ولى ارواحشان ارواح شياطين است ، صنف سوم مردمى هستند كه در روز قيامت - كه هيچ سايه اى جز سايه خدا نيست - در زير سايه خدا قرار دارند.
مؤ لف : و به زودى در يك مقام مناسب بحث در پيرامون جن و شياطين انسى خواهد آمد - ان شاء الله -.
آيات 186 - 180 سوره اعراف

وللّه الاسماء الحسنى فادعوه بها و ذروا الذين يلحدون فى اسمائه سيجزون ما كانوا يعملون (180)
و ممن خلقنا امه يهدون بالحق و به يعدلون (181)
و الذين كذبوا بآيتنا سنستدرجهم من حيث لا يعلمون (182)
و املى لهم ان كيدى متين (183)
او لم يتفكروا ما بصاحبهم من جنه ان هو الا نذير مبين (184)
او لم ينظروا فى ملكوت السموت و الارض و ما خلق الله من شى ء و ان عسى ان يكون قد اقترب اجلهم فباى حديث بعده يؤ منون (185)
من يضلل الله فلا هادى له و يذ رهم فى طغيانهم يعمهون (186)

ترجمه آيات
خدا را نام هاى نيكوتر است او را بدانها بخوانيد و كسانى را كه در نام هاى وى كجروى مى كنند واگذاريد. به زودى سزاى اعمالى راكه مى كرده اند خواهند ديد(180)
از كسانى كه آفريده ايم جماعتى هستند كه به حق هدايت مى كنند و بدان باز مى گردند(181)
و كسانى كه آيه هاى ما را دروغ شمرده اند به مهارت از آنجا كه ندانند بدامشان مى آوريم (182)
و مهلتشان نيز دهم كه كيد من بسيار محكم است (183)
مگر نينديشيده اند كه مصاحب ايشان جنون ندارد كه او جزبيم رسانى آشكار نيست (184)
چرا در ملكوت آسمانها و زمين و هر چه را خدا آفريده نمى نگرند و نمى انديشند كه شايد اجلشان نزديك شده باشد راستى پس از قرآن كدام سخن را باور مى كنند(185)
هر كه را كه خدا گمراه كند راهبرى ندارد و در طغيانشان رهاشان مى كند كه كوردل بمانند(186)
بيان آيات
اين آيات متصل به آيات قبلى و به منزله تجديد بيان آن چيزى است كه كلام در آيات قبلى بدان منتهى گرديد، توضيح اينكه ، هدايت دائر مدار دعوت خدا بسوى اسماء حسنى و ضلالت دائر مدار الحاد در آن اسماء است ، و مردم از دين دار و بى دين و عالم و جاهل برحسب فطرت و سريره باطنيشان اختلافى ندارند در اينكه اين عالم مشهود متكى بر حقيقتى است كه قوام اجزاى آن و نظام موجود در آن ، بر آن حقيقت استوار است ، و آن حقيقت خداى سبحان است كه هر موجودى از او ابتداء گرفته و به او بازگشت مى كند، و اوست كه جمال و كمال مشهود در عالم را بر اجزاى عالم افاضه مى كند، و اين جمال ، جمال او و از ناحيه اوست .
همين مردم در عين اين اتفاقى كه بر اصل ذات پروردگار دارند در اسماء و صفات او بر سه صنفند، صنفى اسمائى براى او قائلند كه معانى آن اسماء لايق آن هست كه به ساحت مقدس پروردگار نسبت داده شود، يعنى معانى آن اسماء صفاتى است كه مبين كمال و يا نفى نواقص و زشتى ها است ، صنف ديگرى در اسماء او كجروى كرده و صفات خاصه او را بغير او نسبت مى دهند، مانند ماديين و دهريين كه آفريدن و زنده كردن و روزى دادن و امثال آن را، كار ماده يا دهر مى دانند، و نيز مانند وثنى ها كه خير و نفع را به خدايان نسبت مى دهند، و مانند بعضى از اهل كتاب كه پيغمبر و اولياى دين خود را به صفاتى توصيف مى كنند كه جز خداى تعالى كسى سزاوار و برازنده آن نيست ، و در اين انحراف برخى از مردم با ايمان نيز شريكند، براى اينكه اسباب هستى را مستقل در تاثير دانسته و درباره آنها نظريه اى دارند كه با توحيد خدا سازگار نيست ، صنف سوم مردمى هستند كه به خداى تعالى ايمان دارند و ليكن در اسماى او انحراف مى ورزند، يعنى صفات نقص و كارهاى زشت را براى او اثبات مى كنند مثلا او را جسم و محتاج به مكان دانسته و در بعضى از شرايط، او را قابل درك مى دانند و علم ، اراده ، قدرت ، وجود و بقائى از قبيل علم ، اراده ، قدرت ، وجود و بقاى خود ما برايش اثبات مى كنند، و نسبت ظلم در كارها و جهل در حكم و امثال آن به وى مى دهند، و همه اينها الحاد در اسماء او است .
و در حقيقت برگشت اين سه صنف به دو صنف است ، يكى كسانى كه خدا را به اسماء حسنى مى خوانند و او را خدائى ذو الجلال و الاكرام دانسته و عبادت مى كنند و اين صنف هدايت يافتگان به راه حقند، صنف دوم مردمى هستند كه در اسماء خدا الحاد ورزيده و غير او را به اسم او،
يا او را به اسم غير او مى خوانند، و اين صنف اهل ضلالتند، كه مسيرشان به دوزخ است ، و جايگاه شان در دوزخ بحسب مرتبه اى است كه از ضلالت دارا هستند.
خداى تعالى همه جا هدايت را بطور مطلق به خود استناد داده و ضلالت را به خود مردم ، و سرش اين است كه هدايت از صفات جميله است و همانطور كه در بالا گذشت حقيقت جمال خداى را سزاست ، به خلاف ضلالت كه حقيقتش عدم اهتداء به هدايت خدا است و اين خود معنايى است عدمى و از صفات نقص ، (خداوند به عدم و نقص متصف نمى شود) و اما تثبيت آن ضلالت در فردى كه به اختيار خود ضلالت را بر هدايت ترجيح داده و به آيات خداتكذيب كرده مستند به خداى تعالى است ، يعنى خداوند كسى را كه بخواهد كيفر كند ضلالت او را در همان اولين بار تحققش در دل وى استوار نموده و با سلب توفيق و قطع عطيه الهى خود، آن را صفت لازمى قرار مى دهد، و اين همان (استدراج ) و (املاء) است كه در قرآن كريم آن را به خود نسبت داده است .
پس معلوم شد كه آيات مورد بحث به همان مطلبى اشاره مى كند كه كلام سابق بدان منتهى گرديد، و آن اين بود كه حقيقت معناى اينكه هدايت و اضلال از خدا است اين است كه او بشر را به اسماء حسناى خود دعوت كرده و باعث شد مردم دو فريق شوند يكى آن عده اى كه هدايت خدا را قبول كردند و يكى آن افرادى كه نسبت به اسماء او الحاد ورزيده و آيات او را تكذيب كردند، و خداوند ايشان را به كيفر تكذيبشان بسوى دوزخ سوق مى دهد، همچنانكه در آخر كلام سابق فرموده : (و لقد ذرانا لجهنم كثيرا من الجن و الانس ...) و اين سوق دادن را بوسيله استدراج و املاء انجام مى دهد.

ولله الاسماء الحسنى فادعوه بها...

كلمه (اسم ) بحسب لغت چيزى را گويند كه بوسيله آن انسان بسوى چيزى راه پيدا كند، چه اينكه علاوه بر اين دلالت ، معناى وصفى اى را هم افاده بكند مانند لفظى كه حكايت كند از معناى موجود در آن چيز، و يا صرف اشاره به ذات آن چيز باشد مانند زيد و عمرو و مخصوصا اسم هاى مرتجل كه قبلا سابقه وصفى نداشته و تنها اشاره به ذات دارد.
اختلاف و انشعاب مردم به دو صنف درباره اسماء و صفات خداى سبحان مراد از (اسماءحسنى )
 و توصيف اسماء خدا به وصف (حسنى ) - كه مونث احسن است - دلالت مى كند بر اينك ه منظور از اين اسماء، قسم اول از معناى اسم است ، يعنى آن اسمائى است كه در آنها معناى وصفى مى باشد، مانند آن اسمائى كه جز بر ذات خداى تعالى دلالت ندارد،اگر چنين اسمائى در ميان اسماى خدا وجود داشته باشد، آنهم نه هر اسم داراى معناى وصفى ، بلكه اسمى كه در معناى وصفيش حسنى هم باشد، باز هم نه هر اسمى كه در معناى وصفيش حسن و كمال نهفته باشد
بلكه آن اسما ئى كه معناى وصفيش وقتى با ذات خداى تعالى اعتبار شود از غير خود احسن هم باشد، بنابراين شجاع و عفيف هر چند از اسمائى هستند كه داراى معناى وصفى اند و هر چند در معناى وصفى آنها حسن خوابيده ليكن لايق به ساحت قدس خدا نيستند، براى اين كه از يك خصوصيت جسمانى خبر مى دهند، و به هيچ وجه ممكن نيست اين خصوصيت را از آنها سلب كرد (و كارى كرد كه وقتى اسم شجاع و عفيف برده مى شود جسمانيت موصوف به ذهن نيايد) و اگر چنين كارى ممكن بود البته اطلاق آنها بر ذات خداى تعالى هيچ عيبى نداشت (و ممكن بود به خداى تعالى هم اسم شجاع و عفيف و امثال آن را اطلاق كرد) مانند جواد، عدل و رحيم .
پس لازمه اينكه اسمى از اسماء خدا بهترين اسماء باشد اين است كه بر يك معناى كمالى دلالت كند، آنهم كمالى كه مخلوط با نقص ‍ و يا عدم نباشد، و اگر هم هست تفكيك معناى كمالى از آن معناى نقصى و عدمى ممكن باشد، پس هر اسمى كه در معناى آن احتياج و عدم و يا فقدان نهفته باشد مانند اساميى كه بر اجسام و جسمانيات و افعال زشت و معانى عدمى اطلاق مى شود اسماى حسنى نبوده اطلاقش بر ذات پروردگار صحيح نيست .
چون اينگونه اسماء پديده هاى زبان ما آدميان است ، و آنها را وضع نكرده ايم مگر براى آن معانيى كه در خود ما وجود دارد، و معلوم است كه آن معانى هيچوقت از شائبه حاجت و نقص و عدم خالى نيست ، چيزى كه هست بعضى از آنها لغاتى است كه به هيچ وجه ممكن نيست جهات حاجت و نقص را از آنها سلب كرد مانند كلمه جسم ، رنگ و مقدار و امثال آن . بعضى ديگر لغاتى است كه اين تفكيك در آنها ممكن است ، مانند علم ، حيات و قدرت ، زيرا علم وقتى در خود ما اطلاق مى شود به معناى احاطه از طريق عكس ‍ بردارى ذهن به وسائل مادى تعبيه شده در ذهن است ، و همچنين قدرت در ما به معناى منشايت فعل است به آن كيفيتى كه در عضلات ما تعبيه گشته ، و نيز حيات در ما عبارت است از اينكه ما با همين وسائل مادى علم و قدرت ، دانا و توانا شويم ، و اين علم و اين قدرت و اين حيات لايق ساحت قدس خداى تعالى نيست ، و ليكن چنان هم نيست كه نتوان آنهارا به ذات مقدسش نسبت داد، زيرا اگر ما معانى آنها را از خصوصيات مادى مجرد ساخته و تفكيك كنيم و آن وقت معناى علم - مثلا - صرف احاطه به چيزى و حضور آن چيز در نزد عالم و معناى قدرت منشايت ايجاد چيزى و معناى حيات اين باشد كه موجود داراى حيات بنحوى باشد كه علم و قدرت را داشته باشد، چنين علم و قدرت و حياتى را مى توان به ساحت قدس خداى تعالى نسبت داد، براى اينكه معانيى است كمالى و خالى از جهات نقص و حاجت ، و عقل و نقل هم دلالت مى كند بر اينكه هر صفت كمالى از آن خداى تعالى است ،
و اگر غير او هم به صفتى از صفات كمال متصف باشد خداوند آن را به وى افاضه كرده است بدون اينكه الگوى آن را از موجودى قبل از آن گرفته باشد.
حقيقت بهترين اسم ها فقط و فقط از خداى سبحان است
پس خداى تعالى عالم ، قادر و حى است ، ولى نه مثل عالم و قادر و حى بودن ما، بلكه به علم و قدرت و حياتى كه لايق به ساحت قدس او است ، و آن همانطور كه گفته شد حقيقت اين معانى كماليه است مجرد از نقائص .
در جمله (و لله الاسماء الحسنى ) كه (لله ) خبر است مقدم ذكر شده و اين خود حصر را مى رساند (و معناى جمله اين است : تنها براى خدا است اسماء حسنى ).
(اسماء) هم با (الف و لام ) آمده و هر جمعى كه (الف و لام ) بر سرش در آيد عموميت را مى رساند و معناى آن اين است كه هر اسم احسن كه در وجود باشد از آن خدا است و احدى در آن با خدا شريك نيست ، و چون خود خداى تعالى همين معانى را بغير خود هم نسبت مى دهد و مثلا غير خود را نيز عالم ، قادر، حى و رحيم مى داند لذا تنها براى خدا بودن آنها معنايش اين است كه حقيقت اين معانى فقط و فقط براى خدا است و ك سى در آنها با خدا شركت ندارد. و ظاهر آيات بلكه صريح بعضى از آنها اين معنا را تاييد مى كند، مانند جمله (ان القوه لله جميعا) و جمله (فان العزه لله جميعا) و جمله (و لا يحيطون بشى ء من علمه الا بما شاء) و جمله (هو الحى لا اله الا هو) بطورى كه ملاحظه مى كنيد، از اين آيات بر مى آيد كه حقيقت هر اسم احسنى تنها و تنها از خداست ، و كسى در آنها شريك او نيست مگر به همان مقدارى كه او تمليك به اراده و مشيت خود كند.
ظاهر كلام خداى تعالى در هر جا كه ذكرى از اسماء خود كرده نيز اين معنى را تاييد مى كند، مانند آيه (الله لا اله الا هو له الاسماء الحسنى ) و آيه (قل ادعوا الله او ادعوا الرحمان اياما تدعوا فله الاسماء الحسنى ) و آيه (له الاسماء الحسنى يسبح له ما فى السموات و الارض )
و ظاهر همه اين آيات اين است كه هر اسم احسنى حقيقتش تنها براى خدا است و بس .
و اينكه بعضى ها احتمال داده اند كه (الف و لام ) در (الاسماء) براى عهد است ، از گفته هايى است كه نه دليلى بر آن هست و نه قرائنى در خود آيات است كه آن را تاييد كند، تنها چيزى كه قائل را به اين احتمال واداشته اخبارى است كه اسماء حسنى را مى شمارد، و به زودى در بحث روايتى آينده راجع به آن اخبار بحث خواهد شد - ان شاءالله -.
معناى جمله : (فادعوه بها) اين است كه خدا را با اعتقاد به اتصاف او به صفات حسنهو معناى جميله عبادت كنيد.
 و اينكه فرمود: (فادعوه بها) يا از دعوت به معناى نام نهادن است همچنانكه مى گوييم : (من او را زيد خواندم و تو را اباعبدالله ) خواندم يعنى او را به آن اسم و تو را به اين اسم نام نهادم ؛ و يا از دعوت به معناى ندا است ، و معنايش اين است كه خدا را به اسماء حسنايش ندا كنيد مثلا بگوييد: (اى رحمان اى رحيم و...) و يا از دعوت به معناى عبادت است و معنايش اين است كه خدا را عبادت كنيد با اعتقاد به اينكه او متصف به اوصاف حسنه و معانى جميله اى است كه اين اسماء دلالت بر آن دارد.
مفسرين همه اين چند معنا را براى دعوت احتمال داده اند، و ليكن كلام خود خداى تعالى در موارد مختلفى كه دعاى خود او را ذكر مى كند مويد همين معناى اخير است ، مانند: (قل ادعوا الله او ادعوا الرحمن اياما تدعوا فله الاسماء الحسنى ) و آيه (و قال ربكم ادعونى استجب لكم ان الذين يستكبرون عن عبادتى سيدخلون جهنم داخرين ) وجه تاييد اين است كه اول دعا را ذكر كرده و در بعد همان دعا را به عبادت بدل آورده و فهمانده كه عبادت و دعا يكى است .
و همچنين آيه (و من اضل ممن يدعوا من دون الله من لا يستجيب له الى يوم القيمه و هم عن دعائهم غافلون ، و اذا حشر الناس كانوا لهم اعداء و كانوا بعبادتهم كافرين ) و آيه (هو الحى لا اله الا هو فادعوه مخلصين له الدين ) كه دعا را به معناى اخلاص در عبادت گرفته است .
ظاهر ذيل آيه (و ذروا الذين يلحدون فى اسمائه سيجزون ما كانوا يعملون ) نيز اين معنا را تاييد مى كند، براى اينكه اگر مراد از دعا نام نهادن و يا نداء مى بود، نه عبادت مناسب تر اين بود كه بفرمايد: (بما كانوا يصفون ) بخاطر آن وصف هاكه از خدا مى كردند) همچنانكه در جاى ديگر همينطور تعبير كرده و فرموده : (سيجزيهم وصفهم به زودى وصف كردنشان را جزا خواهد داد)
بنابرآنچه گذشت معناى آيه مورد ب حث چنين مى شود - و خدا داناتر است -: (براى خدا است تمامى اسمائى كه بهترين اسماء است پس او را عبادت كنيد و با آنها بسويش توجه نماييد) البته معلوم است كه اين معنا شامل تسميه و نداء هم مى شود چون اين دو از لواحق عبادت است .

و ذرواالذين يلحدون فى اسمائه ...

كلمه (لحد) و (الحاد) هر دو به يك معنا مى باشد، و آن ميل از حد وسط به يكى از دو طرف افراط و تفريط است ، لحد قبر را هم به همين مناسبت لحد مى گويند، چون لحد هم در يك طرف قبر قرار دارد به خلاف (ضريح ) كه در وسط قبر است و (يلحدون ) چه از ثلاثى مجرد بوده و به فتح (يا) قرائت شود، و چه به ضم (يا) و از باب افعال به يك معنا است ، و از بعضى از لغويين نقل شده كه گفته اند به يك معنا نيست بلكه از ثلاثى مجرد به معناى ميل به يكى از دو طرف ، و از باب افعال به معناى جدال و مغلوب ساختن طرف است .
(سيجزون ...) - اگر در صدر اين جمله واو عاطفه به كار برده نشده براى اين است كه اين جمله به منزله جواب از سؤ ال مقدر است ، كانه وقتى فرمود: (و واگذار آن كسانى را كه در اسماى او الحاد مى ورزند) كسى پرسيده است سرانجام حال ايشان چه مى شود؟ جواب مى دهد به اينكه : (سيجزون ما كانوا يعملون ). راجع به بحث در اسماء حسنى تتمه اى باقى مانده كه در گفتار آينده بعد از فراغ از تفسير آيات خواهد آمد - ان شاء الله -.

و ممن خلقنا امه يهدون بالحق و به يعدلون

در سابق يعنى در تفسير آيه (و من قوم موسى امه يهدون بالحق و به يعدلون ) مقدارى در پيرامون اين مطلب بحث شد، خصوصيتى كه در اين آيه است اين است كه در سياق تقسيم مردم به دو قسم گمراه و مهتدى (و بيان اينكه ملاك در دو قسم شدن مردم دعوت خدا به اسماء حسنى و الحاد در آن است ) قرار گرفته ،
و همين قرار گرفتن در اين سياق دلالت مى كند بر اينكه در نوع انسانى افرادى كم و يا زياد وجود دارند كه بطور حقيقت مهتدى شده اند، چون كلام در اهتداء و ضلالت حقيقى و مستند به صنع خدا است ، و معلوم است كه خداوند وقتى كسى را هدايت كرد آن كس مهتدى حقيقى است ، آرى : (من يهدى الله فهو المهتدى و من يضلل فاولئك هم الخاسرون ) و اهتداء حقيقى جز بوسيله هدايت حقيقى كه منحصرا كار خداى سبحان است صورت نمى گيرد، و در تفسير آيه (فان يكفر بها هؤ لاء فقد وكلنا بها قوما ليسوا بها بكافرين ) و مواردى ديگر گذرانديم كه هدايت حقيقى الهى به هيچ وجه از مقتضاى خود تخلف ننموده و مستلزم عصمت از گمراهى است ، همچنانكه ترديدى كه در آيه (افمن يهدى الى الحق احق ان يتبع امن لا يهدى الا ان يهدى ) دلالت دارد بر اينكه كسى كه به سوى حق هدايت شود واجب مى شود كه با كس ديگر جز خدا هدايت نشود - دقت بفرماييد -.
بنابراين ، اسناد هدايت به اين امت خالى از دلالت بر اين نيست كه امت مزبور مردمى هستند كه از ضلالت مصونند، و خداوند ايشان را از گمراهى حفظ مى كند، حال يا مقصود جميع افراد امتى است كه در آيه به ايشان اشاره شده ، كه در اين صورت بايد مراد از آن انبياء و اوصياء ايشان باشند، و يا آنكه مرا د از امت بعض افراد امت است و كل به وصف بعضى توصيف شده ، نظير آيه (و لقد آتينا بنى اسرائيل الكتاب و الحكم و النبوه ) و آيه (و جعلكم ملوكا) و آيه (لتكونوا شهداء على الناس ) وصف بعض افراد را به همه امت نسبت داده .
و مطلبى كه آيه شريفه در صدد افهام آن مى باشد - و خدا داناتر است - اين است كه : ما شما مردم را به امرى واقع نشدنى و خارج از طاقت بشر امر نمى كنيم ، براى اينكه در ميان همين شمامردم امتى هستند كه حقيقتا به هدايت به حق مهتدى شده اند، چون خداوند به هدايت خاصه خود تكريمشان كرده است .

و الذين كذبوا بآياتنا سنستدرجهم من حيث لا يعلمون

معناى استدراج در عذاب (والذين كفروا باياتنا سنستدرجهم من حيث لا يعلمون ).
(استدراج ) در لغت به معناى اين است كه كسى در صدد بر آيد پله پله و به تدريج از مكانى و يا امرى بالا رود يا پائين آيد و يا نسبت به آن نزديك شود،
و ليكن در اين آيه قرينه مقام دلالت دارد بر اينكه منظور نزديك شدن به هلاكت است يا در دنيا و يا در آخرت .
و اينكه استدراج را مقيد كرد به راهى كه خود آنان نفهمند، براى اين است كه بفهماند اين نزديك كردن آشكارا نيست ، بلكه در همان سرگرمى به تمتع از مظاهر زندگى مادى مخفى است ، و در نتيجه ايشان با زياده روى در معصيت پيوسته بسوى هلاكت نزديك مى شوند، پس مى توان گفت استدراج تجديد نعمتى بعد از نعمت ديگرى است تا بدين وسيله التذاذ به آن نعمت ها ايشان را از توجه به وبال كارهايشان غافل بسازد، همچنانكه در آيه (ثم بدلنا مكا ن السيئه الحسنه حتى عفوا) و آيه (لا يغرنك تقلب الذين كفروا فى البلاد متاع قليل ثم ماويهم جهنم و بئس المهاد) گذشت .
و به وجه ديگرى وقتى كه از ذكر پروردگارشان غافل گشته و آيات او را تكذيب كردند اطمينان و آرامش دلهايشان را از دست دادند، و ناگزير شدند با تشبث به اسباب ديگرى غير از خدا دل خود را آرامش دهند، و چون غير خدا چيزى نمى تواند دلها را آرامش دهد، لذا بيش از پيش به قلق و اضطراب درونى دچار شدند، و ديگر از حقيقت سعادت زندگى بى خبر ماندند، خيال كردند معناى زندگى همين است كه ايشان در آنند، لا جرم اين سرگرمى به زخارف دنيا و مهلكات را روز بروز زيادتر كرده و در واقع روز بروز عذاب خود را بيشتر كردند تا سرانجام به عذاب آخرت كه تلخ ‌تر و كشنده تر از هر عذاب است ملحق گشتند، و اين همان استدراج در عذاب است كه ايشان به كيفر تكذيب آيات خدا به آن دچار گشتند، تا روزى را كه به ايشان وعده داده شده بود ملاقات كنند.
و اين يك معناى ديگرى از استدراج است كه آيات زير اشاره به آن دارد: (الا بذكر الله تطمئن القلوب ) (و من اعرض عن ذكرى فان له معيشه ضنكا) (فلا تعجبك اموالهم و لا اولادهم انما يريد الله ليعذبهم بها فى الحيوه الدنيا و تزهق انفسهم و هم كافرون ) و ليكن اين معنا با جمله (واملى لهم ) كه در آيه مورد بحث است سازگارى ندارد، بنابراين ، همان معناى اول متعين است .

و املى لهم ان كيدى متين

معناى (املاء) در: (واملى لهم ) و فرق آن با استدراج .
كلمه (املاء) به معناى مهلت دادن است ، و جمله (ان كيدى متين ) تعليل مطالبى است كه در دو آيه سابق بود و التفاتى كه از تكلم مع الغير در (سنستدرجهم ) به تكلم وحده در املى بكار رفته براى اين است كه دلالت كند بر مزيد عنايت بر محروم ساختن ايشان از رحمت الهى و وارد ساختنشان در مورد هلاكت .
نكته ديگر اين التفات اين است كه املاء مهلت دادن تا مدت معين است و به همين جهت آيه شريفه در معنى نظير آيه (و لو لاكلمه سبقت من ربك الى اجل مسمى لقضى بينهم ) است و كلمه اى كه در اين آيه است همان است كه در هنگام هبوط آدم به وى فرموده : (و لكم فى الارض مستقر و متاع الى حين ) و قضاى الهى هم همين است ، و قضاء مختص به خداى تعالى است و در آن كسى با او شريك نيست ، به خلاف استدراج كه به معناى رساندن نعمت بعد از نعمت است ، واين نعمت هاى الهى به وسائطى از ملائكه و امر به انسان مى رسد، به همين مناسبت استدراج را به صيغه متكلم مع الغير آورد ولى در املاء و در كيدى كه نتيجه استدراج و املاء است به صيغه متكلم وحده تعبير كرد.

او لم يتفكروا ما بصاحبهم من جنه ان هو الا نذير مبين

در ميان مفسرين راجع به تركيب اين كلام اختلاف شديدى است ، و آن معنايى كه از سياق كلام به ذهن تبادر مى كند اين است كه جمله (او لم يتفكروا) كلام تمامى است كه منظور از آن انكار و توبيخ است ، و جمله (ما بصاحبهم من جنه ) كلام ديگرى است كه منظور از آن تصديق رسول خدا (صلى الله عليه و آله و سلم ) در ادعاى نبوت است ، و در عين حال اشاره به آن چيزى كه مردم درباره اش تفكر مى كردند دارد، گويا فرموده است : (آيا تفكر نمى كنند در اينكه صاحبشان جن زده نيست تا حقيقت مطلب برايشان روشن شود؟ آرى ، او ديوانه نيست و نيست او مگر بيم رسانى آشكار).
و تعبير از رسول خدا (صلى الله عليه و آله و سلم ) به (صاحب ايشان ) براى اشاره به ماده استدلال فكرى است ، زيرا رسول خدا (صلى الله عليه و آله و سلم ) در تمام طول زندگى مصاحب ايشان و ايشان مصاحب وى بوده اند، و اگر او ديوانه مى بود در طول اين مدت معلوم مى شد، پس معلوم مى شود او ترساننده است نه ديوانه .
و كلمه (جنه ) بطورى كه گفته اند به اصطلاح ادبى بناء نوع است ، يعنى نوعى از جنون ، گرچه احتمال هم دارد كه مراد از آن يك فرد از جن باشد، چون مردم آنروز معتقد بودند كه ديوانه كسى است كه يكى از جن در بدن او حلول نموده و به زبان او تكلم كند.

او لم ينظروا فى ملكوت السموات و الارض ...

اشاره به معناى (ملكوت ) در عرف قرآن مجيد
در سابق مكرر گذشت كه (ملكوت ) در عرف قرآن و بطورى كه از آيه (انما امره اذا اراد شيئا ان يقول له كن فيكون ، فسبحان الذى بيده ملكوت كل شى ء) استفاده مى شود عبارت است از باطن و آن طرف هر چيز كه بسوى پروردگار متعال است ، و نظر كردن به اين طرف با يقين ملازم است ، همچنانكه از آيه (و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين ) اين تلازم به خوبى استفاده مى شود.
پس غرض از اين آيه توبيخ آنان در اعراض و انصراف از وجه ملكوتى اشياء است كه چرا فراموش كردند و در آن نظر نينداختند تا برايشان روشن شود كه آنچه را كه رسول خدا (صلى الله عليه و آله و سلم ) بسوى آن دعوتشان مى كند حق است .
و اينكه فرمود (و ما خلق الله من شى ء) عطف است بر محل سماوات ، و كلمه من شى ء بيان مى كند (ما)ى موصوله را، و معناى آيه اين است كه : چرا در خلقت آسمانها و زمين و هر چيز ديگرى از مخلوقات خدا نظر نكردند؟ و بايد نظر كنند، اما نه از آن طرف كه برابر اشياء است ، و نتيجه تفكر در آن علم به خواص طبيعى آنها است ، بلكه از آن طرف كه برابر خداست ، و تفكر در آن آدمى را به اين نتيجه مى رساند كه وجود اين موجودات مستقل به ذات نيست ، بلكه وابسته بغير و محتاج به پروردگارى است كه امر هر چيزى را او اداره مى كند و آن پروردگار رب العالمين است .
(و ان عسى ان يكون قد اقترب اجلهم ) اين جمله عطف است بر جمله (ملكوت السموات ...) چون جمله مورد بحث (بخاطر اينكه مصدر به كلمه ان است ) در تاويل مفرد است ، و تقدير چنين است كه : (آيا نظر نكردند در اينكه شايد اجل هايشان نزديك شده باشد، زيرا نظر كردن در همين احتمال چه بسا ايشان را از ادامه و پافشارى بر ضلالت برگرداند)
چون در غالب مردم چيزى كه ايشان را از اشتغال به امر آخرت باز داشته و بسوى دنيا و مغرور گشتن به آن مى كشاند مساءله فراموش ‍ كردن مرگ است ، مرگى كه انسان نمى داند كارش به كجا مى انجامد، و اما اگر التفات به آن داشته باشند، و متوجه باشند كه از اجل خود بى اطلاع اند، و ممكن است كه اجلشان بسيار نزديك باشد قهرا از خواب غفلت بيدار مى شوند، و همين ياد مرگ آنان را از پيروى هوا و هوس و آرزوهاى دراز باز مى دارد.
(فباى حديث بعده يؤ منون ) از سياق كلام بر مى آيد كه ضمير در (بعده ) به قرآن بر مى گردد، و اين جمله خبر ياس از ايمان آنان را مى دهد و معنايش اين است كه : اگر به قرآن كه تجلى پروردگار سبحان است به كلام خود بر ايشان ، و با آنان به براهين و حجت ها و مواعظ حسنه اى صحبت مى كند كه عقولشان را مضطر به قبول مى سازد، و در عين حال معجزه باهره اى است ايمان نياورند بطور مسلم به هيچ چيز ديگرى ايمان نخواهند آورد، خداى سبحان هم خبر داده كه بر دل هاى ايشان مهر نهاده و با اين حال هيچ اميدى نيست در اينكه حرف به خرجشان برود و به حق ايمان بياورند، و لذا بعد از جمله مورد بحث فرموده : (من يضلل الله فلا هادى له ....)

من يضلل الله فلا هادى له و يذرهم فى طغيان هم يعمهون ...

كلمه (عمه ) به معناى حيرت و سرگردانى در ضلالت و يا به معناى نفهميدن حجت است ، و اگر مقابل اين جمله را كه عبارتست از: و كسى كه او هدايتش كند ديگر گمراه كننده اى براى او نيست ذكر نكرد براى اين بود كه كلام در تعليل آيه قبلى يعنى جمله (فباى حديث ...) بود، گويا كسى پرسيده جهت اينكه به هيچ حديث ديگرى ايمان نمى آورند چيست در جواب فرموده : جهتش اين است كه خدا گمراهشان كرده وكسى كه خدا گمراهش كند ديگر هدايت كننده اى برايش نيست .
گفتارى پيرامون اسماء حسنى
در چند فصل
1- معناى اسماء حسنى
1- معناى اسماء حسنى چيست ؟ و چگونه مى توان بدان راه يافت ؟ اولين بارى كه ما چشم بدين جهان مى گشاييم و از مناظر هستى مى بينيم آنچه را كه مى بينيم نخست ادراك ما بر خود ما واقع گشته و قبل از هر چيز خود را مى بينيم ، وسپس نزديك ترين امور را به خود كه همان روابط ما با عالم خارج و مستدعيات قواى عامله ما در بقاء ما است ، درك مى كنيم ، پس خود ما و قواى ما و اعمال متعلق به آن اولين چيزى است كه درب دلهاى ما را مى كوبد
و به درك ما در مى آيد، ليكن ما خود را نمى بينيم مگر مرتبط بغير، و همچنين قوا و افعالمان را.
پس مى توان گفت كه احتياج اولين چيزى است كه انسان آن را مشاهده مى كند، و آن را در ذات خود و در هر چيزى كه مرتبط به او و قوا و اعمال او است و همچنين در سراسر جهان برون از خود مى بيند، و در همين اولين ادراك حكم مى كند به وجود ذاتى كه حوايج او را بر مى آورد، و وجود هر چيزى منتهى به او مى شود، و آن ذات خداى سبحان است .
آيه شريفه (يا ايها الناس انتم الفقراء الى الله و الله هو الغنى ) اين ادراك و اين حكم ما را تصديق مى كند.
البته تاريخ نتوانسته ابتداى ظهور عقيده به ربوبيت را در ميان افراد بشر پيدا كند، و ليكن تا آنجا كه سير بشر را ضبط كرده از همان قديم ترين عهدها اين اعتقاد را در انسان ها سراغ مى دهد، حتى اقوام وحشيى كه الان در دور افتاده ترين نقاط آمريكا و استراليا زندگى مى كنند و در حقيقت نمونه اى از بساطت و سادگى انسانهاى اولى هستند، وقتى وضع افكارشان را بررسى كنيم مى بينيم كه به وجود قواى عاليه اى در ماوراى طبيعت معتقدند و هر طايفه اى كيش خود را مستند به يكى از آن قوا مى داند، و اين در حقيقت همان قول به ربوبيت است ، هر چند معتقدين به آن در تشخيص رب به خطا رفته اند، و ليكن اعتقاد دارند به ذاتى كه امر هر چيزى به او منتهى مى گردد، چون اين اعتقاد از لوازم فطرت انسانى است ، و فردى نيست كه فاقد آن باشد، مگر اينكه بخاطر شبهه اى كه عارضش شده و از الهام فطريش منحرف شده باشد، و مثل كسى كه خود را به خوردن سم عادت داده باشد، هر چند طبيعتش به الهام خود، او را از اين كار تحذير مى كند درحالى كه او عادت خود را مستحسن مى شمارد.
درك وجود خداى تعالى و فقر همه چيز به او، نخستين درك و حكم ما است
بعد از فراغ از وجود چنين حقيقتى اينك مى گوييم قدم دومى كه در اين راه پيش مى رويم و ابتدائى ترين مطلبى كه به آن برمى خوريم اين است كه ما در نهاد خود چنين مى يابيم كه انتهاى وجود هر موجودى به اين حقيقت است ، و خلاصه وجود هر چيزى از او است ، پس او مالك تمام موجودات است ، چون مى دانيم اگر داراى آن نباشد نمى تواند آن را بغير خود افاضه كند، علاوه بر اينكه بعضى از موجودات هست كه اصل حقيقتش بر اساس احتياج است ، و خودش از نقص خود خبر مى دهد، و خداى تعالى منزه از هر حاجت و هر نقيصه اى است ، براى اينكه او مرجع هر چيزى است در رفع حاجت و نقيصه آن چيز.
اينجا نتيجه مى گيريم كه پس خداى تعالى هم داراى ملك - به كسر ميم - است ، و هم صاحب ملك - به ضم ميم - يعنى همه چيز از آن او است و در زير فرمان او است و اين دارا بودنش على الاطلاق است ، پس او دارا و حكمران همه كمالاتى است كه ما در عالم سراغ داريم ، از قبيل حيات ، قدرت ، علم ، شنوائى ، بينائى ، رز ق ، رحمت و عزت و امثال آن ، و در نتيجه او حى ، قادر، عالم ، سميع و بصير است ، چون اگر نباشد ناقص است ، و حال آنكه نقص در او راه ندارد، و همچنين رازق ، رحيم ، عزيز، محيى ، مميت ، مبدى ، معيد و باعث و امثال آن است ، و اينكه مى گوييم رزق ، رحمت ، عزت ، زنده كردن ، ميراندن ، ابداء، اعاده و برانگيختن كار او است ، و او است سبوح ، قدوس ، على ، كبير و متعال و امثال آن منظور ما اين است كه هر صفت عدمى و صفت نقصى را از او نفى كنيم .
اين طريقه ساده اى است كه ما در اثبات اسماء و صفات براى خداى تعالى مى پيماييم ، قرآن كريم هم ما را در اين طريقه تصديق نموده و در آيات بسيارى ملك - به كسر ميم و به ضم آن - را بطور مطلق براى خداى تعالى اثبات كرده ، و چون حاجتى به ذكر آن آيات نيست ، مى گذريم .
2- حد اسماء و اوصاف خداى تعالى چيست ؟
از بيانى كه در فصل اول گذشت روشن گرديد كه ما جهات نقص و حاجتى را كه دراجزاى عالم مشاهده مى كنيم از خداى تعالى نفى مى نماييم ، مانند مرگ ، فقر، فاقد بودن ، ذلت ، زبونى و جهل و امثال آن كه هر يك از آنها در مقابل كمالى قرار دارند، و معلوم است كه نفى اين امور با در نظر داشتن اينكه امورى سلبى و عدمى هستند در حقيقت اثبات كمال مقابل آنها است ، مثلا وقتى فقر را از ساحت او نفى مى كنيم برگشت اين نفى به اثبات غنى براى او است ، و نفى ذلت ، عجز و جهل اثبات عزت ، قدرت و علم است و همچنين ساير صفات و جهات نقص .
و اما صفات كمال كه براى او اثبات مى كنيم از قبيل حيات ، قدرت ، علم و امثال آن - بطورى كه خواننده محترم به ياد دارد - گفتيم كه اينگونه صفات را ما از راه اذعان به مالكيت او، نسبت به جميع كمالات ثابته در دار وجود اثبات مى كنيم ، چيزى كه هست اين صفات در دار وجود ملازم با جهاتى از نقص و حاجت است و ما اين جهات نقص و حاجت را از خداى تعالى نفى مى كنيم .
مثلا علم در ما آدميان عبارت است از احاطه حضورى به معلوم از راه عكس گرفتن با ابزار بدنى از خارج ، و ليكن در خداى تعالى عبارت است از احاطه حضورى ، و اما اينكه از راه عكس گرفتن از خارج باشد تا محتاج باشد به دستگاه مادى بدنى و بينائى و اين كه موجود خارجى قبل از علم وجود داشته باشد
از آنجايى كه جهت نقص است ما آن را از خداى تعالى نفى مى كنيم ، چون او منزه از جهات نقص است .
و كوتاه سخن اينكه ، اصل معناى ثبوتى و وجودى علم را درباره او اثبات مى كنيم و خصوصيت مصداق را كه مودى به نقص و حاجت است از ساحت مقدسش سلب مى نماييم .
از طرفى ديگر وقتى بنا شد تمامى نقائص و حوائج را از او سلب كنيم ، برمى خوريم به اينكه داشتن حد هم از نقائص است ، براى اينكه ، چيزى كه محدود باشد بطور مسلم خودش خود را محدود نكرده ، بلكه موجود ديگرى بزرگتر از آن و مسلط بر آن بوده كه برايش تعيين حد كرده ، لذا همه انحاء حد و نهايت را از خداى سبحان نفى مى كنيم ، و مى گوييم خداى تعالى در ذاتش و همچنين در صفاتش به هيچ حدى محدود نيست ، قرآن كريم هم اين را تاييد نموده و مى فرمايد: (و هو الواحد القهار) پس او وحدتى را دارا است كه آن وحدت بر هر چيز ديگرى قاهر است ، و چون قاهر است احاطه به آن هم دارد.
محدود نبودن خداوند و اينكه صفات او عين ذات او است
اينجا است كه قدم ديگرى پيش رفته حكم مى كنيم به اينك ه صفات خداى تعالى عين ذات او است ، و همچنين هر يك از صفاتش ‍ عين صفت ديگر او است ، و هيچ تمايزى ميان آنها نيست مگر بحسب مفهوم ، چرا؟ براى اينكه فكر مى كنيم اگر علم او مثلا غير قدرتش باشد و علم و قدرتش غير ذاتش باشد - همانطور كه در ما آدميان اينطور است - بايستى صفاتش هر يك آن ديگرى را تحديد كند و آن ديگر منتهى به آن شود، پس باز پاى حد و انتهاء و تناهى به ميان مى آيد، و با به ميان آمدن آنها تركيب و فقر و احتياج به ما فوقى كه تحديد كننده او باشد نيز دركار خواهد آمد، و حال آنكه در قدم هاى قبلى طى كرديم كه خداى تعالى منزه از اين نقائص ‍ است .
و همين است معناى صفت احديت او كه از هيچ جهتى از جهات منقسم نمى شود، و نه در خارج و نه در ذهن متكثر نمى گردد.
از آنچه گذشت معلوم شد اينكه بعضى ها گفته اند: (برگشت معانى صفات خداى تعالى به نفى است ، مثلا برگشت علم ، قدرت و حيات او به عدم جهل ، عدم عجز و عدم موت است و همچنين ساير صفات ، براى اينكه خداوند منزه است از صفاتى كه در مخلوقات او است ) صحيح نيست ، زيرا مستلزم اين است كه تمامى صفات كمال را از خداى تعالى نفى كنيم ،
و خواننده محترم متوجه شد كه راه فطرى كه ما قدم به قدم پيش رفتيم مخالف اين حرف و ظواهر آيات كريمه قرآن هم منافى آن است .
نظير اين گفتار در فساد گفتار كسانى است كه يا صفات خدا را زائد بر ذات دانسته و يا بكلى آن را نفى كرده و گفته اند در خداى تعالى آثار اين صفات است نه خود آنها و همچنين اقوال ديگرى كه درباره صفات خدا هست ، همه اينها با راه فطرى كه از نظر خواننده گذشت مخالفت داشته و فطرت ، آنها را دفع مى كند، و تفصيل بحث از بطلان آنها مو كول به محل ديگرى است .
3- انقسام هايى كه براى صفات خداى تعالى هست :
از كيفيت و طرز سلوك فطرى كه گذشت بر آمد كه بعضى از صفات خدا صفاتى است كه معناى ثبوتى را افاده مى كند، از قبيل علم و حيات ، و اينها صفاتى هستند كه مشتمل بر معناى كمالند، و بعضى ديگر آن صفاتى است كه معناى سلبى را افاده مى كند مانند سبوح و قدوس و ساير صفاتى كه خدا را منزه از نقائص مى سازد، پس از اين نظر مى توان صفات خدا را به دو دسته تقسيم كرد: يكى ثبوتيه و ديگر سلبيه .
و نيز پاره اى از صفات خدا آن صفاتى است كه عين ذات او است نه زائد بر ذات مانند حيات ، قدرت و علم به ذات ، و اينها صفاتى ذاتى اند، و پاره اى ديگر صفاتى است كه تحققشان محتاج به اين است كه ذات قبل از تحقق آن صفات محقق فرض شود، مانند خالق و رازق بودن كه صفات فعلى هستند، و اينگونه صفات زائد بر ذات و منتزع از مقام فعلند، و معناى انتزاع آنها از مقام فعل اين است كه مثلا بعد از آنكه نعمت هاى خدا را كه متنعم به آن و غوطه ور در آنيم ملاحظه مى كنيم نسبتى را كه اين نعمت ها به خداى تعالى دارد نسبت رزقى است كه يك پادشاه به رعيت خود جيره مى دهد، و اين ماييم كه بعد از چنين مقايسه اى نعمت هاى خدا را رزق مى ناميم ، و خدا را كه همه اين نعمت ها منتهى به او است رازق مى خوانيم ، و همچنين خلق ، رحمت و مغفرت و ساير صفات و اسماء فعلى خدا كه بر خدا اطلاق مى شود، و خدا به آن اسماء ناميده مى شود بدون اينكه خداوند به معانى آنها متلبس باشد، چنانكه به حيات و قدرت و ساير صفات ذاتى متصف مى شود، چون اگر خداوند حقيقتا متلبس به آنها مى بود مى بايستى آن صفات ، صفات ذاتى خدا باشند نه خارج از ذات ، پس از اين نظر هم مى توان صفات خدا را به دو دسته تقسيم كرد يكى صفات ذاتى و ديگرى صفات فعلى .
تقسيم ديگرى كه در صفات خدا هست ، تقسيم به نفسى و اضافى است ، آن صفتى كه معنايش هيچ اضافه اى به خارج از ذات ندارد صفات نفسى است مانند حيات ؛
و آن صفتى كه اضافه به خارج دارد صفت اضافى است ، و اين قسم دوم هم دو قسم است ، زيرا بعضى از اينگونه صفات نفسى هستند و به خارج اضافه دارند، آنها را صفات نفسى ذات اضافه مى ناميم ، و بعضى ديگر صرفا اضافى اند مانند خالقيت و رازقيت كه امثال آن را صفات اضافى محض نام مى گذاريم .
4- اسماء و صفات چه نسبتى به ما دارند؟
و چه نسبتى در ميان خود؟ ميان اسم و صفت هيچ فرقى نيست جز اينكه صفت دلالت مى كند بر معنايى از معانى كه ذات متصف به آن و متلبس به آن است ، چه عين ذات باشد و چه غير آن ، و اسم دلالت مى كند بر ذات ، در آن حالى كه ماخوذ به وصف است ، پس ‍ حيات و علم وصفند، وحى و عالم اسم ، و چون الفاظ كارى جز دلالت بر معنا و انكشاف آن را ندارند، لذا بايد گفت حقيقت صفت و اسم آن چيزى است كه لفظ صفت و اسم آن حقيقت را كشف مى كند، پس حقيقت حيات و آن چيزى كه لفظ حيات دلالت بر آن دارد در خداى تعالى صفتى است الهى كه عين ذات او است ، و حقيقت ذاتى كه حيات عين او است اسم الهى است ، و به اين نظر حى و حيات هر دو اسم مى شوند براى اسم و صفت ، هر چند نسبت به نظريه قبلى خود اسم و خود صفتند.


در سابق هم گفتيم كه ما در سلوك فطرى كه بسوى اسماء داريم ، از اين راه متفطن به آن شديم كه كمالاتى را در عالم كون مشاهده كرديم ، و از مشاهده آن يقين كرديم كه خداوند نيز مسماى به آن صفات كمال هست ، چون او مالك عالم است ، و همه چيز را بر ما و بر همه چيز افاضه مى كند، و نيز گفتيم كه از ديدن صفات نقص و حاجت يقين كرديم كه خداى تعالى منزه از آنها و متصف به مقابل آنها از صفات كمال است ، و او با داشتن آن صفات كمال است كه نقص هاى ما و حوايج ما را بر مى آورد، البته در آنجا كه بر مى آورد. مثلا وقتى علم و قدرت را در عالم مشاهده مى كنيم ، همين مشاهده ، ما را هدايت مى كند به اينكه يقين كنيم كه خداى سبحان نيز علم و قدرت دارد كه به ديگران افاضه مى كند، و وقتى به وجود جهل و عجز در عالم بر مى خوريم ، همين برخورد، ما را راهنمائى مى كند بر اينكه خداى تعالى منزه از اين نواقص و متصف به مقابل آنها يعنى به علم و قدرت است ، كه با علم و قدرت خود نقص علم و قدرت ما و حاجت ما را به علم و قدرت بر مى آورد، و همچنين در ساير صفات .
و از اين بيان روشن گرديد كه وسيله ارتباط جهات خلقت و خصوصيات موجود در اشياء با ذات متعالى پروردگار همانا صفات كريمه او است ، يعنى صفات ، واسطه ميان ذات و مصنوعات او است ، پس علم ، قدرت ، رزق و نعمتى كه در اين عالم است به ترتيب از خداى سبحان سرچشمه گرفته ، بخاطر اينكه خداى سبحان متصف به صفت علم و قدرت و رازقيت و منعميت است ،
و جهل ما بوسيله علم او، عجز ما بوسيله قدرت او، ذلت ما بوسيله عزت او و فقر ما بوسيله غناى او برطرف گشته و گناهان بوسيله مغفرت او آمرزيده مى شود.
و اگر خواستى از يك نظر ديگر بگو: او به قهر خود ما را مقهور خود كرده و به نامحدودى خود ما را محدود ساخته ، و به بى نهايتى خود براى ما نهايت قرار داده و به رفعت خود ما را افتاده كرده و به عزتش ذليلمان ساخته ، و به ملكش - به ضم ميم - به هر چه كه بخواهد در ما حكم مى كند، و به ملكش - به كسر ميم - به هر نحوى كه بخواهد در ماتصرف مى كند - دقت فرماييد -.
اين آن روشى است كه ما بحسب ذوق مستفاد از فطرتى صاف اتخاذ نموده ايم ، بنابراين كسى كه مى خواهد از خداى تعالى بى نيازى را مسئلت نمايد نمى گويد: (اى خداى مذل و اى خداى كشنده مرا بى نياز كن ) بلكه او را به اسماء غنى ، عزيز و قادر و امثال آن مى خواند، و همچنين مريضى كه مى خواهد براى شفا و بهبوديش متوجه خدا شود مى گويد: (يا شافى ، يا معافى ، يا رووف ، يا رحيم بر من ترحم كن و از اين مرض شفايم ده ) و هرگز نمى گويد: (يا مميت يا منتقم يا ذالبطش مرا شفا ده ) و...
قرآن كريم هم در اين روش و در اين حكم ما را تصديق نموده است ، و او صادق ترين شاهد است بر صحت نظريه ما. آرى ، قرآن كريم همواره آيات را به آن اسمى از اسماء خدا ختم مى كند كه مناسب با مضمون آن آيه است ، و همچنين حقايقى را كه در آيات بيان مى كند در آخر آن آيه با ذكر يك اسم و يا دو اسم - ب حسب اقتضاى مورد - آن حقايق را تعليل مى كند.
و قرآن كريم در ميان كتابهاى آسمانيى كه به ما رسيده و منسوب به وحى است تنها كتابى است كه اسماء خدا را در بيان مقاصد خود استعمال مى كند و علم به اسماء را به ما مى آموزد.
پس ، از آنچه گذشت روشن گرديد كه انتساب ما به خداى تعالى بواسطه اسماء او است ، و انتساب ما به اسماى او بواسطه آثارى است كه از اسماى او در اقطار عالم خود مشاهده مى كنيم . آرى ، آثار جمال و جلال كه در پهناى گيتى منتشر است تنها وسيله اى است كه ما را به اسماء داله بر جلال و جمال او از قبيل حى ، عالم ، قادر، عزيز، عظيم و كبير و امثال آن هدايت نموده و اين اسماء ما را به سوى ذات متعاليى كه قاطبه اجزاى عالم در استقلال خود به او متكى است راهنمائى مى كند.
و اين آثارى كه از ناحيه اسماء خداوند در ما و عالم ما مشهود است از جهت سعه و ضيق مختلفند، و اين سعه و ضيق در ازاى عموميت و خصوصيت مفاهيم آن اسماء است ،
مثلا از موهبت علمى كه نزد ما است چند موهبت ديگر يعنى گوش ، چشم ، خيال و تعقل و امثال آن منشعب مى شود، آن وقت همين علم (كه نسبت به مسموعات و مبصرات و معقولات و امثال آن عام است ) با قدرت و حيات و غير آن در تحت يك اسم اعمى از قبيل رازق و يا معطى و يا منعم و يا جواد قرار مى گيرد، باز وقتى علم ، قدرت ، حيات ، عفو و مغفرت و امثال آنها را در مجموع ملاحظه كنيم همه در تحت يك اسم اعم كه همان رحمت شامله است قرار مى گيرد.
از اينجا معلوم مى شود كه سعه و ضيق و عموميت و خصوصيتى كه در ميان اسماء هست به آن ترتيبى است كه در ميان آثا ر موجود از آن اسماء در عالم ما هست ، بعضى از آثار خاص است ، بعضى ها عام ، اين عام و خاص بودن آثار نيز از ناحيه عام و خاص بودن حقايقى است كه آثار مذكور كشف از آن مى كند، و كيفيت نسبت هايى كه آن حقايق با يكديگر دارند را نسبت هاى ميان مفاهيم كشف مى كند، پس علم نسبت به حيات اسم خاص و نسبت به شنوائى ، بينائى ، شهيد، لطيف و خبير بودن اسمى است عام و همچنين رازق اسم خاص است به رحمان ، و نسبت به شافى ، ناصر و هادى اسمى است عام و...
بنابراين ، براى اسماء حسنى عرضى است عريض كه از پايين منتهى مى شود به يك و يا چند اسم خاصى كه د ر پايين آن ديگر اسم خاصى نيست ، و از طرف بالا شروع مى كند به وسعت و عموميت وبدين طريق بالاى هر اسمى اسم ديگرى . است از آن وسيع تر و عمومى تر تا آنكه منتهى شود به بزرگترين اسماء خداى تعالى كه به تنهائى تمامى حقائق اسماء را شامل است ، و حقايق مختلف همگى در تحت آن قرار دارد، و آن اسمى است كه غالبا آن را (اسم اعظم ) مى ناميم .
و معلوم است كه اسم هر قدر عمومى تر باشد آثارش در عالم وسيع تر و بركات نازله از ناحيه اش بزرگتر و تمام است ، براى اينكه گفتيم آثار، همه از اسماء است ، پس عموميت و خصوصيتى كه در اسماء است بعينه در مقابلش در آثارش هست ، بنابراين ، اسم اعظم آن اسمى خواهد بود كه تمامى آثار منتهى به آن مى شود، و هر امرى در برابرش خاضع مى گردد.
5- معناى اسم اعظم چيست ؟
در ميان مردم شايع شده كه اسم اعظم اسمى است لفظى از اسماى خداى تعالى كه اگر خدا را به آن ب خوانند دعا مستجاب مى شود، و در هيچ مقصدى از تاثير باز نمى ماند. و چون در ميان اسماء حسناى خدا به چنين اسمى دست نيافته و در اسم جلاله (الله ) نيز چنين اثرى نديده اند معتقد شده اند به اينكه اسم اعظم مركب از حروفى است كه هر كس آن حروف و نحوه تركيب آن را نمى داند، و اگر كسى به آن دست بيابد همه موجودات در برابرش خاضع گشته و به فرمانش در مى آيند.
و به نظر اصحاب عزيمت و دعوت ، اسم اعظم داراى لفظى است كه به حسب طبع دلالت بر آن مى كند نه به حسب وضع لغوى ، چيزى كه هست تركيب حروف آن بحسب اختلاف حوايج و مطالب مختلف مى شود، و براى بدست آوردن آن ، طرق مخصوصى است كه نخست حروف آن ، به آن طرق استخراج شده و سپس آن را تركيب نموده و با آن دعا مى كنند، و تفصيل آن محتاج به مراجعه به آن فن است .
و در بعضى روايات وارده نيز مختصر اشعارى به اين معنا هست ، مثل آن روايتى كه مى گويد: (بسم الله الرحمن الرحيم ) نسبت به اسم اعظم نزديكتر است از سفيدى چشم به سياهى آن ، و آن روايتى كه مى گويد: اسم اعظم در (آيه الكرسى ) و اول سوره (آل عمران ) است ، و نيز روايتى كه مى گويد: حروف اسم اعظم متفرق در سوره حمد است ، و امام آن حروف را مى شناسد و هر وقت بخواهد آن را تركيب نموده و با آن دعا مى كند، و در نتيجه دعايش مستجاب مى شود.
و نيز روايتى كه مى گويد: آصف بن برخيا وزير سليمان با حروفى از اسم اعظم كه پيشش بود دعا كرد و توانست تخت بلقيس ، ملكه سبا را در مدتى كمتر از چشم بر هم زدن نزد سليمان حاضر سازد، و آن روايتى كه مى گويد اسم اعظم مركب از هفتاد و سه حرف است ، و خداوند هفتاد و دو حرف از اين حروف را در ميان انبيايش تقسيم نموده ، ويكى را به خود در علم غيب اختصاص داده است ، و همچنين روايات ديگرى كه اشعاردارد بر اينكه اسم اعظم مركب لفظى است .
توجيه و تفسير رواياتى كه دلالت مى كنند بر اينكه اسم اعظم خدا اسم لفظى است.
 و ليكن بحث حقيقى از علت و معلول و خواص آن ، همه اين سخنان را رفع مى كند، زيرا تاثير حقيقى دائر مدار وجود اشياء و قوت و ضعف وجود آنها و سنخيت بين موثر و متاثر است ، و صرف اسم لفظى از نظر خصوص لفظ آن ، چيزى جز مجموعه اى از صوت هاى شنيدنى نيست ، و شنيدنى ها از كيفيات عرضيه اى هستند كه اگر از جهت معناى متصورش اعتبار شود، صورتى است ذهنى كه فى نفسه هيچ اثرى در هيچ موجودى ندارند، و محال است كه يك صوتى كه ما آن را از حنجره خود خارج مى كنيم ، و يا صورت خياليى كه ما آن را در ذهن خود تصور مى نماييم كارش بجايى برسد كه به وجود خود، وجود هر چيزى را مقهور سازد، و در آنچه كه ما ميل داريم به دلخواه ما تصرف نموده آسمان را زمين و زمين را آسمان كند، دنيا را آخرت و آخرت را دنيا كند، و... و حال آنكه خود آن صوت معلول اراده ما است .
و اسماء الهى - و مخصوصا اسم اعظم او - هر چند موثر در عالم بوده و اسباب و وسائطى براى نزول فيض از ذات خداى تعالى در اين عالم مشهود بوده باشند، ليكن اين تاثيرشان بخاطر حقايق شان است ،
نه به الفاظشان كه در فلان لغت دلالت بر فلان معنا دارد، و همچنين نه به معانيشان كه از الفاظ فهميده شده و در ذهن تصور مى شود، بلكه معناى اين تاثير اين است كه خداى تعالى كه پديد آورنده هر چيزى است ، هر چيزى را به يكى از صفات كريمه اش كه مناسب آن چيز است و در قالب اسمى است ، ايجاد مى كند، نه اينكه لفظ خشك و خالى اسم و يا معناى مفهوم از آن و يا حقيقت ديگرى غير ذات متعالى خدا چنين تاثيرى داشته باشد.
چيزى كه هست خداى تعالى وعده داده كه دعاى دعا كننده را اجابت كند، و فرموده : (اجيب دعوه الداع اذا دعان ) و اين اجابت موقوف بر دعا و طلب حقيقى و جدى است ، و نيز همانطورى كه در تفسير آيه فوق گذشت موقوف بر اين است كه درخواست از خود خدا شود نه از ديگرى . آرى ، كسى كه دست از تمامى وسائل و اسباب برداشته و در حاجتى از حوائحش به پروردگارش متصل شود، در حقيقت متصل به حقيقت اسمى شده كه مناسب با حاجتش است ، در نتيجه آن اسم نيز به حقيقتش تاثير كرده و دعاى او مستجاب مى شود، اين است حقيقت دعاى به اسم ، و به همين جهت خصوصيت و عموميت تاثير بحسب حال آن اسمى است كه حاجتمند به آن تمسك جسته است ، پس اگر اين اسم ، اسم اعظم باشد تمامى اشياء رام و به فرمان حقيقت آن شده ، و دعاى دعا كننده بطور مطلق و همه جا مستجاب مى شود، بنابراين ، روايات و ادعيه اين باب بايد به اين معنا حمل شود.
و اينكه در روايت دارد خداوند اسمى از اسماء خو د و يا چيزى از اسم اعظم خود را به پيغمبرى از پيغمبران آموخته معنايش اين است كه راه انقطاع وى را بسوى خود به وى آموخته ، و اينطور ياد داده كه اسمى از اسماء خود را در دعا و مسئلت او به زبانش جارى ساخته است ، پس اگر واقعا آن پيغمبر دعا و الفاظى داشته و الفاظش معنائى را مى رسانده ، باز هم تاثير آن دعا از اين باب است كه الفاظ و معانى وسائل و اسبابى هستند كه حقايق را به نحوى حفظ مى كنند- دقت فرماييد -.
خواننده محترم بايد متوجه باشد كه چه بسا اسم خاص اطلاق شود بر چيزى كه جز خداى سبحان كسى به آن چيز مسمى نمى شود همچنانكه گفته اند در دو اسم (الله ) و (رحمان ) چنين است ، اما لفظ جلاله آن اسمى نيست كه ما در اين بحث در پيرامون آن بحث مى كنيم ، چون اين لفظ، علم است براى خدا و مخصوص او، و اما لفظ (رحمان ) قبلا از نظر خوانندگان گذشت كه معناى آن مشترك ميان خداى تعالى و غير او است براى اينكه گفتيم رحمان از اسماء حسنى است ،
البته اين از نظر بحث تفسيرى است ، و اما از نظر بحث فقهى از مبحث ما خارج است .
6- شماره اسماء حسنى :
در آيات كريمه قرآن دليلى كه دلالت بر عدد اسماء حسنى كند و آن را محدود سازد وجود ندارد، بلكه از ظاهر آيه (الله لا اله الا هو له الاسماء الحسنى ) و آيه (و لله الاسماء الحسنى فادعوه بها) و جمله (له الاسماء الحسنى يسبح له ما فى السموات و الارض ) و امثال آن بر مى آيد كه هر اسمى در عالم كه از جهت معنا احسن اسماء بوده باشد آن اسم از آن خداست ، پس نمى توان اسماء حسنى را شمرد وبه عدد معينى محدود كرد.
ولى آن مقدارى كه در خود قرآن آمده صد و بيست و هفت اسم است :
(الف ) - اله ، احد، اول ، آخر، اعلى ، اكرم ، اعلم ، ارحم الراحمين ، احكم الحاكمين ، احسن الخالقين ، اهل التقوى ، اهل المغفره ، اقرب ، ابقى .
(ب ) - بارى ، باطن ، بديع ، بر، بصير.
(ت ) - تواب .
(ج ) - جبار، جامع .
(ح ) - حكيم ، حليم ، حى ، حق ، حميد، حسيب ، حفيظ، حفى .
(خ ) - خبير، خالق ، خلاق ، خير، خير الماكرين ، خير الرازقين ، خير الفاصلين ، خير الحاكمين ، خير الفاتحين ، خير الغافرين ، خير الوارثين ، خير الراحمين ، خير المنزلين .
(ذ) - ذو العرش ، ذو الطول ، ذو انتقام ، ذو الفضل العظيم ، ذو الرحمه ، ذو القوه ، ذو الجلال و الاكرام ، ذو المعارج .
(ر) - رحمان ، رحيم ، رووف ، رب ، رفى ع الدرجات ، رزاق ، رقيب .
(س ) - سميع ، سلام ، سريع الحساب ، سريع العقاب .
(ش ) - شهيد، شاكر، شكور، شديد العقاب ، شديد المحال .
(ص ) - صمد.
(ظ) - ظاهر.
(ع ) - عليم ، عزيز، عفو، على ، عظيم ، علام الغيوب ، عالم الغيب و الشهاده .
(غ ) - غنى ، غفور، غالب ، غافر الذنب ، غفار.
(ف ) - فالق الاصباح ، فالق الحب و النوى ، فاطر، فتاح .
(ق ) - قوى ، قدوس ، قيوم ، قاهر، قهار، قريب ، قادر، قدير، قابل التوب ، القائم على كل نفس بما كسبت .
(ك ) - كبير، كريم ، كافى .(ل ) - لطيف .
(م ) - ملك ، مؤ من ، مهيمن ، متكبر، مصور، مجيد، مجيب ، مبين ، مولى ، محيط،مقيت ، متعال ، محيى ، متين ، مقتدر، مستعان ، مبدى ، مالك الملك .
(ن ) - نصير، نور.
(و) - وهاب ، واحد، ولى ، والى ، واسع ، وكيل ، ودود.
(ه ) - هادى .
در سابق هم گذشت كه ظاهر جمله (و لله الاسماء الحسنى ) و همچنين جمله (له الاسماء الحسنى ) اين است كه معانى اين اسماء را خداى تعالى به نحو اصالت داراست ، و ديگران به تبع او دارا هستند، پس مالك حقيقى اين اسماء خداست ، و ديگران چيزى از آن را مالك نيستند مگر آنچه را كه خداوند به ايشان تمليك كرده باشد، كه بعد از تمليك هم باز مالك است و از ملكش ‍ بيرون نرفته ، پس حقيقت علم - مثلا - از آن خدا است ، و غير از او كسى چيزى از اين حقيقت را مالك نيست مگر آنچه راكه او به ايشان بخشيده باشد كه باز مالك حقيقى همان مقدار هم خدا است ، چون بعد از تمليك از ملك و سلطنتش بيرون نرفته است .
و از جمله ادله بر اين معنا، يعنى بر اينكه اسماء و اوصافى كه هم بر خدا اطلاق مى شود و هم بر غير او مشترك معنوى هستند، اسمائى است كه به صيغه افعل التفضيل (يعنى بر وزن افعل ) وارد شده است ، مانند: اعلى و اكرم ، زيرا صيغه افعل التفضيل به ظاهرش ‍ دلالت دارد بر اينكه مفضل عليه و مفضل هر دو در اصل معنى شريكند، و همچنين اسمائى كه به نحو اضافه وارد شده مانند) خير الحاكمين بهترين حكم كنندگان ) و خير الرازقين ، و احسن الخالقين ، زيرا اينگونه اسماء نيز ظهور در اشتراك دارند.
7- آيا اسماء خدا توقيفى است ؟
از آنچه گذشت روشن گرديد كه در قرآن هيچ دليلى بر توقيفى بودن اسماء خداى تعالى وجود ندارد بلكه دليل بر عدم آن هست ، آيه شريفه (و لله الاسماء الحسنى فادعوه بها و ذروا الذين يلحدون فى اسمائه ...) كه بعضى با آن بر توقيفى بودن اسماء خدا استدلال كرده اند، استدلالشان وقتى صحيح است كه (الف لام ) در (الاسماء) براى عهد باشد،
و مراد از الحاد در اسماء تعدى از اسماء معين خدا و اضافه كردن اسمائى كه از طريق نقل نرسيده ، بوده باشد، و ليكن هم عهد بودن (الف لام ) و هم به معناى تعدى بودن الحاد مورد نظر و اشكالى است كه در سابق بيانش گذشت .
و اما روايات بسيارى كه از طرق شيعه و سنى وارد شده كه پيغمبر اكرم فرمود: (براى خدا نود و نه ، يعنى صد منهاى يك اسم است ، هر كس آنها را بشمارد داخل بهشت مى شود) و همچنين روايات ديگرى كه قريب به اين مضمون است هيچ يك دلالت بر توقيف ندارد، البته همانطورى كه گفتيم اين از نظر بحث تفسيرى است ،نه بحث فقهى ، ممكن است از نظر بحث فقهى و احتياط در دين جايز نباشد انسان از پيش خود براى خدا اسم بگذارد، زيرا احتياط اقتضا دارد كه در اسم بردن از خدا به همان اسمائى اكتفا شود كه از طريق نقل رسيده باشد، همه اين حرفها راجع به اسم گذاردن است ، و اما صرف اطلاق ، بدون اينكه پاى اسم گذارى در ميان بيايد البته اشكالى نداشته و امر در آن آسان است .
بحث روايتى
رواياتى كه مى گويند براى خدا نود و نه اسم است ...
در كتاب توحيد به سند خود از حضرت رضا از پدران بزرگوارش از على (عليه السلام ) روايت كرده كه فرمود: براى خدانود و نه اسم است كه هر كس خدا را با آنها بخواند دعايش مستجاب مى شود و هر ك س آنها را بشمارد داخل بهشت مى گردد.
مؤ لف : نظير اين روايت بزودى از طرق ائمه اهل بيت از رسول خدا (صلى الله عليه و آله و سلم ) خواهد آمد، و مراد از اينكه فرمود: هر كس آنها را بشمارد داخل بهشت مى گردد ايمان به اين است كه خداى تعالى متصف به جميع آن صفاتى است كه اين اسماء دلالت بر آنها دارند، بطورى كه درباره ات صاف خداوند به يكى از آنها بى ايمان نباشد.
و در الدر المنثور است كه بخارى ، مسلم ، احمد، ترمذى ، نسائى ، ابن ماجه ، ابن خزيمه ، ابو عوانه ، ابن جرير، ابن ابى حاتم ، ابن حيان ، طبرانى و ابو عبد الله بن منده در كتاب توحيد و ابن مردويه ، ابو نعيم و بيهقى در كتاب اسماء و صفات همگى از ابى هريره روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: براى خدا نود و نه اسم ، يعنى صد منهاى يك اسم است كه هر كس ‍ آنها را بشمارد داخل بهشت مى شود. آرى ، خدا تك است و تك را دوست مى دارد.
مؤ لف : صاحب الدر المنثور اين روايت را از ابى نعيم و ابن مردويه از ابى هريره نيز روايت كرده ، و عبارت آن چنين است : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: براى خدا صد اسم منهاى يك اسم است ، هر كس خدا را به آن اسماء بخواند خداوند دعايش را مستجاب مى كند. و نيز از دار قطنى در كتاب (غرائب ) از ابى هريره روايت كرده و عبارت آن چنين است كه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: خداى تعالى فرموده : براى من نود و نه اسم است هر كس آنها را بشمارد داخل بهشت مى شود.
و در الدر المنثور است كه اين روايت را ابى نعيم و ابن مردويه از ابن عباس و ابن عمر نيز نقل كرده و گفته اند كه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: براى خدا نود و نه ، يعنى صد منهاى يك اسم است كه هر كس آنها را بشمارد داخل بهشت مى شود.
مؤ لف : و نيز همين روايت را از ابى نعيم از ابن عباس و ابن عمر به اين عبارت روايت كرده كه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: براى خدا نود و نه اسم است كه هر كس آنها را بشمارد داخل بهشت مى شود، و اين اسماء در قرآن كريم است .
مؤ لف : اين روايت معارض است با رواياتى كه درباره شمردن اسماء خدا بعدا نقل مى شود، زيرا همه آن روايات مشتمل است بر اسمائى كه عين الفاظ آنها در قرآن نيست ، مگر اينكه بگوييم مقصود اين روايت اين است كه معانى آن اسماء در قرآن است .
و در كتاب توحيد به سند خود از امام صادق از پدران بزرگوارش از على (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى الله عليه و آله و سلم ) فرمودند: براى خداى تبارك و تعالى نود و نه اسم ، يعنى صد منهاى يك اسم است كه هر كس آنها را بشمارد داخل بهشت مى شود، و آن اسماء عبارتند از: (الله ، اله ، واحد، احد، صمد، اول ، آخر، سميع ، بصير، قدير، قاهر، على ، اعلى ، باقى ، بديع ، بارى ، اكرم ، ظاهر، باطن ، حى ، حكيم ، عليم ، حليم ، حفيظ، حق ، حسيب ، حميد، حفى ، رب ، رحمان ، رحيم ، ذارى ، رازق ، رقيب ، رووف ، رائى ، سلام ، مؤ من ، مهيمن ، عزيز، جبار، متكبر، سيد، سبوح ، شهيد، صادق ، صانع ، ظاهر، عدل ، عفو، غفور،غنى ، غياث ، فاطر، فرد، فتاح ، فالق ، قديم ، ملك ، قدوس ، قوى ، قريب ، قيوم ، قابض ، باسط، قاضى الحاجات ، مجيد، مولى ، منان ، محيط، مبين ، مغيث ، مصور، كريم ، كبير، كافى ،
كاشف الضر، وتر، نور، وهاب ، ناصر، واسع ، ودود، هادى ، وفى ، وكيل ، وارث ، بر، باعث ، تواب ، جليل ، جواد، خبير، خالق ، خير الناصرين ، ديان ، شكور، عظيم ، لطيف ، شافى ).
و در الدر المنثور است كه ترمذى و ابن المنذر و ابن حبان و ابن منده و طبرانى و حاكم و ابن مردويه و بيهقى همگى از ابى هريره روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: براى خدا نود و نه اسم يعنى صد منهاى يك اسم است كه هر كس آنها را بشمارد داخل بهشت مى گردد، او تك است و تك را دوست مى دارد و آن اسماء عبارتند از: (الله الذى لا اله الا هو، رحمان ، رحيم ، ملك ، قدوس ، سلام ، مؤ من ، مهيمن ، عزيز، جبار، متكبر، خالق ، بارى ، مصور، غفار، قهار، وهاب ، رازق ، فتاح ، عليم ، قابض ، باسط، خافض ، رافع ، معز، مذل ، سميع ، بصير، حكم ، عدل ، لطيف ، خبير، حليم ، عظيم ، غفور، شكور، على ، كبير، حفيظ، مقيت ، حسيب ، جليل ، كريم ، رقيب ، مجيب ، واسع ، حكيم ، ودود، مجيد، باعث ، شهيد، حق ، وكيل ، قوى ، متين ، ولى ، حميد، محصى ، مبدى ، معيد، محيى ، مميت ، حى ، قيوم ، واجد، ماجد، واحد، احد، صمد، قادر، مق تدر، مقدم ، موخر، اول ، آخر، ظاهر، باطن ، بر، تواب ، منتقم ، عفو، رووف ، مالك الملك ، ذو الجلال و الاكرام ، والى ، متعال ، مقسط، جامع ، غنى ، مغنى ، مانع ، ضار، نافع ، نور، هادى ، بديع ، باقى ، وارث ، رشيد، صبور).
و نيز د ر همان كتاب است كه ابن ابى الدنيا در كتاب دعا و هر دو طبرانى و ابو الشيخ و حاكم و ابن مردويه و ابو نعيم و بيهقى از ابى هريره روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: براى خدا نود و نه اسم است كه هر كه آنها را بشمارد داخل بهشت مى شود، از خدا به اين اسماء درخواست كن : (الله ، رحمان ، رحيم ، اله ، رب ، ملك ، قدوس ، سلام ، مؤ من ، مهيمن ، عزيز، جبار، متكبر، خالق ، بارى ، مصور، حكيم ، عليم ، سميع ، بصير، حى ، قيوم ، واسع ، لطيف ، خبير، حنان ، منان ، بديع ، غفور، ودود، شكور، مجيد، مبدى ، معيد، نور، بادى - و در نقلى به جاى بادى لفظ قائم آمده - اول ، آخر، ظاهر، باطن ، عفو، غفار، وهاب ، فرد - و در نقلى به جاى فرد، قادر آمده - احد، صمد، وكيل ، كافى ، باقى ، مغيث ، دائم ، متعال ، ذو الجلال و الاكرام ، مولى ، نصير، حق ، مبين ، وارث ، منير، باعث ، قدير - و در نقلى به جاى قدير مجيب آمده - محيى ، مميت ، حميد - و در نقلى جميل - صادق ، حفيظ، محيط، كبير، قريب ، رقيب ، فتاح ، تواب ، قديم ، وتر، فاطر، رزاق ، علام ، على ، عظيم ، غنى ، مليك ، مقتدر، اكرم ،
رووف ، مدبر، مالك ، قاهر، هادى ، شاكر، كرى م ، رفيع ، شهيد، واحد، ذوالطول ، ذا المعارج ، ذو الفضل ، خلاق ، كفيل ، جليل .
مؤ لف : ذكر لفظ جلاله (الله ) در اين چند روايت كه اسماى خدا را مى شمردند خارج از عدد نود و نه بود، و تنها به منظور شمردن اسماى آن آمده بود.
و نيز در همان كتاب است كه ابو نعيم از محمد بن جعفر روايت كرده كه گفت من از پدرم جعفر بن محمد الصادق پرسيدم آن نود و نه اسمى كه هر كس آنها را بشمار داخل بهشت مى شود كدام است ؟ گفت : اسمائى است كه در قرآن آمده ، در سوره حمد پنج عدد آنها است و آن (يا الله ، يا رب ، يا رحمان ، يا رحيم ، و يا مالك ) است ، و در سوره بقره سى و سه عدد آمده و آن (يا محيط، يا قدير، يا عليم ، يا حكيم ، يا على ، يا عظيم ، يا تواب ، يا بصير، يا ولى ، يا واسع ، يا كافى ، يا رووف ، يا بديع ، يا شاكر، يا واحد، يا سميع ، يا قابض ، يا باسط، يا حى ، يا قيوم ، يا غنى ، يا حميد، يا غفور، يا حليم ، يا اله ، يا قريب ، يا مجيب ، يا عزيز، يا نصير، يا قوى ، يا شديد، يا سريع ، يا خبير) است .
و در سوره آل عمران : (يا وهاب ، يا قائم ، يا صادق ، يا باعث ، يا منعم ، يا متفضل ) آمده است .
و در سوره نساء: (يا رقيب ، يا حسيب ، يا شهيد، يا مقيت ، يا وكيل ، يا على ، يا كبير) آمده است .
و در سوره انعام : (يا فاطر، يا قاهر، يا لطيف ، يا برهان ) آمده . و در سوره اعراف : (يا محيى ، يا مميت ) آمده . و در سوره انفال : (يا نعم المولى ، يا نعم النصير) آمده . و در سوره هود: (يا حفيظ، يا مجيد، يا ودود، يا فعالا لما يريد) آمده . و در سوره رعد: (يا كبير، يا متعال )، و در سوره ابراهيم : (يا منان ، يا وار ث )، و در سوره حجر: (يا خلاق ) آمده است .
و در سوره مريم : (يا فرد) و در سوره طه : (يا غفار) و در سوره قدافلح : (يا كريم ) و در سوره نور: (يا حق ، يا مبين ) و در سوره فرقان : (يا هادى ) و در سوره سباء: (يا فتاح ) و در سوره زمر: (يا عالم ) و در سوره غا فر: (يا غافر، يا قابل التوب ، يا ذا الطول ، يا رفيع ) و در سوره ذاريات : (يا ر زاق ، يا ذا القوه ، يا متين ) و در سوره طور: (يا بر) آمده .
و در سوره اقترب : (يا مليك ، يا مقتدر) و در سوره رحمن : (يا ذو الجلال و الاكرام ، يا رب المشرقين ، يارب المغربين ، يا باقى ، يا محسن ) و در سوره حديد: (يا اول ، يا آخر، يا ظاهر، يا باطن )
و در سوره حشر: (يا مليك ، يا قدوس ،يا سلام ، يا مؤ من ، يا مهيمن ، يا عزيز، يا جبار، يا متكبر، يا خالق ، يا بار ى ، يا مصور) و در سوره بروج : (يا مبدى ، يا معيد) و در سوره فجر: (يا وتر) و در سوره اخلاص (يا احد، يا صمد) آمده است .
مؤ لف : اين روايت خالى از تشويش نيست ، براى اينكه لفظ جلاله را نيز داخل در اسماء نود و نه گانه كرده و حال آنكه جزء آنها نيست . علاوه ، بعضى از اسماء را نظير (كبير) تكرار كرده است . ديگر اينكه در اول ، اسماء وارده در قرآن را نود و نه عدد شمرده و ليكن وقتى آنها را تفصيل داد صد و ده عدد شمرد، از همه اينها گذشته موارد ديگرى براى مناقشه در آن هست ، و آن چند مورد است كه اسمائى را از يك سوره دانسته ، و حال آنكه در آن سوره نيست مانند اسم (فرد) در سوره مريم و اسم (برهان ) در سوره انعام و همچنين مواردى ديگر.
آنچه در مورد اين روايات بايد گفت
از اين چند روايتى كه ما از روايات شماره اسماى خدا به آن دست يافتيم بخوبى بر مى آيد كه روايات مذكور دلالت ندارد بر اينكه اسماى خدا منحصر در آن مقدار است كه روايات شمرده است ، علاوه بر اينكه اسماى وارده در خود اين روايات با هم تطبيق نمى كند، و پاره اى از اسماء كه در قرآن به عنوان اسم آمده در اين روايات ذكر نشده و پاره اى ديگر را كه در قرآن به اين عنوان وجود ندارد ذكر شده است ، بلكه تنها چيزى كه اين روايات دلالت بر آن دارند اين است كه از اسماى خدا نود و نه اسم است كه از خواص ‍ آن اين است كه هر كس خدا را به آنها بخواند دعايش مستجاب مى شود، و هر كس آنها را بشمارد داخل بهشت مى شود.
علاوه براين ، در اين ميان روايات ديگرى نيز هست كه دلالت دارد بر اينكه اسماى خدا بيشتر از نود و نه عدد است - و به زودى بعضى از آن روايات خواهد آمد - و در ادعيه ماثوره از رسول خدا (صلى الله عليه وآله وسلم ) و ائمه اهل بيت (عليهم السلام ) اسماء بسيار زيادى غير آنچه كه درقرآن است ديده مى شود كه نوعا در روايات شماره اسماء ذكر نشده است .
در كافى به سند خود از ابى عبد الله (عليه السلام ) روايت كرده كه فرمود: خداى تعالى اسمى را آفريد كه با حروف تلفظ كردنى نيست ، و به لفظى ادا كردنى نيست ، و شخصيت جسدى و كالبدى ندارد و به تشبيهى وصف كردنى نيست ، و به رنگى رنگرزى نشده ، اقطار از آن منفى و نواحى و حدود از آن دور است ، و حس هر متوهم از درك آن محجوب ، و مستترى است غير مستور.
آنگاه اين اسم را كلمه تامه اى قرار داد و بر چهار جزء باهم تركيبش كرد بطورى كه هيچ يك از آن چهار جزء جلوتر از بقيه نيست ،
سپس از اين اسم سه اسم ديگر ظاهر كرد، چون خلائق به آنها احتياج داشتند، و يك اسم ديگر را همچنان در پرده گذاشت ، و اسم مكنون و مخزونى كه معروف است همان اسم است ، پس اين است آن اسمائى كه ظاهر شد، پس ظاهر عبارت است از (الله )، (تبارك ) و (تعالى )، خداى سبحان مسخر كرد براى هر يك از اين اسماء سه گانه چهار ركن را، در نتيجه مجموع اركان دوازده شد، آنگاه براى هر ركن سى اسم خلق كرد كه فعلى منسوب به آن اسماء است و آن اسماء عبارتند از: رحمان ، رحيم ، ملك ، قدوس ، خالق ، بارى ، مصور، حى ، قيوم ، لا تاخذه سنه و لا نوم ، عليم ، خبير، سميع ، بصير، حكيم ، عزيز، جبار، متكبر، على ، عظيم ، مقتدر، قادر، سلام ، مؤ من ، مهيمن ، بارى ، منشى ء، بديع ، رفيع ، جليل ، كريم ، محيى ، مميت ، باعث ، وارث .
اين اسماء با تتمه اسماى حسنى كه بر سيصد و شصت اسم بالغ مى شود، نسبتى است براى اسماى سه گانه ، و اسماى سه گانه اركان و حجاب هايى است براى آن اسم واحدى كه با اين سه اسم مكنون و مخزون شد، اين است معناى كلام خداى عز و جل كه مى فرمايد: (قل ادعوا الله او ادعوا الرحمن اياما تدعوا فله الاسماء الحسنى ).
شرح و تفسير روايتى از امام صادق (ع ) درباره اسماء حسناى خداى تعالى
مؤ لف : اوصافى كه در اين روايت براى اسماء ذكر كرده و فرموده : (خداى تعالى اسمى را آفريد به حروفى كه تلفظ كردنى نيست ...) صريح است در اينكه منظور از اسم ، لفظ نيست و معنائى هم كه لفظ دلالت بر آن كند نيست ، خلاصه از باب مفهوم ذهنى كه لفظ دلالت بر آن كند نيست ، براى اينكه لفظ و يا مفهوم ذهنى كه لفظ دلالت بر آن مى كند چيزى نيست كه متصف به اوصاف مذكور در روايت بشود، و اين بسيار روشن است ، ما بقى فقرات هم با لفظ بودن و يا مفهوم ذهنى بودن آن نمى سازد.
پس ناگزير منظور از اسم جز مصداقى كه اگر لفظى در كار مى بود مطابق آن لفظ بود چيز ديگرى نمى تواند باشد، و معلوم است كه اسم به اين معنى و مخصوصا از نظر اينكه فرمود: به سه اسم : (الله ، تبارك و تعالى ) تجزيه گرديد جز ذات متعالى او و يا لا اقل چيزى كه قطعا قائم به ذات و غير خارج از ذات است نخواهد بود.
پس نسبت آفريدن به اين اسم دادن در آنجا كه فرمود: (خداى تعالى اسمى را آفريد) خود كاشف از اين است كه مراد از آفريدن نيز آن معناى متعارف از اين كلمه نيست ، بلكه منظور از آن ظهور ذات متعالى است بنحوى كه منشا بروز اسمى از اسماء مى شود، اينجاست كه روايت بر بيان گذشته ما منطبق مى شود، و آن اين بود كه گفتيم در بين اسماء خدا ترتب است يعنى بعضى واسطه ثبوت ديگرى و آن ديگر مترتب بر وجود آن بعض است ، تا اينكه سلسله مترتبه منتهى به اسمى شود كه تعين آن عين عدم تعين آن است ، و مقيد بودن ذات متعالى به آن ، عين اطلاق وعدم تقيد او است .
و اينكه فرمود: (پس ظاهر عبارت است از: الله ، تبارك و تعالى ) اشاره است به جهات عامه اى كه تمامى جهات خاصه از كمال به آنها منتهى مى گردد، و خلق از تمامى جهات به آنها محتاجند، و آنها سه هستند، يكى آن اسمى است كه لفظ جلاله (الله ) دلالت بر آن داشته و آن جهت استجماع ذات نسبت به همه كمالات است ، و يكى ديگر آن اسمى است كه لفظ تبارك دلالت بر آن مى كند، و آن جهت ثبوت كمالات و منشائيت خيرات و بركات است ، سوم آن اسمى است كه لفظ تعالى حاكى از آن است و آن جهت نداشتن نقائص و ارتفاع حاجات است .
و اينكه فرمود: (فعلى منسوب به آن اسماء است اشاره است به همان مطلبى كه ما در سابق گفتيم و آن ناشى شدن اسمى از اسم ديگر است . و اينكه فرمود: (كه بر سيصد و شصت اسم ...)، صريح است در اينكه اسماء خدا منحصر در نود و نه عدد نيست .
و اينكه - بنا به نقل توحيد - فرمود: (و اسماء سه گانه اركان و حجاب هايى است براى آن يك اسم ) سرش اين است كه اسم مكنون مخزون از آنجايى كه اسم است ، تعين و ظهورى است از ذات متعالى ، و از جهت اينكه بحسب ذات و از ناحيه خودش ‍ مكنون و غير ظاهر است ، ظهورش عين عدم ظهور و تعينش عين عدم تعين خواهد بود، و اين همان تعبيريست كه گاه گاهى خود ما مى كنيم و مى گوييم : خداى تعالى محدود به حدى نيست حتى به اين حد عدمى ، و هيچ وصف و صفتى محيط به او نيست حتى اين وصف سلبى و همه اين مطالبى كه ما درباره او مى گوييم توصيفى است از ما، و خداى تعالى عظيم تر و بزرگتر از آن است .
و لازمه اين حرف اين است كه اسم جلاله كه كاشف از ذات مستجمع جميع صفات كمال است اسمى از اسماء ذات باشد نه خود ذات ، و نه آن اسم مكنون و مخزون ، و همچنين اسم تبارك و تعالى كه با اسم جلاله سه اسم هستند كه البته با هم حجاب اسم مكنونند، بى اينكه يكى از ديگرى جلوتر باشد، و اين سه حجاب و اسم مكنون كه با هر سه اين اسماء محجوب شده غير ذاتند و اما ذات بارى تعالى ،
نه اشاره اى به او منتهى مى شود و نه عبارتى مى تواند او را حكايت كند، زيرا هر عبارتى كه بخواهد از او حكايت كند و هر ايمائى كه بخواهد بسوى او اشاره كند خود اسمى از اسماء است و به آن نحوى كه هست محدود است ، و ذات متعالى اجل از محدوديت است .
و اينكه فرمود: (اين است معناى كلام خداى عزوجل كه فرمود: قل ادعوا الله او ادعوا الرحمن ايا ما تدعوا فله الاسماء الحسنى ) وجه استفاده فرمايشاتش از آيه شريفه اين است كه ضمير در كلمه (فله ) به كلمه (ايا) بر مى گردد و اين كلمه اسم شرط و از كناياتى است كه معنايش تعين ندارد و تعينش همان نداشتن تعين است ، و معلوم است كه از الله و رحمان كه در آيه شريفه است مصداق لفظ آن دو است نه خود آنها، و گرنه مى فرمود: (ادعوا بالله دعا كنيد به خدا يا به رحمان ) و ليكن فرمود: (بخوانيد خداى را...) پس مدلول آيه اين مى شود كه اسماء منسوب به خدا همه و همه قائم به مقامى هستند كه هيچ خبرى از آن مقام در دست نيست ، و ه يچ اشاره و نشانه اى از آن نمى توان داد مگر همين كه خبرى از آن در دست نيست ، و اشاره اى به آن واقع نمى شود.
در اين روايت تبارك و تعالى و همچنين لا تاخذه سنه و لا نوم را از اسماء خدا شمرده ، و اين از نظر ادبى صحيح نيست ، و حتما مقصود ازاسم را صرف دلالت بر ذات گرفته البته ذات در حالى كه ماخوذ با صفتى از صفاتش است و مقصود امام از اسم مصطلح اهل ادب نبوده .
و اين روايت از روايات برجسته اى است كه متعرض مساءله اى شده كه بسيار از افق افكار عامه و فهم هاى متعارف بالا تر و دورتر است ، و لذا ما نيز در شرح آن به اشاراتى اكتفا كرديم وگرنه روشن كردن كامل آن محتاج به بحث مبسوطى است كه از حوصله مقام ما بيرون است .
چيزى كه هست اساس آن جز بر همان بحث سابق كه ما در تحت عنوان اسماء و صفات چه نسبتى به ما و در ميان خود دارند گذرانديم نيست و مبناى زائدى ندارد، و بر شما خواننده محترم است كه كمال دقت را در آن بحث بكار بريد تا آنكه مساءله آنطور كه بايد برايتان روشن گردد و توفيق آن با خدا است .
روايات ديگرى درباره اسم اعظم و اسماء حسناى خداوند
و در كتاب بصائر به سند خود از امام باقر (عليه السلام ) روايت كرده كه فرمود: اسم اعظم مركب از هفتاد و سه حرف است ، و آصف از همه آنها تنها يكى را مى دانست ، و همان يكى را به كار برد و در يك چشم بر هم زدن فاصله سرزمين خود و كشور سبا را در هم نورديد و تخت بلقيس را بدست گرفته نزد سليمان حاضر كرد و دوباره زمين بحال خود برگشت ،
ولى در نزد ما از آن هفتاد و سه حرف هفتاد و دو حرف است فقط يك حرف نزد ما نيست ، و آن هم مخصوص خدا است و خداوند آن را براى علم غيب خود نگهداشته و (با همه اينها) حول و قوه اى نيست مگر بوسيله خداى على عظيم .
و نيز در همان كتاب به سند خود از امام صادق (عليه السلام ) روايت كرده كه فرمود: خداى عزوجل اسم اعظم خود را مركب از هفتاد و سه حرف كرده و از آن حروف بيست و پنج حرف را به آدم و بيست و پنج حرف را به نوح و هشت حرف را به ابراهيم و چهار حرف را به موسى و دو حرف را به عيسى داد، با همان دو حرف بود كه عيسى مرده ها را زنده مى كرد و كور مادر زاد و پيسى را شفا مى داد، ولى به رسول خدا محمد (صلى الله عليه و آله و سلم ) از آن حروف هفتاد و دو حرف را آموخت و يكى را در پرده داشت تا كسى به آنچه كه در ذات او است پى نبرد و او به آنچه كه در ذات ديگران است آگاه باشد.
مؤ لف : بر طبق سياقى كه در اين دو روايت است روايات ديگرى نيز وجود دارد، و جاى ترديد نيست كه همانطورى كه در سابق گفته شد تجزيه اسم اعظم به هفتاد و سه حرف و يا تركيب آن از حروفى دليل بر اين نمى شود كه حقيقت آن مركب از هفتاد و سه حرف از حروف تهجى بوده باشد، و در خود اين دو روايت نيز دليل بر اين معنا هست ، براى اينكه اين دو روايت اسم را در عين اينكه يكى معرفى كرده مى گويد خداوند حروف آن را تجزيه كرده و به هر پيغمبرى چند حرف داده است ، و اگر از قبيل اسماء لفظيه بود و مجموع حروفش يك معنا را مى رساند ديگر معنا نداشت كه چند حرف آن نافع و مفيد به حال پيغمبرى باشد.
و در كتاب توحيد به سند خود از على (عليه السلام ) روايت كرده كه در يكى از خطبه هايش فرمود: پروردگار من لطيف لطافت است ، پس ديگر نبايد او را به وصف لطف توصيف كرد، او عظيم عظمت است ، ديگر به وصف عظيم توصيف نمى شود، او كبير كبرياء است ، ديگر به وصف كبير توصيف نمى شود، جليل جلالت است با اين حال نبايد خودش را به وصف جلالت يعنى غلظت توصيف نمود، او قبل از هر چيز است و گفته نمى شود چيزى قبل از او بوده ، و بعد از هر چيز است و گفته نمى شود چيزى بعد از او هست ، او خواستار اشياء است ليكن نه به همت و تحمل زحمت ، دراك است اما نه به نيرنگ ، او در تمامى اشياء هست اما نه ممزوج با آنها است و نه از آنها جدا است ، ظاهر است اما خيال نكنى كه ظهورش مانند ظهور ساير موجودات به مباشرت است ،
نمودار و جلوه گر است ، اما نه بطورى كه بر خيزى و در صدد ديدنش بيفتى ، جدا است اما نه به مسافت ، نزديك است اما نه نزديك بودن مكان او با مكان ما، لطيف است اما نه به اينكه جسم لطيفى داشته باشد، موجود است ، اما نه موجود بعد از عدم ، آفريدگار است اما نه به اينكه اضطرار وادارش كرده باشد، اندازه گير است اما نه به حركت ، اراده كن است اما نه به همت ، شنوا است ، نه بوسيله جهاز شنوائى ، بينا است ، نه بوسيله ابزار بينائى .
مؤ لف : آن حضرت بطورى كه ملاحظه مى كنيد در اسماء و صفات خداى تعالى تنها اصل معانى آنها را اثبات نموده و خصوصياتى را كه مصاديق ممكنه آن دارند و نواقصى را كه در مصاديق مادى آن است از خداى تعالى نفى فرموده ، و اين نيز همان مطلبى است كه ما سابقا بيانش كرديم .
و اين معانى در احاديث بسيارى از ائمه اهل بيت (عليهم السلام ) و مخصوصا از امام على ، امام حسن ، امام حسين ، امام باقر، امام صادق ، امام كاظم و امام رضا(عليه السلام ) در خطبه هاى بى شمارى وارد شده كه هر كس بخواهد بايد به كتب حديث مراجعه نمايد، و خدا راهنما است .
و در معانى الاخبار به سند خود از حنان بن سدير از امام صادق (عليه السلام ) روايت كرده كه در ضمن حديثى فرمود: پس براى او شبيه و مانند و همتائى نيست ، و براى خداست اسماء حسنائى كه جز او كسى به آن اسماء ناميده نمى شود، و آن اسماء همان است كه خداى تعالى آن را در قرآن كريم توصيف كرده و فرموده : (فادعوه بها و ذروا الذين يلحدون فى اسمائه ) و اين اشخاصى كه مى فرمايد در اسماء خدا الحاد مى ورزند از جهلشان است ، و نمى دانند كه چه مى كنند، كفر مى ورزند و خيال مى كنند كه كار نيكى مى كنند همچنانكه فرموده : (و ما يومن اكثرهم بال له الا و هم مشركون بيشتر ايشان ايمان نمى آورند به خدا مگر اينكه مشركند (و خيال مى كنند ايمان دارند)) و همين هايند آن كسانى كه در اسماء خدا الحاد ورزيده و آنها را در غير مواردش بكار مى برند.
مؤ لف : اين حديث گفتار ما را كه درباره معناى اسماء حسنى و الحاد در آن گذرانديم تاييد مى كند، و اينكه فرمود: (جز او كسى به آن ناميده نمى شود) معنايش اين است كه جز او كسى به آن معانى كه اين اسماء اختصاص به آنها يافته و مى توان از آنها به اين اسماء تعبير كرد متصف نمى شود،
مانند خالق كه به حقيقت معنايش يعنى آن معنائى كه بر خداى تعالى اطلاق مى شود به آن معنا بر كسى جز خداى تعالى اطلاق نمى گردد و همچنين ساير اسماء.
و در كافى به سند خود از معاويه بن عمار از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله (و لله الاسماء الحسنى فادعوه بها) فرموده : مائيم - به خداسوگند - آن اسماء حسنى كه خداوند عمل بندگان را جز با معرفت ما قبول نمى كند.
مؤ لف : اين روايت را عياشى نيز از آن حضرت نقل كرده ، و در آن ، (اسم ) به معناى چيزى كه دلالت بر چيزى كند گرفته شده چه اينكه لفظ باشد و چه نباشد، و بنابر اين معنا، انبياء و اوصياء (عليهم السلام ) اسماء خدا خواهند بود چون دلالت بر خدا مى كنند و وسائطى هستند بين او و بين خلقش ، و چون آن حضرات در عبوديت به پايه اى هستند كه جز خدا چيز ديگرى ندارند، پس نشان دهنده اسماء خدا و صفات او هم ايشانند.
چند روايت در مورد اينكه در: (و ممن خلقنا امة يهدون بالحق و به يعدلون ) امت چهكسانى هستند؟
 و در كافى به سند خود از عبدالله بن سنان روايت كرده كه گفت از حضرت صادق (عليه السلام ) معناى آيه (و ممن خلقنا امه يهدون بالحق و به يعدلون ) را پرسيدم ، فرمود: آن امت ، ائمه (عليهم السلام ) هستند.
مؤ لف : اين روايت را عياشى از حمران از امام صادق (عليه السلام ) نقل كرده ، و از محمد بن عجلان نقل كرده كه امام (عليه السلام ) فرمود: مائيم آنان . در بيان سابق هم نكته اى كه مويد اين معنا باشد گذشت .
و در الدر المنثور است كه ابن ابى حاتم از ربيع نقل كرده كه در تفسير آيه (و ممن خلقنا امه يهدون بالحق و به يعدلون ) گفته است كه رسول خدا (صلى الله عليه و آله وسلم ) فرمود: در ميان امت من همواره عده اى هستند كه پايدار بر حقند تا روزى كه عيسى بن مريم نازل شود، هر وقت كه نازل شود.
و در تفسير برهان از موفق بن احمد از سرى از ابن منذر از حسين بن سعيد از پدرش از ابان بن تغلب از فضل از عبدالملك همدانى از زادان از على (عليه السلام ) روايت كرده كه فرمود: اين امت بر هفتاد و سه فرقه منشعب مى شود هفتاد و دو فرقه در آتش و يك فرقه در بهشت است ،
و آن فرقه همان كسانى اند كه خداى عزوجل درباره شان فرمود: (و ممن خلقنا امه يهدون بالحق و به يعدلون ) و ايشان من و شيعيان منند.
مؤ لف : عياشى نيز نظير اين روايت را از زادان از على (عليه السلام ) نقل كرده ، ليكن در آخر آن به جاى و ايشان من و شيعيان منند دارد: (و ايشان بر حقند). و در تفسير آيه (و من قوم موسى امه يهدون بالحق و به يعدلون ) روايتى در اين معنا از عياشى از ابى الصهبان از على (عليه السلام ) گذشت و همچنين روايتى نظير آن از الدر المنثور سيوطى به طرقى از آن حضرت .
چند روايت درباره سنت استدراج و املاء
و در كافى به سند خود از سفيان بن سمط روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: خداوند وقتى بخواهد به بنده اش ‍ خيرى برساند وقتى بنده اش گناهى مى كند به دنبال گناهش ، ببلاء و ناملايمى دچارش مى سازد، تا استغفار بيادش بيندازد و وقتى بخواهد به بنده اش شرى برساند وقتى بنده اش گناهى كرد دنبال گناهش نعمتى به او مى رساند، تا بدين وسيله استغفار از يادش برود، و او همچنان به گناه كارى خود ادامه دهد، و اين سخن خداست كه مى فرمايد: (سنستدرجهم من حيث لا يعلمون ) و اين استدراج به نعمت دادن در وقت معصيت است .
و نيز در همان كتاب به سند خود از سماعه بن مهران روايت كرده كه گفت از امام صادق (عليه السلام ) پرسيدم معناى : (سنستدرجهم من حيث لا يعلمون ) چيست ؟ فرمود: اين درباره بنده ايست كه گناهى مى كند و در اثر آن ، نعمتهاى تازه اى به او رو مى آورد، و اين نعمتها او را از استغفار از آن گناهش باز مى دارد.
مؤ لف : كافى اين روايت را بهمين مضمون به سند خود از ابن رئاب از بعضى از اصحاب ما از امام صادق (عليه السلام ) نقل كرده .
و نيز به سند خود از حسن صيقل روايت كرده كه گفت : از امام صادق (عليه السلام ) پرسيدم معناى اين روايتى كه مردم نقل مى كنند كه (تفكر يك ساعت بهتر است از زنده دارى يك شب ) چيست ؟
و اين تفكر چگونه است ؟ فرمود: عبرت گرفتن است مثلا وقتى به خرابه اى عبور مى كند بپرسد مردمى كه در تو سكنى داشتند كجا رفتند، مردمى كه تو را بنا نهادند چه شدند؟ چرا با من حرف نمى زنى ؟
مؤ لف : اين از قبيل نشان دادن بعضى از مصاديق روشن تفكر است .
و نيز به سند خود از معمر بن خلاد روايت كرده كه گفت : از امام ابى الحسن رضا (عليه السلام ) شنيدم كه مى فرمود: عبادت ، بسيارى نماز و روزه نيست بلكه عبادت تفكر در امر خداى عزوجل است .
و در همان كتاب به سند خود از ربعى روايت كرده كه گفت امام صادق (عليه السلام ) فرمود: اميرالمؤ منين (عليه السلام ) فرموده : تفكر، آدمى را به نيكى و عمل به آن دعوت مى كند. و نيز به سند خود از محمد بن ابى نصر از بعضى از رجال خود از امام صادق (عليه السلام ) روايت كرده كه فرمود: بهترين عبادت تفكر درباره خدا و قدرت او بطور مداوم است .
و در تفسير قمى در ذيل جمله (و يذرهم فى طغيانهم يعمهون ) گفته كه معصوم (عليه السلام ) فرموده : معنايش اين است كه ما او را به خودش واگذار مى كنيم .
مؤ لف : و معناى اينكه در آيه فرمود: (ما ايشان را واميگذاريم تا در طغيان خود سرگردان شوند) اين است كه ايشان را بر نفسشان كمك نمى كنيم و خلاصه توفيق را از ايشان سلب مى كنيم ، و همين معنا برابر با به خودشان واگذاشتن است .
آيات 188 - 187 سوره اعراف

يسلونك عن الساعه ايان مرسئها قل انما علمها عند ربى لا يجليها لوقتها الا هو ثقلت فى السموت و الارض لا تاتيكم الا بغته يسلونك كانك حفى عنها قل انما علمها عندالله و لكن اكثر الناس لا يعلمون (187)
قل لا املك لنفسى نفعا ولا ضرا الا ماشاء الله ولو كنت اعلم الغيب لاستكثرت من الخير و ما مسنى السوء ان انا الا نذير و بشير لقوم يومنون (188).

ترجمه آيات
تو را از رستاخيز پرسند كه كى بپا مى شود بگو علم آن نزد پروردگار من است كه جز وى ، آن را به موقع خود آشكار نمى كند در آسمانها و زمين سنگين است و جز ناگهان به شما در نمى آيد از تو مى پرسند گويى تو آن را مى دانى بگو علم آن نزد خداست ولى بيشتر مردم اين نكته را نمى دانند. (187)
بگو من اختيار سود و زيان خويش ندارم جز آنچه خدا خواسته است اگر غيب مى دانستم سود بسيار مى بردم و بدى به من نمى رسيد من جز بيم رسان و نويد بخش براى گروهى كه ايمان مى آورند نيستم . (189)
بيان آيات
در اين دو آيه اين معنا روشن مى شود كه علم به زمان وقوع قيامت از غيبهايى است كه مختص به خداى تعالى است ، و كسى جز خدا از آن اطلاعى ندارد،و بطور كلى هيچ دليلى در تعيين وقت و حدس وقوع آن نيست ، پس قيامت بپا نمى شود مگر ناگهانى ، و در اين بيان بعضى از اوصاف قيامت به حقيقت آن اشاره شده است .
توضيحى در مورد اينكه قيامت را جز خدا كسى هويدا نمى كند و در مورد سنگين بودنقيامت در آسمانها و زمين

يسئلونك عن الساعه ايان مرسيها... الا هو...

(ساعه ) در اينجا به معناى ساعت برانگيختن خلائق و بازگشت بسوى خدا و يكطرفى شدن و فيصل يافتن دادرسى عمومى است ، بنابر اين ، الف و لام (الساعه ) براى عهد است ، و ليكن در عرف قرآن و همچنين در لسان شرع لفظ ساعت در معناى قيامت حقيقت شده .


(مرسى ) اسم زمان و مكان و مصدر ميمى از (ارسيت الشى ء) است كه به معناى (اثبات كردم آن را) است ، و معناى آيه اين است كه : (از تو مى پرسند وقوع و ثبوت قيامت چه وقت است )، و كلمه (يجليها) از (تجليه ) و به معناى كشف و اظهار است ، و وقتى گفته مى شود (جلاه فانجلى ) معنايش اين است كه پرده از روى آن چيز برداشت و آن چيز هويدا گشت . پس جمله (لا يجليها لوقتها الا هو) معنايش اين است كه قيامت را هويدا نمى كند و پرده از روى آن و اينكه چه وقت واقع مى شود بر نمى دارد مگر خداى سبحان ، و همين معنا دلالت مى كند بر اينكه ثبوت و وجود قيامت و علم به آن يكى است ، يعنى وقوع و ثبوتش در كمون غيب نزد خدا محفوظ است ، و هر وقت بخواهد پرده از آن برداشته و آن را ظاهر مى كند بدون اينكه غير او كسى به آن احاطه يافته و يا براى چيزى از اشياء ظاهر گردد. آرى ، چگونه ممكن است چيزى به آن احاطه يابد و يا آن براى چيزى ظاهر گردد و حال آنكه ظهور و تحققش ملازم با فناى هر چيز است ، و هيچ موجودى از موجودات نيست كه خودش ناظر و محيط به فناى خود بوده و يا فناى ذاتش ‍ برايش ظاهر گردد، علاوه بر اينكه اين علم و احاطه اى كه مى خواهد به قيامت تعلق بگيرد خود جزو نظام اين عالم است ، و نظام سببى كه حاكم بر اين عالم است و در موقع وقوع قيامت بر هم خورده و به يك نظام ديگرى متبدل مى شود از همين جا ظاهر مى شود كه منظور از اينكه فرمود: (ثقلت فى السموات و الارض ) - و خدا داناتر است - اين است كه علم به قيامت در آسمانها و زمين سنگين است ، و البته سنگينى علم به آن عين سنگينى وجود آن است ، پس اين اختلافى كه كرده اند در اينكه آيا مقصود از (ثقل ساعت در آسمانها و زمين ثقل علم به آن است ؟ يا ثقل صفت آن بر اهل آسمانها و زمين است ، چون مشتمل بر شدائد عقبات و حساب و جزاء است ؟ و يا ثقل وقوع آن بر ايشان است بخاطر اينكه وقوعش مستلزم در هم پيچيده شدن آسمان و فرو ريختن ستارگان و بر هم خوردن مهر و ماه و به راه افتادن كوه ها است ؟ و يا منظور اين است كه آسمانها و زمين طاقت تحمل آن را ندارد چون بس عظيم و شديد است ؟) اختلاف بى ثمرى است . براى اينكه ثقل قيامت منحصر در يك جهت و دو جهت نيست بلكه تمامى آنچه كه راجع به آن است از قبيل ثبوت آن و علم به آن و صفات آن بر آسمانها و زمين و غيره همه ثقيل است ،
زيرا همين بس كه ثبوت آن مستلزم فنا و نابودى آنها است ، و در آنها يعنى در آسمانها و زمين چيزى كه فناى خودش را تحمل كند وجود ندارد.
اينجا است كه وجه كلام خداى سبحان در (لا تاتيكم الا بغته ) ظاهر مى شود، چون (بغته ) و همچنين (فجاه ) به معناى پديد آمدن چيزى است بطور ناگهانى و بدون اينكه قبل از پديد آمدن معلوم باشد، و قيامت بخاطر همان سنگينى و عظمتش است كه بطور ناگهانى پديد مى آيد، چون هيچ وصف و علامتى از آن ممكن نيست قبلا معلوم شود، و نيز ممكن نيست كه اول مقدارى از آن ظاهر شود و سپس همه آن صورت وقوع بگيرد، و لذا پديد آمدنش براى تمامى اشياء بطور ناگهانى است .
و نيز از همين جا است كه معناى ما بقى آيه يعنى جمله (يسالونك كانك حفى عنها قل انما علمها عند الله ) نيز روشن مى گردد، و توضيحش خواهد آمد - ان شاء الله -.

يسئلونك كانك حفى عنها...

راغب گفته : كلمه (حفى ) به معناى عالم و با خبر از چيزى است ، و گويا اين كلمه از ماده (حفيت فى السؤ ال : اصرار كردم در پرسش ) گرفته شده .
و تقدير آيه (يسئلونك عنها كانك حفى بها) است و جمله (كانك حفى ) در وسط كلام و بين (يسئلونك ) و ظرف متعلق به آن قرار گرفته ، و اين خود اشاره مى كند به اينكه معاصرين رسول خدا (صلى الله عليه و آله و سلم ) اين سؤ ال را مكرر از وى كرده و اصرار ورزيده اند، و به همين جهت قرآن كريم تا اندازه اى سؤ ال و جواب را در عبارت تكرار كرده .
و اينكه دوباره فرمود: (يسئلونك كانك حفى عنها) اشعار و يا دلالت دارد بر اينكه پرسش كنندگان خيال كرده بودند جوابى كه رسول خدا (صلى الله عليه و آله وسلم ) به امر پروردگارش در سؤ ال اول ايشان داد و فرمود: (انما علمها عند ربى علم آن تنها نزد پروردگار من است ) از قبيل حواله دادن علم چيزى كه نمى داند به خداى تعالى است - كما اينكه ادب دينى هم همان را اقتضاء مى كند - و بخاطر رعايت آن بود كه فرمود: نزد پروردگار من است تا به عبوديت و وظيفه آن اشعار كرده باشد، و نيز خيال كرده بودند كه جمله (لا يجليها لوقتها الا هو) تنها وصف عظمت قيامت است ، بدون اينكه ارتباطى با علم به وقت آن داشته باشد و لذا بخاطر اين خيال ها دوباره سؤ ال خود را تكرار كردند بلكه آن حضرت جواب ديگرى بدهد كه در ضمن آن درباره قيامت چيزى گفته و يا به جهل خود اعتراف كند.
لذا خداى تعالى دستور داد تا همان جواب را دوباره به ايشان داده و بگويد: (انما علمها عند الله تنها علم آن نزد خداوند است ) تا بدين وسيله به ايشان بفهماند كه جواب اول از (جنبه تعارف و رعايت ادب نبود) بلكه جوابى بود جدى ، و اگر آن حضرت در دو نوبت اينطور جواب داده اعتراف به جهل نكرده ، چون اظهار بى اطلاعى از امر قيامت جهل نيست ، بلكه علم (به عالى ترين معارف ) است ، و خواسته است اين علم را به ايشان هم آموخته و بفهماند كه علم به قيامت منحصر در خدا است نه اينكه وى نسبت به آن جاهل است ، البته در جواب اول رعايت وظيفه عبوديت را هم نموده و اسم رب را بكار برد، ولى در جواب دومى به جاى آن (الله ) را قرار داد.
سپ س فرمود: (و لكن اكثر الناس لا يعلمون ) و بدين وسيله اشاره كرد به اينكه ايشان معناى (انما علمها عند ربى ...) را نمى فهمند، چه ايشان بخاطر انس ذهنى كه با حس و محسوسات دارند هر چيزى را كه بشنوند بهمان محسوسات مقايسه نموده ، و آن را محكوم به حكم محسوسات مى سازند، و خيال مى كنند هر چيزى را كه تا اندازه اى برايشان توصيف كردند مى توانند بفهمند، و احاطه علمى به آن پيدا كنند، و اگر در اين بيان مطلبى از ايشان پنهان داشتند صرفا خواسته اند كتمان كنند، و گرنه اگر كتمان نمى كردند ايشان آن را عينا مانند ساير امور محسوسه مى فهميدند، و ليكن قياس شان باطل ، و امر بر ايشان مشتبه است ، زيرا پاره اى از مغيبات و از آن جمله مساءله قيامت است كه جز خداى سبحان كسى ياراى علم آن را ندارد.
از آيه شريفه تنها استفاده شد كه علم به قيامت را جز خدا كسى طاقت تحملش را ندارد، و ليكن بايد دانست كه تنها علم به خود قيامت اينطور نيست ، بلكه علم به خصوصيات و اوصاف آن نيز همينطور است .
سبب حقيقى اختصاص علم غيب به خداى تعالى

قل لا املك لنفسى نفعا و لا ضرا الا ما شاء الله ...

از آنجايى كه سوال ايشان از رسول خدا (صلى الله عليه و آله و سلم ) و اينكه وى ايشان را از غيب خبر دهد حكايت مى كرد از اينكه ايشان ادعاى نبوت آنجناب را ادعاى علم به غيب تلقى كرده اند، و چون علم به غيب حقيقتش از خدا است ، و اگر غير او هم چيزى از آن دارد به تعليم خدا و وحى او است لذا دستور داد تا پيغمبرش خود را از ادعاى داشتن علم به غيب برى ساخته ، و اين اشتباه را از ذهن ايشان بيرون كند.
سبب حقيقى اختصاص علم غيب به خداى تعالى اين است كه غير او هر چه باشد وجودش محدود است ، و ممكن نيست كه از حدش بيرون شده و به آنچه كه خارج از حد او و غايت از او است آگاه شود، و معلوم است كه هيچ موجودى غير محدود و غير متناهى و محيط به تمام اشياء نيست مگر خداى تعالى ، پس تنها او عالم به غيب است .
و ليكن از آنجايى كه سؤ ال كنندگان از رسول خدا (صلى الله عليه و آله وسلم ) فهم ساده و عاميانه شان قاصر از درك اين معنا بوده لذا خداى تعالى دستور داده كه جواب ايشان را طورى بدهد كه در خور فهم ايشان باشد، و آن اين است كه بگويد: علم غيب آدمى را به تمامى خير و شرها واقف مى سازد، و عاده معقول نيست كسى كه به همه خير و شرها اطلاع دارد از اطلاعات خود استفاده نكند، و اگر كسى تمامى خيرات را به خود جلب نكرده و همه شرور را از خود دفع نمى كند بايد بفهميم كه قطعا علم غيب نداشته است .
پس جمله (قل لا املك لنفسى ) در صدر آيه توصيف رسول خدا (صلى الله عليه و آله وسلم ) است از خود بنحوى كه با نتيجه داشتن علم غيب منافات داشته باشد: (و لو كنت اعلم الغيب ...)، بيان نتيجه داشتن علم غيب است ، تا اين دو فصل از آيه نتيجه دهد كه وى علم به غيب ندارد، آنگاه جمله (ان انا الا نذير) بيان حقيقت حال آنجناب در ادعائى است كه مى كند، و آن اين است كه من فقط مدعى رسالتم و با اين ادعا ادعاى ديگرى ندارم .
بحث روايتى
در تفسير قمى در ذيل آيه (يسئلونك عن الساعه ايان مرسيها...)، گفته : معصوم (عليه السلام ) فرموده است : قريش عاص بن وائل سهمى و نضر بن حارث بن كلده و عقبه بن ابى معيط را به نجران فرستادن د تا در آنجا از علماء يهود مسائلى را آموخته آنگاه آن مسائل را از رسول خدا (صلى الله عليه و آله وسلم ) بپرسند، از مسائلى كه نامبردگان آموخته بودند و از آن حضرت پرسيدند اين بود كه قيامت چه وقت بپا مى شود، خداى تعالى در جواب سؤ ال ايشان آيه (يسئلونك عن الساعه ايان مرسيها...)، را نازل كرد
و در تفسير عياشى از خلف بن حماد از مردى از امام صادق (عليه السلام ) روايت كرده كه فرمود: خداوند در كتابش مى فرمايد: (و لو كنت اعلم الغيب لاستكثرت من الخير و ما مسنى السوء) و مقصود از (سوء)، فقر است .
مؤ لف : اين روايت را صدوق نيز در معانى الاخبار به سند خود از خلف بن حماد از مردى از آن حضرت روايت كرده ، حسين بن بسطام هم در كتاب طب الائمه آن را از جابر بن يزيد از حضرت ابى جعفر (عليه السلام ) روايت كرده
آيات 198 - 189 سوره اعراف

هو الذى خلقكم من نفس واحده و جعل منها زوجها ليسكن اليها فلما تغشئها حملت حملا خفيفا فمرت به فلما اثقلت دعوا الله ربهما لئن اتيتنا صلحا لنكونن من الشكرين (189)
فلما اتئهما صلحا جعلا له شركاء فيما اتئهما فتعلى الله عما يشركون (190)
ايشركون ما لا يخلق شيئا و هم يخلقون (191)
و لا يستطيعون لهم نصرا و لا انفسهم ينصرون (192)
و ان تدعوهم الى الهدى لا يتبعوكم سواء عليكم ادعو تموهم ام انتم صامتون (193)
ان الذين تدعون من دون الله عباد امثالكم فادعوهم فليستجيبوا لكم ان كنتم صادقين (194)
الهم ارجل يمشون بها ام لهم ايد يبطشون بها ام لهم اعين يبصرون بها ام لهم اذان يسمعون بها قل ادعوا شركاء كم ثم كيدون فلا تنظرون (195)
ان وليى الله الذى نزل الكتاب و هو يتولى الصلحين (196)
و الذين تدعون من دونه لا يستطيعون نصركم و لا انفسهم ينصرون (197)
و ان تدعوهم الى الهدى لا يسمعوا و ترئهم ينظرون اليك و هم لا يبصرون (198).

ترجمه آيات
اوست كه شما را از يك تن آفريد و همسر او را از او آفريد تا بدو آرام گيرد و چون وى را فرا پوشاند بارى سبك گرفت و با آن مدتى سر كرد و چون سنگين شد، خدا، پروردگار خويش را بخواندند كه اگر فرزند شايسته اى به ما دهى سپاسگزار خواهيم بود(189)
و چون فرزندى شايسته به آنها داد براى خدا در عطيه وى شريكان انگاشتند اما خدا از آن چيزها كه با او شريك مى انگارند برتر است (190)
چرا اين بتان را كه چيزى خلق نمى كنند و خودشان ساخته شده اند با خدا شريك مى كنيد (191)
بتانى كه نمى توانند آنها را نصرت دهند و نه خودشان را نصرت مى دهند (192)
اگر ايشان را به هدايت دعوت كنيد شما را پيروى نمى كنند چه آنان را بخوانيد و چه ساكت بمانيد نتيجه يكسان است (193)
آن كسان كه سواى خدا مى خوانيد بندگانى چون شمايند اگر راست مى گوييد آنها را بخوانيد كه شما را اجابت كنند (194)
مگر پاهائى دارند كه با آن راه روند يا دست هائى دارند كه با آن به قوت گرفتن توانند يا چشم هائى دارند كه با آن ببينند ياگوش هائى دارند كه با آن بشنوند، بگو شركاى خويش را بخوانيد و درباره من نيرنگ كنيد و مهلت ندهيد (195) سرپرست من خدايى است كه اين كتاب را نازل كرده و او شايستگان را سرپرستى مى كند (196)

و جز خدا كسانى را كه مى خوانيد نمى توانند شما را نصرت دهند و نه خودشان را نصرت مى دهند (197)
اگر ايشان را به هدايت دعوت كنى نمى شنوند مى بينيشان كه سوى تو مى نگرند ولى نمى بينند (198)
بيان آيات
زمينه كلام در اين آيات همان زمينه اى است كه در ساير آيات اين سوره بود، و آن عبارت بود از بيان ميثاق هاى نوع انسانى و اينكه اغلب و اكثر افراد اين نوع آن ميثاقها را شكستند.
شرح آيات مربوط به خلقت انسان از نفس واحدة و نقض عهد والدين بعد از فرزنددارشدن

هو الذى خلقكم من نفس واحده ...

اين دو آيه مثلى است كه براى بنى آدم در رفتارشان و اينكه عهد ازلى خود را شكسته و به آيات خدا ظلم كردند زده شده است .
و معناى آن اين است كه : (هو الذى خلقكم ) اى گروه بنى آدم خداى تعالى آن كسى است كه شما را آفريد (من نفس واحده ) از تن واحدى كه پدرتان بود (و جعل منها) و از آن يعنى از نوع آن (زوجها ليسكن اليها) همسرش را آفريد تا آن مرد به داشتن آن همسر آرامش دل يابد (فلما تغشيها) پس وقتى با او در آميخت - تغشى به معناى جماع است - (حملت حملا خفيفا) بار سبكى كه عبارت بود از نطفه برداشت (فمرت به ) و همچنان اين بار را داشت و با آن آمد و شد و نشست و برخاست مى كرد تا آنكه نطفه در رحمش رشد نموده به حد جنين رسيد و سنگين شد،
و همسر آدم احساس سنگينى آن را مى كرد (فلما اثقلت دعوا الله ربهما) پس وقتى سنگين شد الله را كه پروردگارشان باشد بخواندند و با او عهد و پيمان بستند كه (لئن آتيتنا) اگر روزى كنى ما را فرزندى (صالحا) صالح براى زندگى و بقاء به اينكه فرزندى تام الخلقه و بى عيب و آفت باشد - چون در هنگام فرزنددار شدن و روزهاى ولادت فرزند آرزوى انسان اين است - نه اينكه صالح دينى باشد (لنكونن من الشاكرين ) در اين صورت از شكرگزارانت خواهيم بود، نعمتت را اظهار مى كنيم ، و در امور خود از هر چيز به سويت منقطع مى شويم ، و به هيچ سببى جز تو نگرائيده و به هيچ چيز جز تو دست نمى آويزيم .
(فلما آتاهما صالحا) پس وقتى خداوند آن فرزند دلخواهشان را به ايشان داد، و او را انسانى تام الخلقه و صالح براى بقاء قرار داد و به وسيله او چشم آن دو را روشن كرد، پدر و مادر (جعلا له شركاء فيما آتاهما) در فرزنددار شدن خود براى خدا شريك قرار دادند، و جهتش اين بود كه علاقه و شفقت به آن فرزند ايشان را وادار كرد تا به هر سببى غير خدا دست آويخته ، و در برابر هر چيزى غير خدا خاضع شوند، با اينكه با خدا شرط كرده بودند كه از شاكرين او باشند، و نعمت او و ربوبيتش را كفران نكنند، ليكن عهد خود را شكستند، و شرط خود را ناديده گرفتند.
و جز آن كسانى كه خداوند به ايشان رحم كرده همه مردم اينطورند، يعنى همه همت و نيروى خود را صرف نقض عهد و خلف وعده و شكستن عهدى مى كنند كه با خدا بسته اند (فتعالى الله عما يشركون ).
داستان شريك قائل شدن براى خدا بعد از فرزندار شدن ، مربوط به آدم و حوا نيستبلكه شرح حال نوع بشر است .
 در اين قصه چند احتمال است ، اول اينكه منظور بيان حال ابوين از نوع بشر در موقع فرزنددار شدن و بيان هم ، بيان عام نوعى باشد، چون تمامى انسان هايى كه مى آيند و ميروند همه مولود پدر و مادرى هستند، پس مى توان گفت كه كثرت اين نوع ، نتيجه توالد پدر و مادر است ، همچنانكه فرموده : (يا ايها الناس انا خلقناكم من ذكر و انثى و جعلناكم شعوبا و قبائل ).
و غالبا حال پدر و مادر مخصوصا با در نظر گرفتن اينكه نسبت به فرزندشان محبت و شفقت دارند اينطور است كه طبعا در امر فرزندشان متوجه و منقطع بسوى خدا مى شوند، هر چند خودشان به تفصيل توجه و انقطاع خود التفات نداشته باشند، عينا نظير دريانوردى هستند كه در هنگام طوفان و تلاطم دريا و آنجا كه امواج با سرنوشت او بازى مى كند تمام توجهش معطوف به پروردگارش ‍ مى شود،
هر چند تا آن روز پروردگارى را بندگى نكرده باشد، و خودش هم نفهمد كه الان دلش به كجا تكيه دارد، چون اين حالت يك حالت قلبى و درونى است كه خواه ناخواه با توجه و بى توجه به انسان دست مى دهد.
پدر و مادر نيز نسبت به فرزند همين حال را دارند، و از سويداى دل منقطع به سوى پروردگارشان هستند، و چنين زبانحالى دارند كه (پروردگارا اگر به ما فرزندى صالح و مطابق دلخواهمان روزى كنى البته از شكرگزارانت خواهيم شد) و وقتى خداوند اين خواسته درونى ايشان را مستجاب مى كند و فرزند صالحى به ايشان ارزانى مى دارد همين پدر و مادر در امر اين فرزند براى خدا شريك قائل شده و در حفظ و تربيت او به هر دست آويزى دست زده و به هر پناهگاهى پناهنده مى شوند.
مويد اين معنايى كه براى آيه كرديم ذيل خود آيه است كه مى فرمايد: (فتعالى الله عما يشركون ) چون اگر مقصود از (نفس ) و (زوج آن ) - كه در صدر آيه بود - دو نفر معين از افراد انسان مثلا از قبيل آدم و حوا باشد حق كلام اين بود كه در ذيل آيه بفرمايد: (فتعالى الله عما اشركا - و يا بفرمايد: عن شركهما پس بزرگتر است خدا از آن چيزى كه آندو براى خدا شريك گرفتند و يا بزرگتر است از شركى كه آندو ورزيدند) (و چون به صيغه جمع آورد معلوم مى شود آيه راجع به سرگذشت آدم و حوا نيست بلكه راجع به شرح حال نوع انسانى است ).
علاوه بر اين ، خداى تعالى بعد از آيه مورد بحث آيات ديگرى قرار داده كه همه شرك را مذمت و مشركين را توبيخ مى كند، و مخصوصا ظاهر از آنها اين است كه منظور از شرك در آنها پرستيدن غير خدا است ، و حاشا كه آدم صفى الله غير خدا را پرستيده باشد، با اينكه خداوند خودش تصريح كرده به اينكه آدم را برگزيده و هدايت فرموده ، و نيز خودش تصريح كرده به اينكه هر كه را كه او هدايت كند ديگر گمراهى در او راه ندارد، و چه گمراهى بالاتر از پرستيدن غير خدا است ؟
خداوند متعال يكجا فرموده : (ثم اجتبيه ربه فتاب عليه و هدى ) و جاى ديگرى مى فرمايد: (و من يهد الله فهو المهتد) و يكجا هم مى فرمايد: (و من اضل ممن يدعوا من دون الله من لا يستجيب له الى يوم القيمه ). از اين آيات به خوبى استفاده مى شود كه به هيچ وجه ضلالت و پرستيدن غير خدا را نمى شود به آدم نسبت داد هر چند آدم را پيغمبر هم ندانيم و يا درباره پيغمبران قائل به عصمت نباشيم .
بررسى اين احتمال كه آيات مذكوره آدم و حوا باشد واشكال وارد بر آن
تا اينجا گفتگوى ما در اين بود كه آيه راجع به داستان دو فرد از افراد بشر بنام آدم و حوا نبوده بلكه راجع به شرح حال نوع بشر است ، حالا مى گوييم ممكن هم هست آيه را مربوط به داستان شخصى آن دو گرفت و ليكن به اين بيان كه مقصود از اينكه فرمود: (براى خدا شركاء گرفتند) اين است كه سرگرم تربيت فرزند خود شده ودرباره او به تدبير اسباب و عوامل پرداخته ، و همين معنا ايشان را از خلوص دربعضى از توجهات كه به پروردگار خود داشتند باز داشت .
و اين احتمال را جمله (لنكونن من الشاكرين ) هم كه حكايت كلام آندو است تاييد مى كند، توضيح اينكه در تفسير اوائل اين سوره در ذيل جمله (و لا تجد اكثرهم شاكرين ...)، گفته شد كه (شاكرين ) در (عرف ) قرآن (مخلصون ) - به فتح لام - هستند كه ابليس راهى براى اغواى ايشان نداشته و غفلت در دل ايشان رخنه نمى كند، پس عتابى كه در جمله (فتعالى الله عما يشركون ) به آن دو شده بخاطر شرك يعنى اشتغال بغير خدا از قبيل اسباب هستى ، و باز ماندن ازاخلاص در توجه به خدا است .
ليكن يك اشكال در اين احتمال باقى مى ماند، و آن اين است كه اگر مقصود اين بود چرا جمله فوق را بصورت جمع آورده و علاوه ، بعد از آيه مورد بحث هم صحبت را كشانيد به توبيخ از شركى كه ظاهرش پرستش غير خدا است .
اين دو اشكال را بعضى از مفسرين چنين جواب داده اند. اين آيه در اينكه اول درباره خصوص آدم صحبت كرده و در آخر بيان را عمومى كرده است عكس آيه (هو الذى يسيركم فى البر و البحر حتى اذا كنتم فى الفلك و جرين بهم بريح طيبه ) مى باشد، زيرا اول ، خطاب را به عامه مردم متوجه نموده و درباره گرداندن ايشان در خشكى و ترى صحبت كرده و در آخر خطاب را مختص ‍ دريانوردان كرده است .
آيه مورد بحث هم اول خصوص داستان آدم و همسرش را ذكر كرده و مقصودش از جمله (هو الذى خلقكم من نفس واحده و جعل منها زوجها) تنها آن دو بوده و ليكن بعد از تمام شدن
داستان آندو خصوص مشركين از بنى آدم را كه از خدا فرزند خواسته و سپس به وى شرك ورزيده اند منظور كرده است تا بفهماند هر دو نفرى از بنى آدم كه فرزنددار مى شوند حالشان چنين است كه عهد مى بندند و سپس آن را نقض مى كنند.
و ليكن اين تشبيه صحيح نيست ، براى اينكه اگر بيان در آيه (هو الذى يسيركم ...) نخست عام بوده و در آخر خاص شده قرينه قطعيه اى در آن بوده كه دلالت بر مقصود نموده و از اشتباه جلوگيرى مى نمايد، بخلاف عمومى شدن تدريجى بيان خاص در آيه مورد بحث كه چون باعث اشتباه است نمى توان كلام بليغى آنهم مانند قرآن را حمل بر آن كرد، مگر اينكه بگوييم در اين آيه نيز قرينه هست ، و آن جمله (فتعالى الله عما يشركون ) و ساير آيات بعد از آن است .
و بهر حال اين وجه در حقيقت مثل اين است كه از دو وجه اول استفاده شده و مفسر مزبور صدر آيه را حمل بر وجه ثانى كرده و ذيل آن را حمل بر وجه اول نموده است (و يك وجه جداگانه اى نيست ).
و چه بسا اعتراض سابق ما (عمومى شدن تدريجى بيان خاص بدون قرينه ) بدينصورت دفع شود كه در آيه شريفه حذف و ايصال و تقدير بكار رفته و تقدير آن چنين بوده : (فلما آتاهما جعل اولادهما له شركاء پس وقتى خداوند به آدم و حوا فرزند داد اولاد آندو براى خدا شريك قرار دادند) سپس مضاف (اولاد) حذف شده و مضاف اليه كه همان ضمير تثنيه مستفاد از كلمه (جعلا) باشد بجاى مضاف قرار گرفته ، و ليكن دليلى بر اين حذف و ايصال و تقدير نيست .
و چه بسا بعضى از مفسرين كه ملتزم به اشكال شده و تسليم شده اند به اينكه منظور همان آدم و حوا هستند كه به خدا شرك ورزيدند، و اين التزامشان بخاطر اين است كه خواسته اند به رواياتى كه از بعضيها نقل شده عمل كرده باشند، غافل از اينكه اين روايات جعلى و مخالف با قرآن است ، و به همين جهت نمى توان به امثال آنها عمل كرد.

ايشركون ما لا يخلق شيئا و هم يخلقون ...

هر چند صدر آيات احتمال دارد كه شرك در آن ، عبارت از پرستش بت ها و يا غير خدا چيزهاى ديگرى باشد كه اعتماد بر آنها نوعى شرك است ، و ليكن ذيل آن ظاهر در اين است كه منظور شرك به صنم و آلهه متخذه از جمادات است ، چون مى فرمايد: اين بت ها قدرت ندارند كه خودشان را و پرستش كنندگان خود را يارى كنند، و دعا كردن و نكردن ايشان را نمى فهمند.

ان الذين تدعون من دون الله عباد امثالكم ... يسمعون بها...

در اين آيه به مضمون آيات سه گانه قبل احتجاج نموده و معنايش اين است كه اگر گفتيم : (اين بت ها مخلوقند و قدرت بر هيچ كارى ندارند،
چون خودشان مثل شما بندگانى هستند، همانطور كه شما مخلوقيد و تدبير امورتان به دست غير است همچنين آن بت ها) دليلش ‍ اين است كه اگر شما آنها را بخوانيد دعايتان را مستجاب نمى كنند، بخوانيد آنها را اگر راست مى گوييد كه بت ها علم و قدرت دارند، گر چه مشركين صريحا ادعاى علم و قدرت براى بت ها نكرده اند، و ليكن ادعاهاى ديگر كرده اند كه دلالت مى كند بر چنين اعتقادى در ايشان و چطور مستجاب مى كنند و حال آنكه دست و پايى كه شما براى آنها تراشيده ايد حركت نداشته نه آن از خود قدرتى نشان مى دهد و نه اين راه مى رود، و نه چشمى كه برايشان درست كرده ايد مى بيند، و نه گوشى كه براى آنها ساخته ايد مى شنود، البته اين را هم بايد تذكر دهيم كه در اين آيات به جماد هم اطلاق عبد شده است .

قل ادعوا شركاءكم ثم كيدون فلاتنظرون ...

سپس دستور مى دهد تا به منظور تحدى و واداشتن به اظهار عجز، ايشان را تحريك كند به اينكه از خدايان خود يارى بطلبند، تا بدين وسيله راه و روش خودش را از راه آنان جدا و متمايز سازد، و بفهماند كه پروردگار او آن خدائى است كه تمام علم و قدرت از او است و خدايان ايشان داراى هيچ علمى نيستند تا بوسيله آن راه به جايى ببرند، و هيچ قدرتى ندارند تا آن را در يارى ايشان اعمال كنند.
لذا فرمود: به ايشان بگو خدايان خود را بخوانيد تا شما را يارى كنند آنگاه با كمك آنها با من كيد و دشمنى نموده و بهيچوجه مرا مهلت ندهيد، زيرا پروردگارم مرا يارى نموده و كيد شما را از من دفع مى كند، چون او كسى است كه كتاب نازل كرده ت ا بشر را هدايت كند، و او خودش كار مردم صالح را مى كند و نصرتشان مى دهد، او همان كسى است كه فرموده : (ان الارض يرئها عبادى الصالحون ) و من از همان مردمم پس قطعا مرا يارى خواهد كرد، بخلاف خدايان شما كه هيچ قدرتى بر يارى شما و حتى بر يارى خود نداشته ، نه مى شنوند و نه مى بينند، پس آنها علم و قدرتى ندارند.
و در اين آيات به رسول خدا دستور مى دهد به آنها خبر دهد كه وى از صالحين است ، و در هيچ موردى كه قرآن از صالح بودن پيغمبرى خبر مى دهد سابقه ندارد كه چنين بيانى را در صلاح پيغمبرى غير از رسول خدا (صلى الله عليه و آله و سلم ) بكار برده باشد.
در اين آيات عليه اصنام و پرستش كنندگان آنها تحدى شده همچنانكه غير آنجناب از ساير انبياء (عليهم السلام ) نيز اين تحدى را كرده اند.
بحث روايتى
در كتاب عيون به سند خود از ابى الصلت هروى از حضرت رضا (عليه السلام ) روايت كرده كه در ضمن حديثى مامون از حضرتش ‍ سؤ ال كرد كه معناى آيه (فلما آتاهما صالحا جعلا له شركاء فيما آتاهما) چيست ؟ حضرت در جوابش فرمود: حوا براى آدم پانصد شكم فرزند آورد و در هر شكم يك پسر زائيد و يك دختر، و آدم و حوا با خدا عهد كرده و از او درخواست كرده بودند كه : (لئن آتيتنا صالحا لنكونن من الشاكرين ) اگر فرزند صالحى به ما ارزانى بدارى البته از شكرگزاران خواهيم بود، (فلما آتاهما صالحا) و وقتى كه فرزندانى صحيح الخلقه و سالم از آفت و مرض به ايشان ارزانى داشت اين فرزندان در هر شكم دو صنف يعنى پسر و دختر به دنيا مى آمدند، و (فيما آتاهما) در ميان اين فرزندانى كه خدا به آن دو مى داد دو صنف از ايشان (جعلا له شركاء) براى خدا شريك قائل شدند، و مانند پدر و مادرشان شكر خدا را نكردند: (فتعالى الله عما يشركون ) پس بزرگتر است خدا از آنچه كه ايشان براى او شريك گرفتند.
ماءمون وقتى اين بيان را شنيد گفت : من شهادت مى دهم كه تو حقا فرزند رسول خدايى .
مؤ لف : برگشت اين روايت به يكى از وجوهى است كه قبلا در دفع اشكال وارد بر آيه ايراد شد، و البته تعدادى روايت در تفسير اين آيه از سمره بن جندب و ابى و زيد وابن عباس نقل شده ، و در آنها دارد آدم و حوا هر چه فرزند برايشان متولد مى شد نمى ماند، شيطان به ايشان و يا تنها به حوا گفت : اين دفعه اسم فرزندت را (عبد الحارث ) نام بگذار تا برايت بماند - و حارث اسم شيطان بود در آن موقعى كه در آسمان زندگى مى كرد - و در بعضى از اين روايات دارد كه گفت : اسمش را (عبد الشمس ) - بنده آفتاب - بگذار، و در بعضى ديگر دارد كه وى حوا را تهديد كرد كه اگر اسم اورا عبد الحارث و يا عبد الشمس نگذارد در شكم بعدى بچه شتر و يا گوساله و يا چارپاى ديگرى خواهد زائيد، و با او شرط كرد كه اگر اين اسامى را انتخاب كند بچه در شكمش ‍ انسانى تام الخلقه خواهد بود، و ليكن اين احاديث همه جعلى و از دسيسه هايى است كه اسرائيلى ها در روايات ما كرده اند.
و در مجمع البيان از تفسير عياشى از معصومين (عليهم السلام ) روايت شده كه فرموده اند: (شرك ايشان ترك در اطاعت بود نه شرك در معصيت ) و ظاهر اين روايت اين است كه جارى مجراى همان احاديث موضوعه است و حال اين هم حال همانها است ، براى اينكه مگر اطاعت با عبادت فرق دارد، آنهم اطاعت و عبادت ابليس كه خداى تعالى درباره اش فرموده : (الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان انه لكم عدومبين و ان اعبدونى ).
و با همه اين احوال بعضى از مفسرين اين احاديث راقبول كرده و گفته اند روايات مزبور بيشتر از اين دلالت ندارد كه آدم و حوا در صرفاسم شرك ورزيده اند و اين نه كفر است و نه معصيت ، و اين وجه را طبرى همقبول كرده . "آيات 206 - 199 سوره اعراف

خذ العفو و امر بالعرف و اعرض عن الجاهلين (199)
و اما ينزغنك من الشيطان نزغ فاستعذ بالله انه سميع عليم (200)
ان الذين اتقوا اذا مسهم طائف من الشيطان تذكروا فاذا هم مبصرون (201)
و اخونهم يمدونهم فى الغى ثم لا يقصرون (202)
و اذا لم تاتهم بايه قالوا لولا اجتبيتها قل انما اتبع ما يوحى الى من ربى هذا بصائر من ربكم و هدى و رحمه لقوم يومنون (203)
و اذا قرى القرآن فاستمعوا له و انصتوا لعلكم ترحمون (204)
و اذكر ربك فى نفسك تضرعا و خيفه و دون الجهر من القول بالغدو و الاصال و لا تكن من الغافلين (205)
ان الذين عند ربك لا يستكبرون عن عبادته و يسبحونه و له يسجدون (206).

ترجمه آيات
نديده انگارى پيشه كن و به نيكى وادار كن واز مردم نادان روى بگردان (199)
و چون از شيطان وسواسى به تو رسيد به خدا پناه جوى كه وى شنوا و دانا است (200)
كسانى كه پرهيزكارى پيشه كردند چون با پندارشيطانى برخورد كنند (خدا را) ياد كنند و در دم به بصيرت آيند (201) و هم زادگان كفار به گمراهيشان مى كشند و كوتاهى نمى كنند (202)
و اگر (مدتى ) آيه اى براى آنها نياورى گويند چرا از اين سو و آن سو آيه اى فراهم نياورده اى بگو من فقط آنچه را به من وحى مى شود پيروى مى كنم اين بصيرت هايى از پروردگار شما كه
ايمان دارند هدايت و رحمت است (203)
و چون قرآن خوانده شود بدان گوش داريد و خاموش مانيد شايد رحمتتان كند (204)
پروردگار خويش را به زارى و بيم در ضمير خود و به آواز غير بلند بامداد و پسينها ياد كن و از غفلت زدگان مباش (205)
زيرا كسانى كه نزد پروردگار تواند از بندگى وى سرپيچى نكنند و تسبيح او گويند و سجده وى كنند (206)
بيان آيات
اين آيات آخر سوره است ، و در آنها مجددا غرضى را كه سوره بخاطر ايفاء آن نازل شده ذكر نموده يعنى به پيغمبرش دستور مى دهد به اينكه سيره حسنه و رفتار ملايمى را اتخاذ كند كه دلها را متوجه آن سازد تا نفوس بدان بگرايند، و نيز تذكر، و در آخر ذكر را هم توصيه مى كند.

خذ العفو و امر بالعرف و اعرض عن الجاهلين

معناى عفو در: (خذالعفو و اءمر بالعرف )
(اخذ به چيزى )، به معناى ملازمت و ترك نكردن آن چيز است پس معناى اينكه فرمود: (بگير عفو را) اين است كه همواره بدى هاى اشخاصى كه به تو بدى مى كنند بپوشان و از حق انتقام كه عقل اجتماعى براى بعضى بر بعضى ديگر تجويز مى كند صرف نظر نما و هيچ وقت اين رويه را ترك مكن ، البته اين چشم پوشى نسبت به بديهاى ديگران و تضييع حق شخص است ، و اما مواردى كه حق ديگران با اسائه به ايشان ضايع مى شود عقل در آنجا عفو و اغماض را تجويز نمى كند، براى اينكه عفو در اينگونه موارد وادار كردن مردم به گناه است ، و مستلزم اين است كه حق مردم بنحو اشد تضييع گردد و نواميس حافظ اجتماع لغو و بى اثر شود، و تمامى آيات ناهيه از ظلم و افساد و كمك به ستمكاران و ميل و خضوع در برابر ايشان و بلكه تمامى آياتى كه متضمن اصول شرايع و قوانين است از چنين اغماضى جلوگيرى مى كند، و اين خود روشن است .
پس منظور از اينكه فرمود: (خذ العفو) اغماض و نديده گرفتن بديهايى است كه مربوط به شخص آنجناب بوده ، و سيره آن حضرت هم همين بود كه در تمامى طول زندگيش از احدى براى خود انتقام نگرفت ، كما اينكه در بعضى از روايات راجع به ادب آنجناب گذشت .
اين مطلب بنا به تفسيرى است كه ديگران درباره كلمه عفو كرده و آن را طورى معنا كرده اند كه مساوى با مغفرت است ، و ليكن در بعضى از رواياتى كه بعدا خواهد آمد از امام صادق (عليه السلام ) نقل شده كه فرمود: (منظور از عفو وسط است ) و اين تفسير با مضمون آيه شريفه مناسبتر و از نظر معنا جامع تر است ،
و علاوه بر اين ، اگر تفسير اول مستلزم اين است كه در جمله (و اعرض عن الجاهلين ) شائبه تكرار باشد بنابر تفسير دوم اين شائبه هم در كار نمى آيد (چون جمله (خذ العفو) به يك معنا و جمله (و اعرض عن الجاهلين ) به معناى ديگرى خواهد بود).
معناى (عرف ) و (معروف ) و (نزغ شيطان )
كلمه (عرف ) به معناى آن سنن و سيره هاى جميل جارى در جامعه است كه عقلاى جامعه آنها را مى شناسند، به خلاف آن اعمال نادر و غير مرسومى كه عقل اجتماعى انكارش مى كند (كه اينگونه اعمال عرف (معروف ) نبوده بلكه منكر است ) و معلوم است كه امر به متابعت عرف ، لازمه اش اين است كه خود امر كننده عامل به آن چيزى كه ديگران را امر به آن مى كند بوده باشد، و يكى از موارد عمل همين است كه تماسش با مردم و مردم را امر كردن طورى باشد كه منكر شمرده نشود، بلكه بنحو معروف و پسنديده مردم را امر كند، پس مقتضاى اينكه فرمود: (و امر بالعرف ) اين است كه اولا به تمامى معروفها و نيكى ها امر بكند و در ثانى خود امر كردن هم بنحو معروف باشد نه بنحو منكر و ناپسند.
جمله (و اعرض عن الجاهلين ) دستور ديگرى است در مراعات مداراى با مردم ، و اين دستور بهترين و نزديكترين راه است براى خنثى كردن نتايج جهل مردم و تقليل فساد اعمالشان براى اينكه بكار نبستن اين دستور و تلافى كردن جهل مردم ، بيشتر مردم را به جهل و ادامه كجى و گمراهى وا مى دارد.

و اما ينزغنك من الشيطان نزغ فاستعذ بالله انه سميع عليم

راغب در مفردات مى گويد: (نزغ ) وارد شدن و مداخله در امرى براى خرابكارى و فاسد كردن آن است ، و در آيه (من بعد ان نزغ الشيطان بينى و بين اخوتى بعد از آنكه شيطان ميان من و برادرانم را بهم زد) به اين معنا است .
و بعضى ديگر گفته اند: به معناى تكان دادن و از جاى كندن و وادار كردن است ، و غالبا در حال غضب بكار مى رود، بعضى ديگر گفته اند: (نزغ شيطان ) به معناى كمترين وسوسه او است ، و ليكن همه اين معانى نزديك به همند، البته نسبت به آيه مورد بحث معناى دوم نزديكتر است ، چون با آيه قبلى هم كه دستور مى داد تا از جاهلان اعراض كند مناسبت دارد، زيرا تماس گرفتن جاهلان با آدمى و مشاهده جهالت ايشان خودش يك نوع مداخله اى است از شيطان براى عصبانى كردن و آتش بجان كردن آدمى ، آرى ، برخورد زياد با جاهل ، آدمى را بسوى جهالت و مثل او شدن سوق مى دهد.
پس برگشت معناى آيه به اين مى شود كه : اگر شيطان خواست مداخله نمايد و با رفتار جاهلانه ايشان ، تو را به غضب و انتقام وادار كند تو به خدا پناه بر، كه او شنوا و دانا است ، با اينكه خطاب در آيه به رسول خدا (صلى الله عليه و آله و سلم ) است و ليكن مقصود، امت آنجناب است چون خود آن حضرت معصوم است .
پناه بردن به خدا از شر شيطان

ان الذين اتقوا اذا مسهم طائف من الشيطان تذكروا فاذا هم مبصرون

يك نحوه تعليلى است براى امرى كه در آيه قبلى بود، و (طائف از شيطان ) آن شيطانى است كه پيرامون قلب آدمى طواف مى كند تارخنه اى پيدا كرده وسوسه خود را وارد قلب كند يا آن وسوسه اى است كه در حول قلب مى چرخد تا راهى به قلب باز كرده وارد شود.
كلمه (من ) بنابر اول (خود شيطان ) بيانيه و بنابر دوم (وسوسه شيطان ) نشويه است ، و ليكن در عين حال برگشت هر دو معنا به يك چيز است ، و كلمه (تذكر) به معناى تفكر آدمى است در امور براى پيدا كردن نتيجه اى كه قبلا مجهول و يا مورد غفلت بود.
و اين آيه همانطورى كه گفته شد امر به استعاذه در آيه قبلى را تعليل مى كند، و معنايش اين است كه در موقع مداخله شيطان به خدا پناه ببر، زيرا اين روش ، روش پرهيزكاران است . آرى پرهيزكاران وقتى شيطان طائف نزديكشان مى شود به ياد اين مى افتند كه پروردگارشان خداوند است كه مالك و مربى ايشان است ، و همه امور ايشان بدست او است پس چه بهتر كه به خود او مراجعه نموده و به او پناه ببريم ، خداوند هم شر آن شيطان را از ايشان دفع نموده و پرده غفلت را از ايشان بر طرف مى سازد، ناگهان بينا مى شوند.
پس آيه شريفه همانطور كه ملاحظه كرديد همان مضمونى را افاده مى كند كه آيه (انه ليس له سلطان على الذين آمنوا و على ربهم يتوكلون ) در صدد افاده آن است .
و نيز معلوم شد كه پناه بردن به خدا خود يكنوع تذكر است ، چون اساسش بر اين است كه خداى سبحان كه پروردگار آدمى است يگانه ركن و پناهگاهى است كه مى تواند اين دشمن مهاجم رادفع كند، علاوه بر اينكه پناه بردن به خدا همچنانكه قبلا هم گفته شد خود يكنوع توكل به او است .

و اخوانهم يمدونهم فى الغى ثم لا يقصرون

مثل اينكه اين جمله حاليه است ، و منظور از (برادران ايشان ) برادران مشركين است كه همان شيطانهايند،
همچنانكه در آيه (ان المبذرين كانوا اخوان الشياطين ) چنين تعبيرى بكار رفته ، و كلمه (يقصرون ) به معناى كوتاه آمدن و اطاعت نهى است .
و معناى آيه اين است كه : كسانى كه تقوى پيشه خود كرده اند حالشان نسبت به تذكر وابصار چنين است ، اما مشركين در همين حال كه مردم با تقوى آنطورند اينان گرفتاربرادران جنى خود هستند كه همواره ايشان را به سوى كژى و گمراهى مى كشانند و در اين راه كمك شان مى كنند، و يك لحظه از كشاندن و يارى كردن آنان كوتاه نمى آيند. و يا معنايش اين است كه : خود مشركين از شرك كوتاه نمى آيند و از گمراهى دست برنمى دارند.

و اذا لم تاتهم بايه قالوا لو لا اجتبيتها...

(اجتباء) از باب افتعال از (جبايه ) و به معناى جمع آورى كردن است ، و اينكه گفتند: (چرا جمع آورى نكردى آن را) كلامى است از ايشان كه به منظور تهكم و سخريه گفته اند و معنايش بطورى كه از سياق بر مى آيد اين است كه : تو وقتى آيه هاى قرآن را برايشان بخوانى تكذيبت مى كنند، و اگر آيه اى برايشان نبرى و يا دير كنى مى گويند چرا نرفتى از اين حرفهايى كه اسمش را آيه گذاشته اى از اين طرف و آن طرف جمع آورى كنى و براى ما بياورى ؟ (قل انما اتبع ما يوحى الى من ربى ) بگو: من از خود چيزى ندارم ، تنها گوش به فرمان دستوراتى هستم كه پروردگارم به من وحى مى فرستد، (هذا بصائر من ربكم ) و اين قرآن بصيرت هايى است از ناحيه پروردگار شما، او مى خواهد شما را به وسيله آن بينا و روشن كند (و هدى و رحمه لقوم يومنون ).

و اذا قرى القرآن فاستمعوا له و انصتوا لعلكم ترحمون

(انصات ) سكوت توام با استماع است ، و بعضى گفته اند: به معناى استماع با سكوت است ، و معناى (انصت الحديث و انصت للحديث ) اين است كه به حديث گوش مى داد در حالى كه سكوت كرده بود، و (انصته غيره ) يعنى ديگرى به سخن او گوش داد و (انصت الرجل ) يعنى ساكت شد، پس معناى جمله مورد بحث اين شد كه : گوش فرا دهيد به قرآن و ساكت شويد. هر چند گفته اند اين آيه درباره نماز جماعت و گوش دادن به قرائت امام جماعت است و ليكن بحسب دلالت عام است .

و اذكر ربك فى نفسك تضرعا و خيفه و دون الجهر من القول ...

ذكر و ياد پروردگار را بدو قسم تقسيم كرده ، يكى توى دل و يكى به زبان و آهسته ،
آنگاه هر دو قسم را مورد امر قرار داده ، و اما ذكر به صداى بلند را مورد امر قرار نداده بلكه از آن اعراض كرده ، و اين نه به خاطر ذكر نبودن آن است ، بلكه به خاطر اين است كه چنين ذكر گفتنى با ادب عبوديت منافات دارد، دليل اين معنا روايتى است كه از رسول خدا (صلى الله عليه و آله و سلم ) وارد شده كه در بعضى از جنگهايش با اصحابش طى مسافت مى كرد تا رسيدند به بيابانى هولناك ، و اتفاقا آن شب شبى تاريك بود يكى از اصحابش به صداى بلند تكبير مى گفت ، حضرت فرمود: آن كسى را كه شما مى خوانيد نه دور است و نه غايب - البته نا گفته نماند كه اين روايت نقل به معنا شده -.
امر به ذكر خداى تعالى با (تضرع ) و (خيفه ) و در صبح و شام
(تضرع ) از (ضراعه ) و به معناى تملق توام با نوعى خشوع و خضوع است ، و (خيفه ) يك نوع مخصوصى از ترسيدن را گويند، و منظور از آن ، آن نوعى است كه با ساحت مقدس بارى تعالى مناسب است ، بنابراين در معناى (تضرع ) ميل و رغبت به نزديك شدن به شخص متضرع - اليه ، و در معناى (خيفه ) پرهيز و ترس و ميل بدور شدن از آن شخص نهفته است ، پس ‍ مقتضاى اينكه ذكر را توصيف كرد به دو وصف تضرع و خيفه ، اين است كه آدمى در ذكر گفتنش حالت آن شخصى را داشته باشد كه چيزى را هم دوست دارد و به اين خاطر نزديكش مى رود و هم از آن مى ترسد و از ترس آن به عقب برگشته و دور مى شود، و خداى سبحان هر چند خير محض است ، و شرى در او نيست ، و اگر شرى به ما مى رسد از ناحيه خود ما است ، و ليكن خداى تعالى ذو الجلال و الاكرام است ، هم اسماء جمال را دارد كه ما و هر چيزى را به تقرب به درگاهش دعوت نموده و بسويش جذب مى كند، و هم داراى اسماء جلال است كه قاهر بر هر چيز است ، و هر چيزى را از او دفع و دور مى كند، پس ذكر شايسته او - كه داراى همه اسماء حسنى است - به اين است كه مطابق با مقتضاى همه اسماءش بوده باشد چه اسماء جماليه او و چه اسماء جلاليه اش (نه اينكه تنها بر طبق اسماء جماليه اش باشد) و اين صورت نمى گيرد مگر اينكه تضرعا و خيفه و رغبا و رهبا باشد.
(بالغدو و الاصال ) ظاهر اين جمله اين است كه قيد جمله (و دون الجهر من القول ) باشد و در نتيجه تنها ذكر قولى است كه به دو قسم ذكر در صبح و ذكر در شام تقسيم مى شود نه ذكر قلبى ، آن وقت با بعضى از فرائض يوميه نيز تطبيق مى كند.
(و لا تكن من الغافلين ) - اين جمله تاكيد امر به ذكر در اول آيه است ، و در آن از خود غفلت ، نهى نكرد بلكه از داخل شدن در زمره غافلان نهى فرمود، و مقصود از غافلان آن كسانى هستند كه غفلت در ايشان مستقر شده .
با اين بيان روشن مى شود آن ذكر مطلوبى كه در اين آيه به آن امر شده عبارت است از اينكه انسان ساعت بساعت و دقيقه بدقيقه بياد پروردگارش باشد،
و اگر احيانا غفلت و نسيانى دست داد مجددا مبادرت به ذكر نموده و نگذارد كه غفلت در دلش مستقر گردد، و در آيه بعدى نيز دلالت بر اين معنا هست ، و بزودى خواهد آمد.
پس آنچه كه از آيه استفاده مى شد استمرار بر ذكر خدا در دل است در حالت تضرع و خيفه ساعت بساعت و ذكر به زبان در صبح و شام .

ان الذين عند ربك لا يستكبرون عن عبادته و يسبحونه و له يسجدون

ظاهر سياق آيه مى رساند كه در مقام بيان علت امرى است كه در آيه سابق بود، بنابر اين ، معنايش اين مى شود: بياد پروردگارت باش ‍ چنين و چنان ، زيرا كسانى كه نزد پروردگارت هستند، همين طورند، يعنى به يادآر پروردگارت را تا از كسانى باشى كه نزد پروردگارت هستند، و از زمره آنان خارج نشوى .
و به همين بيان روشن شد كه منظور ازاينكه فرمود: (كسانى كه نزد پروردگار تواند) تنها ملائكه نيستند، همچنانكه بعضى از مفسرين تفسير كرده اند، زيرا معنا ندارد بگوييم : تو اين چنين به ياد پروردگارت باش ، براى اينكه ملائكه همينطور به ياد اويند، بلكه از لفظ (عند ربك ) استفاده مى شود كه مقصود مطلق مقربين درگاه خدايند، چون اين تعبيرى است كه حضور بدون غيبت را مى رساند.
قرب به خدا فقط به وسيله ياد و ذكر او حاصل مى شود
و از آيه ظاهر مى شود كه قرب به خدا تنها به وسيله ياد و ذكر او حاصل مى شود، و به وسيله ذكر است كه حجاب هاى حائل ميان او و بنده اش بر طرف مى گردد، و اگر ذكرى در كار نباشد جميع موجودات نسبت به نزديكى به او و دورى از او يكسان مى بودند و از اين نظر هيچ اختلافى ميان موجودات نمى بود كه يكى به او نزديكتر و يكى دورتر باشد.
و در جمله (لا يستكبرون عن عبادته و يسبحونه و له يسجدون ) امور سه گانه اى ذكر شده كه ذكر باطنى مانند ذكر زبانى به آن متصف مى شود، توضيح اينكه ، نفس مى تواند متصف باشد به حال عدم استكبار و به حال تقديس خدا، و به حال سجده ، و كمال خشوع در برابر او عينا همانطورى كه ذكر زبانى كه مقصود از آن عمل خارجى است مى تواند به اين سه حالت متصف باشد، و چنان نيست كه تسبيح مختص به زبان و سجده مختص به ساير اعضاء بوده باشد، همچنانكه آيه و (ان من شى ء الا يسبح بحمده ) و آيه (و النجم و الشجر يسجدان )
و آيه (و لله يسجد ما فى السموات و ما فى الارض ) نيز بدان دلالت دارد.
توصيف مقربين درگاه خدا به سه وصف (استكبار نكردن )، (تسبيح نمودن ) و سجده كردن توصيف سبك تر و آسانترى است نسبت به توصيفى كه در آيه (و من عنده لا يستكبرون عن عبادته و لا يستحسرون يسبحون الليل و النهار لا يفترون ) و آيه (فان استكبروا فالذين عند ربك يسبحون له بالليل و النهار و هم لا يسئمون ) 3 از ايشان شده ، چون از اين دو آيه استمرار فهميده مى شود، بطورى كه هيچ دقيقه اى بى كار و يا سرگرم به كارى كه منافى با عبادت باشد نيستند، و اما آيه مورد بحث اينطور امر نمى كند، بلكه همانطور كه ملاحظه كرديد از عبادت به اين مقدار اكتفا كرده كه باعث شود غفلت در دل رخنه نكند.
پس اين آيه مرتبه اى از ذكر را مورد امر قرار داده كه پائين تر از آن مرتبه اى است كه آيات سوره (حم ) و سوره (انبياء) به آن امر كرده است - و خدا دانا است -.
"بحث روايتى
(رواياتى درباره : عفو و گذشت ، ذكر خدا، استماع به تلاوت و قرآن و...)
در تفسير عياشى از حسين بن على بن نعمان از پدرش از كسى كه او از امام صادق (عليه السلام ) شنيده روايت كرده است كه امام فرمود: خداى تعالى رسول خود را ادب كرد و از در تاديب فرمود: اى محمد ملازم با عفو باش و آن را ترك مكن و به معروف دستور ده و از نادانها اعراض كن ، آنگاه حضرت فرمود: معنايش اين است كه از ايشان به همان حفظ ظاهر اكتفا نموده و آنچه مقدورشان هست بگير، و كلمه عفو به معناى وسط است .
و در الدر المنثور است كه ابن مردويه از انس روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: آن مكارم اخلاقى كه خداوند آن را مى خواهد اين است كه عفو كنى و در گذرى از هر كس كه تو را ظلم كرد، و پيوند خويشى كسى را كه با تو قطع كرده تو وصل كنى ، و آنكس كه تو را محروم كرده به او بدهى ، آنگاه رسول خدا (صلى الله عليه و آله و سلم ) آيه
(خذ العفو و امر بالعرف و اعرض عن الجاهلين ) را قرائت نمود.
مؤ لف : و در اين معنى روايات بسيارى از رسول خدا (صلى الله عليه و آله و سلم ) از طريق اهل سنت رسيده است .
و نيز در همان كتاب است كه ابن ابى الدنيا در كتاب مكارم اخلاق از ابراهيم بن ادهم روايت كرده كه گفت : بعد از آنكه آيه (خذ العفو و امر بالعرف و اعرض عن الجاهلين ) نازل شد، رسول خدا (صلى الله عليه و آله و سلم ) فرمود: من ماءمور شدم به اينكه اخلاق متوسط مردم را اتخاذ كنم .
و نيز مى نويسد: ابن جرير از ابن زيد روايت كرده كه گفت : وقتى آيه (خذ العفو و امر بالعرف و اعرض عن الجاهلين ) نازل شد رسول خدا (صلى الله عليه و آله وسلم ) عرض كرد: پروردگارا اين دستور با غضب چطور قابل امتثال است ؟ لذا آيه نازل شد: (و اما ينزغنك من الشيطان نزغ ...)
مؤ لف : در اين روايت اشكالى است كه ممكن است آن را به آنچه كه در تفسير آيه گذشت توجيه كنيم .
و در تفسير قمى ، در ذيل آيه بالا مى گويد: معصوم (عليه السلام ) فرموده : اگر از ناحيه شيطان چيزى و وسوسه اى در دلت افتاد پس پناه ببر به خدا كه او شنوا و دانا است .
و در الدر المنثور است كه ابن مردويه از جابر بن عبدالله روايت كرده كه گفت : از رسول خدا (صلى الله عليه و آله و سلم ) شنيدم كه آيه (اذا مسهم طائف ...)، را با الف مى خواند.
و در كافى به سند خود از ابى بصير از امام صادق (عليه السلام ) روايت كرده كه گفت : از آن حضرت معناى آيه (اذا مسهم طائف من الشيطان تذكروا فاذا هم مبصرون ) را پرسيدم ، حضرت فرمود: درباره بنده اى است كه تصميم مى گيرد گناهى مرتكب شود، ناگهان بياد خدا افتاده و خوددارى مى كند، و اين است معناى : (تذكروا فاذا هم مبصرون ).
مؤ لف : اين روايت را عياشى نيز از ابى بصير و على بن ابى حمزه و زيد بن ابى اسامه از آن حضرت روايت كرده است ، و در روايت دو نفر اول عبارت چنين آمده : (درباره مردى است كه تصميم مى گير د گناهى مرتكب شود ناگهان به ياد خدا افتاده و از آن صرف نظر مى كند) و در روايت نفر آخر يعنى زيد بن ابى اسامه چنين آمده : (درباره گناهى است كه عبد تصميم به ارتكاب آن گرفته و ناگهان بياد خدا مى افتد و آن را وا مى گذارد) و در اين معنا روايات ديگرى نيز هست .
و در الدر المنثور است كه ابن مردويه از ابن عباس روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) نماز خواند، و دنبال سرش عده اى قرآن خواندند، آيه نازل شد كه : (و اذا قرى القرآن فاستمعوا له و انصتوا).
مؤ لف : در اين باره روايات ديگرى از طرف اهل سنت وارد شده كه در بعضى از آنها دارد آن عده بدنبال آن حضرت در نماز حرف مى زدند لذا آيه مذكور نازل شد. و در بعضى ديگر دارد كه تنها جوانى از انصار و در بعضى ديگر مردى بود كه چنين مى كرد.
و در مجمع البيان بعد از نقل اين قول كه آيه درباره نماز جماعت دنبال امام نازل شده مى گويد: اين قول از حضرت ابى جعفر روايت شده .
و نيز در مجمع البيان از امام صادق (عليه السلام ) روايت شده كه فرمود: واجب است سكوت براى قرآن چه در نماز و چه در غير نماز.
مؤ لف : اين روايت را عياشى از زراره از امام صادق (عليه السلام ) روايت كرده ، و در آخر آن دارد: وقتى نزد تو قرآن خوانده شود واجب است بر تو كه سكوت نموده و گوش فرا دهى . و نيز در مجمع البيان از عبدالله بن ابى يعفور از امام صادق (عليه السلام ) روايت كرده كه گفت : به آن حضرت عرض كردم : مردى قرآن مى خواند و من در نمازم آيا واجب است بر من كه سكوت نموده و گوش فرا دهم ؟ فرمود: آرى وقتى قرآن تلاوت مى شود واجب است بر تو سكوت و گوش دادن .
و در تفسير عياشى از ابى كهمس از امام صادق (عليه السلام ) روايت شده كه فرمود: ابن الكواء دنبال اميرالمؤ منين (عليه السلام ) اين آيه را تلاوت مى كرد: (لئن اشركت ليحبطن عملك و لتكونن من الخاسرين ) اميرالمؤ منين در نماز خود سكوت كرد.
مؤ لف : البته اين روايات حمل مى شود به آن صورتى كه خود امام مشغول خواندن حمد و سوره و يا قرآن نباشد، وگرنه در آن صورت بايد حمل بر استحباب شود و بحث كامل اين معنا مربوط به فقه است .
و در الدر المنثور است كه حكيم ترمذى از عمر بن خطاب روايت كرده كه گفت رسول خدا (صلى الله عليه و آله وسلم ) نزد من آمد، و من او را غمگين يافتم ، حضرت ريش مرا گرفت و گفت : (انا لله وانا اليه راجعون ) سپس فرمود: جبرئيل هم اكنون بر من نازل شد و گفت : (انا لله و انا اليه راجعون ) گفتم : آرى ما براى خدائيم و ما بسوى او بازگشت خواهيم كرد، ليكن اين از چيست اى جبرئيل ؟ گفت : چيزى نمى گذرد كه امت تو بعد از تو به اندك مدتى مورد فتنه قرار مى گيرند، پرسيدم آيا اين فتنه ، فتنه كفر است ، يا فتنه ضلالت ؟ در جوابم گفت : بزودى هر دو قسمش صورت مى گيرد. پرسيدم اين از چه ناحيه اى است و حال آنكه من قرآن را در ميان آنان مى گذارم ؟ گفت : از ناحيه همين كتاب خدا گمراه مى شوند. و اولين مرحله اش از ناحيه قاريان قرآن و امراء ايشان شروع مى شود، امراء، حق مردم را نمى دهند، و مردم به جان هم مى افتند، و قاريان هم خواسته امراء را پيروى نموده و آنان را بسوى ضلالت مى كشانند، و در اين راه كوتاه نمى آيند، پرسيدم : اى جبرئيل ، با اينحال پس آن عده اى كه سالم مى مانند به چه وسيله سالم مى مانند؟ فرمود: بوسيله خويشتندارى و صبر، اگر امراء حقشان را دادند مى گيرند، و اگر ندادند صرفنظر مى كنند.
و در تفسير قمى در معناى آيه (ان الذين عند ربك ...)، گفته است : مراد از آن انبياء و رسل و امامانند.


back page


سوره انفال آيات 1-6
آيات 6 - 1 سوره انفال
 (سوره انفال در مدينه نازل شده و داراى هفتاد و پنج آيه مى باشد)

بسم الله الرحمن الرحيم
يسلونك عن الانفال قل الانفال لله و الرسول فاتقوا الله و اصلحوا ذات بينكم و اطيعوا الله و رسوله ان كنتم مومنين (1)
انما المومنون الذين اذا ذكر الله وجلت قلوبهم و اذا تليت عليهم اياته زادتهم ايمنا و على ربهم يتوكلون (2)
الذين يقيمون الصلوه و مما رزقناهم ينفقون (3)
اولئك هم المومنون حقا لهم درجات عند ربهم و مغفره و رزق كريم (4)
كما اخرجك ربك من بيتك بالحق و ان فريقا من المؤ منين لكارهون (5)
يجادلونك فى الحق بعد ما تبين كانما يساقون الى الموت و هم ينظرون (6)

ترجمه آيات
از تو از انفال پرسش مى كنند، بگو انفال مال خدا و رسول است ، پس از خدا بترسيد، و ميان خود صلح برقرار سازيد، و خدا و رسول او را اطاعت كنيد اگر با ايمان هستيد (1)
مؤ منين تنها كسانى اند كه وقتى ياد خداوند به ميان مى آيد دلهايشان از ترس مى تپد و وقتى آيات او برايشان تلاوت مى شود ايمانشان زيادتر مى گردد و بر پروردگار خود توكل مى كنند (2)
همان كسانى اند كه نماز بپا داشته و از آنچه كه روزيشان كرده ايم انفاق مى كنند (3)
آنان آرى ، هم ايشانند مؤ منين حقيقى ، براى ايشان است درجاتى نزد پروردگارشان و مغفرتى و رزقى كريم (4)
همچنانكه پروردگارت تو را به حق از خانه ات بيرون كرد، در حالى كه طايفه اى از مؤ منين كراهت داشتند(5)
با تو در امر حق مجادله مى كنند و اين جدالشان بعد از آن است كه حق برايشان روشن گرديد. در مثل مانند كسانى هستند كه به سوى مرگشان مى كشند و ايشان (ابزار قتل خود را) تماشا مى كنند (6)
بيان آيات
از سياق آيات اين سوره بدست مى آيد كه اين سوره در مدينه و بعد از واقعه جنگ بدر نازل شده ، به شهادت اينكه پاره اى از اخبار اين جنگ را نقل مى كند و مسائل متفرقه اى در باره جهاد و غنيمت جنگى و انفال و در آخر امورى را مربوط به هجرت ذكر مى نمايد.

يسئلونك عن الانفال قل الانفال لله و الرسول ...

معناى (انفال )،(ذات ) و مراد از اصلاح طلبى ذات البين
كلمه (انفال ) جمع (نفل ) - به فتح فاء - است ، كه به معناى زيادى هر چيزى است . و لذا نمازهاى مستحبى را هم (نافله ) مى گويند چون زياده بر فريضه است ، و اين كلمه بر زياديهايى كه (فى ء) هم شمرده شود اطلاق مى گردد، و مقصود از (فى ء) اموالى است كه مالكى براى آن شناخته نشده باشد، از قبيل قله كوهها و بستر رودخانه ها و خرابه هاى متروك ، و آباديهايى كه اهالى اش ‍ هلاك گرديده اند، و اموال كسى كه وارث ندارد، و غير آن ، و از اين جهت آن را انفال مى گويند كه گويا اموال مذكور زيادى بر آن مقدار اموالى است كه مردم مالك شده اند، بطورى كه ديگر كسى نبوده كه آنها را مالك شود، و چنين اموالى از آن خدا و رسول خدا (صلى الله عليه و آله ) است . غنائم جنگى را نيز انفال مى گويند، اين هم باز بخاطر اين است كه زيادى بر آن چيزى است كه غالبا در جنگها مورد نظر است ، چون در جنگها تنها مقصود ظفر يافتن بر دشمن و تار و مار كردن او است ، و وقتى غلبه دست داد و بر دشمن ظفر پيدا شد مقصود حاصل شده ، حال اگر اموالى هم به دست مردان جنگى افتاده باشد و يا اسيرى گرفته باشند موقعيتى است زياده بر آنچه مقصود بوده ، (پس همه جا، در معناى اين كلمه ، زيادتى نهفته است ).
كلمه (ذات ) در اصل مؤ نث (ذا) به معناى صاحب و از الفاظى است كه هميشه بايد اضافه شود، چيزى كه هست بسيار استعمال شده است در (نفس هر چيز) يعنى در آن چيزى كه حقيقت هر شى ء با آن محفوظ است ، مثلا وقتى مى گويند: (ذات انسان ) معنايش آن چيزى است كه انسان به وسيله آن انسان است ، و (ذات زيد) به معناى نفس انسانيت خاصه اى است كه به اسم (زيد) مسمى شده . و بعيد نيست كه اصل در اين لغت (نفس ذات اعمال كذا: نفس صاحب فلان اعمال ) بوده باشد، و سپس به منظور اختصار گفته باشند (ذات اعمال : صاحب كارها) و يا تعبير ديگرى كه اين معنا را برساند، و به تدريج اعمال را هم انداخته و تنها گفته اند: (ذات ).
و همچنين در عبارت ذات بين كه به معناى آن حالت و رابطه بدى است كه در ميان دو فرقه پديد مى آيد، چون دشمنى و خصومت هميشه بين دو طرف واقع مى شود، پس اين دشمنى (صاحب بين ) است كه عبارت ديگر آن (ذات بين ) مى شود، پس منظور از جمله (و اصلحوا ذات بينكم ) اين است كه آن حالت بد و آن فسادى كه در بينتان رخ نموده و آن تيرگى رابطه را اصلاح كنيد.
راغب در مفردات مى گويد: (ذو) بر دو وجه است يكى آن است كه به توسط آن چيزى را كه بخواهيم به اسم جنس و اسم نوع وصف مى كنيم . و در اين صورت تنها به اسم ظاهر اضافه مى گردد، و به صيغه تثنيه و جمع نيز در مى آيد، مثلا در تثنيه گفته مى شود: (ذواتا) و در جمع : (ذوات ) و بهيچ وجه در هيچ صورت جز به اضافه استعمال نمى شود.
سپس اضافه كرده است : علماى معانى اين كلمه را استعاره گرفته و عبارت دانسته اند از عين هر چيز، چه اينكه جوهر باشد و يا عرض ، (و بر خلاف آنچه كه گفتيم ) آن را مفرد و مضاف به ضمير و با الف و لام استعمال نموده و عينا معامله لفظ نفس و خاصه را با آن كرده و گفته اند: (ذاته ، نفسه و خاصته ) ليكن بايد دانست كه اين نحوه استعمال از كلام عرب نيست .
وجه دوم از لفظ (ذو) لغت قبيله (طى ) است كه آن را عينا بجاى (الذى ) بكار برده و در حالت رفع و نصب و جر و همچنين در حالت جمع و تانيث به يك لفظ استعمال مى كنند همچنانكه شاعر گويد: (و بئرى ذو حفرت و ذو طويت ) يعنى (و چاه من آن چاهى كه حفر كردم ، و آن چاهى كه سنگ چين كردم ).
و اينكه گفت در اين صورت تنها به اسم ظاهر اضافه مى شود از (فراء) نقل شده است و لازمه اش اين است كه اگر ديديم مضاف به ضمير استعمال شده بگوييم : (اين نحوه استعمال از كلام مولدين است ) و انصاف بر اين است كه اين نحوه استعمال كم است نه اينكه به كلى متروك شده باشد، به شهادت اينكه در كلمات امير المومؤ منين (عليه السلام ) در بعضى از خطبه هاى نهج البلاغه ديده مى شود.
اختلاف مفسرين در قرائت (يسئلونك عن الانفال)
 مفسرين در اينكه آيه شريفه در ميان آيات قبل و بعدش چه موقعيتى دارد، و معنايش چيست ؟ از چند جهت شديدا اختلاف كرده اند و اين اختلاف در معناى آيه بخاطر قرائت هاى مختلفى است كه در جمله (يسئلونك عن الانفال ) رسيده ، برخى آن را به اهل بيت پيغمبر (ص ) نسبت داده اند و بعضى ديگر مانند عبد الله بن مسعود، سعد بن ابى وقاص و طلحة بن مصرف آن را چنين قرائت كرده اند: (يسئلونك الانفال ) و آنگاه بنابراين قرائت گفته اند كلمه (عن ) در قرائت مشهور زائد است .
بعضى ديگر گفته اند: در قرائت غير مشهور اين كلمه مقدر است ؛ عده اى گفته اند: منظور از انفال غنائم جنگى است ؛ و عده اى ديگر گفته اند: فقط غنائم جنگ بدر است ، و (الف و لام ) در (الانفال ) براى عهد است ، (و معنايش انفال معهود است ).
بعضى ديگر گفته اند: منظور از آن (فيئى ) است كه مختص به خدا و رسول و امام است ؛ عده اى ديگر گفته اند: اصلا اين آيه با آيه خمس نسخ شده ؛ و بعضى گفته اند: بلكه نسخ نشده و از محكمات است ؛ و بطورى كه از مراجعه به تفاسير مفصل از قبيل تفسير رازى و تفسير آلوسى و غيره مشهود مى شود اين نزاع و مشاجره از جهاتى كه ذكر شد در ميان مفسرين خيلى كش پيدا كرده .
وليكن آن چيزى كه در اينجا با استمداد از سياق كلام مى توان گفت اين است كه آيه به سياق خود دلالت دارد بر اينكه در ميان اشخاص مشاراليه به (يسئلونك ) نزاع و تخاصمى بوده ، و هر كدام حرفى داشته اند كه طرف مقابلشان آن را قبول نداشته ، و تفريعى كه در جمله ( فاتقوا الله و اصلحوا ذات بينكم ) است به خوبى دلالت دارد بر اينكه اين نزاع و تخاصم در امر انفال بوده ، و لازمه اين تفريع اين است كه سؤ ال در صدر آيه بخاطر اصلاح و رفع نزاع از ايشان واقع شده ، گويا اين اشخاص در ميان خود راجع به انفال اختلاف كرده اند، و سپس به رسول خدا (صلى الله عليه و آله ) مراجعه نموده اند تا حكم آن را از آنجناب بپرسند، و جوابى كه مى شنوند نزاعشان را خاتمه دهد.
و اين سياق - بطورى كه ملاحظه مى كنيد - تاءييد مى كند اولا اينكه قرائت مشهور يعنى (يسئلونك عن الانفال ) راجح تر است ؛ زيرا وقتى سؤ ال با لفظ (عن ) متعدى شود معناى استعلام حكم و استخبار خبر را مى دهد، بخلاف آنجايى كه بدون (عن ) متعدى شود كه به معناى درخواست عطيه است ، و با مقام ما سازگار نيست .
و ثانيا اينكه انفال هر چند بحسب مفهوم عام است ، هم غنيمت را شامل مى شود و هم فى ء را - ليكن مورد آيه تنها غنائم جنگى است ، آنهم نه فقط غنائم جنگ بدر، چون وجهى براى اين تخصيص نيست ، و اگر نزاع كنندگان درباره غنيمت جنگ بدر هم نزاع داشته اند قطعا براى اين نبوده كه خصوص جنگ بدر دخالتى داشته ، بلكه براى اين بوده كه بطور كلى حكم اموالى را كه مسلمين در جهادهاى خود از دشمنان دين به دست مى آورند بپرسند، و اين بسيار روشن است .
و اگر مورد آيه اختصاص به غنيمت جنگى دارد موجب نمى شود كه حكم وارد در آن را هم مختص به موردش كنيم ، چون (همه مى دانيم ) كه مورد مخصص نيست ، پس اطلاق آيه نسبت به هر درآمدى كه آن را انفال بگويند محفوظ است ؛ نه تنها اختصاص به جنگ بدر ندارد بلكه اختصاص به غنائم جنگى نيز نداشته و همه درآمدهاى موسوم به نفل را شامل مى شود؛ براى اينكه مى فرمايد انفال همه اش مال خدا و رسول او است و احدى از مؤ منين در آن سهم ندارد چه غنيمت جنگى باشد و چه فيئى .
و اما جمله (قل الانفال لله و الرسول ) از ظاهر اين جمله و همچنين از ظاهر موعظه اى كه بعد از اين جمله كرده و ايشان را به ايمان به خدا واداشته استفاده مى شود كه خداى تعالى اختلاف ايشان را تنها با همين كه ملكيت انفال را مخصوص خود و رسولش كرده و از دست ايشان گرفته برطرف ساخته است ، و لازمه اين ظهور اين است كه نزاع اين دو طايفه در اين بوده كه آن طايفه انفال و يا مقدارى از آن را مخصوص خود مى دانستند، و اين طايفه منكر آن بوده اند، و خداوند سبحان با سلب ملكيت از هر دو طايفه و به اختصاص ‍ دادن آن به خود و پيغمبر گرامى خود نزاع ايشان را حل و فصل نموده ، و علاوه ، موعظه مى كند به اينكه از اين مشاجره و نزاع دست بردارند. و اما اينكه بعضى گفته اند به دليل اجماع سربازان جنگى هر غنيمتى را كه در جنگ به دست بياورند خودشان مالك مى شوند مطلبى است كه بايد در فقه بررسى شود، و مربوط به فن تفسير نيست .
معنى و ترتيبى كه از ضميمه ساختن آيات ساختن آيات مربوط بهانفال استفاده مى شود
 و كوتاه سخن ، نزاعشان در انفال كاشف از اين است كه قبلا سابقه اين را كه غنيمت از خود ايشان باشد و يا سابقه ديگرى نظير اين را داشته اند، چيزى كه هست اين سابقه ، حكم مجملى داشته كه باعث اختلاف ايشان شده ، و هر طايفه اى آن را به نفع خود تفسير مى كرده ، و آيات كريمه قرآن اين برداشت ما را تاييد مى كند.
توضيح اينكه ، ارتباط آيات در اين سوره و تصريح به داستان بدر كشف مى كند از اينكه اين سوره تماميش مربوط به جنگ بدر و كمى پس از آن نازل شده ، حتى ابن عباس هم بطورى كه از وى نقل شده اين سوره را (سوره بدر) ناميده ،
و آياتى هم از اين سوره كه متعرض مساله غنيمت است پنج آيه است كه در سه جاى سوره قرار گرفته و بر حسب ترتيب عبارت است از آيه (يسئلونك عن الانفال قل الانفال لله و الرسول ...) و آيه (و اعلموا انما غنمتم من شى ء فان لله خمسه و للرسول ولذى القربى و اليتامى و المساكين و ابن السبيل ان كنتم امنتم بالله و ما انزلنا على عبدنا يوم الفرقان يوم التقى الجمعان و الله على كل شى ء قدير...) و آيات زير: (ما كان لنبى ان يكون له اسرى حتى يثخن فى الارض تريدون عرض الدنيا و الله يريد الاخره و الله عزيز حكيم ، لولا كتاب من الله سبق لمسكم فيما اخذتم عذاب عظيم ، فكلوا مما غنمتم حلالا طيبا و اتقواالله ان الله غفور رحيم ).
و از سياق آيه دوم به دست مى آيد كه بعد از آيه اول و همچنين آيات بعدى نازل شده ، براى اينكه فرموده : اگر به خدا و به آنچه كه بر بنده مان در روز فرقان و روز تلاقى دو گروه نازل كرديم ايمان آورديد پس معلوم مى شود اين كلام بعد از واقعه بدر نازل شده .
از آيات اخير هم استفاده مى شود كه پرسش كنندگان از آنجناب درباره امر اسيران پرسش نموده اند، و درخواست كرده اند تا اجازه دهد اسيران كشته نشوند، بلكه با دادن فديه آزاد گردند، و در جواب ايشان را مورد عتاب قرار داده است ، و از اينكه فرمود: (فكلوا...) و تجويز كرد خوردن از غنيمت را، به دست مى آيد كه اصحاب بطور ابهام چنين فهميده بودند كه مالك غنيمت و انفال مى شوند، جز اينكه نمى دانستند آيا تمامى اشخاصى كه حاضر در ميدان جنگ بوده اند مالك مى شوند؟ و يا تنها كسانى كه قتال كرده اند؟ و آنها كه تقاعد ورزيده اند از آن بى نصيبند، و آيا مباشرين كه از آن سهم مى برند بطور مساوى بينشان تقسيم مى شود و يا باختلاف ؟ مثلا سهم سواره ها بيشتر از پياده ها و يا امثال آن است ؟.
چون جمله (فكلوا) مبهم بود باعث شد كه مسلمين در ميان خود مشاجره كنند، و سرانجام به رسول خدا (صلى الله عليه و آله ) مراجعه نموده و توضيح بپرسند، لذا آيه نازل شد: (قل الانفال لله و الرسول فاتقوا الله و اصلحوا ذات بينكم ...) و ايشان را در استفاده اى كه از جمله (فكلوا مما غنمتم ) كرده و پنداشته بودند كه مالك انفال هم هستند تخطئه نموده و ملك انفال را مختص به خدا و رسول كرده ، و ايشان را از تخاصم و كشمكش نهى نموده و وقتى بدين وسيله مشاجره شان خاتمه يافت آنگاه رسول خدا (صلى الله عليه و آله ) آن را به ايشان ارجاع داده و در ميانشان بطور مساوى تقسيم كرد، و به همان اندازه سهمى براى آن عده از اصحاب كه حاضر در ميدان جنگ نبودند كنار گذاشت ، و ميان كسانى كه قتال كرده و آنهايى كه قتال نكردند و همچنين ميان سوارگان و پيادگان تفاوتى نگذاشته است . آنگاه آيه دوم : (و اعلموا انما غنمتم من شى ء فان لله خمسه ...) به فاصله كمى نازل گرديده و رسول خدا (صلى الله عليه و آله ) (بخاطر امتثال آن ) از آنچه كه به افراد داده بود پنج يك را دوباره پس گرفت ، اين است آن معنا و ترتيبى كه از ضميمه كردن آيات مربوط به انفال به يكديگر استفاده مى شود.
پس اينكه فرمود: (يسئلونك عن الانفال ) به ضميمه قرائنى كه در سياق كلام است اين معنا را به دست مى دهد كه سؤ ال كنندگان ، اين سؤ ال را وقتى كردند كه پيش خود خيال كرده بودند مالك غنيمت هستند و اختلافشان در اين بود كه مالك آن كدام طايفه است ، و يا در اين بود كه به چه نحو مالك مى شوند، و به چه ترتيبى در ميانشان تقسيم مى شود، و يا در هر دو جهت اختلاف داشته اند.
و جمله (قل الانفال لله و الرسول ) جواب پرسش ايشان است ، كه مى فرمايد: انفال ملك كسى از ايشان نيست ، بلكه ملك خدا و رسول او است كه به هر مصرفى بخواهند مى رسانند، و اين بيان ريشه اختلافى كه در ميان آنان رخنه كرده بود بركند و بكلى از بين برد.
بيان عدم منافات بين آيات مربوط به غنيمت و خمس با آيه :(قل الانفال لله والرسول )
 و از همين بيان به خوبى برمى آيد كه آيه شريفه ناسخ آيه (فكلوا مما غنمتم ...) نيست ، بلكه مبين معناى آن و تفسير آن است ، و جمله (فكلوا) كنايه از مالكيت قانونى ايشان به غنيمت نيست ، بلكه مراد از آن اذن در تصرف ايشان در غنيمت و تمتعشان از آن است ، مگر اينكه رسول خدا(صلى الله عليه وآله ) آن را در ميان ايشان تقسيم كند، كه در اينصورت البته مالك مى شوند.
و نيز روشن مى گردد كه آيه (و اعلموا انما غنمتم من شى ء فان لله خمسه و للرسول و لذى القربى ...) ناسخ براى آيه (قل الانفال لله و الرسول ...) نيست ، بلكه تاثيرى كه نسبت به جهادكنندگان دارد اين است كه ايشان را از خوردن و تصرف در تمامى غنيمت منع مى كند، چون بعد از نزول (الانفال لله و الرسول ) - و با اينكه قبلا دانسته بودند كه انفال ملك خدا و رسول است - و از آيه (انما غنمتم ) غير اين را نمى فهميدند، و آيه (قل الانفال لله و الرسول ) هم غير اين را نمى رساند كه اصل ملك انفال از خدا و رسول است ، بدون اين كه كوچكترين تعرضى نسبت به كيفيت تصرف در آن و جواز خوردن و تمتع از آن را داشته باشد، خوب ، وقتى متعرض اين جهات نبود، پس با آيه (انما غنمتم ...) هيچ منافاتى ندارد تا كسى بگويد آيه (انما غنمتم ...) ناسخ آن است .
پس از مجموع اين سه آيه اين معنا استفاده مى شود كه اصل ملكيت در غنيمت از آن خدا و رسول است ، و خدا و رسول چهار پنجم آن را در اختيار جهادكنندگان گذارده اند تا با آن ارتزاق نموده ، و آن را تملك نمايند، و يك پنجم آن را به خدا و رسول و خويشاوندان رسول و غير ايشان اختصاص داده تا در آن تصرف نمايند.
دقت در اين بيان اين معنا را هم روشن مى كند كه تعبير از (غنائم ) به (انفال ) كه جمع نفل و به معناى زيادى است ، اشاره است به علت حكم از طريق بيان موضوع اعم آن ، گويا: فرموده است : از تو مساله غنائم را مى پرسند كه عبارت است از زيادتى كه در ميان مردم كسى مالك آن نيست ، و چون چنين است در جوابشان حكم مطلق زيادات و انفال را بيان كن و بگو: همه انفال (نه تنها غنائم ) از آن خدا و رسول او است و لازمه قهريش اين است كه غنيمت هم از آن خدا و رسول باشد.
و چه بسا به همين بيان اين معنا تاييد شود كه الف و لام در لفظ الانفال اولى ، الف و لام عهد و در الانفال دومى براى جنس و يا براى استغراق بوده باشد، و روشن شود سر اينكه چرا فرمود:( قل الانفال ) و نفرمود: (قل هى لله و الرسول (بگو آن براى خدا و رسول است )).
و نيز به اين بيان روشن مى شود كه جمله (قل الانفال لله و الرسول ) يك حكم عمومى را متضمن است كه به عموم خود، هم غنيمت را شامل مى شود، و هم ساير اموال زيادى در جامعه را، از قبيل سرزمين هاى تخليه شده و دهات متروكه و قله كوهها و بستر رودخانه ها و خالصه جات پادشاهان و اموال اشخاص بى وارث ، و از همه اين انواع تنها غنيمت جنگى متعلق به جهادكنندگان به دستور پيغمبر است ، و مابقى در تحت ملكيت خدا و رسول او باقى است .
اين آن معنايى است كه دقت در آيات كريمه فوق آن افاده مى كند، و ليكن مفسرين درباره آنها حرفهاى ديگرى زده اند كه نقل آنها و اشكال و نقض در آنها فايده اى ندارد، و خواننده خود مى تواند براى اطلاع از آن اقوال به تفاسير مطول مراجعه نمايد.
پنج صفت براى مؤ منين حقيقى

انما المومنون الذين اذا ذكر الله وجلت قلوبهم ...

اين دو آيه و آيه بعدى آنها خصائص و امتيازات مردانى را كه به معناى حقيقى كلمه ، مؤ من هستند بيان نموده و اوصاف كريمه و ثواب جزيلشان را برمى شمارد تا بدين وسيله جمله سابق را كه فرموده بود: (فاتقوا الله
و اصلحوا ذات بينكم ) تاكيد نمايد.
و از ميان همه صفات ايشان ، پنج صفت را انتخاب نموده و در اين آيه ذكر كرده است و اين پنج صفت ، صفاتى هستند كه داشتن آن مستلزم داشتن تمامى صفات نيك و ملازم با دارا بودن حقيقت ايمان است ، صفاتى است كه اگر خود انسان در آنها تامل و دقت كند خواهد ديد كه داشتن آن ، نفس را براى تقوا و اصلاح ذات بين و اطاعت خدا و رسول آماده مى سازد.
و آن صفات عبارت است از: 1 - ترسيدن و تكان خوردن دل در هنگام ذكر خدا، 2 - زياد شدن ايمان در اثر استماع آيات خدا، 3 - توكل ، 4 - بپاداشتن نماز، 5 - انفاق از آنچه كه خدا روزى فرموده . و معلوم است كه سه صفت اول از اعمال قلب و دو صفت اخير از اعمال جوارح است ، و در ذكر آن رعايت ترتيب واقعى و طبيعى آن شده است ، چون نور ايمان به تدريج در دل تابيده مى شود و همچنان رو به زيادى مى گذارد تا به حد تمام رسيده و حقيقتش كامل شود. مرتبه اول آن كه همان اثر قلب است عبارت است از وجل و ترس و تكان خوردن دل در هنگام ذكر خدا، و جمله ( انما المومنون الذين اذا ذكر الله وجلت قلوبهم ) اشاره به آن است .
و اين ايمان همچنان رو به انبساط نهاده و شروع به ريشه دواندن در دل مى كند، و در اثر سير در آيات داله بر خداى تعالى و همچنين آياتى كه انسان را به سوى معارف حقه رهبرى مى كند در دل شاخ و برگ مى زند، بطورى كه هر قدر مؤ من بيشتر در آن آيات سير و تامل كند ايمانش قوى تر و زيادتر مى گردد، تا آنجا كه به مرحله يقين برسد، و جمله ( و اذا تليت عليهم آياته زادتهم ايمانا ) اشاره به آن است .
وقتى ايمان انسان زياد گشت و به حدى از كمال رسيد كه مقام پروردگارش را و موقعيت خود را شناخت ، و به واقع مطلب پى برد، و فهميد كه تمامى امور به دست خداى سبحان است ، و او يگانه ربى است كه تمام موجودات به سوى او بازگشت مى كنند در اين موقع بر خود حق و واجب مى داند كه بر او توكل كرده و تابع اراده او شود، و او را در تمامى مهمات زندگى خود وكيل خود گرفته به آنچه كه او در مسير زندگيش مقدر مى كند رضا داده و بر طبق شرايع و احكامش عمل كند، اوامر و نواهيش را بكار بندد؛ و جمله و ( على ربهم يتوكلون ) اشاره به همين معنا است .
و وقتى ايمان به حد كاملش در دل مستقر گرديد قهرا انسان به سوى عبوديت معطوف گشته و پروردگار خود را به خلوص و خضوع عبادت مى كند، و اين عبادت همان نماز است ، علاوه ، به سوى اجتماع نيز معطوف گشته حوائج اجتماع خود را برآورده مى كند، و نواقص و كمبوديها را جبران مى نمايد، و از آنچه خدا ارزانيش داشته از مال و علم و غير آن انفاق مى نمايد، و آيه ( الذين يقيمون الصلوه و مما رزقناهم ينفقون ) همين معنا را مى رساند. از آنچه گذشت روشن گرديد كه جمله ( زادتهم ايمانا ) اشاره است به زيادى از جهت كيفيت ، يعنى ايمانشان رو به شدت و كمال مى گذارد؛ پس اينكه بعضى از مفسرين آن را به معناى زياد شدن كميت وعدد مؤ منين گرفته اشتباه است .

اولئك هم المومنون حقا لهم درجات عند ربهم و مغفره و رزق كريم

اين حكمى است كه خداوند كرده و فرموده : ايمان حقيقى تنها در دل آن كسانى ثابت و مستقر گشته كه داراى پنج صفت بالا باشند، و به همين جهت هم اجر كريم ايشان را مطلق ذكر كرده و توضيح نداده كه چيست بلكه فرموده : ( لهم درجات عند ربهم ). پس ‍ صفات كمال و ثواب و اجر عظيمى كه اينگونه مردم دارند همان صفات و ثواب و اجرى است كه مؤ منين حقيقى داراى آنند.
مراد از درجات در: (لهم درجات عند ربهم ) مراتب قرب به خدا است
و اينكه فرمود: ( لهم درجات عند ربهم و مغفره و رزق كريم )، كلمه (مغفرت ) به معناى گذشت الهى از گناهان است ، و (رزق كريم ) نعمتهاى بهشتى است كه نيكان از آن ارتزاق مى كنند، و اين تعبير در چند جاى قرآن واقع شده ، مانند آيه ( فالذين امنوا و عملوا الصالحات لهم مغفره و رزق كريم ، و الذين سعوا فى اياتنا معاجزين اولئك اصحاب الجحيم ) و امثال آن .
و از همين جا معلوم مى شود كه منظور از (درجات ) در جمله ( لهم درجات عند ربهم ) مراتب قرب و منزلت و درجات كرامت معنوى است ، و همينطور هم هست ، براى اينكه مغفرت و جنت از آثار مراتب قرب به خداى سبحان و فروع آن است . البته درجاتى كه خداى تعالى در اين آيه براى مؤ منين نامبرده اثبات مى كند تمامى آن براى فرد فرد مؤ منين نيست ، بلكه مجموع آن براى مجموع مؤ منين است ، براى اينكه درجات مذكور از آثار و لوازم ايمان است ، و چون ايمان داراى مراتب مختلفى است ، لذا درجات هم كه خداوند به ازاى آن مى دهد مختلف مى باشد، بعضى از مؤ منين كسانى هستند كه يكى از آن درجات را دارا مى شوند، بعضى ديگر دو درجه و بعضى چند درجه بحسب اختلافى كه در مراتب ايمان ايشان است .
مويد اين معنا آيه ( يرفع الله الذين امنوا منكم و الذين اوتوا العلم درجات ) و آيه ( افمن اتبع رضوان الله كمن باء بسخط من الله و ماويه جهنم و بئس المصير، هم درجات عند الله و الله بصير بما يعملون ) است .
پس مى توان گفت تفسيرى كه بعضى كرده و درجات آيه را به درجات بهشت معنا كرده اند تفسير صحيحى نيست ، و متعينا بايد همان معناى سابق ما را كرده و گفت : منظور از آن درجات قرب به مقام پروردگار است ، گو اينكه اين درجات ملازم با درجات بهشت هم هست .

كما اخرجك ربك من بيتك بالحق و ان فريقا من المؤ منين لكارهون ...

ظاهر سياق چنين مى رساند كه جمله (كما اخرجك ) متعلق به مدلول جمله ( قل الانفال لله و الرسول ) است و تقديرش چنين مى باشد: خداوند حكم كرده به اينكه انفال براى او و رسولش باشد، و اين حكم به حق است ، هر چند بعضى از مؤ منين كراهت داشته باشند، همچنانكه خدا تو را از خانه ات به حق بيرون كرد با اينكه طايفه اى از ايشان كراهت داشتند، پس همه اينها حق و بر طبق مصلحت دين و دنياى ايشان بوده ، و ايشان از آن مصالح غفلت داشته اند.
بعضى از مفسرين گفته اند: جمله مذكور متعلق به جمله ( يجادلونك فى الحق )است . بعضى ديگر گفته اند: عامل در اين جمله معناى حق است و تقدير آن چنين است (اين ذكر از حق است ، همانطور كه پروردگارت تو را به حق از خانه ات خارج كرد) وليكن اين دو معنا بطورى كه ملاحظه مى كنيد از سياق آيه به دور است .
معناى (حق ) و (جدال )
 و اما كلمه (حق ) - منظور از اين كلمه مقابل باطل است ، و آن عبارت است از امر ثابتى كه آثار واقعى مطلوبش بر آن مترتب بشود، و بحق بودن فعل خدا (بيرون كردن ) به اين معنا است كه به حسب واقع متعين و واجب ، همين فعل باشد. بعضى گفته اند: منظور از آن وحى است . بعضى ديگر گفته اند: منظور از آن جهاد است ، و ليكن اينها معناهاى بعيدى است .
اما (جدل ) اصل در معناى جدل تافتن است ، مثلا مى گويند: (زمام جديل ) يعنى لگامى كه بشدت تابيده شده ، و اگر جدال را هم جدال مى گويند - بطورى كه در مجمع البيان گفته - به اين اعتبار است كه نزاع در آن از ناحيه پيچيدن از مذهبى به مذهبى ديگر برخاسته مى شود.
و معناى دو آيه مورد بحث اين است كه : خداى تعالى با اينكه مردم ميل نداشتند مع ذلك در امر انفال حكم بحق كرد، همچنانكه تو را در مدينه از خانه ات بيرون كرد، بيرون كردنى كه توام با حق بود، و طايفه اى از مؤ منين از آن كراهت داشتند، و با تو در امر حق نزاع مى كردند، و اين نزاعشان بعد از آن بود كه حق بطور اجمال براى ايشان روشن شده بود، و ايشان
شبيه به مردمى هستند كه بخواهند آنان را بكشند و آنها ايستاده و وسائل و ابزار قتل خود را تماشا مى كنند.
بحث روايتى
(معناى انفال ، شاءن نزول آيات مربوط بهانفال ...)
 مرحوم طبرسى در كتاب جوامع الجامع خود مى گويد: ابن مسعود و على بن الحسين زين - العابدين و امام باقر و امام صادق (عليه السلام ) آيه مورد بحث را يسئلونك الانفال قرائت كرده اند.
مؤ لف : اين روايت را ديگران هم از ابن مسعود و همچنين از امام سجاد، امام باقر و امام صادق (عليه السلام ) روايت كرده اند.
و در كافى به سند خود از عبد صالح (عليه السلام ) روايت كرده كه فرمود: انفال عبارت است از هر زمين خرابى كه اهلش منقرض شده باشند، و هر سرزمين كه بدون جنگ و بدون بكار بردن اسب و شتر تسليم شده است و با پرداختن جزيه صلح كرده باشند، سپس ‍ فرمود: و براى او است (يعنى براى والى و زمامدار) رؤ وس جبال و دره هاى سيل گير و نيزارها و هر زمين افتاده اى كه مربى نداشته باشد، و همچنين براى او است خالصه جات سلاطين ، البته آن خالصه جاتى كه به زور و غصب بدست نياورده باشند، چون اگر به غصب تحصيل كرده باشند، هر مال غصبى مردود است ، و بايد به صاحبش برگردد، و او است وارث هر كسى كه بى وارث مرده باشد و متكفل هزينه زندگى كسانى است كه نمى توانند هزينه خود را به دست بياورند.
و نيز به سند خود از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه ( يسئلونك عن الانفال ) فرموده : هر كس بميرد و وارثى نداشته باشد مالش جزو انفال است .
مؤ لف : و در معناى اين دو روايت روايات بسيارى از طرق ائمه اهل بيت (عليهم السلام ) وارد شده است ، و اگر در اين روايات انفال به معناى غنائم جنگى را ذكر نكرده ضرر به جايى نمى زند، زيرا خود آيه بطورى كه از سياق آن برمى آيد به مورد خود بر غنائم جنگى دلالت دارد.
و در الدر المنثور است كه : طيالسى و بخارى در كتاب ادب المفرد و مسلم و نحاس در كتاب ناسخش و ابن مردويه و بيهقى در كتاب شعب همگى از سعد بن ابى وقاص روايت كرده اند كه گفت : از آيات قرآن چهار آيه در شان من نازل شده : اول اينكه مادرم قسم خورده بود كه اعتصاب غذا نموده و لب به آب و غذا نگشايد تا من از محمد (صلى الله عليه و آله ) دست بردارم خداوند اين آيه را نازل كرد: ( و ان جاهداك على ان تشرك بى ما ليس لك به علم فلا تطعهما و صاحبهما فى الدنيا معروفا ).
دوم اينكه در جنگ شمشيرى بدست من افتاد كه خيلى از آن خوشم آمد، به رسول خدا (صلى الله عليه و آله ) عرض كردم : اين شمشير را به من بده ، آيه نازل شد: ( يسئلونك عن الانفال ).
سوم اينكه وقتى من مريض شدم رسول خدا (صلى الله عليه و آله ) به عيادتم آمد، عرض كردم : يا رسول الله ! من مى خواهم مال خودم را تقسيم كنم ، آيا مى توانم به نصف وصيت كنم ؟ فرمود: نه ، عرض كردم : به ثلث چطور ؟ حضرت ساكت شد، و همين باعث شد كه وصيت به ثلث جايز گرديد. چهارم اينكه من با عده اى از انصار شراب خوردم ، و يكى از ايشان با استخوان فك شتر به بينى من زد، من خدمت رسول خدا (صلى الله عليه و آله ) آمدم ، خداوند حكم حرمت شراب را نازل كرد.
مؤ لف : اين روايت خالى از اشكال نيست ، اولا براى اينكه جمله ( و ان جاهداك على ان تشرك بى ... ) در ذيل آيه ( و وصينا الانسان بوالديه ) قرار دارد كه سياقش با اينكه در باره شخص معينى و جهت خاصى نازل شده باشد منافات دارد، علاوه بر اينكه در ذيل آيه ( قل تعالوا اتل ما حرم ربكم عليكم ان لا تشركوا به شيئا و بالوالدين احسانا... ) گفتيم كه دستور احسان به پدر و مادر از احكام عامه است كه اختصاص به اين شريعت و آن شريعت ندارد.
و ثانيا براى اينكه گرفتن شمشير و آن را از رسول خدا (صلى الله عليه و آله ) درخواست كردن با قرائت ( يسئلونك الانفال از تو انفال مى خواهند ) مناسبت دارد، نه با قرائت ( يسئلونك عن الانفال از تو از انفال سؤ ال مى كنند ) و توضيحش در سابق گذشت .
و ثالثا براى اينكه استقرار سنت بر وصيت به ثلث به آيه قرآن نبوده بلكه به سنت نبوى
بوده است ، (و با اين حال چطور سعد گفته است : از آيات قرآن چهار آيه در شان من نازل شده ؟).
و رابعا گو اينكه داستان شرابخوردنش با جماعتى از اصحاب و پاره شدن بينيش بوسيله استخوان فك شتر حق است ، و ليكن چرا نگفت كه رفقايش مختلط از مهاجر و انصار هر دو طايفه بودند، وچرا نگفت كه بينيش را عمر بن خطاب پاره كرد؟ علاوه ، در اين قضيه آيه سوره مائده نازل شد، كه نزولش براى تحريم نبوده ، بلكه به منظور تشديد و تاكيد تحريم بود، و بيان اين معنا در ذيل آيه ( يا ايها الذين آمنوا انما الخمر و الميسر و الانصاب و الازلام رجس من عمل الشيطان ) گذشت .
و نيز در همان كتاب است كه احمد، عبدبن حميد، ابن جرير، ابو الشيخ ، ابن مردويه ، حاكم و بيهقى در سنن خود همگى از ابى امامه روايت كرده اند كه گفت : من از عباده بن صامت معناى انفال را سؤ ال كردم ، او گفت : درباره ما اصحاب بدر نازل شده ، چون در آن روز ما، درباره نفل اختلاف كرديم ، و اختلاف ما منجر به كدورت شد، در نتيجه خداوند آن را از دست ما گرفت و اختيار آن را به رسول خدا واگذار كرد. رسول خدا (صلى الله عليه و آله ) هم آن را ميان مسلمين تقسيم كرد، و همين روايت را از براء نقل كرده اند كه در آخر گفت يعنى : بطور مساوى تقسيم كرد.
و نيز مى گويد: سعيد بن منصور، احمد، ابن منذر، ابن ابى حاتم ، ابن حبان ، ابو الشيخ و حاكم - وى روايت را صحيح دانسته - و بيهقى و ابن مردويه همگى از عباده بن صامت روايت كرده اند كه گفت : ما با رسول خدا (صلى الله عليه و آله ) بيرون شديم و من با او حاضر در جنگ بدر گشتم ، تا اينكه دو صف برابر هم قرار گرفته و مشغول جنگ شدند، و خداوند دشمن را فرارى داد، يك دسته از مسلمين دشمن را تعقيب كرده و به هر كه دست مى يافتند مى كشتند، دسته اى ديگر به جمع آورى غنيمت سرگرم شده و دسته سوم اطراف رسول خدا (صلى الله عليه و آله ) حلقه زدند تا او را از شر دشمنان نگهبانى كنند، اين بود تا شب ، وقتى شب شد همه لشكريان به لشكرگاه برگشته و دور هم گرد آمدند، در نتيجه آن عده اى كه به جمع آورى غنيمت پرداخته بودند گفتند: كسى غير ما حقى از آن ندارد، كه ما خودمان جمع كرده ايم ، آن عده كه دشمن را تعقيب كرده بودند در جواب مى گفتند: شما از ما سزاوارتر نيستيد، براى اينكه ما دشمن را از اموالشان جدا كرده و فرارى داديم ، آن عده هم كه دور پيغمبر را گرفته بودند گفتند: شما از ما سزاوارتر نيستيد و ما كارى كه مستلزم بى بهرگى ما شود نكرديم ، زيرا اگر با شما نبوديم براى اين بود كه مى ترسيديم از ناحيه دشمن آسيبى به رسول خدا (صلى الله عليه و آله ) برسد، لذا به حراست او پرداختيم ، آيه شريفه ( يسئلونك عن الانفال قل الانفال لله و الرسول فاتقوا الله و اصلحوا ذات بينكم ) نازل شد و رسول خدا آن را در ميان مسلمين تقسيم كرد... .
و نيز مى گويد: ابن ابى شيبه ، ابو داود، نسائى ، ابن جرير، ابن منذر، ابن حبان ، ابو الشيخ ، ابن مردويه و حاكم - وى سند را صحيح دانسته - و بيهقى در كتاب دلائل ، همگى از ابن عباس روايت كرده اند كه گفت : در روز بدر رسول خدا (صلى الله عليه و آله ) فرمود: هر كس كه دشمنى را بكشد فلان مقدار از غنيمت مى برد و هر كس شخصى را اسير بگيرد فلان مبلغ . پيرمردان در زير پرچمها استقامت كرده ، و جوانان به سوى قتال و گرفتن غنيمت شتافتند، لذا پيرمردان به جوانان گفتند: ما را بايد با خود شريك كنيد، چون ما براى شما پايگاهى بوديم اگر به خطرى برمى خورديد بما پناهنده مى شديد، جوانها زير بار نمى رفتند، لذا مخاصمه را نزد رسول خدا (صلى الله عليه و آله ) برده و در جوابشان اين آيه نازل شد: (يسئلونك عن الانفال قل الانفال لله و الرسول ) و رسول خدا (صلى الله عليه وآله ) غنائم را در ميان همه لشكريان بطور مساوى تقسيم كرد.
مؤ لف : در اين معانى روايات ديگرى نيز هست ، البته در اينجا رواياتى است راجع به تفصيل داستان انفال كه در روشن شدن معناى آيات خيلى تاثيردارند و ما آنها را در ذيل آيات بعدى ايراد خواهيم كرد.
و در بعضى از روايات دارد كه پيغمبر (صلى الله عليه و آله ) ايشان را وعده داد كه (سلب ) و (غنيمت ) را به ايشان بدهد و ليكن خداوند با جمله ( قل الانفال لله و الرسول ) آن را نسخ كرد، و به اين معنا اشاره دارد آنچه كه در اين روايت است ، و لذا بعضى ها بهمين روايت استناد كرده و گفته اند (زمامدار مى تواند به وعده اى كه به لشكريان خود داده وفا نكند) ليكن اين روايت با اختلافى كه در روز بدر در باره غنيمت كردند جور درنمى آيد، براى اينكه اگر رسول خدا (صلى الله عليه و آله ) به ايشان چنين وعده اى داده بود ديگر با وعده صريح آنجناب اختلاف نمى كردند.
و نيز در الدر المنثور است كه ابن جرير از مجاهد روايت كرده كه گفت : اصحاب از رسول خدا (صلى الله عليه و آله ) مساله خمس را پرسيدند كه وقتى چهار پنجم غنيمت بين لشكريان تقسيم شود يك پنجم آن چه مى شود؟ آيه نازل شد: ( يسئلونك عن الانفال )
مؤ لف : اين روايت هم با مضمون آيه به آن بيانى كه ما از سياق آيه درآورديم مطابقت نمى كند، و در بعضى از رواياتى كه از مفسرين صدر اول از قبيل سعيد بن جبير و مجاهد و عكرمه و همچنين از ابن عباس رسيده دارد كه آيه ( يسئلونك عن الانفال قل الانفال لله و الرسول ...) با آيه ( و اعلموا انما غنمتم من شى ء فان لله خمسه و للرسول ...) نسخ شده ، و ليكن در سابق كه آيه را شرح مى داديم وجوهى گذشت كه احتمال نسخ را نفى مى كند.
و نيز در الدر المنثور است كه مالك ، ابن ابى شيبه ، ابو عبيد، عبد بن حميد، ابن جرير، نحاس ، ابن منذر، ابن ابى حاتم ، ابو الشيخ و ابن مردويه همگى از قاسم بن محمد روايت كرده اند كه گفت : شنيدم كه مردى از ابن عباس از انفال مى پرسيد، ابن عباس در جوابش ‍ گفت : اسب و اسلحه اى كه از دشمن گرفته شود از نفل است ، آن مرد دوباره سؤ ال خود را تكرار كرد، ابن عباس هم همان جواب را داد.
سپس آن مرد پرسيد: انفالى كه خداى تعالى در كتابش فرموده چيست ؟ و اين سؤ ال را آنقدر تكرار كرد كه نزديك بود ابن عباس به تنگ بيايد، ناگزير در جوابش گفت ، اين مرد مثل صبيغ است كه عمر او را كتك كارى كرد - و در نقل ديگرى - چنين گفت : چقدر احتياج به كتك دارى ، تو عمر را مى خواهى كه مانند صبيغ عراقى كتك كاريت كند، و عمر صبيغ را آنقدر زد كه خون از پاشنه پايش ‍ سرازير شد.
و نيز در ذيل جمله ( اولئك هم المومنون حقا) مى نويسد: طبرانى از حارث بن مالك انصارى روايت كرده كه وقتى از رسول خدا(صلى الله عليه و آله ) مى گذشت حضرت پرسيد حارث حالت چطور است ؟ عرض كرد مؤ من حقيقى شده ام ، فرمود: فكر كن و حرف بزن براى هر چيزى حقيقتى است ، حقيقت ايمان تو چيست ؟ عرض كرد نفس خود را از دنيا گريزان و بى رغبت كرده ام ، و در نتيجه همه شب را به عبادت مى گذرانم ، و روزم را به روزه و تشنگى ، و گويا اهل بهشت را مى بينم كه در بهشت به ديدار يكديگر مى روند، و گويا اهل جهنم را مى بينم كه از ناله و فرياد صدا به صداى هم داده اند، حضرت سه مرتبه فرمود: حارث درست شناخته اى از دست مده .
مؤ لف : اين روايت از طرق شيعه نيز به سندهاى متعددى وارد شده .
آيات 14 - 7 سوره انفال

و اذ يعدكم الله احدى الطائفتين انها لكم و تودون ان غير ذات الشوكه تكون لكم و يريد الله ان يحق الحق بكلمته و يقطع دابر الكفرين (7)
ليحق الحق و يبطل البطل و لو كره المجرمون (8)
اذ تستغيثون ربكم فاستجاب لكم انى ممدكم بالف من الملئكه مردفين (9)
و ما جعله الله الا بشرى و لتطمئن به قلوبكم و ما النصر الا من عند الله ان الله عزيز حكيم (.1)
اذ يغشيكم النعاس امنه منه و ينزل عليكم من السماء ماء ليطهركم به و يذهب عنكم رجز الشيطن و ليربط على قلوبكم و يثبت به الاقدام (11)
اذ يوحى ربك الى الملئكه انى معكم فثبتوا الذين ءامنوا سالقى فى قلوب الذين كفروا الرعب فاضربوا فوق الاعناق و اضربوا منهم كل بنان (12)
ذلك بانهم شاقوا الله و رسوله و من يشاقق الله و رسوله فان الله شديد العقاب (13)
ذلكم فذوقوه و ان للكفرين عذاب النار(14)

.
ترجمه آيات
به ياد آر آن هنگامى را كه خداوند در باره يكى از دو طائفه (عير و نفير قريش ) به شما وعده مى دهد كه بر آن دست يابيد و شما دوست مى داشتيد بر آن طايفه كه شوكتى همراه نداشت دست يابيد، و خداوند مى خواست با مشيت خود حق را پا بر جا نموده و نسل كفار را براندازد (7) (و اين وعده را از اين جهت داد) تا حق را احقاق و باطل را ابطال كند هر چند مجرمين كراهت داشته باشند(8)
آن هنگامى را كه به پروردگارتان استغاثه مى كرديد، و خداوند استغاثه تان را مستجاب كرد (و فرمود:) من شما را به هزار نفر از ملائكه هاى منظم شده كمك خواهم كرد (9)
و خداوند اين وعده را نداد مگر براى اينكه بشارتى بر شما بوده و شما دلهايتان قوى و مطمئن شود، و هيچ ياريى جز از ناحيه خدا نيست كه خدا مقتدرى است شايسته كار (.1)
آن هنگام را كه افكند بر شما خمار خواب را تا آرامشى باشد از ناحيه او، و او فرستاد بر شما از آسمان آب را تا با آن تطهيرتان داده و از شما چرك شيطان را ببرد، و دلهايتان را محكم ساخته (و جا پايتان را سفت كند) و در نتيجه قدمها را استوار سازد (11)
آن هنگام را كه خداوند وحى كرد به ملائكه كه من با شمايم پس استوار بداريد كسانى را كه ايمان آوردند. بزودى در دلهاى آنان كه كافر شدند ترس و وحشت مى افكنم ، پس شما بالاى گردنها را بزنيد، و از ايشان هر سرانگشت را قطع كنيد (12)
اين بخاطر آن بود كه ايشان با خدا و رسولش مخالفت كردند، و هر كه با خدا و فرستاده او مخالفت كند (بايد بداند) كه خدا شديد العقاب است (13)
اينك بچشيدش ، و همانا كافران را است عذاب آتش (14).
بيان آيات مربوط به جنگ بدر و وضع وحال روحى مسلمين در آن جنگ كه نخستين جنگ آنان بود
 اين آيات اشاره به داستان بدر مى كند كه اولين جنگ در اسلام است ، و ظاهر سياق آيات چنانچه به زودى روشن خواهد شد اين است كه بعد از پايان يافتن واقعه نازل شده باشد.

و اذ يعدكم الله احدى الطائفتين انها لكم و تودون ان غير ذات الشوكه تكون لكم و يريد الله ان يحق الحق بكلماته و يقطع دابر الكافرين

يعنى به ياد آريد زمانى را كه خداوند به شما وعده مى دهد (غلبه بر يكى از دو طائفه عير و نفير را)؛ خداوند در اين آيه نعمتها و سنتهاى خود را براى ايشان برمى شمارد تا چنين بصيرتى بهم برسانند كه خداى سبحان امرى به ايشان نمى كند و حكمى بر ايشان نمى آورد مگر بحق و در آن مصالح و سعادت ايشان و به نتيجه رسيدن مساعى ايشان را در نظر مى گيرد، و وقتى داراى چنين بصيرتى شدند ديگر در ميان خود اختلاف نكرده ، و نسبت به آنچه كه خداوند براى آنان مقدر كرده و پسنديده اظهار كراهت ننموده بلكه امر خود را به او محول نموده و او و رسول او را اطاعت مى كنند.
و منظور از(طائفتين ) دو طايفه عير و نفير مى باشند كه مقصود از (عير) قافله چهل نفرى قريش است كه با مال التجاره و اموال خود از مكه به شام مى رفت ، و همچنين از شام به مكه باز مى گشت ، و ابو سفيان هم در ميان ايشان بود، و مقصود از (نفير) لشكر قريش است كه قريب به هزار نفر بودند (و لشكر اسلام پس از دست نيافتن به مال التجاره آنان در بدر با خود آنان روبرو شدند)، و (احدى الطائفتين ) مفعول دوم (يعدكم ) و جمله (انها لكم ) بدل از آن است ، و جمله (و تودون ) در موضع حال است ، و مقصود از (غير ذات الشوكه ) آن طايفه بى شوكت است كه عبارت است از همان چهل نفر حامل مال التجاره كه قوا و نفراتشان از نفير كمتر بود، و (شوكت ) به معناى تيزى و برندگى است ، چون اين كلمه استعاره از (شوك ) به معناى خار است .
و اينكه فرمود: (يريد الله ان يحق الحق بكلماته ) نسبت به آيه شريفه ، حال است ، و منظور از (احقاق حق ) اظهار و تثبيت آن به ترتيب آثار آن است ، و (كلمات خدا) قضا و قدرى است كه رانده به اينكه انبياى خود را يارى نموده و دين حق خود را ظاهر سازد، همچنانكه در آيه (و لقد سبقت كلمتنا لعبادنا المرسلين انهم لهم المنصورون و ان جندنا لهم الغالبون ) و همچنين آيه (يريدون لى طفوا نور الله بافواههم و الله متم نوره و لو كره الكافرون ، هو الذى ارسل رسوله بالهدى و دين الحق ليظهره على الدين كله و لو كره المشركون ) اشاره به آن كرده است .
بعضى از قاريان قرآن آيه را به (بكلمته ) قرائت كرده اند، و اين قرائت موجه تر و به عقل نزديك تر است . و كلمه (دابر) به معناى متعلقات هر چيز است كه بعد از آن چيز بيايد و به آن بپيوندد، و (قطع دابر) كنايه از نابود كردن و منقرض ساختن چيزى است بطورى كه بعد از آن اثرى كه متفرع بر آن و مربوط به آن باشد باقى نماند.
و معناى آيه اين است كه : به ياد آوريد آن روزى را كه خداوند به شما وعده داد كه با يارى او بر يكى از دو طايفه (عير) و يا (نفير) غالب شويد، و شما ميل داشتيد كه آن طايفه ، طايفه عير (قافله تجارتى قريش ) باشد، چون نفير (لشكريان قريش ) عده شان زياد بود، و شما ضعف و ناتوانى خود را با شوكت و نيروى آنان مقايسه مى كرديد، و ليكن خداوند خلاف اين را مى خواست ، خداوند مى خواست تا با لشكريان ايشان روبرو شويد، و او شما را با كمى عددتان بر ايشان غلبه دهد، و بدين وسيله قضاى او مبنى بر ظهور حق و استيصال كفار و ريشه كن شدن ايشان به كرسى بنشيند.

ليحق الحق و يبطل الباطل و لو كره المجرمون

از ظاهر سياق برمى آيد كه (لام ) در (ليحق ) براى غايت است ، و كلمه مذكور تا آخر آيه متعلق به جمله (يعدكم الله ) باشد، و بنا بر اين ، معناى آيه چنين مى شود: اگر خداوند به شما چنين وعده اى داد - و او هرگز خلف وعده نمى كند - براى اين بود كه بدين وسيله حق را تثبيت كرده ، و باطل را باطل معرفى نمايد هر چند كفار نخواسته باشند و بلكه كراهت داشته باشند.
و به اين بيان روشن مى گردد كه جمله (ليحق الحق ...)، تكرار جمله (يريد الله ان يحق الحق بكلماته ) نيست ، هر چند همان معنا را افاده مى كند(چون يكى مربوط به اصل وعده اى است كه خدا داده ، و ديگرى مربوط است به مواجه نمودن مسلمين بر خلاف ميل و انتظار آنان با لشكر كفار).

اذ تستغيثون ربكم فاستجاب لكم انى ممدكم بالف من الملائكه مردفين

(استغاثه ) به معناى درخواست يارى است ، همچنانكه در جاى ديگر مى فرمايد: (فاستغاثه الذى من شيعته على الذى من عدوه ) معناى (امداد) معروف است ،
مراد از (مردف ) بودن ملائكه اى كه در جنگ بدر به يارى مسلمين نازل شدند
 و (مردفين ) از ماده (ارداف ) است و ارداف به معناى اين است كه شخص سواره كسى را رديف (ترك ) خود سوار كند، و (ردف ) - بطورى كه راغب گفته است به معناى تابع است (و ردف المراه ) به معناى سرين و كفل زن است و ترادف به معناى اين است كه دو چيز و يا دو كس يكديگر را متعاقب كنند، و (رادف ) به معناى متاخر است ، و (مردف ) آن كس است كه جلو سوار شده و كسى را پشت سر خود سوار كند.
و به اين معنا آيه مورد بحث با آيه (و لقد نصركم الله ببدر و انتم اذله فاتقوا الله لعلكم تشكرون ، اذ تقول للمؤ منين الن يكفيكم ان يمدكم ربكم بثلاثه الاف من الملائكه منزلين ، بلى ان تصبروا و تتقوا و ياتوكم من فورهم هذا يمددكم ربكم بخمسه الاف من الملائكه مسومين ، و ما جعله الله الا بشرى لكم و لتطمئن قلوبكم به و ما النصر الا من عند الله العزيز الحكيم ) كه آن نيز اشاره به همين داستان مى كند سازگار مى شود.
چون تطبيق آيات اين سوره با آيات سوره (آل عمران ) اين معنا را افاده مى كند كه منظور از نزول هزار ملائكه رديف شده نزول هزار نفر از ملائكه است ، كه عده ديگرى را در پى دارند، بنا بر اين هزار ملائكه رديف شده با سه هزار ملائكه نازل شده منطبق مى شود.
و به همين بيان فساد اين كلام ظاهر مى گردد كه گفته اند: (منظور از مردف بودن ملائكه اين است كه هزار نفر از ملائكه در پى هزار نفر ديگر باشد، چون اگر اينطور معنا كنيم لازمه اش اين مى شود كه با هر يك نفر از ايشان يك نفر رديف باشد و در نتيجه عده ملائكه دو هزار نفر باشد.


و همچنين فساد اينكه گفته اند: مراد از مردف بودن ملائكه اين است كه دنبال هم نازل شده باشند، و نيز اينكه گفته اند: مراد آمدن ايشان از پى مسلمين است ، و در حقيقت مردف به معناى رادف است . و همچنين اينكه بعضى ديگر گفته اند: مراد اين است كه ملائكه مسلمين را رديف خود قرار داده اند، يعنى در پيش روى مسلمين قرار گرفتند، تا در دلهاى كفار ايجاد رعب و وحشت بكنند.
امداد مسلمين با فرستادن ملائكه به منظور بشارت مسلمين و آرامش دلهاى آنان بوده نهبراى كشتن كفار

و ما جعله الله الا بشرى و لتطمئن به قلوبكم و ما النصر الا من عند الله ان الله عزيز حكيم

دو ضميرى كه در (جعله ) و در (به ) است بطورى كه سياق دلالت مى كند به امداد بر مى گردند، و معناى آيه اين است كه : امداد به فرستادن ملائكه به منظور بشارت شما و آرامش دلهاى شما بود، نه براى اينكه كفار به دست آنان هلاك گردند، همچنانكه آيه (اذ يوحى ربك الى الملائكه انى معكم فثبتوا الذين آمنوا سالقى فى قلوب الذين كفروا الرعب ) نيز اشاره به آن دارد.
اين معنا كلام بعضى از تذكره نويسان را تاييد مى كند كه گفته اند (ملائكه براى كشتن كفار نازل نشده بودند، و احدى از ايشان را نكشتند، براى اينكه نصف و يا ثلث كشتگان را على بن ابيطالب (صلوات الله عليه ) كشته بود و ما بقى يعنى نصف و يا دو ثلث ديگر را ما بقى مسلمين به قتل رسانيده بودند، و منظور از نزول ملائكه تنها و تنها سياهى لشكر و در آميختن با ايشان بوده ، تا بدين وسيله مسلمانان افراد خود را زياد يافته دلهايشان محكم شود و در مقابل دل هاى مشركين مرعوب گردد) - و به زودى گفتارى در اين باره خواهد آمد -
و اينكه فرمود: (و ما النصر الا من عند الله ان الله عزيز حكيم ) بيان انحصار حقيقت يارى در خداى تعالى است ، و اينكه اگر پيشرفت و غلبه به كثرت نفرات و داشتن نيرو و شوكت بود، مى بايستى مشركين بر مسلمانان غلبه پيدا كنند كه هم عده شان بيشتر بود، و هم مجهزتر از مسلمين بودند.
جمله (ان الله عزيز حكيم ) تمامى مضمون آيه و متعلقات آن را كه در آيه قبلى بود تعليل مى كند، و مى فرمايد: به عزت خود ايشان را يارى داده و به حكمتش ياريش را به اين شكل و به اينصورت اعمال كرد.
امداد مسلمين در جنگ بدر با فرو فرستادن باران

اذ يغشيكم النعاس امنه منه ...

(نعاس ) ابتداى خواب را گويند كه عبارت است از خواب سبك ؛ و (تغشيه ) به معناى احاطه است ؛ و (امنه ) به معناى امان است ؛ و ضمير (منه ) به خداى تعالى برمى گردد، و بعضى گفته اند به (عدو) برمى گردد؛ و (رجز) به معناى پليدى و نجاست است ، و در اينجا مقصود از (رجز شيطان ) آن وسوسه هاى پليدى است كه در قلب راه مى يابد.
و معناى آيه اين است كه : اين نصرت و مددكارى خدا به وسيله بشارت و آرامش دادن به دلها همان موقعى بود كه در اثر آرامش يافتن دلها همه تان به خواب رفتيد و معلوم است كه اگر ترس و رعب شما از بين نرفته بود معقول نبود كه در ميدان جنگ خواب بر شما مسلط شود، خداوند باران را هم بر شما نازل كرد تا شما را پاكيزه كند و وسوسه شيطان را از دلهايتان بزدايد، تا دلهايتان را قوى و نيرومند سازد - جمله (ليربط على قلوبكم ) كنايه از تشجيع است - و نيز تا با فرستادن باران قدمهاى شما را بر روى ريگ هاى بيابان استوار نموده و يا بدين وسيله دلهايتان را محكم سازد.
اين آيه شريفه مويد رواياتى است كه مى گويد: كفار قبل از مسلمين به لب چاه رسيدند و مسلمين وقتى پياده شدند كه كفار آب را گرفته بودند و به ناچار در زمين خشك و ريگزار پياده شدند. بعد از مدتى كه مسلمانان محدث و جنب شده ، و همه دچار تشنگى گشتند شيطان در دلهايشان وسوسه كرد و گفت دشمنان شما آب را گرفتند و اينك شما با جنابت و نجاست نماز مى خوانيد و پاهايتان در ريگ ها فرو مى رود، لذا خداى تعالى باران را برايشان بارانيد و با آن هم غسل جنابت كرده و خود را از حدث تطهير نمودند، و نيز اردوگاه آنان كه ريگزار بود سفت و محكم و اردوگاه كفار گل و لغزنده گشت .

اذ يوحى ربك الى الملائكه انى معكم فثبتوا الذين امنوا سالقى فى قلوب الذين كفروا الرعب ...

ظرفى كه در اول آيه است حالش حال ظرفى است كه در جمله (اذ تستغيثون ربكم ) و (اذ يغشيكم النعاس ) است ، و معناى آيه احتياج به توضيح ندارد.
(فاضربوا فوق الاعناق و اضربوا منهم كل بنان ) مراد از اينكه فرمود (بالاى گردن ها را بزنيد) اين است كه سرها را بزنيد، و مراد از (كل بنان ) جميع اطراف بدن است ، يعنى دو دست و دو پا و يا انگشتان دستهايشان را بزنيد تا قادر به حمل سلاح و به دست گرفتن آن نباشند.
ممكن هم هست خطاب در (فاضربوا...) به ملائكه باشد و اتفاقا همين مطلب هم به ذهن مى رسد، و آن وقت زدن بالاى گردنها و زدن همه بنان همان معناى ظاهريش مقصود باشد، و يا كنايه است از ذليل كردن ايشان و اينكه با ارعاب ، قوه و نيروى امساك را از دستهاى ايشان سلب كنند، و نيز ممكن است خطاب به مؤ منين باشد و غرض تشجيع ايشان عليه دشمنان باشد و خواسته است قدمهاى ايشان را ثابت تر و دلهايشان را محكم تر نموده و ايشان را بر عليه مشركين تحريك كنند.

ذلك بانهم شاقوا الله و رسوله و من يشاقق الله و رسوله فان الله شديد العقاب

(مشاقه ) به معناى مخالفت است و اصل آن شق به معناى بعض است ، و گويا مخالفت را از اين جهت مشاقه گفته اند كه مخالفت ، آن بعض و آن ناحيه اى را مى گيرد كه غير از ناحيه طرف مقابل است ، و معناى آيه اين است كه : اين عذاب را خداوند به اين خاطر بر سر مشركين آورد كه خدا و رسول را مخالفت مى كردند و بر مخالفتشان اصرار مى ورزيدند و كسى كه با خدا و رسول مخالفت كند خداوند شديد العقاب است .

ذلكم فذوقوه و ان للكافرين عذاب النار

خطاب تشديدى است بر كفار و عذابى را كه نازل شده به ايشان نشان داده و مى فرمايد: اين عذاب را بچشيد، و علاوه خاطرنشان مى سازد كه به دنبال اين عذاب ، عذاب آتش را در پى داريد.
بحث روايتى
(رواياتى درباره جنگ بدر و شاءن نزول آيات مربوطه )
 در مجمع البيان از ابن عباس نقل كرده كه گفته است : در روز بدر بعد از آنكه هر دو لشكر روبرو شده و صف آرايى كردند و آماده جنگ شدند ابو جهل گفت : بار الها! هر كدام از ما دو فريق سزاوارتر به نصرتيم آن فريق را نصرت ده ، مسلمين هم استغاثه كردند و در نتيجه ملائكه فرود آمدند و آيه (اذ تستغيثون ربكم ...) نازل شد.
و بعضى گفته اند: رسول خدا (صلى الله عليه و آله ) وقتى كثرت نفرات مشركين و كمى نفرات مسلمين را بديد رو به قبله كرد و گفت : بار الها! وفا كن به آنچه مرا وعده دادى ، پروردگارا! اگر اين گروه (اصحاب من ) را به دست اين دشمنان هلاك سازى ديگر در روى زمين عبادت نمى شوى ، رسول خدا (صلى الله عليه و آله ) همچنان خداى خود را مى خواند و دستها را رو به آسمان بلند كرد تا حدى كه ردايش از شانه اش افتاد، در اين موقع بود كه خداوند آيه (اذ تستغيثون ربكم ) را نازل كرد، صاحبان اين قول گفتار خود را به عمر بن خطاب و سدى و ابى صالح نسبت داده اند، و از حضرت ابى جعفر (عليه السلام ) نيز روايت شده است .
صاحب مجمع البيان سپس اضافه كرده كه : وقتى عصر شد، و رفته رفته تاريكى شب رسول خدا (صلى الله عليه و آله ) و يارانش را فرا گرفت ، خداوند خواب را بر ياران او مسلط كرد، و همه به حالت چرت درآمدند، و چون زمينى كه ايشان در آنجا اطراق كرده بودند ريگزار بود، و قدمهايشان مى لغزيد (و از اين ناحيه ناراحت بودند)، خداوند باران را برايشان نرم نرم نازل كرد تا زمين نمناك و سفت گرديد، و قدمها استوار گشت ، و همين باران در ناحيه لشكرگاه قريش مانند دهانه مشگ مى ريخت ، علاوه بر اين خداوند دلهاى كفار را پر از وحشت نمود، همچنانكه فرموده : (سالقى فى قلوب الذين كفروا الرعب ) .
مؤ لف : لفظ (اذ تستغيثون ربكم ) با نازل شدن آن در روز بدر و در پى استغاثه مسلمين سازگار نيست ، بلكه سياق آيه دلالت مى كند بر اينكه با آيه يسئلونك عن الانفال و آيات بعد از آن نازل شده ، و اين آيات دلالت دارد بر يك حكايتى كه قبلا رخ داده است ، و خداوند در آن داستان بر مسلمين منت نهاده كه آيات نصرت را برايشان فرو فرستاده و نعمتهايى به ايشان ارزانى داشته است ، و اين نعمتها را به رخ ايشان مى كشد تا شكرش را به جا آورده ، و در اوامر و نواهيش اطاعتش كنند.
و بعيد نيست اينكه در روايت مجمع البيان نزول آيه را بعد از استغاثه مسلمين در روز بدر دانسته ، از باب انطباق مضمون آيه با واقعه بدر باشد (نه اينكه آيه در بدر نازل شده باشد) و اين قبيل از مضمونها در روايات مربوط به شان نزول آيات زياد است .
و در تفسير برهان از ابن شهراشوب روايت كرده كه رسول خدا (صلى الله عليه و آله ) در عريش فرمود: بار الها! اگر تو امروز اين گروه (مسلمين ) را هلاك كنى بعد از اين روز، ديگر پرستش نخواهى شد، در اين موقع بود كه آيه (اذ تستغيثون ) نازل گرديد، رسول خدا (صلى الله عليه و آله ) بيرون آمد در حالى كه مى فرمود: بزودى جمع مشركين شكست خورده و پا به فرار مى گذارند، خداوند هم او را با پنج هزار ملك سواره كمك نمود و عدد ايشان را در چشم مشركين بسيار وانمود كرد، و در عوض عدد مشركين را در نظر مسلمين اندك جلوه داد، و اين آيه نازل شد:( و هم بالعدوه القصوى )؛ آنان در دورترين نقطه مرتفع وادى و پشت ريگزارى وسيع قرار گرفته بودند و رسول خدا (صلى الله عليه و آله ) در نقطه مرتفع نزديك يك چاه قرار داشت .
مؤ لف : در اين روايت نيز همان حرفى است كه در روايت قبل گفتيم .
و در مجمع البيان مى گويد: بلخى از حسن نقل كرده كه گفته است آيه (و اذ يعدكم الله ...) قبل از آيه (كما اخرجك ربك من بيتك بالحق ) نازل شده و ليكن در تنظيم قرآن بعد از آن نوشته شده است .
مؤ لف : تقدم مدلول يك آيه بر مدلول آن ديگرى از نظر وقوع در خارج ملازم اين نيست كه جلوتر هم نازل شده باشد، و از سياق آيه هيچ دليلى بر گفتار حسن نمى توان يافت .
و در تفسير عياشى از محمد بن يحيى خثعمى از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه (و اذ يعدكم الله احدى الطائفتين انها لكم و تودون ان غير ذات الشوكه تكون لكم ) فرموده : شوكت آن برخوردى بود كه در آن قتال بود.
داستان جنگ بدر
 مؤ لف :نظير اين روايت را قمى نيز در تفسير خود نقل كرده است .
و در مجمع البيان مى گويد: سيره نويسان و نيز ابو حمره و على بن ابراهيم در كتب تفسيرشان نقل كرده اند كه : ابو سفيان با قافله قريش ‍ از شام مى آمد با اموالى كه در آنها عطريات بود و در آن قافله چهل سوار از قريش بودند، پيغمبر اكرم (صلوات الله عليه ) چنين راى داد كه اصحابش بيرون روند و راه را بر ايشان گرفته و اموال را بگيرند، لذا فرمود: اميد است خداوند اين اموال را عايد شما كند. اصحاب نيز پسنديدند، بعضى به عجله حركت كردند، و بعضى ديگر به كندى ، چون باور نمى كردند كه رسول خدا (صلى الله عليه و آله ) از رموز جنگى آگاهى داشته باشد، لذا فقط قافله ابو سفيان و گرفتن غنيمت را هدف خود قرار دادند.
وقتى ابوسفيان شنيد كه رسول خدا (صلى الله عليه و آله ) حركت كرده ضمضم بن عمرو غفارى را خبر داد تا خود را به مكه رسانيده ، به قريش برساند كه محمد (صلى الله عليه و آله ) با اصحابش متعرض قافله ايشان شده ، و به هر نحو شده قريش را حركت دهد.
سه شب قبل از اينكه ضمضم وارد مكه شود عاتكه دختر عبد المطلب در خواب ديده بود كه مرد شترسوارى وارد شده و فرياد مى زند اى آل غالب رهسپار به سوى قتلگاه خود شويد، آنگاه با شتر خود بر بالاى كوه ابو قبيس رفته سنگى را از بالاى كوه غلطانيد، و اين سنگ همچنان كه سرازير مى شد پاره پاره شده و هيچ خانه اى از خانه هاى قريش نبود مگر اينكه پاره اى از آن سنگ در آن بيفتاد، عاتكه از وحشت از خواب پريد و داستان رويايش را با عباس در ميان نهاد، عباس قضيه را به عتبه بن ربيعه گفت ، عتبه در تعبير آن گفت : اين مصيبتى است كه به قريش رو مى آورد، آهسته آهسته ، خواب عاتكه دهن به دهن منتشر شد و به گوش ابو جهل رسيد، وى گفت : اين هم يك پيغمبر ديگر در خاندان عبد المطلب ، به لات و عزى سوگند من سه روز صبر مى كنم ، اگر خواب او حق بود كه هيچ ، و گر نه همه قريش را وادار مى كنم نامه اى در بين خود بنويسيم كه هيچ اهل بيت و دودمانى دروغگوتر از بنى هاشم نيست چه مردهايشان و چه زنهايشان .
خواب عاتكه (دختر عبدالمطلب ) تعبير شد!
 وقتى روز سوم رسيد ضمضم وارد شد، در حالى كه به صداى هر چه بلندتر فرياد مى زد: اى آل غالب ، اى آل غالب ! مال التجاره ، مال التجاره ، قافله ، قافله ، دريابيد و گمان نمى كنم كه بتوانيد دريابيد. محمد و مشتى بى دينان از اهل يثرب ، حركت كردند و متعرض قافله شما شدند، آماده حركت شويد، قريش وقتى اين را شنيدند احدى از ايشان نماند مگر اينكه دست به جيب كرده و پولى جهت تجهيز قشون بداد، و گفتند: هر كس حركت نكند خانه اش را ويران مى كنيم ، عباس بن عبد المطلب و نوفل بن حارث بن عبد المطلب و عقيل بن ابى طالب نيز حركت كردند، قريش كنيزان خود را نيز در حالى كه دف مى زدند حركت دادند.
از آنسو رسول خدا (صلى الله عليه و آله ) با سيصد و سيزده نفر بيرون رفت و در نزديكيهاى بدر يك نفر را ماءمور ديده بانى كرد، تا وى را از قريش خبر دهد. و در حديث ابى حمره دارد كه رسول خدا (صلى الله عليه و آله ) مردى را بنام عدى فرستاد تا برود و از قافله قريش خبرى به دست بياورد، وى برگشت و به عرض رسانيد كه در فلان موضع قافله را ديدم ، جبرئيل در اين موقع نازل شد و رسول خدا (صلى الله عليه و آله ) را خبر داد كه مشركين قريش تجهيز لشكر كرده و از مكه حركت كرده اند، رسول خدا (صلى الله عليه و آله ) قضيه را با اصحاب خود در ميان نهاد. و در اينكه به دنبال قافله و اموال آن به راه بيفتند، و يا با لشكر قريش مصاف دهند مشورت كرد.
ابوبكر برخاست و عرض كرد: يا رسول الله اين لشكر، لشكر قريش است ، همان قريش متكبر كه تا بوده كافر بوده اند، و تا بوده با عزت و قدرت زندگى كرده اند، علاوه ، ما از مدينه كه بيرون شديم براى جنگ بيرون نشديم ، و از نظر قوا و اسلحه آمادگى نداريم . و در حديث ابى حمره دارد كه وى گفت : من اين راه را بلدم ، عدى (بطورى كه مى گويد) در فلان جا قافله قريش را ديده ، اگر اين قافله راه خود را پيش گيرند ما نيز راه خود را پيش گيريم درست بر سر چاه بدر به يكديگر مى رسيم . حضرت فرمود: بنشين ، ابو بكر نشست . عمر برخاست ، او نيز كلام ابو بكر را تكرار كرد و همان نظريه را داد، به او نيز فرمود بنشين ، عمر نشست .
بعد از او، مقداد برخاست و عرض كرد: يا رسول الله اين لشكر، لشكر قريش متكبر است ، و ليكن ما به تو ايمان آورده و تو را تصديق نموده ايم ، و شهادت داده ايم بر اينكه آنچه كه تو آورده اى حق است ، به خدا سوگند اگر بفرمايى تا در زبانه هاى آتش پر دوام چوب درخت غضا برويم و يا در انبوه تيغ هراس درآييم درمى آييم و تو را تنها نمى گذاريم ، و ما آنچه را كه بنى اسرائيل در جواب موسى گفتند كه : (تو و پروردگارت برويد ما اينجا نشسته ايم ) در جوابت بر زبان نمى آوريم ، بلكه مى گوييم : آنجا كه پروردگارت امر كرده برو ما نيز همراه تو مى آييم ، و در ركابت مى جنگيم ، رسول خدا (صلى الله عليه و آله ) در مقابل اين گفتارش جزاى خيرش ‍ داد.
انصار هم همچو مهاجرين دست يارى به پيامبر اكرم (ص ) مى دهند
 سپس فرمود: مردم شما راى خود را بگوييد، و منظورش از مردم انصار (اهل مدينه ) بود، چون عده انصار بيشتر بود، علاوه ، انصار در بيعت عقبه (ما بين مكه و منا) گفته بودند: ما در باره تو هيچ تعهدى نداريم تا به شهر ما (مدينه ) درآيى ، وقتى بر ما وارد شدى البته در ذمه ما خواهى بود، و از تو دفاع خواهيم كرد، همچنانكه از زنان و فرزندان خود دفاع مى كنيم .
رسول خدا (صلى الله عليه و آله ) فكر مى كرد منظور ايشان در آن بيعت اين بوده باشد كه ما تنها در شهرمان از تو دفاع مى كنيم ، و اما اگر در خارج مدينه دشمنى به تو حمله ور شد ما در آن باره تعهدى نداريم .
چون چنين احتمالى را مى داد خواست تا ببيند آيا در مثل چنين روزى هم او را يارى مى كنند يا خير، لذا از ميان انصار سعد بن معاذ برخاست و عرض كرد: پدر و مادرم فدايت باد اى رسول خدا ! گويا منظورت ما انصار است . فرمود: آرى .
عرض كرد: پدر و مادرم به قربانت اى رسول خدا ! ما به تو ايمان آورديم ، و تو را تصديق كرديم ، و شهادت داديم بر اينكه آنچه بياورى حق و از ناحيه خدا است ، بنابراين به آنچه كه مى خواهى امر كن (تا با دل و جان امتثال كنيم ) و آنچه كه مى خواهى از اموال بگير و هر قدر مى خواهى براى ما بگذار، به خدا سوگند اگر دستور دهى تا در اين دريا فرو شويم امتثال نموده و تنهايت نمى گذاريم ، و از خدا اميدواريم كه از ما به تو رفتارى نشان دهد كه مايه روشنى ديدگانت باشد، پس بى درنگ ما را حركت بده كه بركت خدا همراه ما است .
پيامبر اكرم (ص ) دستور حركت صادر مى كند
 رسول خدا (صلى الله عليه و آله ) از گفتار وى خوشحال گشت و فرمود: حركت كنيد به بركت خدا، كه خداى تعالى مرا وعده داده بر يكى از دو طايفه (عير و نفير) غلبه يابم و خداوند از وعده خود تخلف نمى كند، به خدا سوگند گويا همين الساعه قتلگاه ابى جهل بن هشام و عتبه بن ربيعه و شيبه بن ربيعه و فلانى و فلانى را مى بينم .
رسول خدا (صلى الله عليه و آله ) دستور حركت داد و به سوى بدر كه نام چاهى بود روانه شد، و در حديث ابى حمره ثمالى دارد كه : بدر اسم مردى از قبيله جهنيه بود كه صاحب آن چاه بود و بعدا آن چاه را به اسم وى ناميدند، بهر حال قريش نيز از آنسو به حركت درآمده و غلامان خود را پيشاپيش فرستادند تا به چاه رسيده و آب را برگيرند، اصحاب رسول خدا (صلى الله عليه و آله ) ايشان را گرفته دستگير نمودند، پرسيدند شما چه كسانى هستيد؟ گفتند: ما غلامان و بردگان قريشيم ، پرسيدند: قافله عير را كجا ديديد؟ گفتند: ما از قافله هيچ اطلاعى نداريم ، اصحاب رسول خدا آنها را تحت فشار قرار دادند بلكه بدين وسيله اطلاعاتى كسب نمايند، در اين موقع رسول خدا (صلى الله عليه و آله )، مشغول نماز بود، از نماز خود منصرف گشت و فرمود: اگر اين (بيچاره ها) واقعا به شما راست مى گويند شما همچنان ايشان را خواهيد زد، و اگر يك دروغ بگويند دست از آنان برمى داريد (پس كتك زدن فائده ندارد) ناچار اصحاب غلامان را نزد رسول خدا (صلى الله عليه و آله ) بردند حضرت پرسيد: شما چه كسانى هستيد؟ عرض كردند: ما بردگان قريشيم ، فرمود: قريش چند نفرند ؟ عرض كردند ما از عدد ايشان اطلاعى نداريم ، فرمود در شبانه روز چند شتر مى كشند ؟ گفتند نه الى ده عدد، فرمود: عدد ايشان نهصد تا هزار نفر است آنگاه دستور داد غلامان را بازداشت كنند. اين خبر به گوش قريش رسيد، بسيار وحشت كرده و از حركت كردن خود پشيمان شدند، عتبه بن ربيعه ، ابو البخترى پسر هشام را ديد و گفت : اين ظلم را مى بينى ؟ به خدا سوگند من جا پاى خود را نمى بينم (نمى فهمم كجا مى روم ) ما از شهر بيرون شديم تا از اموال خود دفاع كنيم و اينك مال التجاره ما از خطر جست ، حالا مى بينم راه ظلم و تعدى را پيش گرفته ايم ، با اينكه به خدا سوگند هيچ قوم متجاوزى رستگار نشد، و من دوست مى داشتم اموالى كه در قافله از بنى عبد مناف بود همه از بين مى رفت و ما اين راه را نمى آمديم .
ابوالبخترى گفت : تو براى خودت يكى از بزرگان قريشى ، (اين مردم بهانه اى ندارند مگر آن اموالى كه در واقعه نخله از دست دادند و آن خونى كه از ابن الحضرمى در آن واقعه به دست اصحاب محمد ريخته شد) تو آن اموال و همچنين خون بهاى ابن الحضرمى را كه هم سوگند تو است به گردن بگير و مردم را از اين راه برگردان ، عتبه گفته به گردن گرفتم . و هيچيك از ما مخالفت نداريم مگر ابن الحنظليه يعنى ابو جهل (كه مى ترسم او زير بار نرود) تو نزد او شو و به او بگو كه من اموال و خون ابن الحضرمى را به گردن گرفته ام ، و چون او هم سوگند من بوده ديه اش با من است .
ابو البخترى مى گويد: من به خيمه ابو جهل رفتم و مطلب را به وى رساندم : ابو جهل گفت : عتبه نسبت به محمد تعصب مى ورزد چون او خودش از عبد مناف است ، و علاوه بر اين ، پسرش ابو حذيفه در لشكر محمد است ، و مى خواهد از اين كار شانه خالى كند، از مردم رودربايستى دارد، و حاشا كه بپذيرم ، به لات و عزى سوگند دست برنمى دارم تا آنكه ايشان را تا مدينه فرارى داده و سر جايشان بنشانيم و يا همه شان را اسير گرفته و به اسيرى وارد مكه شان كنيم تا داستانشان زبانزد عرب شود.
از آن سو وقتى ابوسفيان قافله را از خطر گذراند شخصى را نزد قريش فرستاد كه خداوند مال التجاره شما را نجات داد، لذا متعرض ‍ محمد نشويد، و به خانه هايتان برگرديد و او را به عرب واگذار نموده و تا مى توانيد از مقاتله با او اجتناب كنيد، و اگر برنمى گرديد، كنيزان را برگردانيد.
فرستاده ابو سفيان در جحفه به لشكر قريش برخورد و پيغام ابو سفيان را رسانيد، عتبه خواست از همانجا برگردد، ابو جهل و بنو مخزوم مانع شدند و كنيزان را از جحفه برگرداندند.
راوى گويد اصحاب رسول خدا (صلى الله عليه و آله ) وقتى از كثرت قريش خبردار شدند جزع و فزع كرده و استغاثه نمودند، خداوند آيه (اذ تستغيثون ربكم ) و آيه بعدش را نازل فرمود. طبرسى سپس اضافه كرده است كه : وقتى صبح روز بدر شد رسول خدا (صلى الله عليه و آله ) اصحاب خود را گرد آورد (و به تجهيزات آنان رسيدگى كرد)، در لشكرش دو راس اسب بود، يكى از زبير بن عوام ، و يكى از مقداد بن اسود، و هفتاد شتر بود كه آنها را به نوبت سوار مى شدند، مثلا رسول خدا (صلى الله عليه و آله ) و على بن ابى طالب و مرثد بن ابى مرثد غنوى به نوبت بر شتر مرثد سوار مى شدند، در حالى كه در لشكر قريش چهار صد اسب ، و به روايتى دويست اسب بود.
قريش وقتى كمى اصحاب رسول خدا (صلى الله عليه و آله ) را ديدند ابوجهل گفت : اين عدد بيش از خوراك يك نفر نيست ، ما اگر تنها غلامان خود را بفرستيم ايشان را با دست گرفته و اسير مى كنند. عتبه بن ربيعه گفت : شايد در دنبال عده اى را در كمين نشانده باشند، و يا قشون امدادى زير سر داشته باشند، لذا قريش عمير بن وهب جمحى را كه سواره اى شجاع و نترس بود فرستادند تا اين معنا را كشف كند، عمير اسب خود را به جولان درآورد و دورادور لشكر رسول خدا (صلى الله عليه و آله ) جولان داد و برگشت و چنين گفت : ايشان را نه كمينى است و نه لشكرى امدادى و ليكن شتران يثرب مرگ حتمى را حمل مى كنند، و اين مردم تو گوئى لالند، حرف نمى زنند، بلكه مانند افعى زبان از دهان بيرون مى كنند، مردمى هستند كه جز شمشيرهاى خود پناهگاه ديگرى ندارند، و من ايشان را مردمى نيافتم كه در جنگ پا به فرار بگذارند، بلكه از اين معركه برنمى گردند تا كشته شوند، و كشته نمى شوند تا به عدد خود از ما بكشند، حالا فكر خودتان را بكنيد. ابو جهل در جوابش گفت : دروغ گفتى و ترس تو را گرفته است .
در اين موقع بود كه آيه (و ان جنحوا للسلم فاجنح لها) نازل گرديد، لذا رسول خدا (صلى الله عليه و آله ) شخصى را نزد ايشان فرستاد كه : اى گروه قريش ! من ميل ندارم كه جنگ با شما را من آغاز كرده باشم ، بنا بر اين مرا به عرب واگذاريد، و راه خود را پيش ‍ گرفته بر گرديد، عتبه (اين پيشنهاد را پسنديد و) گفت : هر قومى كه چنين پيشنهادى را رد كنند رستگار نمى شود، سپس شتر سرخى را سوار شد و در حالى كه رسول خدا (صلى الله عليه و آله ) او را تماشا مى كرد ميان دو لشكر جولان مى داد و مردم را از جنگ نهى مى كرد، رسول خدا (صلى الله عليه و آله ) فرمود: اگر نزد كسى اميد خيرى باشد نزد صاحب شتر سرخ است ، اگر قريش او را اطاعت كنند به راه صواب ارشاد مى شوند.
عتبه بعد از اين جولان خطبه اى در برابر مشركين ايراد كرد و در خطبه اش گفت : اى گروه قريش مرا يك امروز اطاعت كنيد و تا زنده ام ديگر گوش به حرفم مدهيد، مردم ! محمد يك مرد بيگانه نيست كه بتوانيد با او بجنگيد، او پسر عموى شما و در ذمه شما است ، او را به عرب واگذاريد (و خود مباشر جنگ با او نشويد) اگر راستگو باشد شما بيش از پيش سرفراز
مى شويد و اگر دروغگو باشد همان گرگ هاى عرب براى او بس است .
ابوجهل از شنيدن حرفهاى او به خشم در آمد و گفت : همه اين حرفها از ترس تو است كه دلت را پر كرده ، عتبه در جواب گفت : ترسو توئى كه هميشه فلان جايت از ترس صفير مى زند، آيا مثل من كسى ترسو است ؟ به زودى قريش خواهد فهميد كه كداميك از ما ترسوتر و پست تر و كداميك مايه فساد قوم خود هستيم .
جنگ بدر آغاز مى شود
 آنگاه زره خود را به تن كرده و به اتفاق برادرش شيبه و فرزندش وليد به ميدان رفته صدا زدند: اى محمد! حريف هاى ما را از قريش ‍ تعيين كن تا با ما پنجه نرم كنند. سه نفر از انصار از لشكر اسلام بيرون شده خود را براى ايشان معرفى نموده و گفتند: شما برگرديد سه نفر از قريش به جنگ ما بيايد، رسول خدا (صلى الله عليه و آله ) چون اين بديد نگاهى به عبيده بن حارث بن عبد المطلب كه در آن روز هفتاد سال عمر داشت انداخت و فرمود: عبيده برخيز، سپس نگاهى به حمره افكنده و فرمود: عمو جان برخيز آنگاه نظر به على بن ابيطالب (عليه السلام ) كه از همه كوچكتر بود انداخت و فرمود: على برخيز و حق خود را كه خداى براى شما قرار داده از اين قوم بگيريد، برخيزيد كه قريش مى خواهد با به رخ كشيدن نخوت و افتخارات خود نور خدا را خاموش كند، و خدا هر فعاليت و كارشكنى را خنثى مى كند تا نور خود را تمام نمايد.
آنگاه فرمود: عبيده تو به عتبه بن ربيعه بپرداز و به حمره فرمود: تو شيبه را در نظر بگير، و به على (عليه السلام ) فرمود: تو به وليد مشغول شو. نامبردگان به راه افتاده تا در برابر دشمن قرار گرفتند و گفتند: و اينك سه حريف شايسته . آنگاه عبيده از گرد راه به عتبه حمله كرد و با يك ضربت فرق سرش را بشكافت ، عتبه هم شمشير به ساق پاى عبيده فرود آورد. و آن را قطع كرد، و هر دو به زمين در غلطيدند، از آن سو شيبه بر حمره حمله برد و آنقدر به يكديگر شمشير فرود آوردند تا از كار بيفتادند، و اما امير المؤ منين (عليه السلام ) وى چنان شمشير به شانه وليد فرود آورد كه شمشيرش از زير بغل او بيرون آمد و دست وليد را بينداخت . على (عليه السلام ) مى فرمايد آن روز وليد دست راست خود را با دست چپ گرفت و آن را چنان بسر من كوفت كه گمان كردم آسمان به زمين افتاد.
سپس حمره و شيبه دست به گريبان شدند، مسلمين فرياد زدند: يا على ! مگر نمى بينى كه آن سگ چطور براى عمويت كمين كرده ، على (عليه السلام ) به عموى خود كه بلند بالاتر از شيبه بود گفت : عمو سر خود را بدزد، حمره سر خود را در زير سينه شيبه برد، و على (عليه السلام ) با يك ضربت نصف سر شيبه را پراند و به سراغ عتبه رفت و او را كه نيمه جانى داشت بكشت .
و در روايت ديگرى آمده كه حمره با عتبه و عبيده با شيبه و على با وليد روبرو شدند، حمره عتبه را كشت و عبيده شيبه را و على (عليه السلام ) وليد را، و از آنسو شيبه پاى عبيده را قطع كرد، على (عليه السلام ) و حمره او را دريافته و نزد رسول خدا (صلى الله عليه و آله ) آوردند عبيده در حضور آن حضرت اشك ريخت و پرسيد يا رسول الله آيا من شهيد نيستم ؟ فرمود: چرا تو اولين شهيد از خاندان منى .
ابوجهل چون اين بديد رو به قريش كرد و گفت : در جنگ عجله نكنيد و مانند فرزندان ربيعه غرور به خرج ندهيد، و بر شما باد كه به اهل مدينه بپردازيد و ايشان را از دم شمشير بگذرانيد، و اما قريش را تا مى توانيد دستگير كنيد تا ايشان را زنده به مكه برده ضلالت و گمراهى شان را به مردم بنمايانيم .
در اين موقع ابليس به صورت سراقه بن مالك بن جشعم درآمد و به لشكر قريش گفت : من صاحب جوار شمايم (و به همين خاطر مى خواهم امروز شما را مدد كنم ) اينك پرچم خود را به من دهيد تا برگيرم ، قريش رايت جناح چپ لشكر خود را كه در دست بنى عبد الله بود به او سپردند. رسول خدا (صلى الله عليه و آله ) وقتى ابليس را ديد به اصحاب خود گفت : چشمهايتان را ببنديد، و دندانها را روى هم بگذاريد (كنايه از اينكه اعصاب خود را كنترل كنيد و استوار باشيد) آنگاه دستهايش را به آسمان بلند كرده و عرض كرد: بار الها! اگر اين گروه كشته شوند ديگر كسى نيست كه تو را بپرستد، در همين موقع بود كه حالت غشوه (حالت وحى ) به آنجناب دست داد و پس از اينكه به خود آمد و در حالى كه عرق از صورت نازنينش مى ريخت فرمود: اينك جبرئيل است كه هزار فرشته منظم شده را به كمك شما آورده است .
و در كتاب امالى به سند خود از حضرت رضا از پدران بزرگوارش (عليهم السلام ) روايت كرده كه فرمودند: رسول خدا در ماه رمضان به سوى بدر مسافرت كرد، و فتح مكه هم در اين ماه اتفاق افتاد.
مؤ لف : تذكره نويسان و مورخين هم همه بر اين قولند، يعقوبى در تاريخ خود مى گويد: واقعه بدر در روز جمعه هفدهم رمضان اتفاق افتاد، و در هجدهمين ماهى بود كه رسول خدا (صلى الله عليه و آله ) به مدينه تشريف آورده بود.
واقدى مى گويد: رسول خدا (صلى الله عليه و آله ) در شب جمعه هفدهم رمضان در بدر نزول اجلال كرد و على (عليه السلام )، زبير، سعد بن ابى وقاص و بسبس بن عمرو را به جستجوى آب فرستاد، نامبردگان در ضمن جستجو به راويه لشكر قريش برخوردند كه سقايان ايشان هم همراهشان بودند، نامبردگان سقايان را دستگير و اسير نموده و عده اى از ايشان گريختند و اسيران را نزد رسول خدا (صلى الله عليه و آله ) آوردند، آن حضرت مشغول نماز بود، مسلمانها خودشان اسرا را به استنطاق كشيده و پرسيدند شما چه كسانى هستيد ؟ گفتند ما سقايان لشكر قريشيم ، ما را فرستادند تا آب تهيه نموده برايشان ببريم . مسلمانان آنها را كتك زدند، و آنان ناگزير گفتند ما غلامان ابى سفيانيم و ما در قافله اى هستيم كه اينك در اين تل ريگ قرار دارد، مسلمانها هر وقت اين اسيران حرف مى زدند دست از كتك كارى شان بر مى داشتند، اين بود تا رسول خدا (صلى الله عليه و آله ) نماز خود را سلام داد و فرمود: (اين رفتار صحيح نيست ) اگر راست بگويند شما ايشان را مى زنيد، و اگر دروغ بگويند دست از زدنشان برمى داريد؟!
خطابه رسول الله (ص ) براى لشگر اسلام در روز جنگ بدر
 فرداى آن روز رسول خدا (صلى الله عليه و آله ) لشكر خود را بياراست و سپس براى مسلمانان خطبه اى خواند و بعد از حمد و ثناى پروردگار فرمود: اما بعد، پس اينك من شما را به چيزى دعوت و تحريص مى كنم كه خداوند بر آن تحريصتان كرده است ، و از چيرهايى نهيتان مى كنم كه خداوند از آن نهى فرموده ، شان خداوند عظيم است ، هميشه به حق امر مى كند، و صدق را دوست مى دارد، و اهل خير را به خاطر همان نيكى هايشان به اختلاف مراتب نيكى - شان جزا مى دهد، به خير ياد مى شوند، و به همان از يكديگر برترى پيدا مى كنند، و شما اى مردم در منزلى از منزلها (و مرحله اى از مراحل ) حق قرار گرفته ايد، خداوند از احدى از شما قبول نمى كند مگر آن عملى را كه صرفا براى خاطر او انجام شده باشد، صبر در مواقف دشوار و خطرناك از وسائلى است كه خداوند آدمى را با آن وسائل گشايش داده و از اندوه نجات مى دهد، و صبر در اين موقف شما را به نجات اخروى مى رساند، در ميان شما است پيغمبر خدا، شما را زنهار مى دهد، امر مى كند، پس در چنين روزى شرم كنيد از اينكه خداوند به گناه و يا نقطه ضعفى از شما خبردار شود، و به كيفر آن شما را مورد خشم شديد خود قرار دهد، زيرا او مى فرمايد: (لمقت الله اكبر من مقتكم انفسكم ) - (خشم خدا بزرگتر از خشمى است كه شما به يكديگر مى گيريد) پس امورى را كه او در كتاب خود به آنها امر فرموده در نظر بگيريد (تا همه را به كار ببنديد) دلائل روشنش را از ياد نبريد، مخصوصا اين آيت را كه شما را بعد از ذلت به عزت رسانيد، پس در برابرش اظهار مسكنت كنيد تا از شما راضى شود، و در اين مواطن ، خداى خود را امتحان كنيد، و آن شرطى را كه كرده رعايت كنيد ببينيد رحمت و مغفرتى كه در برابر آن شرط به شما وعده داده آيا عملى مى كند يا نه (و مطمئن بدانيد كه اگر به شرطش وفا كنيد او نيز به وعده اش وفا مى كند) چون وعده او حق و قول او صدق است ، همچنانكه عقابش هم شديد است .
مردم ! جز اين نيست كه قوام من و شما به خداى حى قيوم است ، و اينك ما به سوى او پناه برده و به او تكيه مى كنيم ، و از او مى خواهيم كه ما را از آلودگى حفظ كند، و بر او توكل جسته بازگشت ما به سوى او است ، و خداوند مرا و مسلمين را بيامرزد.
و در مجمع البيان مى گويد: جماعتى از مفسرين مانند ابن عباس و غير او گفته اند: جبرئيل در روز بدر به رسول خدا عرض كرد، مشتى خاك بگير و به طرف دشمن بپاش ، رسول خدا (صلى الله عليه و آله ) وقتى دو لشكر روبرو شدند به على (عليه السلام ) فرمود: يك مشت سنگ ريزه از اين وادى به من بده ، على (عليه السلام ) از بيابان مشتى ريگ خاك آلود برداشته به آنجناب داد، حضرت آن را به طرف مشركين پاشيد و گفت : (شاهت الوجوه ) - (زشت باد اين روى ها) و هيچ مشركى نماند مگر اينكه از آن مشت خاك ذره اى به حلق ، بينى و چشمش فرو رفت و مؤ منين حمله آورده و از ايشان كشتند و اسير كردند، و همين مشت خاك سبب هزيمت لشكر كفار شد.
و در امالى به سند خود از ابن عباس روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله ) بعد از خاتمه جنگ بدر بر سر كشته هاى كفار رفت و به ايشان فرمود: خداوند به شما جمعيت جزاى شر مى دهد، شما مرا تكذيب كرديد در حالى كه راستگو بودم ، و خيانتم كرديد در حالى كه امين بودم ، آنگاه متوجه كشته ابى جهل بن هشام شد، و فرمود: اين مرد در برابر خدا ياغى تر از فرعون بود، چون فرعون وقتى يقين كرد كه غرق خواهد شد به وحدانيت خدا اقرار كرد، اما اين مرد با اينكه يقين كرد كه هم اكنون كشته مى شود مع ذلك متوسل به لات و عزى شد.
حكايت جريان جنگ بدر بنقل از واقدى در كتاب مغازى
و در كتاب مغازى واقدى است كه : رسول خدا (صلى الله عليه و آله ) در روز بدر دستور دادند تا لشكريان چاهى حفر كرده و كشتگان را در آن ريختند الا اميه بن خلف را كه چون مرد فربهى بود جسدش همان روز باد كرد و وقتى مى خواستند حركتش دهند گوشت بدنش جدا مى شد و مى ريخت ، رسول خدا (صلى الله عليه و آله ) فرمود: همانجا كه هست خاك و سنگ رويش بريزيد تا پنهان شود.
آنگاه بر سر چاه آمد و كشته ها را يك به يك صدا زد و فرمود: آيا يافتيد و دستگيرتان شد كه آن وعده اى كه پروردگارتان مى داد حق بود ؟ من آنچه را كه پروردگارم وعده ام داده حق يافتم ، چه خويشاوندان بدى بوديد براى پيغمبرتان ، مرا تكذيب كرديد، و بيگانگان تصديقم كردند، مرا از وطنم بيرون كرديد، و بيگانگان منزلم دادند، با من به جنگ برخاستيد، بيگانگان ياريم كردند. اصحاب عرض ‍ كردند: يا رسول الله با مردگان سخن مى گوئى ؟ فرمود: مسلما بدانيد كه ايشان فهميدند كه وعده پروردگارشان حق بود.
و در روايت ديگرى دارد كه رسول خدا (صلى الله عليه و آله ) فرمود: شما زندگان آنچه را كه من گفتم بهتر و روشن تر از اين مردگان نشنيديد، چيزى كه هست ايشان نمى توانند جواب مرا بدهند.
مورخ نامبرده سپس اضافه مى كند كه : هزيمت قريش در هنگام ظهر بود، رسول خدا (صلى الله عليه و آله ) آن روز را تا به آخر، در بدر ماند و عبد الله بن كعب را فرمود تا غنيمتها را تحويل گرفته و به مدينه حمل كند، و چند نفر از اصحاب خود را فرمود تا او را كمك كنند، آنگاه نماز عصر را در آنجا خواند و حركت كرد، هنوز آفتاب غروب نكرده بود كه به سرزمين (اثيل ) رسيد و در آنجا بيتوته فرمود، چون بعضى از اصحابش آسيب ديده بودند - البته جراحاتشان خيلى زياد نبود - ذكوان بن عبد قيس را فرمود تا نيمه شب مسلمين را نگهبانى كند، نزديكى هاى آخر شب بود كه از آنجا حركت كرد.
جنگ بدر بروايت تفسير قمى
و در تفسير قمى در خبرى طولانى دارد: ابى جهل (در جنگ بدر) از صف مشركين بيرون آمد و در ميان دو صف صدا زد پروردگارا محمد از ميان ما بيشتر از ما قطع رحم كرد، و براى ما دينى آورد كه ما آن را نمى شناسيم پس او را در همين بامداد هلاك كن ، خداى تعالى هم آيه (ان تستفتحوا فقد جاءكم الفتح و ان تنتهوا فهو خير لكم و ان تعودوا نعد و لن تغنى عنكم فئتكم شيئا و لو كثرت و ان الله مع المومنين ) را نازل كرد.
آنگاه رسول خدا (صلى الله عليه و آله ) مشتى ريگ برگرفت و به جانب آنان پاشيد و فرمود:( شاهت الوجوه ) - (زشت باد اين روى ها) و خداوند بادهايى را ماءمور كرد كه بر روى كفار قريش مى كوبيدند، و به همين وسيله آنان را مجبور به هزيمت كرد. رسول خدا (صلى الله عليه و آله ) عرض كرد: بار الها! فرعون اين امت ابو جهل پسر هشام ، جان به در نبرد، آنگاه شمشير در آنان گذاشت و هفتاد نفرشان را كشت و هفتاد نفر را اسير گرفت .
عمرو بن جموح با وى روبرو شد و ضربتى بر ران او زد، ابو جهل هم ضربتى بر دست عمرو زد و دست او را از بازو جدا كرد، بطورى كه به پوست آويزان شد، عمرو آن دست را زير پاى خود قرار داد و خود بلند شد و دستش را از بدن خود جدا كرده انداخت .
عبدالله بن مسعود مى گويد: در اين موقع گذار من به ابو جهل افتاد، ديدم كه در خون خود مى غلطد، گفتم : حمد خداى را كه ذليلت كرد. ابو جهل سربلند كرد و گفت : خداوند برده برده زاده را ذليل كرد واى بر تو بگو ببينم كدام طرف هزيمت كردند ؟ گفتم خدا و رسول شما را هزيمت دادند، و من اينك تو را خواهم كشت ، آنگاه پاى خود را روى گردنش گذاشتم تا كارش را بسازم ، گفت : جاى ناهموارى بالا رفتى ، اى گوسفند چران پست ! اينقدر بدان كه هيچ دردى كشنده تر از اين نيست كه در چنين روزى كشتن من به دست تو انجام شود، چرا يك نفر از دودمان عبد المطلب و يا مردى از هم پيمانهاى ما مباشر قتل من نشد؟ من كلاهخودى را كه بر سر داشت از سرش كنده و او را كشتم . و سر نحسش را نزد رسول خدا (صلى الله عليه و آله ) آورده عرض كردم : يا رسول الله بشارت كه سر ابى جهل بن هشام را آوردم ، حضرت سجده شكر كرد.
اسامى كفارى كه به نقل شيخ مفيد عامه و خاصه اتفاق دارند در جنگ بدر به دستاميرالمؤ منين على (ع ) هلاك شدند
 در ارشاد مفيد هست بعد از آنكه عده اى بر عاص بن سعيد بن العاص حمله برده و كارى از پيش نبردند اميرالمؤ منين (عليه السلام ) بر او حمله برد و از گرد راه به خاك هلاكتش در انداخت ، از پى وى حنظله پسر ابو سفيان با آنجناب روبرو شد، حضرت او را هم كشت ، بعد از او طعيمه بن عدى بيرون آمد او را هم كشت ، و بعد از او نوفل بن خويلد را كه از شيطانهاى قريش بود كشت ، و همچنان يكى را پس ديگرى كشت تا كشتگانش به عدد نصف همه كشتگان بدر كه هفتاد نفر بودند رسيد، يعنى تمامى لشكريان حاضر در جنگ با كمكى كه سه هزار ملائكه به ايشان كردند همگى به اندازه آن مقدارى كه على (عليه السلام ) به تنهائى كشته بود از كفار كشته بودند.
و از نيز در ارشاد دارد كه : عامه و خاصه همگى اتفاق دارند در اسماء آن كسانى كه به شمشير على (عليه السلام ) كشته شده اند، و هيچ اختلافى در ميان نيست ، از جمله آن اشخاصى كه شمرده اند وليد بن عتبه بود ما قبلا هم داستانش را نقل كرديم ، و او مردى شجاع و پر جرات و نامردى بى شرم بود كه شجاعان از نامردى و غافل گير كردنش مى ترسيدند، و عاص بن سعيد بود كه مردى درشت هيكل و مخوف بود، بطورى كه مردان جنگى از وى حساب مى بردند، و او همان كسى است كه عمر بن خطاب از روبرو شدنش شانه خالى كرد، و داستانش بطورى كه در جاى خود خواهيد ديد معروف است .
و از آن جمله طعيمه بن عدى بن نوفل است كه از بزرگان اهل ضلالت بود، و نوفل بن خويلد است كه يكى از دشمن ترين مشركين نسبت به رسول خدا (صلى الله عليه و آله ) بود و در قريش سمت پيشوائى داشت ، قريش او را تعظيم نموده اطاعتش مى كردند، و او همان كسى است كه قبل از هجرت ، در مكه ابو بكر و طلحه را گرفت و هر دو را به يك طناب بست ، و يك روز از صبح تا به شام آنها را كتك زد تا آنكه با شفاعت ديگران آزادشان كرد، رسول خدا (صلى الله عليه و آله ) وقتى شنيد كه او نيز در جنگ حاضر شده از خدا خواست تا خودش شر او را كفايت كند. و عرض كرد: بار الها! مرا از شر نوفل بن خويلد كفايت كن ، خداوند هم او را به شمشير امير المؤ منين على (عليه السلام ) بكشت .
و از آن جمله زمعه بن اسود است ، و در بعضى از نسخه هاى ارشاد عقيل بن اسود آمده و در همين نسخه بعد از بردن نام او مى گويد: (اين شد سى و شش نفر) و نيز حارث بن زمعه و نضر بن حارث بن عبد الدار، و عمير بن عثمان بن كعب بن تيم عموى طلحه بن عبيد الله ، و عثمان و مالك دو پسران عبيد الله و برادران طله بن عبيد الله ، و نيز مسعود بن ابى اميه بن مغيره ، و قيس بن فاكه بن مغيره ، و حذيفه بن ابى حذيفه بن مغيره ، و ابو قيس وليد بن مغيره - وى برادر خالد بن وليد بن مغيره است و آن سه تن كه قبلا شمرديم پسران عموهاى خالدند - و حنظله بن ابى سفيان و عمرو بن مخزوم ، و ابو منذر بن ابى رفاعه ، و منبه بن حجاج سهمى ، و عاص بن منبه ، و علقمه بن كلده ، و ابو العاص بن قيس بن عدى ، و معاويه بن مغيره بن ابى العاص ، و لوذان بن ربيعه ، و عبد الله بن منذر بن ابى رفاعه ، و مسعود بن اميه بن مغيره ، و حاجب بن سائب بن عويمر، و اوس بن مغيره بن لوذان ، و زيد بن مليص ، و عاصم بن ابى عوف ، و سعيد بن وهب - هم قسم بنى عامر، و معاويه بن (عامر بن ) عبد قيس ، و عبد الله بن جميل بن زهير بن حارث بن اسد، و سائب بن مالك ، و ابو الحكم بن اخنس ، و هشام بن ابى اميه بن مغيره است .
پس اين عده سى و پنج نفرند كه در آنها هيچ اختلافى نيست ، البته نفرات ديگرى نيز هستند كه در آنان اختلاف است كه آيا فقط به شمشير على (عليه السلام ) كشته شده اند و يا آنكه ديگران هم با آنجناب شريك بوده اند، و اين عده همانطورى كه گفتيم اكثريت كشتگان در جنگ بدر را تشكيل مى دهند.
مؤ لف : بطورى كه مجمع البيان مى گويد غير از شيخ مفيد بعضى از مورخين گفته اند كه در روز جنگ بدر بيست و هفت نفر كشته شدند، واقدى گفته است آن عده اى كه مورد اتفاق است كه به دست آن حضرت كشته شده اند نه نفرند، و ما بقى مورد اختلاف است .
ليكن بحث دقيق در پيرامون اين داستان و بررسى اشعارى كه از شعراى عرب در اين باره رسيده ، و دقت در حوادث مختلفى كه بعد از جنگ بدر اتفاق افتاده آدمى را نسبت به اختلاف مزبور بدبين مى كند، علاوه بر اينكه خود واقدى از محمد بن اسحاق نقل مى كند كه گفته است اكثر كشتگان در جنگ بدر به دست على (عليه السلام ) كشته شده اند.
و همين واقدى بطورى كه ابن ابى الحديد از او نقل مى كند گفته است : كشتگان واقعه بدر پنجاه و دو نفر بودند، و قتل بيست و چهار نفر از ايشان را به على (عليه السلام ) نسبت داده است ، كه يا او خودش به تنهايى كشته و يا ديگران را در اين باره كمك كرده است .
و از جمله اشعار اين داستان ، شعر سيد بن ابى اياس است كه مشركين قريش را تحريك مى كند به كشتن على (عليه السلام ) و از جمله آن ابيات بطورى كه ارشاد و مناقب نقل كرده اند چند بيت ذيل است :
فى كل مجمع غايه اخزاكم

جزع ابر على المذاكى القرح

لله دركم الما تنكروا

قد ينكر الحر الكريم و يستحيى

هذا ابن فاطمه الذى افناكم

ذبحا و قتله قعصه لم تذبح

اعطوه خرجا و اتقوا تضريبه

فعل الذليل و بى عه لم تربح

اين الكهول و اين كل دعامه

فى المعضلات و اين زين الابطح

افناهم قعصا وضربا يفترى

بالسيف يعمل حده لم يصفح

و در ارشاد دارد كه : شعبه از ابى اسحاق از حارث بن مضرب روايت كرده كه گفت : من از على بن ابيطالب (عليه السلام ) شنيدم كه فرمود: جنگ بدر براى ما پيش آمد در حالى كه غير از مقداد بن اسود كسى اسب سوار نبود و من در آن شب ديدم كه همه بخواب رفته بوديم غير از رسول خدا (صلى الله عليه و آله ) كه در پاى درختى همه شب را به نماز و دعا گذراند تا صبح شد.
مؤ لف : روايات در داستان جنگ بدر بسيار است ، و ما در اينجا تنها به آن مقدرى كه در فهم مضمون آيات دخالت دارد اكتفا كرديم ، البته پاره اى از آن اخبار در خلال بحث از آيات بعدى كه آنها نيز به بعضى از اطراف اين داستان اشاره دارد خواهد آمد - ان شاء الله -.
فهرست اسامى شهداى جنگ بدر
 در كتاب بحار از واقدى نقل مى كند كه گفته است : عبد الله جعفر مرا حديث كرد كه من از زهرى پرسيدم در جنگ بدر از مسلمانان چند نفر به شهادت رسيدند؟ گفت 14 نفر، شش نفر از مهاجرين و هشت نفر از انصار.
آنگاه برشمرد و گفت : از بنى المطلب بن عبد مناف ، عبيده بن حارث كه او را عتبه شهيد كرد - و در غير روايت واقدى دارد كه او را شيبه كشت و رسول خدا (صلى الله عليه و آله ) بدنش را در صفراء به خاك سپرد.
و از بنى زهره ، عمير بن ابى وقاص كه او را عمرو بن عبدود همان يكه سوار جنگ احزاب شهيد كرد، و نيز از اين قبيله عمير بن عبدود ذو الشمالين هم قسم بنى زهره بود كه ابو اسامه جشمى او را بكشت ، و از بنى عدى عامل بن ابى بكير بود كه هم قسم ايشان از بنى سعد بود، وى را مالك بن زهير شهيد كرد، و مهجع غلام عمر بن خطاب بود كه عامر بن حضرمى او را بكشت - بعضى گفته اند كه او اول كسى بود كه از مهاجرين به شهادت رسيد.
و از بنى حارث بن فهر، صفوان بن بيضاء بود كه به دست طعيمه بن عدى كشته شد. و از انصار از قبيله بنى عمرو بن عوف ، يكى مبشر بن عبد منذر بود كه ابو ثور او را به قتل رسانيد، و ديگر سعد بن خيثمه بود كه نيز عمرو بن عبدود او را كشت ، و بعضى گفته اند: قاتل او طعيمه بن عدى بود.
و از قبيله بنى عدى بن نجار، حارثه بن سراقه بود كه حنان بن عرقه تيرى به سوى او پرتاب كرد، و تير به گلوى او اصابت نمود و او را كشت ، و از قبيله بنى مالك بن نجار، عوف و معوذ دو پسران عفراء بودند، كه هر دو را ابو جهل كشت ، و از قبيله بنى سلمه ، عمير بن حمام بن جموح بود كه خالد بن اعلم او را به قتل رسانيد، و به قول بعضى او اولين كشته از انصار است ، البته روايتى هم هست كه مى گويد اولين شهيد از انصار حارثه بن سراقه است .
و از بنى زريق رافع بن معلى بود كه عكرمه بن ابى جهل او را كشت ، و از بنى حارث بن خزرج يزيد بن حارث بود كه نوفل بن معاويه به قتلش رساند، و اين هشت نفر از انصار بودند.
از ابن عباس روايت شده كه گفت : انسه ، غلام رسول خدا (صلى الله عليه و آله ) نيز در جنگ بدر كشته شد، و نيز روايت شده كه معاذ بن ماعص در جنگ بدر جراحتى برداشت ، و در مدينه از همان جراحت درگذشت ، و نيز ابن عبيد بن سكن (در نسخه اى ديگر عبيد بن سكن ) در اين جنگ جراحت برداشت و به همان وسيله از دار دنيا رفت .


آيات 29 - 15 سوره انفال

ياايها الذين آمنوا اذا لقيتم الذين كفروا زحفا فلا تولوهم الادبار( 15)
و من يولهم يومئذ دبره الا متحرفا لقتال او متحيزا الى فئه فقد باء بغضب من الله و ماوئه جهنم و بئس المصير( 16)
فلم تقتلوهم و لن الله قتلهم و ما رميت اذ رميت و لكن الله رمى و ليبلى المؤ منين منه بلاء حسنا ان الله سميع عليم (17)
ذلكم و ان الله موهن كيد الكفرين (18)
ان تستفتحوا فقد جاءكم الفتح و ان تنتهوا فهو خير لكم و ان تعودوا نعد و لن تغنى عنكم فئتكم شيا و لوكثرت و ان الله مع المومنين (19)
ياايها الذين آمنوا اطيعوا الله و رسوله و لا تولوا عنه و انتم تسمعون (20)
و لا تكونوا كالذين قالوا سمعنا و هم لا يسمعون (21)
ان شر الدواب عند الله الصم البكم الذين لا يعقلون (22)
و لو علم الله فيهم خيرا لاسمعهم و لو اسمعهم لتولوا و هم معرضون (23)
ياايها الذين آمنوا استجيبوا لله و للرسول اذا دعاكم لما يحييكم و اعلموا ان الله يحول بين المرء و قلبه و انه اليه تحشرون (24)
و اتقوا فتنه لا تصيبن الذين ظلموا منكم خاصه و اعلموا ان الله شديد العقاب (25)
و اذكروا اذ انتم قليل مستضعفون فى الارض تخافون ان يتخطفكم الناس فاوئكم و ايدكم بنصره و رزقكم من الطيبت لعلكم تشكرون (26)
ياايها الذين آمنوا لا تخونوا الله و الرسول و تخونوا امنتكم و انتم تعلمون (27)
و اعلموا انما امولكم و اولدكم فتنه و ان الله عنده اجر عظيم (28)
ياايها الذين آمنوا ان تتقوا الله يجعل لكم فرقانا و يكفر عنكم سيئاتكم و يغفر لكم والله ذوالفضل العظيم (29)

ترجمه آيات
اى آنانكه ايمان آورده ايد هرگاه با تهاجم كافران در ميدان كارزار روبرو شويد مبادا از بيم آنها پشت به دشمن كرده و از جنگ بگريزيد (15)
و آن كس كه پشت به آنان كند پس همانا بازگشتى به خشم خدا كرده و جايش جهنم است و چه بد جايگاهى است ، مگر آنكه به منظور بكار بردن حيله جنگى باشد و يا بخواهد به گروه خود ملحق شده (و به اتفاق ايشان بجنگد) (16)
پس شما ايشان را نكشتيد و ليكن خدا آنها را كشت ، و تو (آن مشت خاك را) نپاشيدى و ليكن خدا پاشيد و براى اينكه از ناحيه خود مؤ منان را بيازمايد آزمايشى نيكو كه خدا شنواى دانا است (17)
اين است و آنكه خدا است سست كننده نيرنگ كافران (18)
اگر پيروزى مى جوييد همانا پيروزى بيامد شما را و اگر دست برداريد پس آن بهتر است براى شما، و اگر باز گرديد باز مى گرديم و جمعيت شما به هيچ چيز بى نيازتان نكند هر چند فزون باشد كه خدا با مؤ منان است (19)
اى كسانى كه ايمان آورده ايد فرمان بريد خدا و فرستاده اش را و بر نگرديد از او با اينكه مى شنويد (.2)
و مانند كسانى كه گفتند شنيديم و حال آنكه نمى شنوند مباشيد (21)
همانا بدترين جنبندگان نزد خدا كران لالند كه تعقل نمى كنند (22)
و اگر خدا در ايشان خيرى سراغ مى داشت هر آينه مى شنواندشان و اگر مى شنواندشان باز هم پشت مى كردند (آرى ) آنان در هر حال روى گردانند (23)
اى كسانى كه ايمان آورده ايد اجابت كنيد خدا و رسولش را زمانى كه شما را مى خوانند بدانچه زنده تان مى سازد، و بدانيد كه خدا حائل مى شود ميان مرد و دل او و اينكه به سوى او محشور مى شويد (24)
و بپرهيزيد فتنه (آزمايشى ) را كه چون آيد تنها مخصوص ستمكاران شما نباشد و بدانيد كه خدا شديد - العقاب است (25)
و به ياد آريد آن روزى را كه شما كم بوديد (و دشمن شما را) در روى زمين ضعيف مى شمرد، و شما مى ترسيديد كه مردم بر بايندتان و او به نصرت خود شما را يارى كرد و از پاكيزه ها روزيتان داد شايد شكر گزاريد (26)
اى كسانى كه ايمان آورده ايد خيانت مكنيد به خدا و رسول و زنهار از اينكه خيانت كنيد امانتهاى خود را با اينكه مى دانيد (27)
و بدانيد كه اموال و اولاد شما فتنه است و اينكه نزد خداوند اجرى عظيم است (28)
اى كسانى كه ايمان آورده ايد اگر از خدا بترسيد خداوند قوه تشخيص حق از باطل روزيتان مى كند، و گناهانتان را محو مى سازد و خدا داراى فضلى بزرگ است (29).
بيان آيات شريفه متضمن دستوراتى راجع به جهاد اسلامى و نهى از فرار از جنگ
 اين آيات متضمن نواهى و اوامرى است راجع به جهاد اسلامى و مربوط و مناسب با داستان جنگ بدر، و نيز مردم را تشويق و تحريك مى كند بر ترس از خدا و زنهار مى دهد از مخالفت خدا و رسول او و اينكه مردم خود را در معرض غضب خداى سبحان درآورند، و در آنها اشاره به پاره اى از وقايع كه در جنگ بدر رخ داده و منتهايى كه خداوند بر مؤ منين نهاده نيز مى كند.

يا ايها الذين امنوا اذا لقيتم الذين كفروا زحفا فلاتولوهم الادبار

(لقاء) مصدر (لقى ، يلقى ) ثلاثى مجرد و(لاقى ، يلاقى ) ثلاثى مزيد است ، راغب در مفردات خود مى گويد: (لقاء) به معناى روبرو شدن و برخوردن دو چيز با يكديگر است ، و گاهى هم با اين كلمه تعبير مى شود از برخورد يكى با ديگرى و گفته مى شود فلانى را ملاقات كرد و يا ملاقات مى كند، البته اين كلمه در ادراك به حس و به چشم و بصيرت استعمال مى شود، ادراك به حس مانند: (تمنون الموت من قبل ان تلقوه ) - (آرزوى مرگ مى كنيد قبلا از آنكه آن را ملاقات نماييد)، و ادراك به چشم مانند: (لقد لقينا من سفرنا هذا نصبا) (راستى از اين سفرمان چه ناراحتى ديديم ). و ملاقات خدا عبارت است از قيامت و بازگشت به سوى او، مانند:( و اعلموا انكم ملاقوه ) (بدانيد كه شما او را خواهيد ديد) و نيز مانند: (الذين يظنون انهم ملاقوا الله ) (و آنانكه مى پندارند كه خدا را خواهند ديد)، و لقاء به معناى ملاقات هم آمده مانند: (و قال الذين لا يرجون لقاءنا) (و آنانكه ديدار ما را آرزو ندارند گفتند) و نيز مانند: (انك كادح الى ربك كدحا فملاقيه ) (تو كوشنده اى به سوى پروردگارت كوشيدنى تا او را ملاقات كنى ).
و در مجمع البيان مى گويد: لقاء به معناى اجتماع بر وجه مقاربت و نزديكى است ، چون اجتماع گاهى به غير اين وجه هم مى شود، و آن اجتماع را لقاء نمى گويند مانند اجتماع چند عرض در يك محل .
و نيز در باره كلمه (زحف ) مى گويد: زحف به معناى نزديك شدن به آرامى و آهسته آهسته است ، و (تزاحف ) به معناى نزديك شدن دو چيز است به يكديگر، مثلا وقتى گفته مى شود: (زحف ، يزحف ، زحفا)و يا گفته مى شود: (ازحفت للقوم ) معنايش اين است كه من براى اينكه با مردم بجنگم به ايشان نزديك شده و در برابرشان استوار ايستادم ، ليث مى گويد: زحف عبارت است از جماعتى كه با هم يكدفعه به دشمن خود نزديك شوند، و جمع آن زحوف است .
(توليت ادبار دشمنان ) به معناى اين است كه دشمنان را در پشت سر خود قرار دهند، و معناى آيه اين است كه پشت به دشمن و رو به جهت هزيمت مكنيد. خطاب در اين آيه خطابى است عمومى و مختص به يك وقت و يك جنگ نيست ، پس اينكه بعضى از مفسرين آن را مختص به جنگ بدر و حرمت فرار از آن جنگ گرفته اند صحيح نيست ، علاوه بر اينكه قبلا متوجه شديد كه اين آيات بعد از جنگ بدر نازل شده نه در آن روز، و اينكه اين آيات دنباله آيات صدر سوره است كه مى فرمود:( يسئلونك عن الانفال ...) البته براى اين حرف تتمه اى است كه بزودى - ان شاء الله - در بحث روايتى از نظر خواننده خواهد گذشت .

و من يولهم يومئذ دبره الا متحرفا لقتال او متحيزا الى فئه ...

(تحرف ) به معناى انحراف از خط وسط و ميل به (حرف ) است كه به معناى طرف هر چيزى است ، و در اينجا به اين معنا است كه مرد جنگى در ميدان جنگ از اين سو به آن سو شود تا بدين وسيله راهى براى غافلگير كردن حريف خود پيدا كند.
و (تحيز) به معناى گرفتن (حيز) است كه به معناى مكان است ، و كلمه (فئه ) به معناى يك قطعه از جماعت مردم است و (تحيز به سوى فئه ) به اين معنا است كه مرد جنگى از يك تاختن صرفنظر نموده و خود را به طرف عده اى از قوم خود بكشاند تا به اتفاق ايشان بجنگد.
كلمه (باء) از (بواء) به معناى رجوع به مكان و استقرار در آن است لذا راغب مى گويد: معناى اصلى كلمه (بواء) مساوى بودن اجزاء در مكان است به خلاف (نبوه ) كه معنايش منافى بودن آن اجزاء است ؛ و بنا بر آنچه راغب گفته معناى آيه چنين مى شود: (برگشت به جاى خود در حالى كه غضب خدا را به همراه داشت ).
پس معناى دو آيه مورد بحث اين مى شود: اى كسانى كه ايمان آورده ايد وقتى كفار را ملاقات مى كنيد ملاقات جنگى و يا در حالى كه مى رويد تا با ايشان بجنگيد پس از ايشان نگريزيد، كه هر كس در چنين وقتى از ايشان بگريزد و از ميدان جنگ برگردد با غضب خدا بر گشته است ، و ماءواى او جهنم است كه بد بازگشت گاهى است ، مگر اينكه فرارش به منظور بكار بردن حيله هاى جنگى و يا براى اين باشد كه بخواهد به اتفاق رفقايش بجنگد كه در اين دو صورت اشكال ندارد.
پيروزى مسلمين در جنگ بدر مرهون عنايت الهى و امدادهاى غيبى بوده است (...و ما رميت اذارمين ...)

فلم تقتلوهم و لكن الله قتلهم و ما رميت اذ رميت و لكن الله رمى ...

دقت در اين آيه شكى باقى نمى گذارد در اينكه آيه شريفه اشاره به جنگ بدر مى كند،و جمله (ما رميت ...) هم اشاره به آن مشت ريگى است كه رسول خدا (صلى الله عليه و آله ) به طرف مشركين پاشيد، و منظور از (قتل ) كشتار كفار بدست مسلمين در همان جنگ است ، و ذيل آيه كه مى فرمايد: (و ليبلى المؤ منين منه بلاء حسنا) دلالت دارد كه سياق آيه سياق منت گذارى است ، و خداى تعالى مى خواهد نصرت خود را بر مسلمين منت بگذارد، و به همين جهت نيز عين آن عملى را كه رسول خدا (صلى الله عليه و آله ) نفى كرده براى وى اثبات نموده و مى فرمايد: (تو نپاشيدى وقتى كه پاشيدى ).
از همه اين شواهد بدست مى آيد كه منظور از جمله (فلم تقتلوهم و لكن الله قتلهم و ما رميت اذ رميت و لكن الله رمى ) اين است كه عادى بودن داستان بدر را نفى نموده و انكار فرمايد، و بفرمايد: كه خيال نكنيد استيصال كفار و غلبه شما بر ايشان امرى عادى و طبيعى بود، چگونه ممكن است چنين باشد و حال آنكه عادتا و طبيعتا مردمى اندك و انگشت شمار و فاقد تجهيزات جنگى با يك يا دو راس اسب ، و عدد مختصرى زره و شمشير نمى توانند لشكرى مجهز به اسبان و اسلحه و مردان جنگى و آذوقه را تارومار سازند چون عدد ايشان چند برابر است و نيروى ايشان قابل مقايسه با نيروى اين عده نيست ، وسائل غلبه و پيروزى همه با آنها است ، پس ‍ قهرا آنها بايد پيروز شوند.
پس اين خداى سبحان بود كه بوسيله ملائكه اى كه نازل فرمود مؤ منين را استوار و كفار را مرعوب كرد، و با آن سنگ ريزه ها كه رسول خدا (صلى الله عليه و آله ) به سمتشان پاشيد فراريشان داد، و مؤ منين را بر كشتن و اسير گرفتن آنان تمكن داده و بدين وسيله كيد ايشان را خنثى و سر و صدايشان را خفه كرد.
پس جا دارد اين كشتن و بستن و اين سنگ ريزه پاشيدن و فرارى دادن همه به خداى سبحان نسبت داده شود نه به مؤ منين .
پس اينكه در آيه همه اينها را از مؤ منين نفى نموده از باب ادعاى به عنايت است با اسناد دادن اطراف داستان به سبب الهى و غير عادى ، و اين با استنادش به اسباب ظاهرى و عوامل طبيعى معهوده و اينكه مؤ منين كشته و رسول خدا (صلى الله عليه و آله ) سنگريزه ها را پاشيده باشد هيچ منافاتى ندارد.
و در جمله (و ليبلى المؤ منين منه بلاء حسنا) از ظاهرش برمى آيد كه ضمير (منه ) به خداى تعالى برمى گردد، و اين جمله غايت و نتيجه حاصله از اين واقعه را بيان مى كند، و نيز بر مى آيد كه جمله مزبور معطوف باشد به يك مقدرى محذوف كه اگر ظاهرش كنيم چنين مى شود: (انما فعل ذلك لمصالح عظيمه و ليبلى المومنين ) (اگر خداوند ايشان را كشت و سنگ زيره به سويشان پاشيد براى مصالحى بود كه در نظر داشت ، و براى اين بود كه مؤ منين را به نحو شايسته اى امتحان كند (اگر بلاء را به معناى امتحان بگيريم ) و يا به مؤ منين نعمت شايسته اى ارزانى بدارد كه عبارت است از نابودى دشمنان و اعلاء كلمه توحيد به دست ايشان و بى نياز شدن آنان از راه به دست آوردن غنيمت ).
و جمله (ان الله سميع عليم ) تعليل جمله (و ليبلى المومنين ) است ، و معنايش اين است كه اگر خداى تعالى ايشان را نعمت مى دهد براى اين است كه او نسبت به استغاثه آنان شنوا و به حالشان دانا است ، و لذا در پاسخ استغاثه شان نعمت خوبى ارزانيشان مى دارد.
و اما تفريعى كه در صدر آيه در جمله (فلم تقتلوهم ) (پس شما ايشان را نكشتيد) مى باشد متعلق است به مضمون آيات قبلى كه مى فرمود: (اذ ستغيثون ربكم ...)، چون اين آيات منتهايى را كه خدا بر ايشان نهاده بود برمى شمرد و مى فرمود: خداوند ملائكه را به كمك ايشان فرستاد، و خواب را بر ايشان مسلط كرد، و باران را بر ايشان نازل كرد، و به ملائكه وحى فرستاد تا ايشان را تاييد نموده قدمهايشان را استوار گرداند، و در مقابل دلهاى دشمنانشان را پر از رعب و وحشت كند. بعد از اين بيانات به عنوان تفريع و نتيجه گيرى مى فرمايد: (پس شما ايشان را نكشتيد و ليكن خدا كشت و تو اى پيغمبر ريگ ها را نپاشيدى بلكه خدا پاشيد).
و بنابراين ، جمله (يا ايها الذين امنوا اذا لقيتم ... و بئس المصير) جمله معترضه اى است كه مربوط است به دو آيه قبل يعنى به جمله (فاضربوا فوق الاعناق و اضربوا منهم كل بنان ) و يا به معنايى كه از فحواى جملات استفاده مى شود، و تفريع مورد بحث يعنى جمله (فلم تقتلوهم ) به حسب نظم مربوط است بما قبل جمله (فاضربوا...)، و بسا در نظم آيات دو وجه ديگر گفته شود: يكى اينكه خداى سبحان وقتى در آيه قبلى مسلمين را امر به قتال كرد دنبال همان آيه به عنوان يادآورى نعمت ، داستان فتح در جنگ بدر را پيش كشيد و فرمود: فتح شما در آن روز و منكوب شدن مشركين به يارى خدا بود، اين وجه را ابو مسلم ذكر كرده .
دوم اينكه مسلمين بعد از آنكه ماءمور به قتال شدند، و چون بعضى از ايشان مى گفتند من فلانى را كشتم ، آن ديگرى مى گفت و من نيز چنان كردم لذا براى اينكه دچار عجب نشده باشند آيه (فلم تقتلوهم ) را نازل فرمود؛ بعضى ها هم گفته اند (فاء) در جمله مورد بحث براى تفريع نيست ، بلكه صرفا براى متصل كردن جملات به يكديگر است ، و ليكن هيچيك از اين سه وجه صحيح نيست و وجه همان است كه ما بيان كرديم .

ذلكم و ان الله موهن كيد الكافرين

در مجمع البيان گفته است : كلمه (ذلكم ) در محل رفع است و همچنين (ان الله )، و تقدير آيه چنين است : (الامر ذلكم و الامر ان الله موهن ) (امر اين است و آن امر اين است كه خدا خوار كننده ...)، و در جمله (ذلكم فذوقوه و ان للكافرين عذاب النار) نيز همين تقدير هست ، و اينكه بعضى گفته اند: كلمه (ذلكم ) مبتداء و كلمه (فذوقوه ) خبر مى باشد اشتباه است ، براى اينكه ما بعد (فاء) هيچ وقت خبر مبتداء نمى شود چون هيچوقت گفته نمى شود: (زيد فمنطلق ، زيد فاضربه ) مگر اينكه كلمه (هذا) در تقدير فرض و گفته شود: (هذا زيد فاضربه ). و بنابراين ، معناى آيه چنين مى شود: (قضيه از همين قرار است كه ما برايتان شرح داديم و خلاصه ، امر از اين قرار است كه خدا كيد كفار را خوار و خنثى مى كند).

ان تستفتحوا فقد جاءكم الفتح ...

ظاهر آيه به قرينه جملاتى كه در آن است از قبيل جمله (و ان تنتهوا فهو خير لكم ) و جمله (وان تعودوا نعد...) اين است كه خطاب در آن به مشركين باشد نه به مؤ منين ، البته در اين صورت كلام مشتمل بر التفات و منظور از آن تهكم و استهزاء خواهد بود، و همين معنا مناسب با جمله (و ان الله موهن كيد الكافرين ) است .
پس معناى آيه اين است كه : اگر شما اى مشركين طالب فتح هستيد و از خدا خواسته ايد كه شما را در ميان خود و مؤ منين فتح دهد اينك فتح براى مؤ منان آمد و خداوند در روز بدر حق را اظهار نمود و مؤ منين را بر شما غلبه داد، و شما اگر در اينجا از كيد خود عليه خدا و رسول او دست برداريد كه به نفعتان تمام مى شود، و اگر دست بر نداريد و باز برگرديد و در صدد نقشه و طرح ريزى باشيد ما نيز برمى گرديم ، و همين بلا را كه ديديد بر سرتان مى آوريم و باز كيد شما را خنثى مى كنيم ، و جمعيت شما كارى برايتان صورت نمى دهد هر چند هم زياد باشد، همچنانكه در اين دفعه كارى صورت نداد، آرى خداوند با مردمان با ايمان است ، و كسى كه خدا با او است هرگز مغلوب نمى شود.
و به اين بيان تاييد مى شود رواياتى كه وارد شد به اينكه ابو جهل در روز جنگ بدر در موقعى كه دو صف روبرو شدند و يا در موقعى كه داشتند صف آرائى مى كردند گفت :
(بار الها محمد از ميان ما بيشتر از ما قطع رحم كرد، و دينى آورد كه ما آن را نمى شناسيم پس ما را عليه او يارى كن ) و همچنين روايات ديگرى كه مجمع البيان از ابى حمره نقل كرده - و مضمونش با بيان ما مناسب تر است - كه وى گفت : بار الها دين ما دين قديمى است و دين محمد دين تازه است پروردگارا هر كدام از اين دو دين نزد تو محبوب تر و مورد رضايت بيشتر تو است اهل آن دين را امروز نصرت بده .)
البته بعضى از مفسرين گفته اند خطاب در آيه متوجه به مؤ منين است ، و آنگاه مضامين جملات آن را بر طبق اين نظريه توجيه كرده اند، و ليكن توجيهاتشان موافق با ذوق سليم نيست ، و فائده اى هم ندارد كه ما بحث خود را با نقل آن و مناقشه در آن طولانى كنيم ، كسانى كه بخواهند از آن نظريه اطلاع حاصل كنند مى توانند به تفسيرهاى مبسوط مراجعه نمايند.

يا ايها الذين آمنوا اطيعوا الله و رسوله و لا تولوا عنه و انتم تسمعون

ضمير (عنه ) بطورى كه از سياق كلام برمى آيد به رسول خدا (صلى الله عليه و آله ) بر مى گردد، يعنى از رسول خدا روى بر متابيد با اينكه داريد دعوت حقه اى را كه به وى وحى شده مى شنويد و اوامر و نواهى او را كه همه به صلاح دين و دنياى شما است به گوش خود مى شنويد، البته در آيه شريفه اوامر و نواهى مربوط به جنگ منظور كلام است و ليكن بيان آيه عام است .

و لا تكونوا كالذين قالوا سمعنا و هم لا يسمعون

معناى اين جمله روشن است ولى بايد دانست كه در آن يك نوع توهينى به مشركين شده كه گفتند ما شنيديم و ليكن نمى شنوند، و اين گفتارشان را خداى تعالى در چند آيه بعد حكايت نموده و مى فرمايد: (و اذا تتلى عليهم اياتنا قالوا قد سمعنا لو نشاء لقلنا مثل هذا) و اينكه مى فرمايد نمى شنوند معنايش اين است كه اگر مى شنيدند قبولش مى كردند همچنانكه فرموده :
(و لهم اذان لا يسمعون بها) و نيز از اصحاب سعير حكايت كرده و فرموده : (و قالوا لوكنا نسمع او نعقل ما كنا فى اصحاب السعير) پس مقصود از (سمع ) در آيه اولى شنيدن كلام حق از طريق گوش است ، و در آيه دومى به معناى انقياد و پذيرفتن مضمون كلام حقى است كه مسموع شده است .
معناى (الذين قالوا سمعنا و هم لا يسمعون ) و اينكه مراد از آن در آيه شريفه چه كسانى است
و اين دو آيه بطورى كه ملاحظه مى كنيد خطابى است به مؤ منين كه به نوعى از اتصال متصل به آيه قبل است ، - و همانطورى كه گفته شد - تعريض به مشركين است ، پس خداى تعالى بعد از آنكه خطاب را متوجه مشركين نموده و ايشان را در درخواست فتح و پيروزى مذمت و استهزاء مى كند، و مى فرمايد كه : غلبه هميشه با كلمه ايمان بر كلمه كفر و يا دعوت حق بر دعوت باطل است ، خطاب را متوجه حزب خود يعنى مؤ منين نموده و ايشان را امر به اطاعت خود و اطاعت رسولش مى فرمايد، و از اينكه بعد از شنيدن دعوت حقه او از وى رو برتابند زنهارشان مى دهد، و از اينكه مانند مشركين باشند كه بگويند شنيديم و حال آنكه نشنوند بر حذرشان مى دارد.
ممكن هم هست آيه شريفه اشاره به آن عده اى از اهل مكه باشد كه به رسول خدا (صلى الله عليه و آله ) ايمان آوردند ولى دلهايشان از ترديد بيرون نيامده بود و با مشركين براى جنگ با آن حضرت حركت كردند، و در بدر به بلائى كه بر سر مشركين آمد دچار گرديدند، چون در خبر آمده كه عده اى از قريش در همان مكه ايمان آورده بودند، و ليكن پدرانشان نمى گذاشتند كه از مكه بيرون بيايند، و در مدينه به رسول خدا (صلى الله عليه و آله ) بپيوندند، و ناچار با پدرانشان كه براى شركت در جنگ بدر حركت كردند بيرون آمده و به بدر آمدند، و ليكن وقتى در آنجا قلت مسلمانها را ديدند از ايمان خود منصرف شده و گفتند اين بيچاره ها فريب دينشان را خوردند، و آن عده عبارت بودند از قيس بن وليد بن مغيره ، على بن اميه بن خلف ، عاص بن منبه بن حجاج ، حارث بن زمعه ، و قيس بن فاكه بن مغيره . و آيه (و اذ يقول المنافقون و الذين فى قلوبهم مرض غر هولاء دينهم ...) كه بعد از چند آيه ديگر همين سوره است اشاره به داستان ايشان است .
بعضى هم گفته اند: منظور از كسانى كه گفتند: (سمعنا) و حال آنكه نمى شنوند اهل كتاب يعنى يهوديهاى بنى قريظه و بنى نضير است ، و ليكن اين قول بعيد است .
بدترين جنبندگان ، كر و لالهايى هستند كه تعقل نمى كنند

ان شر الدواب عند الله الصم البكم الذين لا يعقلون ...

از سياق كلام و موصول و ضميرهاى اولى العقلى كه در اين دو آيه بكار رفته برمى آيد كه اين دو آيه تعريض و مذمت همان كفارى است كه قبلا در باره آنان صحبت شد، و بنابراين چنين مى نمايد كه (الف و لام ) در (الصم ) و در (البكم ) الف و لام عهد ذكرى باشد، و اگر چنين باشد برگشت معنا به اين مى شود كه : بدترين جنبندگانى كه از انواع حيوانات در روى زمين در حركتند همين كر و لال هايى هستند كه تعقل نمى كنند، و اين تعقل نكردنشان براى اين است كه راهى به سوى تلقى حق و قبول آن ندارند، چون زبان و گوش ندارند، پس در حقيقت كر و لالند.
سپس خداى تعالى سبب گرفتارى آنان را ذكر مى كند و مى فرمايد كه اگر به كرى و لالى دچار شدند و در نتيجه كلمه حق را نمى شنوند و به كلمه حق تكلم نمى كنند، و كوتاه سخن اگر خداوند نعمت شنوائى و قبول را به كلى از ايشان سلب كرد، براى اين بود كه در ايشان خيرى سراغ نداشته ، و قطعا اگر خيرى مى داشتند خداوند از آن خبر مى داشت ، و چون چنين خيرى را در ايشان نديد موفق به شنيدن و پذيرفتنشان نكرد، و اگر با اين حال نعمت شنوائى را به ايشان ارزانى مى داشت ، از اين نعمت استفاده نمى شد، و باز دعوت حق را نمى شنيدند و قبول نمى كردند، بلكه از آن روى برتافته و اعراض مى كردند.
از اينجا معلوم مى شود كه منظور از (خير) در جمله (و لو علم الله فيهم خيرا) حسن سريره اين است كه انسان را براى قبول حق و نقش بستن آن در دلش آماده مى سازد، و همچنين معلوم مى شود كه منظور از اينكه فرمود: (و لو اسمعهم ) اين اسماع روى تقديرى است كه چنين آمادگى و استعداد در دل مستقر نشده باشد، و اگر در اين معنا دقت كنيد ديگر اين اشكال به نظرتان نمى رسد كه اگر خداوند ايشان را اسماع نموده و قبول حق را روزيشان كند، آن خير در ايشان پيدا مى شود، و ديگر وجهى براى روى برتافتن و اعراضشان نمى ماند، توضيح اينكه شرط در جمله (و لو اسمعهم ) بطورى كه از سياق برمى آيد بر تقدير فقدان خير است .

يا ايها الذين امنوا استجيبوا لله و للرسول اذا دعاكم لما يحييكم

بعد از آنكه در جمله (اطيعوا الله و الرسول ) مؤ منين را به اطاعت دعوت حقه و اينكه از آن اعراض نكنند دعوت فرمود اينك براى دومين بار آن را تاكيد نموده و مؤ منين را به استجابت خدا و رسولش در پذيرفتن دعوت پيغمبر سفارش مى كند، و اين تاكيد را بوسيله بيان حقيقت امر و آن ركن واقعى كه تكيه گاه اين دعوت است انجام داده و مى فرمايد حقيقت امر و ركن واقعى اين دعوت چيزى است كه انسان را از پرتگاه فنا و هلاكت رهائى داده و زنده اش مى كند، و اينكه موقف وجود ايشان چنين است كه خداوند از دلش به او نزديك تر است و او بزودى نزد آن خدا مى رود، پس بايد هوشيار بوده و به آنچه بايد بكند تصميم بگيرد.
شرحى در مورد (حيات ) و اقسام آن از نظر قرآن ، درذيل آيه شريفه : (استجيبوا لله وللرسول اذا دعاكم و لما يحييكم )
 توضيح اينكه ، زندگى گرانبهاترين متاعى است كه يك موجود زنده براى خود سراغ دارد، و چگونه چنين نباشد و حال آنكه در ماوراى زندگى غير از عدم و بطلان چيز ديگرى نيست ، و معلوم است كه اين ارزش را براى زندگى به خاطر اثر آن قائل است كه عبارت است از شعور و اراده كه نشاط و سعادت زندگى انسانى به آن است ، و براى همين جهت است كه همواره از جهل و نداشتن حريت اراده و اختيار مى گريزد.
آرى ، انسان هم كه يكى از موجودات زنده است مانند همه موجودات مجهز به سلاحى كه زندگى معنوى او را كه حقيقت وجود او است تامين كند مى باشد، همانطورى كه تمامى انواع موجودات مسلح به سلاحى كه حافظ وجود و بقايشان باشد هستند، و سلاح انسانى همين اراده و اختيار او است كه خيرات و منافع او را از شرور و مضارش مشخص نموده و او را به آن يكى سوق و از اين يكى زنهار مى دهد.
و از آنجايى كه اين هدايت الهى كه نوع انسانى را به سوى سعادت و خير و به سوى منافع وجودش دلالت مى كند هدايتى است تكوينى و از مشخصات نحوه خلقت اوست ، و محال است كه نظام آفرينش در يك مورد دچار خطا و اشتباه شود لا جرم بايد بطور قطع گفت كه انسان سعادت وجود خود را بطور قطع درك مى كند، و در اين دركش دچار ترديد نمى شود، همچنانكه ساير انواع مخلوقات بدون اينكه دچار سهو و اشتباه شوند به جبلت و فطرت خود راهى را كه منتهى به سعادت و منفعت و خيرشان مى شود مى پيمايند، و اگر در جائى دچار خبط مى شوند بخاطر تاثير عوامل و اسباب نامناسب ديگرى است كه موجودى را از مسير خيرات و منافعش منحرف ساخته به سوى ضرر و شرش سوقش مى دهد، مانند جسم ثقيل زمينى كه به حسب طبع زمينى اش بايد در روى زمين قرار بگيرد، و ليكن فشار نيروئى او را مجبور به دور شدن از زمين نموده و به رفتن به سمت بالا وادارش مى سازد، و آن جسم تا آنجا كه مجبور است بر خلاف طبع خود بالا مى رود و وقتى آن فشار تمام شد دوباره به سوى زمين باز مى گردد، و اين بازگشتن هم اگر فشار ديگرى نباشد بطور طبيعى يعنى به خط مستقيم انجام مى گيرد، مگر اينكه در بازگشتن هم محكوم به يك نيروى مخالفى باشد كه در آن صورت بطور منحنى صورت مى گيرد.
و اين معنا همان معنائى است كه در قرآن كريم روى آن پافشارى نموده و مى فرمايد راه سعادت و علم و عملى كه منتهى به آن مى شود بر هيچ انسانى پوشيده و مخفى نيست ، و هر انسانى به فطرت خود مى فهمد كه چه معارفى را بايد معتقد باشد و چه كارهائى را بايد بكند،
خداوند در قرآن مجيد مى فرمايد: (فطره الله التى فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم و در سوره اعلى ) مى فرمايد: (الذى خلق فسوى و الذى قدر فهدى ) - و پس از پنج آيه - (فذكر ان نفعت الذكرى سيذكر من يخشى ويتجنبها الاشقى ) و در سوره (شمس ) مى فرمايد: (و نفس و ما سويها فالهمها فجورها و تقويها قد افلح من زكيها و قد خاب من دسيها)
آرى ، گاهى مى شود كه انسان در اعتقاد و يا عملش از طريق حق منحرف شده و دچار اشتباه مى گردد، ليكن اين خطا و اشتباه مستند به فطرت انسانى او و هدايت الهى نيست ، بلكه بخاطر اين است كه او خودش عقل خود را دزديده و در اثر پيروى هواى نفس و تسويلات جنود شيطان راه رشد خود را گم كرده است ، همچنانكه قرآن فرموده : (ان يتبعون الا الظن و ما تهوى الانفس و لقد جاءهم من ربهم الهدى ) و نيز فرموده : (افرايت من اتخذ الهه هويه و اضله الله على علم ).
پس اين امور و علم و عملى كه فطرت انسانى انسان را به سوى آن دعوت مى كند لوازم زندگى سعيد انسانى و آن زندگى است كه جا دارد نامش را زندگى گذاشت و چنين زندگى به چنين علم و عملى نيازمند است همچنانكه چنين علم و عمل مستلزم چنان زندگى است ، و زندگى را از اينكه دچار منافيات شده و در نتيجه اثرش خنثى گردد حفظ نموده و دوباره به مسير اولش باز مى گرداند.
از اينجا نتيجه مى گيريم كه اگر انسان از راه راستى كه فطرتش او را به آن دعوت نموده و هدايت الهى به سوى آن سوقش مى دهد منحرف شود قطعا لوازم سعادت زندگى را از دست داده است ، يعنى در علم نافع و عمل صالح كوتاهى كرده و با گرائيدن به سوى جهل و فساد، اراده آزاد و عمل نافع خود را به مردگان ملحق كرده ، و ديگر زنده به آن زندگى نمى شود مگر اينكه علم حق و عمل حق را دوباره كسب كند، و اين آن معنايى است كه آيه مورد بحث به آن اشاره نموده و مى فرمايد: (اى كسانى كه ايمان آورده ايد استجابت كنيد دعوت خدا و رسول را وقتى شما را دعوت مى كنند به چيزى كه شما را زنده مى كند). لام در جمله (لما يحييكم ) به معناى (الى ) است ، و اين تعبير در استعمالات عرب زياد است ، و آن چيزى كه رسول مردم را به آن دعوت مى كند دين حق است و دين حق همان اسلام است كه قرآن كريم آن را به پيروى فطرت و پذيرفتن دعوت آن به علم نافع و عمل صالح تفسير كرده است .
البته از نظر قرآن كريم براى حيات يك معناى ديگرى است دقيق تر از آن معنايى كه به نظر ساده و سطحى انسان مى رسد، چون در نظر سطحى ، حيات عبارت است از زندگى دنيوى از روز ولادت تا رسيدن مرگ كه دورانى است توام با شعور و فعل ارادى كه نظيرش و يا نزديك به آن در حيوانات نيز يافت مى شود، و ليكن خداى سبحان بطورى كه از آيه (و ما هذه الحيوه الدنيا الا لهو و لعب و ان الدار الاخره لهى الحيوان لو كانوا يعلمون ) برمى آيد غير اين زندگى دنيايى يك زندگى ديگرى براى انسان سراغ مى دهد كه اشتغال به زندگى دنيا كه مشتى اوهام است از آن زندگى كه حقيقت زندگى است باز مى دارد و حال آنكه اشتغال به آن اهم و نتيجه آن نتيجه وجود آدمى و تحقق دادن به اغراض روحى او است ، پس اشتغال به زندگى دنيا حجابى است كه ميان آدمى و رسيدن به حقيقت آن زندگى كه در پيش هست حايل مى شود.
و اين همان معنايى است كه خداى تعالى در يكى از آيات خطابيه روز قيامت مى فرمايد: (لقد كنت فى غفله من هذا فكشفنا عنك غطائك فبصرك اليوم حديد ).
آيه شريفه ناظر به زندگى حقيقى انسان است كه اشرف واكمل از حيات دنيوى است و با علم و عمل درك مى شود
 پس معلوم شد: براى انسان زندگى ديگرى شريف تر و گرانمايه تر از زندگى دنيا كه خداوند لهو و لعبش خوانده هست ، و آن زندگى اخروى است كه ، به زودى پرده از رويش برداشته مى شود، و آن زندگى است كه ديگر مشوب و آميخته با لهو و لعب و لغو و گناه نيست ، و در آن آدمى جز به نور ايمان و روح عبوديت سير نمى كند، همچنانكه فرموده : (اولئك كتب فى قلوبهم الايمان و ايدهم بروح منه ) و نيز فرموده : (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس كمن مثله فى الظلمات ليس بخارج منها).
پس اين زندگى يك زندگى ديگرى است عالى تر و گرانبهاتر از زندگى عمومى دنيا كه در آن همه رقم آدمها و حتى حيوانها هم به سر مى برند، و از امثال جمله (و ايدناه بروح القدس ) و همچنين جمله (و كذلك اوحينا اليك روحا من امرنا) برمى آيد كه باز يك زندگى ديگرى است ما فوق آن دو زندگى كه گفتيم ؛ و به زودى در باره اين زندگى سوم بحث مفصلى در جاى مناسب خواهد آمد - انشاء الله -.
و كوتاه سخن ، پس براى آدمى يك زندگى حقيقى هست كه اشرف و كامل تر از حيات و زندگى پست دنيايى او است ، و وقتى به آن زندگى مى رسد كه استعدادش كامل و رسيده شده باشد، و اين تماميت استعداد به وسيله آراستگى به دين و دخول در زمره اولياى صالحين دست مى دهد، همچنانكه رسيدن به زندگى دنيايى وقتى دست مى دهد كه نطفه اش رشد نموده و همچنان نمو كند تا استعدادش براى درك آن كامل شود يعنى به صورت جنين در آيد.
و آيه مورد بحث كه مى فرمايد: (يا ايها الذين امنوا استجيبوا لله و للرسول اذا دعاكم لما يحييكم ) اشاره به همان استعداد نموده و مى فرمايد پذيرفتن و عمل كردن به آن دستوراتى كه دعوت حقه اسلامى ، بشر را به آن مى خواند انسان را براى درك آن زندگى حقيقى مستعد مى سازد، همچنانكه اين زندگى حقيقى هم منشا و منبع اسلام است ، و علم نافع و عمل صالح از آن زندگى سرچشمه مى گيرد، و در همين معنا است آيه شريفه (من عمل صالحا من ذكر او انثى و هو مؤ من فلنحيينه حيوه طيبه و لنجزينهم اجرهم باحسن ما كانوا يعملون ).
وجوهى كه درباره مراد از آنچه رسول الله (ص ) بدان دعوت مى كند و موجب احياء استگفته شده است
و آيه مورد بحث كه مى فرمايد: (اذا دعاكم لما يحييكم ) مطلق است ، و از اينكه شامل مجموع دعوت هاى رسول خدا (صلى الله عليه و آله ) كه مايه زنده شدن دلها است ، و يا دسته اى از دعوتهايش كه طبيعت احياء را دارد بشود هيچ ابائى نداشته و همچنين شامل نتايج دعوت او كه عبارت است از انواع زندگى هاى سعيد حقيقى مانند زندگى اخروى در جوار خدا نيز مى شود.
و چون همه اينها را شامل مى شود پس نبايد آيه شريفه را مقيد كرد و مانند بيشتر مفسرين گفت كه منظور از جمله (اذا دعاكم لما يحييكم ) با در نظر گرفتن مورد نزول آيه حكم جهاد است و معناى آيه اين است كه : اى كسانى كه ايمان آورده ايد بپذيريد دعوت خدا و رسول را وقتى شما را مى خوانند به جهاد كه خود مايه احياى امر شما و عزت دين شما است .
بعضى ديگر در توجيه اينكه جهاد مايه زندگى است گفته اند: چون خداى سبحان شهداى در ميدان جهاد را زندگان خوانده و فرموده (و لا تحسبن الذين قتلوا فى سبيل الله امواتا بل احياء عند ربهم يرزقون ).
بعضى ديگر گفته اند معناى آيه اين است كه : بپذيريد دعوت خدا و رسول را وقتى شما را مى خوانند به ايمان و يا به حق . و دليل آورده اند كه ايمان و يا حق مايه حيات دل ، و كفر و باطل باعث مرده شدن دل است .
عده اى ديگر گفته اند: وقتى شما را مى خوانند به قرآن و علم دين . و دليل آورده اند به اينكه علم مايه حيات و جهل در حقيقت مردن است ، و قرآن هم نور است و هم حيات است و هم علم .
عده اى ديگر گفته اند: وقتى شما را مى خوانند به بهشت ، و استدلال كرده اند به اينكه بهشت زندگى دائمى و نعمت باقى و زوال ناپذير است .
و ليكن اين گفته ها وجوهى است كه مى توان آيه را با آن منطبق كرد، نه اينكه بگوييم آيه همين را مى گويد و لا غير، بلكه آيه شريفه همانطورى كه گفتيم عام است و همه را شامل مى شود، و هيچ دليلى نيست كه آن را از معناى عام و وسيعش برگردانيده و بگوييم مقصودش اين وجه است يا آن وجه .
معناى (قلب ) در قرآن كريم و توضيح درباره جمله : (ان اللهيحول بين المرء و قبله )

و اعلموا ان الله يحول بين المرء و قلبه و انه اليه تحشرون

(حيلوله ) به معناى حائل شدن در وسط دو چيز است ، و (قلب ) عضوى است معروف ، و ليكن بيشتر در قرآن كريم استعمال مى شود در آن چيزى كه آدمى بوسيله آن درك مى كند، و بوسيله آن احكام عواطف باطنيش را ظاهر و آشكار مى سازد مثلا حب و بغض ، خوف و رجاء، آرزو و اضطراب درونى و امثال آن را از خود بروز مى دهد، پس قلب آن چيزى است كه حكم مى كند و دوست مى دارد و دشمن مى دارد و مى ترسد و امى دوار مى شود و آرزو مى كند و خوشحال مى شود و اندوهناك مى گردد، وقتى معناى قلب اين باشد پس در حقيقت قلب همان جان آدمى است كه با قوا و عواطف باطنيه اى كه مجهز است به كارهاى حياتى خود مى پردازد. و انسان مانند ساير مخلوقات كه هر يك جزئى از عالم خلقت را تشكيل مى دهند مركب از اجزاى مختلف و مجهز به قوا و ابزارى است كه تابع وجود او است ، و او آنها را مالك است ، و در مقاصد وجود خود از همه آنها كار مى كشد، و اين اجزاء و قوا و ادوات همه با او مربوط و او حاكم بر همه آنها است ، و آن اجزاء را با همه كثرتى كه دارند و آن قوا و ادوات را با همه تعددى كه دارا هستند يكى مى كند، البته يك واحد تامى كه در عين وحدتش هم كار مى كند، و هم ترك مى كند، هم حركت مى كند و هم از حركت مى ايستد.
چيزى كه هست از آنجايى كه خداى سبحان آفريننده اين انسان و پديد آورنده يك - يك اجزاء وجود و ابعاض قوا و ادوات او است ، لذا خود او به يك يك اجزاء وجود وى و توابع اجزايش محيط است ، و بطور حقيقت همه آنها را مالك است ، و در آنها بهر صورت كه بخواهد تصرف مى كند، و از ملك خود و تصرفاتش هر مقدار كه بخواهد به خود انسان واگذار مى نمايد، و به او تمليك مى كند، پس خداى تعالى ميان انسان و جزء جزء وجودش و تمامى توابعش حائل است ، بين او و قلبش ، بين او و گوشش ، بين او و چشمش ، بين او و بدنش و بين او و جانش ؛ و در آنها هم به نحو ايجاد تصرف مى كند،و هم به نحو مالك قرار دادن انسان ، كه هر مقدار از آن را به هر نحوى كه بخواهد به سود انسان تمليك مى كند، و هر مقدار را كه نخواهد نمى كند.
نظير انسان در اين مطلب ساير موجودات است ، چون هيچ موجودى نيست مگر اينكه ذاتى دارد، و نيز توابع ذاتى ، يعنى قوا و آثار و افعالى دارد، چيزى كه هست مالك حقيقى ذات آن و توابع ذاتش خدا است ، خدا است كه آن ذات و آن توابع ذات را به آن موجود تمليك كرده ، پس او ميان آن موجود و ميان ذاتش حائل است ، ميان آن موجود و توابع ذاتش و قوا و آثار و افعالش حايل است .
پس خداى سبحان حايل ميان آدمى و ميان قلب او است ، و انسان هر چه را كه دارد و بهر چيزى كه به نحوى از انحاء اتصال و ارتباط دارد، خداوند به آن چيز نزديك تر و مربوطتر است ، همچنانكه فرموده : (و نحن اقرب اليه من حبل الوريد).
از آنجا كه خدا مالك حقيقى تمام موجودات است و انسان به تمليك او مالك مى شود، پسخداوند ميان انسان و متعلقات او حائل و رابط است
آيه مورد بحث هم كه مى فرمايد: (و اعلموا ان الله يحول بين المرء و قلبه ) به همين حقيقت اشاره مى كند، پس خداى تعالى از آنجايى كه مالك حقيقى تمامى موجودات و از آن جمله انسان است ، و خود او كسى حقيقى نيست پس او از خود انسان به انسان و قوايى كه انسان مالك است نزديك تر است ، چون هر چه را كه انسان دارد خداى تعالى به او تمليك كرده ، پس او ميان وى و ميان مايملكش حائل و رابط است - دقت فرمائيد-.
به همين جهت در آيه مورد بحث جمله بالا را با جمله (و انه اليه تحشرون ) ختم كرده ، چون (حشر) و (بعث ) نشئه اى است كه در آن نشئه براى هر كسى آشكار مى شود كه مالك حقيقى خدا است و حقيقت ملك تنها از آن او است و بس ، و شريكى براى او نيست ، و در آن نشئه ملك هاى صورى و سلطنت هاى پوچ ظاهرى باطل مى شود، و تنها ملك او باقى مى ماند، همچنانكه فرموده : (لمن الملك اليوم لله الواحد القهار) و نيز فرموده : (يوم لا تملك نفس لنفس شيئا و الامر يومئذ لله ).
پس گويا آيه مورد بحث مى خواهد بفرمايد: بدانيد كه خدا مالك حقيقى شما و دلهاى شما است ، و او از هر چيز به شما نزديك تر است ، و شما به زودى به سويش باز مى گرديد، و برايتان معلوم مى شود كه چگونه مالك حقيقى شما است و چطور بر شما مسلط است ، و هيچ چيز شما را از او بى نياز نمى كند.
و اما وجه اتصال كلام يعنى ارتباط جمله (و اعلموا ان الله يحول بين المرء و قلبه ...)، با جمله (استجيبوا لله و للرسول اذا دعاكم لما يحييكم ) - بيان آن اين است كه حائل بودن خداوند ميان آدمى و قلب او تمامى عذرها را در نپذيرفتن دعوت او و رسولش را از اعتبار مى اندازد، چون دعوت او دعوت به چيزى است كه آدمى را زنده مى كند و آن توحيد است كه حقيقت و لب دعوت اوست ، و از آنجايى كه خدا از هر چيزى به انسان نزديك تر است حتى از قلب او و از آنجايى كه قلب اولين چيزى است كه انسان آن را به وجدان خود درك نموده و مى شناسد پس انسان خداى تعالى را از قلب خود كه بوسيله ادراك و سبب اصلى علم و معرفت او است بهتر و زودتر مى شناسد.
براى ترك اجابت دعوت پيامبر (ص ) هيچ عذرىمقبول نيست
پس انسان قبل از اينكه قلب خود را و هر چيزى را كه با قلب مى شناسد بشناسد خداى تعالى را معبودى يكتا و بى شريك مى شناسد، پس او اگر درباره چيزى شك كند بارى درباره معبود واحدش كه پروردگار هر چيز است شك ننموده و در تشخيص مصداق حقيقى اين كلمه گمراه نمى شود.
و با اين حال اگر داعى حق (رسول خدا) او را به سوى كلمه حق و دين توحيد كه مايه حيات او است دعوت كند بايد بى درنگ دعوت او را اجابت نمايد، و در ترك اجابت آن هيچ عذرى ندارد، و نمى تواند بگويد: من حقانيت دعوت را نمى دانستم ، و يا امر بر من مشتبه شد، و من در ترديد افتادم ، و يا در اقبال به سوى حق صريح گيج شدم ، چون حق صريح همان خداى سبحان است كه هيچ پرده اى ميان او و بنده اش نيست ، چون هر پرده و حجابى كه فرض شود خداى سبحان از آن پرده به انسان نزديك تر است ، و هر وسوسه و حجابى كه فرض شود خداى سبحان از آن پرده به انسان نزديك تر است ، و هر وسوسه و شبهه اى كه در دل خلجان كند باز خداى سبحان ميان آن و قلب آدمى حائل است ، پس انسان هيچ راهى به نفهميدن و نشناختن خدا و شك در توحيد او ندارد.
علاوه ، وقتى خدا ميان انسان و قلبش حايل باشد پس او از قلب انسان به انسان نزديك تر خواهد بود، همچنانكه از خود انسان به قلبش ‍ نزديك تر است چون هر حايلى نزديك تر است به دو طرف خود از هر طرف به طرف ديگر، و وقتى خداى تعالى از خود انسان نزديك تر باشد به قلب او قهرا او به آنچه كه در قلب انسان است داناتر هم هست .
پس انسان ناگزير است از اينكه وقتى داعى حق او را به حق - كه مايه حياتش مى باشد - دعوت مى كند به زبان و قلب خود بپذيرد نه اينكه نفاق ورزيده در دل چيزى را كه با قبول زبانيش مخالف است پنهان بدارد، زيرا خداى تعالى از خود او به آنچه كه در دلش نهان كرده عالم تر است ، و به زودى او به سوى خدا محشور شده و نفاق درونيش را به رخش مى كشد، همچنانكه فرموده : (يوم هم بارزون لا يخفى على الله منهم شى ء) و نيز فرموده : (و لا يكتمون الله حديثا).
از آنجا كه دلها مسخر خداوند است ، غرور به خاطرتمايل قلب به صلاح و تقوا، و ياءس و نوميدى از عدماقبال قلب به خيرات و صالحات بى مورد است
از اين هم كه بگذريم وقتى خداى سبحان ميان انسان و قلب او حايل باشد، و با در نظر گرفتن اينكه ، او مالك حقيقى قلب نيز هست ، پس قبل از اينكه انسان در قلبش تصرف كند او در قلب انسان بهر نحوى كه مى خواهد تصرف نموده آنچه را كه انسان از ايمان و يا شك ، خوف و يا رجاء، اضطراب و يا اطمينان ، و يا غير آن هر چيز اختيارى و اضطرارى را به خود نسبت مى دهد همه به خداى تعالى نيز انتساب دارد، بلكه انتسابش به خدا بيشتر است چون اين انتساب ، انتساب تصرفى است ، يعنى خداى تعالى نسبتى كه با قلوب دارد اين است كه در آنها با توفيق و خذلان و انواع ديگر تربيت الهى خود تصرف نموده و بدون اينكه مانعى او را از كارش منع كند و يا مذمت و سرزنش كسى او را تهديد نمايد در دلها به هر چه بخواهد حكم مى كند، همچنانكه فرموده :( و الله يحكم لا معقب لحكمه ) و نيز فرموده : (له الملك و له الحمد و هو على كل شى ء قدير).
پس اينكه انسان به ايمان درونى و يا حسن نيت خود وثوق يافته و از تصميمش بر كار نيك كردن و به صلاح و تقوا گرائيدن مغرور شود از كمال جهل او است ، آرى ، از نادانى انسان است كه خود را در مالكيت قلب خود مستقل دانسته و براى خود در اين باره قدرت مطلقه اى قائل شود، چون دلها همه مسخر خدا است و او است كه بهر طرف بخواهد آن را با انگشتان خود مى گرداند، او است مالك حقيقى دلها و محيط به تمام معناى آن ، همچنانكه فرموده :( و نقلب افئدتهم و ابصارهم كما لم يومنوا به اول مره ).
پس جا دارد آدمى به جاى مغرور شدن هميشه از اينكه خداوند دلش را واژگونه كند در حذر و در ترس باشد چون خدا در هر لحظه مى تواند دل انسان را از سعادت به شقاوت و از استقامت به واژگونى و انحراف برگرداند، آرى در هيچ حالى نمى توان از مكر خدا ايمن شد: (فلا يامن مكر الله الا القوم الخاسرون ). و همچنين بر عكس ، اگر ديد كه قلبش نسبت به كلمه حق اقبال نداشته و متمايل به سوى خيرات و اعمال صالح نيست ماءيوس نگردد، و براى اصلاح دل خود به پذيرفتن دعوت خدا و رسول مبادرت جسته و بدين وسيله دل مرده خود را زنده كند و در برابر حوادث با ياس و نوميدى از ميدان هزيمت نكند، و بداند كه هميشه خدا ميان آدمى و قلبش واسطه است ، و مى تواند قلب او را در هر حال كه هست به بهترين احوال برگرداند، و دل او را مشمول رحمت خود كند، آرى زمام همه امور به دست او است ، همچنانكه خودش فرموده : (انه لا يياس من روح الله الا القوم الكافرون ) و نيز فرموده : (و من يقنط من رحمه ربه الا الضالون ).
اشاره به اينكه آيه شريفه : (ان الله يحول بين المرء و قبله ) از جامع ترينآيات قرآنى است
پس آيه شريفه بطورى كه ملاحظه مى كنيد از جامع ترين آيات قرآنى است ، و مشتمل بر معرفت حقيقيه اى از معارف الهى (مساله واسطه بودن خدا ميان آدمى و قلب او) است ، آرى ، با توجه دادن منافقين به مقام پروردگار و اينكه خداى تعالى از خود آنان به آنچه در دلهايشان است داناتر است ريشه نفاق و مغروريت را به كلى از بيخ برمى كند و مؤ منين را كه در راه ايمان به خدا و آيات او هستند به يك مساله روانى توجه داده ، و به ايشان خاطرنشان مى سازد كه زمام امر دلهايشان به دست خدا است ، و خود آنان در اختيار داشتن و مالك بودن دلهايشان مستقل و بى نياز از خدا نيستند، در نتيجه صفت رذيله تكبر را از دلهاى ايشان و هر كس كه خيال كند در تسلط بر آنچه دارد مستقل است دور نموده ، و ديگر وقتى مى بينند كه موفق به ايمان و تقواى درونى هستند مغرور نمى شوند، و يا وقتى مى بينند انگيزه هاى هوى و هوس و علاقه كشنده به زيور دنيا دلهايشان را احاطه كرده ، و در نتيجه دلهايشان از ايمان به حق و اقبال بر خيرات انزجار دارد از رحمت خدا ماءيوس نمى شوند.
از بيان گذشته به خوبى ظاهر مى شود كه جمله (و اعلموا ان الله يحول بين المرء و قلبه ...)، بهر معنايى كه فرض شود تعليل جمله (استجيبوا لله و للرسول اذا دعاكم لما يحييكم ) است .
و نيز روشن مى شود كه آيه شريفه از حيث معنا وسيع تر از آن چيزى است كه مفسرين در تفسيرش گفته اند: مثل كلام آن مفسرى كه گفته : منظور اين است كه خداى تعالى نزديك تر است به انسان از قلبش ، همچنانكه در جاى ديگر همين تحذير شديد را كرده و فرموده : (و نحن اقرب اليه من حبل الوريد) (و ما از رگ دل به او نزديك تريم ).
و نيز مانند كلام مفسر ديگرى كه گفته : منظور اين است كه قلب نمى تواند مطلبى را از خدا مخفى بدارد، چون خدا از خود انسان به قلبش نزديك تر است پس آنچه را كه خود انسان از قلب خود خبر دارد خدا جلوتر از او خبردار است .
و گفتار آن مفسرى كه گفته : منظور اين است كه خدا ميان آدمى و بهره مند شدن از قلبش واسطه است ، هر وقت بخواهد قلب او را از كار مى اندازد، پس چنين نيست كه انسان هميشه بتواند مافات را جبران كند، و چون چنين است جا دارد انسان هر چه زودتر طاعات را انجام داده و امروز و فردا نكند، و خلاصه اين آيه انسان را تحريك مى كند به اينكه قبل از رسيدن مرگ ، طاعات خدا را انجام دهد.
و آن مفسرى كه گفته : معناى آيه اين است كه خداوند مالك دلها و مقلب القلوب است ، مى تواند دلها را از حالى به حال ديگرى برگرداند، و چون مسلمين از جنگ مى ترسيدند مى فرمايد خداوند قادر است كه اين ترس ايشان را مبدل به امنيت و آرامش نموده ، و ميان ايشان و آن اوهام و خيالاتى كه باعث ترس ايشان است حائل گردد.
همچنانكه در حديثى از ائمه اهل بيت (عليهم السلام ) نيز آمده كه منظور آيه اين است كه خداى سبحان حائل است و نمى گذارد كه مردم حق را باطل و باطل را حق ببينند، و به زودى در بحث روايتى خواهد آمد - ان شاء الله -.
فتنه اى كه دامنه آن همه را (ظالمين وفتنه اى كه دامنه آن همه را (ظالمين و غير ظالمين )فرا مى گيرد و از آن زنهار داده شده است عبارتست از اختلاف داخلى بين امت

و اتقوا فتنه لا تصيبن الذين ظلموا منكم خاصه و اعلموا ان الله شديد العقاب

امام سجاد و امام باقر از ائمه اهل بيت (عليهم السلام ) و همچنين زيد بن ثابت و ربيع بن انس و ابو العاليه بطورى كه مجمع البيان نقل كرده آيه را (لتصيبن ) - با لام و نون تاكيد ثقيله - قرائت كرده اند، و بقيه قاريان آن را (لا تصيبن ) - بالاى ناهيه و نون تاكيد ثقيله - قرائت نموده اند.
و بهر تقدير كه باشد مى خواهد همه مؤ منين را از فتنه اى كه مخصوص به ستمكاران از ايشان است و مربوط به كفار و مشركين نيست زنهار دهد، و اگر در عين اينكه مختص به ستمكاران از مؤ منين است و مع ذلك خطاب را متوجه به همه مؤ منين كرده براى اين است كه آثار سوء آن فتنه گريبان گير همه مى شود.


و دليلى كه دلالت كند بر اينكه (عقاب ) در جمله (و اعلموا ان الله شديد العقاب ) مختص به عقاب دنيوى از قبيل اختلافات قومى و شيوع قتل و فساد و از ميان رفتن امنيت و آسايش باشد در دست نيست ، و به همين جهت بايد مقصود از فتنه هر چند مختص ‍ به بعضى از مؤ منين است فتنه اى باشد كه تمامى افراد امت بايستى در صدد دفع آن برآيند، و با امر به معروف و نهى از منكر كه خدا بر ايشان واجب كرده از شعله ور شدن آتش آن جلوگيرى به عمل آورند.
و بنابراين ، برگشت معناى آيه به تحذير تمامى مسلمانان از سهل انگارى در امر اختلافات داخلى خواهد بود، چون اين گونه اختلافات آنان را به تفرقه و اختلاف كلمه تهديد نموده و باعث مى شود كه وحدت مسلمين به تشتت و چند دستگى مبدل شود، و معلوم است كه در اين صورت هر دسته كه غالب شود زمام را به دست مى گيرد، و نيز معلوم است كه اين غلبه ، غلبه فساد است نه غلبه كلمه حق و دين حنيف كه خداوند تمامى مسلمانان را در آن شريك كرده .
پس گو اينكه فتنه مختص به يك دسته است يعنى مختص به ستمكاران ، و ليكن اثر سوء آن دامن گير همه شده ، و در اثر اختلاف همه دچار ذلت و مسكنت و هر بلا و تلخكامى ديگرى مى شوند، و همه در پيشگاه خداى تعالى مسؤ ول مى گردند و خدا شديد العقاب است .
گر چه خداى تعالى اين فتنه را به اسم و رسم معرفى نكرده و آن را بطور مهمل ذكر فرموده و ليكن جمله بعدى كه مى فرمايد: (لا تصيبن الذين ظلموا منكم خاصه ) و همچنين جمله (و اعلموا ان الله شديد العقاب ) همانطورى كه گفتيم آن را تا اندازه اى توضيح داده و مى رساند كه (فتنه ) عبارت از اين است كه بعضى از امت با بعضى ديگر اختلاف مى كنند در امرى كه تمامى امت حقيقت امر را مى فهمند كه كدام است ، و ليكن يك دسته از قبول آن سرپيچى نموده ، و آگاهانه به ظلم و منكر اقدام مى كنند، آن دسته ديگر هم كه حقيقت امر را قبول كرده اند آنان را نهى از منكر نمى كنند و در نتيجه آثار سوئش دامن گير همه امت مى شود.
و بطور مسلم همه ظلمها اينطور نيستند، و مقصود، ارتكاب تمامى انحاء ظلم هم نيست ، چون همه ظلمها چنين اثر سوئى ندارند. و از اينكه خداوند همه امت را از آن زنهار داده معلوم مى شود كه منظور آن ظلمى است كه اثر سوئش عمومى باشد،و چنين ظلمى ناچار بايد از قبيل بر هم زدن حكومت حقه اسلامى و زمام آن را به ناحق به دست گرفتن و يا پايمال كردن احكام قطعى از كتاب و سنت كه راجع به حكومت حقه است باشد.
و هر چه باشد در فتنه هاى واقع شده در صدر اسلام نمونه اش ديده مى شود، بطورى كه آيه شريفه كاملا و بطور وضوح بر آن فتنه ها منطبق مى گردد، چون فتنه هاى مزبور وحدت دينى اسلام را منهدم نموده و با ايجاد تفرقه قدرت و شوكت اسلام را در هم شكست ، و خونهايى به ناحق ريخت و باعث اسارت و غارت و هتك نواميس و حرمتها گرديد و كتاب و سنت متروك شد، همچنانكه خود قرآن از زبان پيغمبرش حكايت نموده كه گفت : (يا رب ان قومى اتخذوا هذا القران مهجورا).
و از جمله مفاسد شوم اين فتنه اين است كه امت اسلام حتى بعد از آنكه به اشتباهات و اعمال زشت خود تنبه پيدا كند نمى تواند از آن عذاب دردناكى كه اين فتنه به بار آورده خود را نجات دهد، آرى (كلما ارادوا ان يخرجوا منها من غم اعيدوا فيها و ذوقوا عذاب الحريق ).
يكى از مفسرين هم به اين معنا كه ما براى آيه كرديم تفطن يافته و گفته است كه آيه شريفه امت اسلام را به فتنه اى تهديد كرده كه وحدت كلمه شان را بر هم زده و دچار تفرقه و پراكندگيشان مى كند، و اگر از آن فتنه پرهيز نكنند دچار عذاب شديدى مى شوند، ولى اين مفسر زحمت زيادى به خود داده تا بلكه عذاب مزبور را به عذاب دنيوى توجيه نموده و اطلاق آيه را تقييد كند و ليكن (انى لهم التناوش من مكان بعيد) (كجا مى تواند با اين تمحلات و توجيهات دور، اطلاق آيه را مقيد سازد).
معناى آيه شريفه : (واتقوا فتنة لاتصيبن الذين ظلموا منكم خاصه ) بنابر قرائتمشهور و بنابر قرائت (لتصيبن )
 در اينجا به توضيح الفاظ آيه پرداخته و مى گوييم :
بنابر قرائت زيد و قرائت اهل بيت (عليهم السلام ) كه آيه را (و اتقوا فتنه لتصيبن الذين ظلموا منكم خاصه ) قرائت كرده اند لام در (لتصيبن ) لام قسم و نون آن نون تاكيد ثقيله است ، و تقدير آيه اين است كه : (بپرهيزيد از فتنه اى كه قسم مى خورم كه خواهد رسيد به آن كسانى از شما كه ظلم كردند)، و كلمه (خاصه ) حال از فتنه است ، و معنايش اين است كه (بپرهيزيد) از فتنه اى كه رسيدنش مختص به آن كسانى از شما است كه ظلم كردند) و خطاب آيه به عموم مردمى است كه ايمان آورده بودند.
البته خواننده محترم بايد در نظر بگيرد آن معنا و بيانى را كه ما در گذشته براى جمله (الذين امنوا) گذرانيده و گفتيم كه اين خطاب در آياتى كه در اول بعثت نازل شده اگر قرينه صارفه اى در كلام نباشد حمل بر تشريف مى شود (يعنى منظور آن احترام كردن مؤ منين و دلگرم ساختن ايشان است ) و نيز بايد دانست كه فتنه هاى صدر اسلام همه منتهى به اصحاب بدر مى شود، بنا بر اين آيه شريفه تمامى مؤ منين را از فتنه اى كه بعضى از ايشان بپا مى كنند زنهار مى دهد، و اين نيست مگر براى اينكه آثار سوئش دامنگير همه مى شود.
و اما بنا بر قرائت مشهور كه آيه را: (و اتقوا فتنه لا تصيبن الذين ظلموا منكم خاصه ) قرائت كرده اند، درباره كلمه (لا) گفته اند كه (لاى ناهيه )است ، و (نون مشدد) نهى را تاكيد مى كند، و كلمه (لا تصيبن ) جواب امر در (اتقوا) نيست ، بلكه كلام ، جارى مجراى استيناف و ابتداء است يعنى در حقيقت دوبار زنهار داده ، در بار اول فرموده : (بپرهيزيد از فتنه اى ) و در بار دوم از نو فرموده : (لا تصيبن الذين ظلموا منكم خاصه ) چون امر قبلى و نهى در اين جمله از جهت معنا متصل و مرتبط بهم بودند، عينا مانند امر و نهى كه در آيه (يا ايها النمل ادخلوا مساكنكم لا يحطمنكم سليمان و جنوده ) دنبال هم قرار گرفته اند.
و چه بسا بعضى از علماى نحو تجويز كنند كه نهى در (لا تصيبن ) نهيى باشد كه در جواب امر وارد شده است ، همچنانكه گفته مى شود: (از زيد بر حذر باش نزندت ) و تقديرش اين است كه : (از زيد بپرهيز، چون اگر بپرهيزى نمى تواند تو را بزند) و اگر كسى بگويد: در اين مثالى كه زديد جمله (نزندت لا يضربنك ) است ، و نون تاكيد ثقيله مختص امر و نهى است در جواب مى گوييم در نون تاكيد ثقيله شرط نشده كه بر سر خبر در نيايد.
و چه بسا بعضى ديگر كه گفته اند: كلمه (لا) زائد است و معناى آيه اين است كه (بپرهيزيد از فتنه اى كه تنها به آن كسانى از شما مى رسد كه ظلم كردند).
و بعضى ديگر گفته اند: اصل (لا تصيبن )، (لتصيبن ) بوده ، و فتحه لام اشباع شده ، و از اشباع فتحه ، الفى پيدا شده است ، و اشباع فتحه به حدى كه موجب پيدا شدن الف شود در كلام عرب كمياب نيست ؛ مثلا شاعر مى گويد:
فانت من الغوائل حين ترمى

و من ذم الرجال بمنتزاح

كه مقصود (منتزح ) است ؛ و ليكن اين دو وجه اخير بعيد است و نمى توان كلام خداى تعالى را حمل بر چنين وجوهى نمود.
بهر حال ، برگشت معناى آيه بنا بر اين قرائت نيز به همان معنايى است كه قرائت اهل بيت (عليهم السلام ) آن را افاده مى كرد.
و بطورى كه ملاحظه مى كنيد آيه شريفه متضمن خطابى است اجتماعى و متوجه به عموم و مجموع ، و اين خود مويد گفتار ما است كه گفتيم خطاب در آيه قبلى هم كه مى فرمود: (يا ايها الذين امنوا استجيبوا لله و للرسول ...) خطابى است اجتماعى و متوجه به عموم مؤ منين ، و در اين صورت اين نتيجه به دست مى آيد كه پس منظور از دعوت به خيرى كه ايشان را زنده مى كند، دعوت به اتفاق و تمسك عموم به حبل الله و اقامه دين و اجتناب از تفرقه و اختلاف است ، همچنانكه فرموده : (واعتصموا بحبل الله جميعا و لا تفرقوا) و نيز فرموده : (ان اقيموا الدين و لا تتفرقوا فيه ) و نيز در همان باره فرموده : (و ان هذا صراطى مستقيما فاتبعوه و لا تتبعوا السبل فتفرق بكم عن سبيله )
و نيز در اين صورت بعضى از وجوهى كه در ذيل (اذا دعاكم لما يحييكم ) و همچنين در ذيل (ان الله يحول بين المرء و قلبه ) ذكر شد تاييد مى شود، و بايد به پيروى از سياق ، آيه شريفه را حمل بر آن وجه نمود هر چند آيه به اعتبار خودش و با صرفنظر از سياق ، معناى وسيع ترى را افاده مى كند، و معلوم است كه دانشمندان بصير از تشخيص آن وجه عاجز نيستند، و خدا راهنما است .
روزگار استضعاف و نگرانى خود و تاءييد و يارى خدا را بياد آوريد

و اذكروا اذ انتم قليل مستضعفون فى الارض تخافون ان يتخطفكم الناس ...

(استضعاف ) به معناى ضعيف شمردن و توهين و بى اعتنائى به امر چيزى است . و (تخطف ) و (خطف ) و (اختطاف ) به معناى قاپيدن و گرفتن چيزى است به سرعت . و (ايواء) به معناى منزل دادن به كسى است تا در آن جاى گرفته و هر جا رفت به آنجا باز گردد، و (تاييد) از ماده (ايد) است كه به معناى قوه و نيرو است .
از سياق آيه استفاده مى شود كه منظور از (آن روزى كه مسلمين در زمين مستضعف بودند) روزگار ابتداى اسلام و قبل از هجرت بوده كه مسلمين در مكه (در ميان كفار) محصور بوده اند. و نيز منظور از (ناس ) در جمله (تخافون ان يتخطفكم الناس ) همان مشركين عرب و رؤ ساى قريش است . و مقصود از اينكه فرمود: (فاواكم ) اين است كه شما را در مدينه جاى داد. و منظور از نصرت و تاييد در (و ايدكم بنصره ) نصرتى است كه خداوند در جنگ بدر از مسلمين كرد، و مقصود از (رزق طيب ) آن غنيمت هاى جنگى است كه خداوند به ايشان روزى نمود، و آن را براى آنها حلال كرد.
احوالى كه خداوند در اين آيه از مؤ منين برشمرده و منتهايى كه در باره ايشان ذكر كرده هر چند مختص به مهاجرين است ، و مربوط به انصار نيست ، ولى منظور آيه در اينجا منت نهادن بر هر دو طايفه است ، چون هر دو طايفه امت واحده و داراى دين واحد بودند، علاوه بر اينكه منتهايى كه در اين آيه مى شمارد نصرت و رزق طيب است كه هر دو طايفه مشمول آن بوده اند، البته اين معانى همه در صورتى است كه قرار داشتن آيه را در سياق آيات راجع به جنگ بدر در نظر بگيريم ، چون اگر آيه را به لحاظ خودش به تنهايى معنا كنيم معنايش عمومى تر شده و شامل همه امت اسلام مى شود، نه فقط شامل مهاجر و انصار، چون اسلام تمامى مسلمين و گذشته و آينده ايشان را به صورت يك امت درآورده ، پس داستانى كه در اين آيات نقل شده هر چه باشد داستان امت اسلام در ابتداى ظهور آن است ، و خلاصه امت اسلام است كه در بدو ظهورش از نظر نفرات و نيرو ناچيز بوده تا آن حدى كه مى ترس يدند مشركين مكه ايشان را به يك حمله كوتاه از بين ببرند، و خداوند آنان را در مدينه جاى داد و با مسلمان شدن سكنه مدينه عده ايشان را زياد كرد، و در جنگ بدرو ساير مبارزات ياريشان نمود، و غنيمتها و انواع نعمت ها را روزيشان كرد تا شايد شكرگزارى كنند.

يا ايها الذين امنوا لا تخونوا الله و الرسول و تخونوا اماناتكم و انتم تعلمون ...

(خيانت ) به معناى نقض امانت و (امانت ) عبارت است از اينكه بوسيله عهد و يا وصيت و امثال آن ، امنيت حقى از حقوق حفظ شود. راغب در مفردات خود مى گويد: خيانت و نفاق به يك معنا است ، ولى خيانت گفته مى شود به اعتبار عهد و امانت ، و نفاق گفته مى شود به اعتبار دين و ليكن در استعمال ، هر دو لفظ در هر دو معنا استعمال مى شود. پس خيانت به معناى مخالفت نهانى با حقى از حقايق و شكستن پيمان آن است ، مثلا گفته مى شود: (خنت فلانا عهد فلانى را شكستم ) و (خنت امانه فلان امانت فلانى را خيانت كردم ) يعنى پيمانى را كه با او داشتم در خفا نقض كردم ، و به همين معنا است آيه شريفه (لا تخونوا الله و الرسول و تخونوا اماناتكم ).
و جمله و (تخونوا اماناتكم ) جايز است كه مجزوم و معطوف بر (تخونوا) ى سابق باشد، در اين صورت معنايش و (لا تخونوا اماناتكم ): (به امانتهاى خود خيانت مكنيد) مى باشد. و نيز جايز است كه منصوب به (آن ) مقدر باشد و تقدير آن (و آن تخونوا اماناتكم ) است ؛ مويد وجه دوم جمله (و انتم تعلمون ) مى باشد كه بعد از آن ذكر شده است ؛ چون اگر نكته اى در كار نمى بود و تقدير كلام (و لا تخونوا) مى شد، ذكر (و انتم تعلمون ) بى فايده به نظر مى رسيد، براى اينكه هر چند خيانت در صورتى متعلق نهى تحريمى مى شود كه براى مكلف معلوم باشد، و در صورت جهل به آن و جهل به حكم حرمت متعلق نهى قرار نمى گيرد، و ليكن علم ، از شرايط عامه هر تكليف است ، كه بدون آن هيچ تكليف مولوى منجز نمى شود، و با اين حال هيچ احتياجى به ذكر و (انتم تعلمون ) و تقييد نهى از خيانت را به علم به نظر نمى رسد، پس بطور مسلم نكته اى در كار است .
از طرفى هم ظاهر اينكه فرمود: (و انتم تعلمون ) و متعلق علم را بيان نكرد اين است كه منظور، علم به موضوع و اينكه اين عمل خيانت است مى باشد، نه آنچه كه بعضى ها گفته اند كه منظور از آن علم به مفاسد خيانت و سوء عاقبت آن و حكم خدا به حرمت آن است براى اينكه نه ظاهر لفظ آيه و نه سياق آن هيچ دلالتى بر اين معانى ندارد.
معناى : (و تخونوا اماناتكم و انتم تعلمون ) در آيه شريفه كه از خيانت به خدا ورسول (ص ) نهى مى كند
 پس يقينا تقدير جمله ، (و ان تخونوا اماناتكم ) است ، بنابراين ، مجموع دو جمله (و لا تخونوا الله و الرسول و تخونوا اماناتكم ) يك نهى واحدى مى شود كه به يك نوع خيانت تعلق گرفته ، و آن خيانت امانت خدا و رسول خدا (صلى الله عليه و آله ) است كه خود بعينه خيانت به امانت خود مؤ منين هم هست ، چون بعضى از امانت ها منحصرا امانت خدا است در نزد مردم ، مانند احكام مشروعه خدا، و بعضى از آنها منحصرا امانت رسول خدا (صلى الله عليه و آله ) است ، مانند سيره حسنه آنجناب ، و بعضى از آنها امانت خود مردم در ميان خودشان است ، مانند اماناتى كه در اموال و اسرار خود به يكديگر مى سپارند، و بعضى از امانت ها آن امانتى است كه خدا و رسول و خود مؤ منين در آن شريكند، و آن عبارت است از امورى كه خداوند به آنها امر مى كند، و رسول خدا امر آنجناب را اجراء مى نمايد، و مردم از اجراى آن منتفع گشته ، و مجتمعشان نيرومند مى گردد، مانند دستورات سياسى و اوامر مربوط به جهاد و اسرار جنگى كه اگر افشاء شود آرزوهاى دينى عقيم گشته و مساعى حكومت اسلامى بى نتيجه مانده و قهرا حق خدا و رسول هم پايمال مى شود، و ضررش دامنگير خود مؤ منين هم مى گردد.
پس خيانت در اين نوع از امانت ، خيانت به خدا و رسول و مؤ منين است ، و مؤ منى كه به چنين خيانتى دست مى زند علاوه بر اينكه مى داند به خدا و رسول خيانت كرده مى داند كه به خودش و ساير برادران ايمانيش هم خيانت كرده است ، و هيچ عاقلى حاضر نيست ، كه به خيانت به خود اقدام نمايد، چون عقل هر كس قبح خيانت را درك مى كند، و با داشتن اين موهبت الهى چگونه آدمى به خود خيانت مى كند؟
پس معلوم شد منظور از اينكه فرمود: (و تخونوا اماناتكم و انتم تعلمون ) - و خدا داناتر است - اين است كه در ضمن خيانت به خدا و رسول به امانتهاى خود خيانت مى كنيد با اينكه مى دانيد كه امانتهاى خدا و رسول امانتهاى خود شما است ، كه در آن خيانت مى كنيد، و كدام عاقل است كه به خيانت به خود اقدام نموده و خرابيهايى به بار آورد كه مى داند ضررش جز به خودش عايد نمى شود.
پس اينكه در ذيل نهى از خيانت فرمود: (و انتم تعلمون ) براى اين است كه غيرت عصبيت حقه مسلمين را تهييج كرده و فطرت آنان را در اين قضاوت بيدار كند، نه اينكه بخواهد شرطى از شرايط تكليف را بيان كرده باشد.
نهى از خيانت به خدا و رسول (ص ) ناظر بهعمل بعضى از مسلمين بوده است كه تصميمات سرى را به دشمن اطلاع مى داده اند
 پس معلوم مى شود گويا بعضى از افراد مسلمين تصميمات سرى و سياسى رسول خدا (صلى الله عليه و آله ) را در نزد مشركين فاش مى كرده ، و خدا اين عمل را خيانت دانسته و از آن نهى كرده است ، و آن را خيانت به خدا و رسول و مؤ منين اعلام نموده است .
مويد اين بيان ، جمله (و اعلموا انما اموالكم و اولادكم فتنه ...) است كه بعد از آيه مورد بحث قرار دارد، چون از ظاهر سياق برمى آيد كه اين جمله با آيه مورد بحث متصل است و بى نياز و مستقل از آن نيست ، و با اين حال بخوبى معلوم مى شود كه موعظه مؤ منين در باره اموال و اولاد با اينكه قبلا ايشان را از خيانت به امانتهاى خدا و رسول و امانتهاى خود ايشان نهى كرده بود براى اين بوده كه آن فرد خيانت كار اسرار و تصميمات سرى رسول خدا (صلى الله عليه و آله ) را به مشركين گزارش مى داده تا بدين وسيله محبت مشركين را به خود جلب نموده و در نتيجه از اينكه به اموال و اولادش كه در مكه مانده بود تجاوز كنند جلوگيرى به عمل آورد، و خلاصه ، منظور آن فرد خيانت كار حفظ مال و اولاد و امثال آن بوده ، همچنانكه نظيرش از ابى - لبابه سرزد، و اسرار آنجناب را براى بنى قريظه فاش كرد.
اين استظهار مويد آن روايتى است كه در شان نزول آيه مورد بحث وارد شده كه ابو سفيان با مال التجاره بسيارى از مكه بيرون آمد و جبرئيل جريان را به رسول خدا (صلى الله عليه و آله ) خبر داد و سفارش كرد كه با نفرات خود بر سر راه ابو سفيان رفته تصميم خود را نزد كسى اظهار نكند، يكى از مسلمين از جريان خبردار شده و نامه اى به ابى سفيان نوشت و او را از تصميم آن حضرت خبردار كرد، در اين باره آيه نازل شد كه : (يا ايها الذين امنوا لا تخونوا الله و الرسول و تخونوا اماناتكم و انتم تعلمون )، البته در شان نزول اين آيه احاديث ديگرى نيز وارد شده كه بزودى در بحث روايتى خواهد آمد - ان شاء الله -.

يا ايها الذين امنوا ان تتقوا الله يجعل لكم فرقانا و يكفر عنكم سيئاتكم و يغفر لكم و الله ذو الفضل العظيم

(فرقان ) به معناى چيزى است كه ميان دو چيز فرق مى گذارد، و آن در آيه مورد بحث به قرينه سياق و تفريعش بر تقوا فرقان ميان حق و باطل است ، چه در اعتقادات و چه در عمل ، فرقان در اعتقادات جدا كردن ايمان و هدايت است از كفر و ضلالت ، و در عمل جدا كردن اطاعت و هر عمل مورد خشنودى خدا است از معصيت و هر عملى كه موجب غضب او باشد، و فرقان در راى و نظر جدا كردن فكر صحيح است از فكر باطل ، همه اينها نتيجه و ميوه اى است كه از درخت تقوا به دست مى آيد، در آيه شريفه هم فرقان مقيد به يكى از اين چند قسم تفرقه نگشته ، و اطلاقش همه را شامل مى شود، علاوه بر اينكه در آيات قبلى تمامى خيرات و شرور را ذكر كرده بود، پس فرقان در آيه مورد بحث شامل همه انحاء خير و شر مى شود، چون همه احتياج به فرقان دارند.
نظير آيه مورد بحث از جهت معنا آيه شريفه (و من يتق الله يجعل له مخرجا و يرزقه من حيث لا يحتسب و من يتوكل على الله فهو حسبه ) است .
و معناى (تكفير سيئات و آمرزش ) در سابق ذكر شد، و آيه شريفه در حقيقت به منزله خلاصه گيرى مطالب و اوامر و نواهيى است كه آيات سابق متضمن آن بود. و معنايش اين است كه : اگر از خدا بترسيد موجبات رضاى خدا براى شما مشتبه به موجبات سخطش ‍ نمى شود، و اوامر و نواهيى كه بيان كرديم به يكديگر مختلط نمى گردد، علاوه اگر از خدا بترسيد خداوند گناهان شما را تكفير نموده و شما را مى آمرزد و خداوند داراى فضل عظيم است .
بحث روايتى
(در ذيل آيات مربوط به جنگ بدر)
 در كافى به سند خود از عقيل خزاعى از اميرالمؤ منين (عليه السلام ) روايت كرده كه فرمود: رعب و ترسيدن از جهاد با كسانى كه بايد با آنان جهاد كرد و آن كسانى كه يكديگر را در ضلالت پشتيبانى مى كنند خود ضلالت در دين و ذلت و خوارى در دنيا است ، علاوه بر اينكه مسلمان را مستوجب آتش مى كند، چون مرعوب شدن و ترسيدن انسان را وادار به فرار از زحف (جنگ ) مى كند، و خداوند در باره اين عمل نكوهيده فرموده : (يا ايها الذين آمنوا اذا لقيتم الذين كفروا زحفا فلا تولوهم الادبار) (اى كسانى كه ايمان آورده ايد وقتى با كفار در جنگ روبرو مى شويد پشت به ايشان مكنيد.)
و در كتاب فقيه و علل به سند خود از ابن شاذان روايت كرده كه گفت : حضرت رضا (عليه السلام ) در ضمن جواب مسائلى كه وى از آنجناب با نامه پرسيده بود نوشت : خداوند فرار از جنگ را حرام كرده چون موجب وهن در دين و استخفاف به انبياء و پيشوايان عادل و ترك نصرت ايشان عليه دشمنان است ، و اين موجب عقاب ايشان است ، چون با اين عمل خود دعوت خدا را مبنى بر اقرار به ربوبيت او و اظهار و گستردن عدالت و ترك جور و از ميان برداشتن فساد زير پا گذاشته و باعث مى شوند كه دشمنان بر مسلمانان جرات يابند، علاوه بر اينكه با اين عمل باعث كشته شدن و اسير گشتن مسلمانان و باطل شدن دين خداى عزوجل و فسادهاى ديگر مى شوند.
مؤ لف : روايات دال بر اينكه فرار از زحف از گناهان كبيره و هلاك كننده است از ائمه اهل بيت (عليهم السلام ) بسيار وارد شده ، و ما در بحث از گناهان كبيره در تفسير آيه (ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم ) در جلد چهارم ص 511 اين كتاب تعدادى از آنها را ايراد كرديم .
و در همين معنا رواياتى از طرق اهل سنت وارد شده ، مانند روايتى كه صحيح بخارى و مسلم از ابى هريره از رسول خدا (صلى الله عليه و آله ) نقل كرده اند كه فرمود: از هفت گناه هلاك كننده اجتناب كنيد، پرسيدند آن هفت گناه كدامند يا رسول الله ، فرمود: 1 - شرك به خدا 2 - كشتن كسى كه خداوند كشتنش را حرام كرده مگر به حق 3 - سحر 4 - رباخوارى 5 - خوردن مال يتيم 6 - پشت به جنگ كردن در روز جنگ 7 - نسبت دادن زنا به زنان پاكدامن و بى خبر از فحشاء البته روايات ديگرى نيز هست كه از ابن عباس و ديگران نقل كرده اند، و دلالت دارد بر اينكه فرار از جنگ از گناهان كبيره است .
بله ، آيه شريفه (اليوم خفف الله عنكم و علم ان فيكم ضعفا فان يكن منكم ماه صابره يغلبوا ماتين ) اطلاق آيه حرمت فرار از جنگ را به صورتى كه عده مسلمين كمتر از ثلث عده كفار باشد تقييد نموده است .
و نيز از طرق اهل سنت از عمر بن خطاب و عبد الله بن عمر و ابن عباس و ابى هريره و ابى سعيد خدرى و ديگران روايت شده كه تحريم فرار از جنگ كه در اين آيه آمده مخصوص به روز بدر است ، و اين روايت را به اين طرق الدر المنثور نقل كرده است .
عدم اختصاص نهى از فرار از جنگ به جنگ بدر و سخن صاحب المنار در اين باره
و چه بسا توجيه شده باشد به اينكه آيه شريفه در جنگ بدر نازل شده ، و ظرف (يومئذ) در جمله (و من يولهم يومئذ) دبره اشاره به روز بدر است ، و ليكن خواننده فهميد كه سياق آيات شهادت مى دهد بر اينكه آيه شريفه بعد از روز بدر نازل شده ، و منظور از ظرف يومئذ همان روز جنگ است نه روز بدر، علاوه بر اينكه اگر هم فرض كنيم آيه روز بدر نازل شده باشد خصوصيت سبب نزول در عموميت مدلول آيه هيچ اثرى نمى گذارد، همچنانكه در ساير آياتى كه سبب نزول را با عموميت مدلول جمع كرده خاص ‍ بودن سبب عموميت مدلول را از بين نمى برد.
صاحب المنار در تفسير خود گفته است : البته وقتى مى توان به دلالت قرينه حاليه اين آيه را مخصوص به خصوص جنگ بدر دانست كه بتوان بر خلاف بيشتر مفسرين گفت كه آيه شريفه قبل از درگرفتن جنگ نازل شده است ، كه در اين صورت شواهد ديگرى هم دلالت بر خصوصيت مى كند، يكى اينكه جنگ بدر اولين جنگ در اسلام بود و اگر مسلمين در اين جنگ شكست مى خوردند، و با اينكه رسول خدا (صلى الله عليه و آله ) در ميان ايشان بود پا به فرار مى گذاشتند معلوم است كه چه فتنه بزرگى رخ مى داد (و آن اين بود كه براى هميشه افراد مسلمان روحيه خود را از دست مى دادند)، دوم اينكه در اين جنگ ملائكه مسلمانها را تاييد نموده و استقامت مى دادند. سوم اينكه خداوند صراحتا وعده نصرت و القاء رعب در دلهاى دشمنان داده بود.
پس وقتى همه اين شواهد و خصائص را با قرينه حاليه اى كه در نهى است در نظر بگيريم ادعاى اينكه تحريم با وعيد شديدى كه در آيه است مختص به جنگ بدر است به نظر ادعايى صحيح و وجيه مى رسد، علاوه بر اينكه خداوند، صحابه رسول خدا (صلى الله عليه و آله ) را در دو نوبت با مساله فرار و گريختن در جنگ امتحان كرد، يكى در روز احد و در آن باره فرموده : (ان الذين تولوا منكم يوم التقى الجمعان انما استزلهم الشيطان ببعض ما كسبوا و لقد عفا الله عنهم ان الله غفور حليم ) و يكى هم در روز حنين كه در باره اش فرموده : (لقد نصركم الله فى مواطن كثيره و يوم حنين اذ اعجبتكم كثرتكم فلم تغن عنكم شيئا و ضاقت عليكم الارض بما رحبت ثم وليتم مدبرين ، ثم انزل الله سكينته على رسوله و على المومنين ).
و اين معنا منافات ندارد با اينكه فرار از جنگ حرام و از گناهان كبيره بوده باشد، و مقتضى اين است كه مطلق عقب نشينى و فرار حرام باشد مگر بخاطر آن دو سببى كه در سوره (انفال ) استثناء شده ، و شخص فرارى به غير آن دو سبب به غضب عظيمى از جانب خدا دچار گشته و ماوايش جهنم مى باشد - (و بئس المصير). بلكه ممكن است صورتى فرض شود كه فرار از جنگ در آن صورت آن حرمت را نداشته باشد، آيه زحف با آيه رخصت ضعف كه در اين سوره خواهد آمد و آيه تهلكه كه در سوره (بقره ) گذشت از حيث عموم مقيد شود و فرار از جنگ را در صورت ضعف نيروى دفاعى اسلام جايز بداند، و نيز مشمول آيه اى باشد كه مردم را از اينكه خود را به هلاكت اندازند نهى مى كند و در سوره بقره گذشت ، و تفصيلش به زودى خواهد آمد.
احمد و صاحبان سنن بغير از نسائى همه از حديث ابن عمر اين جمله را نقل كرده اند كه گفته است : من در يكى از سريه هاى رسول خدا (صلى الله عليه و آله ) (جنگهايى كه خود رسول خدا شركت نمى كرد) بودم ، مردم پا به فرار گذاشتند، من نيز در ميان فراريان بودم ، با خود گفتم چه كنيم و اين چكار بود كه كرديم و خود را دچار غضب پروردگار نموديم ؟ آنگاه بنظرمان رسيد برويم مدينه و شب را در آنجا بسر ببريم ، دوباره گفييم چطور است حال خود را مستقيما به رسول خدا (صلى الله عليه و آله ) عرضه كنيم ، اگر اين گناه توبه پذير بود توبه كنيم ، و گر نه به ميدان جنگ برگرديم ، همينطور هم كرديم ، و قبل از نماز صبح شرفياب حضورش شديم ، حضرت بيرون آمد و فرمود شما از فراريانيد؟ عرض كرديم : آرى ، از جنگ فرار كرده ايم . فرمود: بلكه شما آمده ايد كه برگرديد و حمله سنگين ترى بنماييد، من فئه شما و فئه مسلمانانم (شما مشمول جمله (او متحيزا الى فئه ) هستيد - مترجم ) ابن عمر سپس ‍ اضافه كرد كه وقتى اين را شنيديم نزديك شده و دست آن حضرت را بوسيديم .
ابى داوود روايت را چنين نقل كرده : با خود گفتيم به مدينه مى رويم و شب را در آنجا بسر مى بريم ، البته بايد مواظب باشيم كسى ما را نبيند، و چنين كرديم ، داخل مدينه شده و با خود گفتيم چطور است خود را به رسول خدا (صلى الله عليه و آله ) عرضه نموده اگر توبه اى براى ما باشد كه در مدينه مى مانيم ، و اگر نبود به جنگ برمى گرديم ، قبل از اذان صبح در انتظار آمدن آن حضرت نشستيم ، وقتى از منزل خارج شد شرفياب حضورش شده و عرض كرديم ما فراريان هستيم ...
بعضى از علماء براى سر و صورت دادن به اين حديث آيه را طورى تاويل كرده اند كه با تاويل خود نه معنايى براى تهديد و وعيد آيه باقى گذارده ، و نه حكمى براى قواعد لغوى .
ترمذى هم در باره اين حديث گفته : روايت حسنى است كه از مختصات يزيد بن ابى زياد است و ابن ابى زياد مورد اختلاف است ، و بيشتر علماى حديث آن را تضعيف كرده اند و ابن حبان در باره وى گفته است : وى مردى راستگو بود، جز اينكه در ايام پيريش دچار ضعف در حافظه شد، و وضعش تغيير يافت ، بطورى كه حرفهاى غير قابل قبولى را به عنوان روايت نقل مى كرد، بنا بر اين راويانى كه از وى روايتى را قبل از تغير حالش از او شنيده اند شنيدنشان صحيح و روايتشان قابل اعتماد است .
و خلاصه كلام اينكه ، اين حديث در مساله مورد بحث هيچ وزنى و اعتبارى ندارد نه از جهت متن و نه از جهت سند، و در معناى آن اثرى از عمر رسيده كه وضعش از آن پست تر است ، و در اين مساله نمى توان بدان استناد نمود.
اشكال سخن صاحب المنار
 مؤ لف : اينكه در اول كلامش گفت وجوه و قرائنى دلالت دارد بر اينكه حكم حرمت فرار از جنگ مخصوص به جنگ بدر بوده صحيح نيست ، زيرا يكى از آن قرائن اين بود كه جنگ بدر اولين جنگ اسلام بوده ، و قرينه ديگر اين بود كه رسول خدا (صلى الله عليه و آله ) در آن جنگ حاضر بوده ، و اين قرائن و امثال آن بر حسب حقيقت ملاك مشترك ميان جنگ بدر و جنگ احد، خندق ، خيبر و حنين است ، زيرا همه اين جنگها در ايامى واقع شده كه اسلام احتياج شديدى به مردان جنگى ثابت قدم داشته و پيغمبر اكرم هم در همه اين جنگها حاضر بوده ، و خداوند در همه آنها مسلمين را وعده نصرت داده است و در برخى از آنها ملائكه را براى تاييد ايشان و ايجاد رعب در دلهاى دشمنان نازل كرد.
و اينكه گفت : در باره فرار مسلمانان در روز احد و روز حنين آيات جداگانه اى نازل شده جوابش اين است كه اين معنا دلالت ندارد بر اينكه وعيد در آيه مورد بحث شامل فراريان در آن جنگها نيست ، چه مانعى دارد كه اين آيه هم شامل ايشان بشود، با اينكه آيه مطلق است ، و هيچ مقيدى كه آن را تقييد كند در ميان نيست ؟
عجب اينجاست كه صاحب المنار اعتراف كرده كه فرار فراريان در جنگ احد و حنين نيز حرام بوده و در عين حال مى گويد: (و مقتضى اين نيست كه شخص فرارى بغير آن دو سبب به غضب عظيمى از جانب خدا دچار گشته و ماوايش جهنم باشد و بئس ‍ المصير، بلكه ممكن است صورتى فرض شود كه فرار از جنگ در آن صورت آن حرمت را نداشته باشد، علاوه بر اينكه گناه كبيره آن گناهى است كه خداوند بر ارتكابش وعده آتش داده باشد).
و از اين عجيب تر اين است كه گفته : (آيه زحف با آيه رخصت ضعيف در اين سوره خواهد آمد و آيه تهلكه كه در سوره بقره گذشت از حيث عموم مقيد شود) با اينكه آيه رخصت فرار در صورت ضعف نيروى دفاعى اسلام تنها و تنها دلالت مى كند بر جواز آن در موقعى كه عدد نفرات جنگى دشمن از دو برابر بيشتر باشد.
آيه نهى از القاء نفس در هلاكت هم اگر به عمومش بر بيشتر از آيه رخصت ضعف دلالت كند آيه انفال لغو بى مصداق مى شود، همچنانكه به اعتراف خود صاحب المنار اگر تاويل روايت ابن عمر راجع به جمله (او متحيزا الى فئه ) صحيح باشد آيه شريفه لغو و بدون مصداق مى شود، پس خلاصه اين شد كه هيچ چاره اى جز اين نيست كه آيه شريفه را كه ظاهر در اطلاق است بر ظهورش ‍ باقى بگذاريم .
و در تفسير عياشى از موسى بن جعفر (عليه السلام ) روايت كرده كه در ذيل جمله (الا متحرفا لقتال ) فرموده : يعنى كنار بكشد به قصد اينكه به آنان حمله كند و درباره (او متحيزا الى فئه ) فرموده يعنى خود را به سوى نفرات خود عقب بكشد نه اينكه پشت به جنگ كرده فرار كند، زيرا هر كس كه فرار كند به حدى كه از نفرات خود هم بگذرد او مشمول (فقد باء بغضب من الله ) است .
مؤ لف : اين روايت به يك نكته مهمى كه در خود آيه است اشاره مى كند، و آن نكته اين است كه نهى در آيه بر (تولى ادبار) تعلق گرفته ، و (تولى ادبار) چند معنا دارد كه يكى از آنها فرار كردن است ، و وقتى دو تا از معانى آن كه يكى فرار به منظور به كار بردن حيله جنگى است و يكى خود را به طرف نفرات كشيدن است استثناء شد قهرا بقيه معانى آن هر چه هست در تحت نهى باقى مى ماند، و نتيجتا تمام اقسام فرار از دشمنان دين در صورتى كه بيش از دو برابر مسلمين نباشند حرام مى شود.
رواياتى در مورد شاءن نزول آيه : (و ما رميت اذ رميت و لكن اله رمى )
 و در تفسير البرهان از ابن شهراشوب از ثعلبى از ضحاك از عكرمه از ابن عباس نقل مى كند كه در ذيل جمله (و ما رميت اذ رميت ) گفته است : رسول خدا (صلى الله عليه و آله ) به على (عليه السلام ) فرمود: مشتى ريگ به من بده ، على (عليه السلام ) مشتى ريگ به آنجناب داد، و او آن ريگها را به طرف لشكر قريش پاشيد، و احدى از ايشان نماند مگر اينكه چشمانش از آن ريگها پر شد.
مؤ لف : اين روايت را الدر المنثور نيز از طبرانى و ابى الشيخ و ابن مردويه از ابن عباس روايت كرده ، و همچنين عياشى در تفسير خود حديث ، ريگ دادن على (عليه السلام ) به آنحضرت را از محمد بن كليب اسدى از پدرش از امام صادق (عليه السلام ) و به نقلى ديگر از على (عليه السلام ) روايت كرده است .
و در الدر المنثور است كه ابن جرير از محمد بن قيس و محمد بن كعب (رضى الله عنهما) روايت كرده كه گفتند: وقتى دو لشگر به يكديگر نزديك شدند رسول خدا (صلى الله عليه و آله ) مشتى خاك برگرفت و آن را به طرف دشمن پاشيد و فرمود: (شاهت الوجوه ) - (زشت باد صورتها) خاك در چشمان همه ايشان فرو رفت و اصحاب رسول خدا (صلى الله عليه و آله ) مشغول كشتار ايشان شدند، و شكست خوردنشان بخاطر همان خاكى بود كه رسول خدا (صلى الله عليه و آله ) به طرف آنان پاشيد، و در اين باره خداوند آيه (و ما رميت اذ رميت ... سميع عليم ) را نازل كرد.
مؤ لف : منظور از نزول آيه ، نزول آن بعد از اين واقعه است ، و آيه شريفه قصه را نقل مى كند، نه اينكه نزولش در آن موقع بوده باشد، و اين معنا در روايات مربوط به شان نزول آيات شايع است ، ابن هشام هم در سيره خود گفته است كه رسول خدا (صلى الله عليه و آله ) خاك به طرف مشركين پاشيد، و سپس اصحاب خود را فرمود تا حمله كنند، و همين سبب شد كه مشركين شكست بخورند.
و نيز در الدر المنثور است كه ابن ابى شيبه ، احمد، عبد بن حميد، نسائى ، ابن جرير، ابن المنذر، ابن ابى حاتم ، ابو الشيخ ، ابن مردويه ، ابن منده و حاكم - وى روايت را صحيح دانسته - و بيهقى در كتاب دلايل همگى از ابن شهاب از عبد الله بن ثعلبه بن صغير روايت كرده اند كه گفت : وقتى دو لشكر يكديگر را تلاقى كردند ابوجهل گفت : (بار الها هر كدام از ما دو فريق در قطع رحم پيش ‍ دستى گرفت ، و چيزى آورد كه نمى شناسيم در همين بامداد هلاكش كن و مقصودش از اين دعا طلب فتح بود، لذا آيه نازل شد: (ان تستفتحوا فقد جاءكم الفتح ...).
و در مجمع البيان در ذيل آيه (ان شر الدواب عند الله )... گفته است : امام باقر (عليه السلام ) فرمود: مقصود از شر الدواب بنى عبد الدار است كه از ايشان غير از مصعب بن عمير و يك هم سوگند از اين طايفه به نام سويبط كسى مسلمان نشد.
و در جوامع الجامع گفته است : امام باقر (عليه السلام ) فرموده : مردم مورد نظر آيه بنى عبد الدارند كه از ايشان به غير از مصعب بن عمير و سويد بن حرمله كسى مسلمان نشد، و در برابر دعوت آن حضرت مى گفتند: ما از آنچه كه محمد آورده كر و لال و كوريم و همه شان در جنگ احد كشته شدند، و بيرق داران در اين جنگ نيز آنان بودند.
مؤ لف : و در الدر المنثور نظير اين روايت را به چند طريق از ابن عباس و قتاده نقل كرده ، و روايت از قبيل حمل مصداق بر كلى است ، و گر نه آيه شريفه عموميت دارد و تنها شامل بنى عبد الدار نمى شود.
و در تفسير قمى در ذيل آيه (يا ايها الذين امنوا استجيبوا لله و للرسول اذا دعاكم لما يحييكم ) گفته است : امام (عليه السلام ) فرموده : مقصود از اين زندگى بهشت است .
و در كافى به سند خود از ابى الربيع الشامى نقل كرده كه گفت : من از امام صادق (عليه السلام ) از معناى كلام خداى عزوجل كه فرموده : (يا ايها الذين امنوا استجيبوا لله و للرسول اذا دعاكم لما يحييكم ) سؤ ال كردم ، حضرت در پاسخ فرمودند: اين آيه در باره ولايت على (عليه السلام ) نازل شده است .
مؤ لف : اين روايت را تفسير برهان از ابن مردويه از طريق رجال روايتى خود به طور رفع و نيز از طريق ابى الجارود از امام محمد بن على باقر (عليهم السلام ) نقل كرده ، همچنانكه قمى در تفسير خود اين حديث را از ابى الجارود از آن امام معصوم نقل نموده است ، و اين روايت از باب تطبيق كلى بر مصداق است ، و همچنين است روايت سابق بر اين روايت ، و ما در اين آيه گفتيم كه آيه عموميت دارد، (هم مورد روايت را شامل است و هم غير آن را).
چند روايت در معناى :(واعملوا ان الله يحول بين المرء و قبله )
 و در تفسير قمى از ابى الجارود از امام باقر (عليه السلام ) روايت كرده كه در تفسير جمله (و اعلموا ان الله يحول بين المرء) و قلبه مى فرمود: يعنى بين انسان و گناهش حائل مى شود و نمى گذارد كه او را به سوى آتش بكشاند، و بين كافر و اطاعتش حائل مى شود و نمى گذارد كه با اطاعت ايمان خود را كامل نمايد، و بدانيد كه ملاك هر عملى به خاتمه آن است .
و در محاسن به سند خود از على بن حكم از هشام بن سالم از امام صادق (عليه السلام ) روايت كرده كه در تفسير جمله (و اعلموا ان الله يحول بين المرء و قلبه ) فرموده : حائل مى شود بين انسان و بين اينكه باطل را حق بداند.
مؤ لف : اين روايت را صدوق در كتاب معانى الاخبار از ابن ابى عمير از هشام بن سالم از آن حضرت نقل كرده .
و در تفسير عياشى از يونس بن عمار از ابى عبد الله (عليه السلام ) روايت كرده كه فرمود: هيچ وقت دلى يقين نمى كند به اينكه باطلى حق است ، و هرگز يقين نمى كند به اينكه حقى باطل باشد.
و در الدر المنثور است كه : ابن مردويه از ابن عباس (رضى الله عنهما) روايت كرده كه گفت : من از رسول خدا (صلى الله عليه و آله ) از اين آيه كه مى فرمايد (يحول بين المرء و قلبه ) پرسش نمودم ، حضرت فرمود: خداوند ميان مؤ من و كفر و ميان كافر و هدايت حائل مى شود.
مؤ لف : و اين روايت از جهت معنا و تفسير آيه نزديك به روايت گذشته است كه از ابى الجارود از امام باقر (عليه السلام ) نقل كرديم .
و در تفسير عياشى از حمزه الطيار از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله (و اعلموا ان الله يحول بين المرء و قلبه ) فرمود: آن اين است كه به چيزى از طريق گوش ، چشم ، زبان و دست اشتها پيدا كند ولى با اينكه اشتها دارد به هيچ وجه دست نمى زند زيرا دلش آن را نمى پذيرد چون مى داند كه حق در آن نيست .
مؤ لف : اين روايت را برقى در كتاب محاسن به سند خود از حمزه الطيار از آنجناب نقل كرده ، و عياشى در تفسيرش از جابر از امام ابى جعفر (عليه السلام ) روايتى قريب به مضمون آن نقل نموده ، و اين روايت برگشت معنايش به مضمون دو روايتى است كه ما يكى را از هشام بن سالم و ديگرى را از يونس بن عمار از امام صادق (عليه السلام ) نقل كرديم .
رواياتى در ذيل آيه شريفه :(واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصه )
 و در تفسير عياشى از صيقل روايت كرده كه گفت : شخصى از امام صادق (عليه السلام ) معناى جمله : (و اتقوا فتنه لا تصيبن الذين ظلموا منكم خاصه ) را سؤ ال كرد، حضرت فرمود: اطلاع دارم كه منظور از آنها اصحاب جمل است .
و در تفسير قمى گفته است : امام (عليه السلام ) فرمود: اين آيه در حق طلحه و زبير كه جنگ جمل را به راه انداخته و با على (عليه السلام ) محاربه نموده و به آن حضرت ظلم كردند نازل شده است .
و در مجمع البيان از حاكم و او به سند خود از قتاده از سعيد بن مسيب از ابن عباس روايت كرده كه گفت : وقتى آيه (و اتقوا فتنه ) نازل شد رسول خدا (صلى الله عليه و آله ) فرمود: كسى كه على را بعد از وفات من بر سر مسند من ظلم كند (و منصب مرا كه بعد از من حق او است از او بگيرد) مثل اين است كه نبوت من و نبوت انبياى قبل از مرا انكار كرده است .
و در الدر المنثور است كه : ابن ابى شيبه ، عبد بن حميد و نعيم بن حماد در كتاب الفتن و ابن جرير، ابن منذر، ابن ابى حاتم ، ابو الشيخ و ابن مردويه از زبير روايت كرده اند كه گفت : ما مدتها آيه (و اتقوا فتنه لا تصيبن الذين ظلموا منكم خاصه ) را قرائت مى كرديم ، و نمى دانستيم كه مقصود از آن خود مائيم .
و نيز در الدر المنثور است كه ابن جرير و ابو الشيخ از سدى در ذيل اين آيه روايت كرده اند كه گفت : اين آيه تنها در باره اهل بدر نازل شد، ولى در روز جنگ جمل در حق ايشان خارجيت پيدا كرد كه به جان هم افتاده و از يكديگر كشتند، و در ميان كشتگان طلحه و زبير بود كه هر دو از اهل بدر بودند.
و نيز در الدر المنثور است كه احمد، بزاز، ابن منذر، ابن مردويه و ابن عساكر از مطرف روايت كرده اند كه گفت : ما به زبير گفتيم : يا ابا عبد الله ! خود شما خليفه (عثمان ) را تنها گذاشتيد تا كشته شد، آنوقت خود شما آمديد و خون او را از على مطالبه كرديد؟ زبير گفت : آرى ما در عهد رسول خدا (صلى الله عليه و آله ) و همچنين در عهد ابو بكر و عمر و عثمان آيه (و اتقوا فتنه لا تصيبن الذين ظلموا منكم خاصه ) را قرائت مى كرديم ، و هرگز به خيالمان نمى رسيد كه خود ما به پا كننده آن فتنه ايم ، تا آنكه شد آنچه كه واقع گرديد.
و نيز در همان كتاب است كه عبد بن حميد و ابو الشيخ از قتاده (رضى الله عنه ) در ذيل آيه مزبور روايت كرده اند كه گفت : به خدا سوگند همه عقلاى از اصحاب محمد (صلى الله عليه و آله ) مى دانستند كه بزودى فتنه هايى بر پا مى شود.
و نيز در الدر المنثور است كه ابوالشيخ و ابو نعيم و ديلمى در كتاب مسند الفردوس از ابن عباس (رضى الله عنهما) از رسول خدا (صلى الله عليه و آله ) روايت كرده اند كه در ذيل جمله (و اذكروا اذ انتم قليل مستضعفون فى الارض تخافون ان يتخطفكم الناس ) شخصى از آن حضرت پرسيد يا رسول الله ! اين مردم چه كسانى هستند؟
فرمود: اهل فارسند.
چند روايت در مورد شاءن نزول آيه :(يا ايها الذين آمنوا لاتخوفوا اللهوالرسول ...)
 مؤ لف : اين روايت با سياق آيه سازگار نيست .
و در الدر المنثور در ذيل آيه (يا ايها الذين امنوا لا تخونوا الله و الرسول ) گفته : ابن جرير و ابن منذر و ابو الشيخ از جابربن عبد الله (رضى الله عنه ) روايت كرده اند كه گفت : ابو سفيان از مكه بيرون شد، جبرئيل به رسول خدا (صلى الله عليه و آله ) خبر داد كه ابو سفيان در فلان مكان است ، بيرون شويد تا راه را بر او بگيريد، و تصميم خود را از بيگانگان پنهان بداريد، مردى از منافقين نامه اى به ابو سفيان فرستاد، و به او گزارش داد كه محمد (صلى الله عليه و آله ) قصد شما را كرده مواظب خود باشيد، خداى تعالى در اين باره آيه (تخونوا الله و الرسول ...) را نازل كرد.
مؤ لف : معناى اين روايت با آن بيانى كه ما قبلا از آيه شريفه استفاده كرديم قريب الانطباق است .
و نيز در الدر المنثور است كه ابن جرير از مغيره بن شعبه روايت كرده كه گفت : اين آيه در باره قتل عثمان نازل شده .
مؤ لف : سياق آيه شريفه به هيچ وجه قابل انطباق با اين روايت نيست .
و در مجمع البيان از امام باقر و امام صادق (عليه السلام ) و همچنين از كلبى و زهرى روايت كرده كه گفته اند: آيه شريفه درباره ابى لبابه بن عبد المنذر انصارى نازل شده ، و داستانش اين بوده كه : رسول خدا (صلى الله عليه و آله ) يهود بنى قريظه را بيست و يك شب محاصره كرد، آنان از آن حضرت درخواست صلح كردند به همان قرارى كه با برادران يهوديشان در بنى النضير صلح كرده بود، و آن اين بود كه اجازه دهد از سرزمين خود كوچ كرده و به برادران خود در اذرعات و اريحات كه در سرزمين شام قرار دارد ملحق شوند، رسول خدا(صلى الله عليه و آله ) اين پيشنهاد را نپذيرفت ، و جز اين رضايت نداد كه به حكم سعد بن معاذ گردن نهند، ايشان براى حكميت ، ابو لبابه را كه دوست و خيرخواه بنى قريظه بود انتخاب نموده و پيشنهاد دادند، و خيرخواهى ابو لبابه براى اين بود كه زن و فرزند و اموالش در ميان آن قبيله بودند، رسول خدا (صلى الله عليه و آله ) ابو لبابه را نزد ايشان فرستاد، ابو لبابه وقتى به ميان آن قبيله رفت از او پرسيدند راى تو چيست ؟ آيا صلاح مى دانى كه ما به حكم سعد بن معاذ گردن نهيم ؟ ابو لبابه با دست خود اشاره به گردنش ‍ كرد، و فهمانيد كه سعد جز به كشتن شما حكم نمى كند، زنهار كه زير بار نرويد، جبرئيل نازل شد، و داستان ابو لبابه را به رسول خدا (صلى الله عليه و آله ) گزارش داد.
ابو لبابه مى گويد: به خدا قسم هنوز قدم از قدم بر نداشته بودم كه منتقل شدم به اينكه خدا و رسول خدا (صلى الله عليه و آله ) را خيانت كرده ام ، و همينطور هم شد، يعنى چيزى نگذشت كه آيه مورد بحث نازل شد، ابو لبابه خود را با طناب به يكى از ستونهاى مسجد بست ، و گفت به خدا قسم آب و غذا نمى خورم تا اينكه يا بميرم و يا خداوند از تقصيرم در گذرد، هفت روز در اعتصاب غذا بود تا اينكه به حالت بيهوشى افتاد، و خداوند از گناهش در گذشت . به او گفتند: اى ابا لبابه ! خدا توبه ات را پذيرفت . گفت : نه به خدا سوگند خود را از اين ستون باز نمى كنم تا رسول خدا (صلى الله عليه و آله ) خودش مرا باز كند. لذا رسول خدا (صلى الله عليه و آله ) تشريف آورد و او را با دست خود باز كرد.
ابو لبابه سپس اضافه كرد: از تماميت توبه من اين است كه از اين ببعد از قبيله و قومم و خانه هايشان كه در آن خانه اين گناه از من سر زد قطع رابطه نموده و از اموالى كه در آنجا دارم صرفنظر نمايم رسول خدا (صلى الله عليه و آله ) فرمود: در تماميت توبه ات همين بس كه يك سوم اموالت را تصدق دهى .
مؤ لف : داستان ابى لبابه و توبه اش صحيح و قابل انطباق بر مضمون دو آيه مورد بحث هست ، جز اينكه اين داستان بعد از گذشت مدت بسيارى از وقوع جنگ بدر رخ داده ، و حال آنكه ظاهر اين دو آيه - البته اگر با آيات سابق بر آن دو مقايسه و اعتبار شود و وحدت سياق در نظر گرفته شود - اين است كه اين داستان به فاصله كمى بعد از جنگ بدر اتفاق افتاده و خدا داناتر است .
آيات 40 - 30 سوره انفال

و اذ يمكر بك الذين كفروا ليثبتوك او يقتلوك او يخرجوك و يمكرون و يمكر الله و الله خير المكرين (30)
و اذا تتلى عليهم ايتنا قالوا قد سمعنا لو نشاء لقلنا مثل هذا ان هذا الا اسطير الاولين (31)
و اذ قالوا اللهم ان كان هذا هو الحق من عندك فامطر علينا حجاره من السماء او ائتنا بعذاب اليم (32)
و ما كان الله ليعذبهم و انت فيهم و ما كان الله معذبهم و هم يستغفرون (33)
و ما لهم الا يعذبهم الله و هم يصدون عن المسجد الحرام و ما كانوا اولياءه ان اولياؤ ه الا المتقون و لكن اكثره م لا يعلمون (34)
و ما كان صلاتهم عند البيت الا مكاء و تصديه فذوقوا العذاب بما كنتم تكفرون (35)
ان الذين كفروا ينفقون امولهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسره ثم يغلبون و الذين كفروا الى جهنم يحشرون (36)
ليميز الله الخبيث من الطيب و يجعل الخبيث بعضه على بعض فيركمه جميعا فيجعله فى جهنم اولئك هم الخسرون (37)
قل للذين كفروا ان ينتهوا يغفر لهم ما قد سلف و ان يعودوا فقد مضت سنت الاولين (38)
و قتلوهم حتى لا تكون فتنه و يكون الدين كله لله فان انتهوا فان الله بما يعملون بصير (39)
و ان تولوا فاعلموا ان الله مولئكم نعم المولى و نعم النصير (40)

ترجمه آيات
به ياد آر آن هنگامى را كه كفار مى انديشيدند تا تو را باز داشته و يا به قتل برسانند و يا بيرونت كنند، و ايشان (همواره ) مكر مى كنند و خداوند هم مكر مى كند و خدا بهترين مكر كنندگان است (.3)
و وقتى آيات ما بر ايشان تلاوت مى شود گويند (بس است ) شنيديم ، (ما خودمان هم ) اگر بخواهيم مثل اين را مى گوييم ، اين نيست جز افسانه هاى باستانى (31)
و آن هنگام را كه گفتند: بار الها اگر اين است حق از نزد تو پس بر ما بباران سنگى را از آسمان و يا بياور براى ما عذابى دردناك (32)
و خداوند بنا ندارد ايشان را با اينكه تو در ميانشان هستى و مادام كه استغفار مى كنند عذاب كند (33)


و چيست ايشان را (چرا) خدا عذابشان نكند در حالى كه از مسجد الحرام باز مى دارند با اينكه صاحب اختيار آن نيستند، و صاحب اختيار آن نيست مگر پرهيزكاران و ليكن بيشترشان نمى دانند (34)
نماز خواندنشان نزد خانه جز صفير و كف زدن نيست پس بچشيد عذاب را بخاطر آن كفرى كه مى ورزيديد (35)
كسانى كه كافر شدند و اموال خود را خرج مى كنند تا از راه خدا جلوگيرى بعمل آورند، پس زود است بدهند آنها را و سپس حسرتى برايشان شود آنگاه شكست بخورند، و كسانى كه كافر شدند به سوى جهنم محشور مى شوند (36)
تا خداوند ناپاك را از پاك جدا نموده و ناپاك ها را پاره اى بر پاره اى نهاده و همه را يكجا جمع و انباشته كرده و در جهنم قرار دهد، ايشان ، آرى هم ايشانند زيانكار (37)
بگو به كسانى كه كافر شدند اگر دست بردارند گناهانى كه تاكنون كرده اند آمرزيده مى شود، و اگر از سر گيرند همانا گذشت شيوه پيشينيان (و به سرنوشت آنان دچار مى شوند) (38)
و با آنان كارزار كنيد تا ديگر فتنه اى نباشد، و دين همه اش براى خدا شود، حال اگر دست برداشتند خداوند به آنچه مى كنند بينا است (39)
و اگر اعراض كردند پس بدانيد كه خدا ياور شما است و چه مولاى و چه ياور خوبى است (.4)
بيان آيات
اين آيات در سياق آيات قبلى قرار دارد و با آنها متصل است ، و غير از آيه (و اذ قالوا اللهم ان كان هذا هو الحق ...) و آيه اى كه دنبال آن است ما بقى آنها با آيات اول سوره ارتباط و اتصال دارد، و اما آن دو آيه ظهور ارتباط و اتصالشان به پايه ظهور ساير آيات نمى رسد، و بزودى گفتار ما در اين باره خواهد آمد - ان شاء الله -

و اذ يمكر بك الذين كفروا ليثبتوك او يقتلوك او يخرجوك ...

معناى (مكر) و تقسيم آن به مكر ممدوح و مكر مذموم
راغب مى گويد: كلمه مكر به معناى به كار بردن حيله براى منصرف كردن كسى از مقصودش مى باشد، و اين به دو صورت است ، يكى ممدوح و يكى مذموم ، مكر ممدوح آن است كه به منظور عمل صحيح و پسنديده اى انجام شود. و بنا بر اين معنا، خداى تعالى فرموده : (و الله خير الماكرين ). و اما مكر مذموم آن مكرى است كه به منظور عمل قبيح و ناپسندى بكار رود، و در اين باره فرموده : (و لا يحيق المكر السيئى الا باهله ) و نيز فرموده : (و اذ يمكر بك الذين كفروا) و فرموده : (فانظر كيف كان عاقبه مكرهم ) و درباره هر دو قسم آن فرموده : (و مكروا مكرا و مكرنا مكرا). و بعضى از علما گفته اند: از مكر خدا يكى اين است كه بنده را مهلت داده و او را از لذائذ دنيا برخوردار مى كند، و لذا امير المؤ منين (عليه السلام ) فرموده : كسى كه خداوند دنيا را بر او توسعه داده باشد و او نفهمد كه خدا با او مكر كرده از ناحيه عقل خود فريب خورده .
و در مجمع البيان گفته است : (اثبات ) به معناى حبس است ، گفته مى شود: (رماه فاثبته ) يعنى به او تير زد و او را در جاى خود حبس كرد (در جاى خود خشكانيد (مترجم )) و نيز گفته مى شود (اثبته فى الحرب ) يعنى در جنگ جراحت سنگينى بر او وارد آورد.
و مقتضاى سياق آيات اين است كه جمله (و اذ يمكر بك الذين كفروا...) ، عطف بر جمله سابق يعنى (و اذ يعدكم الله احدى الطائفتين انها لكم ) بوده باشد، و بنا بر اين ، آيه شريفه در سياق بيان نعمتى است كه خداوند بر ايشان ارزانى داشته و آنان را با احسان هايى كه به آنان كرد و خود آنان در آن نعمت ها دخالتى نداشتند تاييد فرمود.
و معناى آيه اين است كه : به ياد آر، و يا بايد به ياد آورند آن روزى كه كفار قريش براى ابطال دعوتت به تو مكر كرده و خواستند تو را به يكى از امور سه گانه دچار سازند يا تو را حبس كنند و يا بكشند و يا بيرونت كنند، آنان مكر مى كنند و خداوند هم مكر مى كند و خدا بهترين مكر كنندگان است .
و ترديدى كه در آيه به منظور بيان و شرح مكر كفار ميان حبس ، كشتن و بيرون كردن نموده خود دلالت مى كند بر اينكه كفار قريش در باره امر رسول خدا (صلى الله عليه و آله ) و خاموش كردن نور دعوتش كه يگانه آرزويشان بود با هم مشورت كرده اند، و همين دلالت ، رواياتى را كه در شان نزول آيه وارد شده است تاييد مى كند، چون در آن روايات كه - ان شاء الله - بزودى در بحث روايتى آينده خواهد آمد نيز دارد كه مشركين در (دارالندوه ) درباره امر آنجناب با يكديگر گفتگو مى كرده اند.

و اذا تتلى عليهم اياتنا قالوا قد سمعنا لو نشاء لقلنا مثل هذا...

كلمه (اساطير) به معناى احاديث و جمع (اسطوره ) است ، و بيشتر در اخبار خرافى استعمال مى شود. جمله (قد سمعنا) و جمله (لو نشاء لقلنا) و همچنين تعبير به (مثل هذا) با اينكه مى بايست گفته باشند مثل هذه و يا مثلها همه حكايت كلام مشركين است ، كه اهانت ايشان را به آيات خدا و بى اعتنائى آنها را نسبت به مقام رسالت مى رساند، و نظير آن ، آيه (ان هذا الا اساطير الاولين ) (نيست اين جز همان خرافات پيشينيان ) است .
و معناى آيه اين است كه : (و اذا تتلى عليهم آياتنا) وقتى آيات ما كه ترديدى در آن نيست كه از ناحيه ما است ، بر ايشان تلاوت مى شود با اينكه به خوبى كشف مى كند از آن دين حقى كه ما از ايشان خواسته ايم مع ذلك لجاجت و عناد به خرج داده و از در توهين به امر آن ، و بى اعتنائى به امر رسالت ما گفتند: (قد سمعنا) خيلى خوب شنيديم ، و فهميديم كه اين حرفها كه براى ما مى خوانى هيچ حقيقتى ندارد، حقيقتش اين است كه از همان خرافات عهد قديم است ، (لو نشاء لقلنا مثل هذا) اگر بخواهيم ما هم مى توانيم مثل آن را ببافيم ، اما، ما به امثال اين گونه مطالب خرافى اعتنائى نداريم .

و اذ قالوا اللهم ان كان هذا هو الحق من عندك ...

كلمه امطار به معناى نازل كردن چيزى است از بالا به پايين ، و ليكن بيشتر در قطرات باران استعمال مى شود، ممكن هم هست بگوييم در لغت به معناى همان باريدن باران است ، و ليكن در آمدن سنگ از آسمان بطور استعاره استعمال شده است ، و به هر حال اينكه گفتند: (امطر علينا حجاره من السماء) و به اسم آسمان تصريح كردند، براى دلالت بر اين است كه اين سنگ باريدن صرفا به نحو يك آيه از آيات آسمانى باشد، و مانند ساير آيات آسمانى هلاكت خدائى شمرده شود.
پس باريدن سنگ از آسمان بر سر ايشان كه درخواست آن را كرده بودند خود يكى از اقسام عذاب است ، و ساير اقسام آن داخل در تحت جمله (او ائتنا بعذاب اليم ) مى باشد، و به همين منظور يعنى به منظور اينكه تمامى اقسام باقيمانده را شامل شود كلمه عذاب را نكره و بدون الف و لام آورد، و معنايش اين است : (يا عذاب ديگرى بر ما بفرست كه دردناك باشد).
و اگر در ميان همه اقسام عذاب اليم ، فقط سنگ باران را ذكر كردند براى اين بود كه در اين قسم عذاب ، هم عذاب جسم است و هم عذاب روح ، عذاب جسم است براى اينكه بدن را متالم مى سازد، و عذاب روح است براى اينكه متضمن ذلت و اهانت است .
بيان اينكه جمله :( ان كان هذا هو الحق ...) حكايت كلام مشركين نيست
و جمله (ان كان هذا هو الحق من عندك ) دلالت لفظى دارد بر اينكه آنچه را كه از آنجناب يا به لسان قال شنيده بودند و يا به لسان حال ، پى به دعوتش برده بودند اين بوده كه آنجناب مى خواسته است ادعا كند كه : (هذا هو الحق من عند الله ) دين حقى كه از ناحيه خدا است تنها و تنها اين است كه من آورده ام و در اين كلام معناى حصر نهفته است ، بخلاف اينكه اگر مى فرمود: هذا حق من عند الله - اين دين حق است و از ناحيه خدا است كه آن حصر را نمى رساند، و اين عبارت را به كسى خطاب مى كنند كه اصلا بدين آسمانى و الهى معتقد و قائل نباشد مانند مشركين يعنى بت پرستان كه مى گفتند: (ما انزل الله على بشر من شى ء) خداوند بر هيچ بشرى هيچ دينى نازل نكرده . به خلاف عبارت اول ، كه با آن به كسى خطاب مى كنند كه معتقد باشد به اينكه دين حقى از ناحيه خدا و رسالت الهيى كه آن دين حق را از طرف خدا تبليغ كند هست ، چيزى كه هست منكر اين باشد كه آورده هاى رسول خدا (صلى الله عليه و آله ) و يا بعضى از آنها حق و از ناحيه خدا باشد، در مقابل چنين كسى است كه گفته مى شود: دين حقى كه از ناحيه خدا باشد تنها و تنها اين است كه من آورده ام ، لا غير و همچنين در مقام انكار چنين دعوائى است كه بطور شرطبندى گفته مى شود: (پروردگارا اگر اين همان دين حق است كه از ناحيه تو است پس از آسمان سنگ بر ما بباران و يا ما را به عذاب دردناكى دچار كن ).
بنا بر اين ، بنظر نزديك تر مى رسد اينكه جمله بالا حكايت كلام بعضى از مشركين نباشد كه بخاطر اتفاق همه آنان در راى و يا بخاطر اينكه همه با اين حرف موافق بوده اند از طرف همه گفته شده باشد، بلكه به نظر مى رسد كه گويا حكايت كلام بعضى از اهل رده يعنى از طرف كسانى باشد كه قبلا اسلام آورده و سپس مرتد شده اند، و يا حكايت كلام بعضى از اهل كتاب باشد كه به يك دين آسمانى حق معتقد بوده اند - دقت فرماييد -
آيه بعد از اين آيه كه مى فرمايد: (و ما كان الله ليعذبهم و انت فيهم و ما كان الله معذبهم و هم يستغفرون ) اين احتمال را تاييد مى كند. و اما جمله (و ما كان الله ليعذبهم و انت فيهم ) اگر منظور اين باشد كه مادامى كه تو در مكه و در ميان كفار قريش هستى و هنوز هجرت نكرده اى خداوند ايشان را عذاب نمى كند در اين صورت مدلول آيه اين خواهد بود كه مانع از نزول عذاب در آن ايام وجود رسول خدا (صلى الله عليه و آله ) در ميان آنان بوده ، و نيز منظور از عذاب ، غير عذابى خواهد بود كه بدست رسول خدا (صلى الله عليه و آله ) بر سر ايشان آمد و ايشان را كشته و اسير كرد، چون آيات قبلى اين را نيز عذاب دانسته و در جاى ديگر هم نظاير آن را عذاب خوانده و فرموده : (قل هل تربصون بنا الا احدى الحسنيين و نحن نتربص بكم ان يصيبكم الله بعذاب من عنده او بايدينا) بلكه منظور از آن ، عذابى آسمانى و موجب استيصال آنان خواهد بود، مانند آن عذابهايى كه در امتهاى انبياى گذشته جريان داشت ، و ليكن اين معنا (حمل آيه مورد بحث بر نفى عذاب استيصال ) صحيح نيست ، براى اينكه خداوند در آيات بسيارى مانند آيه (فان اعرضوا فقل انذرتكم صاعقه مثل صاعقه عاد و ثمود) مشركين همين امت را به عذاب استيصال تهديد كرده ، با وجود چنين تهديدات چگونه ممكن است بگوييم جمله (و ما كان الله ليعذبهم و انت فيهم ) عذاب استيصال را از مشركين مكه مادام كه رسول خدا (صلى الله عليه و آله ) در مكه است نفى مى كند؟
اين در صورتى است كه مقصود از معذبين ، كفار قريش و مشركين عرب باشد، و اما اگر مقصود جميع عرب و يا همه امت باشد و منظور از جمله (و انت فيهم ) حيات داشتن رسول خدا (صلى الله عليه و آله ) باشد، در اين صورت معناى آيه شريفه اين مى شود كه خداوند امت اسلام را مادام كه تو زنده اى به عذاب استيصال معذب نمى كند و چه بسا جمله بعديش كه مى فرمايد: (و ما كان الله معذبهم و هم يستغفرون ) اين معنا را تاييد كند، البته در اين صورت منظور نفى عذاب از جميع امت خواهد بود، و منافات با نزول عذاب بر بعض ايشان نخواهد داشت ، همچنانكه عذاب به معناى قتل و اسارت كه در آيات سابق گذشت بر سر بعضى از ايشان بيامد، و نيز به مقتضاى روايات ، خداوند گروهى از ايشان را از قبيل ابى لهب و آنهايى كه رسول خدا (صلى الله عليه و آله ) را استهزاء مى كردند عذاب نمود.
و بنابراين ، آيه شريفه شامل گويندگان (اللهم ان كان هذا هو الحق من عندك ...)، نمى شود، مخصوصا با در نظر داشتن رواياتى كه مى گويد قائل اين حرف - به روايت صحيح بخارى - ابو جهل و به روايات ديگر نضر بن حارث بن كلده بوده ، چون عذاب بر اين دو تن حتمى بود، و در روز جنگ بدر هم كشته شدند، پس آيه مورد بحث نمى تواند مربوط به صاحبان اين قول باشد، (چون وجود رسول خدا (صلى الله عليه و آله ) مانع از نزول عذاب بر آنان نبود) و حال آنكه ظاهر سياق آيه اين است كه جواب از قول همين قائلين است (و اين اشكالى است كه در آيه مورد بحث به نظر مى رسد).
و اين اشكال بنا به روايتى كه در شان نزول آيه وارد شده و چنين دارد كه قائلين وقتى گفتند: (اللهم ان كان هذا هو الحق ...)، خداوند در جوابشان آيه (سال سائل بعذاب واقع للكافرين ليس له دافع ) را نازل كرد، شديدتر مى شود، براى اينكه بنا بر اين روايات جواب قائلين به (اللهم ان كان ...)، آيه شريفه (سال سائل ) است ، نه آيه (و ما كان الله ) و حال آنكه گفتيم سياق اين آيه سياق جواب از آن قائلين است ، و به زودى بحث در پيرامون اين روايت و روايات ديگرى كه در شان نزول اين آيه وارد شده در بحث روايتى آينده خواهد آمد - ان شاء الله -
مقتضاى اينكه پيغمبر (ص ) رحمة للعالمين است اين نيست كه مصلحت دين ناديده گرفتهشود و مطلقا عذاب دنيوى براى ظالمين در كار نباشد
 يك از مفسرين براى اينكه هم آن معنايى كه ما كرديم بكند و هم اشكالى وارد نيايد آيه شريفه را چنين توجيه كرده كه خداى تعالى رسول الله را فرستاده تا براى عالميان رحمت و براى خصوص اين امت نعمت بوده باشد، نه نقمت و عذاب .
و ليكن اشكال اين توجيه اين است كه مقتضاى (رحمه للعالمين ) بودن اين نيست كه مصلحت دين را ناديده گرفته و در برابر ظلم هاى ظالمان و لو به هر درجه و پايه كه برسد سكوت كند، و براى اينكه نسبت به ظالمين نقمت نباشد صالحين را بدبخت نموده و نظام دين و دنيا را مختل سازد، همچنانكه خود خداى تعالى فرموده : (و رحمتى وسعت كل شى ء) (رحمت من تمامى موجودات را فرا گرفته ) و در عين حال اين سعه رحمتش مانع از حلول غضبش نشده ، به شهادت اينكه خودش در كلام خود بيان كرده كه در امتهاى گذشته چگونه غضب كرده ، و ايشان را از روى زمين برانداخته است .
علاوه بر اين ، خداى تعالى قتل و اسارتى را كه كفار قريش در جنگ بدر و ساير غزوات بدان دچار شدند عذاب ناميده ، و اين عذاب را منافى با رحمه للعالمين بودن رسول خدا (صلى الله عليه و آله ) ندانسته و در جمله (و ما ارسلناك الا رحمه للعالمين ) و همچنين در سوره هاى يونس ، اسراء، انبياء، قصص ، روم ، معارج و شورى و در ديگر سوره ها اين امت را به عذابى واقع شدنى تهديد نموده ، و خود اين مفسر آن را با رحمه للعالمين بودن رسول خدا (صلى الله عليه و آله ) منافى نمى داند با اين حال چطور نزول عذاب را بر عده كمى كه گفتند: (ان كان هذا...)، منافى با آن مى داند با اينكه يكى از مقتضيات رحمت همين است كه هر ذى حقى را به حقش ‍ رسانيده ، و براى هر مظلومى از ظالمش قصاصى گرفته و هر طغيانگرى به طغيانش گرفته شود؟.
و اما جمله (و ما كان الله معذبهم و هم يستغفرون ) ظاهرش نفى استقبالى است ، چون صفت (معذبهم ) و استمرارى كه جمله (يستغفرون ) مفيد آن است ظهور در نفى استقبالى دارد، و جمله (و هم يستغفرون ) حاليه است ، و معنايش اين است كه خداوند در آينده نيز عذاب نخواهد فرستاد مادام كه طلب آمرزش مى كنند.
اين جمله بهر معنايى كه گرفته شود با وضع مشركين مكه منطبق نمى شود، براى اينكه آنان مشرك و معاند بوده اند و در برابر حق خاضع نگشته و از هيچ ظلم و گناهى استغفار نمى كرده اند، رواياتى هم كه مى گويد مشركين بعد از آن حرفى كه زدند (اللهم ان كان ...) پشيمان شده و در مقام استغفار برآمده و گفتند: (غفرانك اللهم ) اشكال را حل نمى كند، براى اينكه صرفنظر از اينكه اين روايات اعتبارش ثابت نشده خداى تعالى در كلام خودش به استغفار مشركين و مخصوصا بزرگان ايشان كه پيشوايان كفر بوده اند اعتنا نكرده و آن را لغو دانسته ، و معلوم است كه استغفار لغو هيچ اثرى ندارد، و اگر استغفار مشركين لغو نبود، و مى توانست اثر اين جرمشان را كه گفتند (اللهم ان كان هذا هو الحق من عندك فامطر علينا حجاره من السماء...)، برطرف سازد ديگر جا نداشت خداوند آنان را مذمت و سرزنش نموده و در سياق آياتى نظير آيه (و اذ قالوا اللهم ان كان هذا هو الحق ) كه ايشان را مذمت و سرزنش مى كند و جرائم و مظالمى را كه در باره رسول خدا (صلى الله عليه و آله ) و مؤ منين روا داشتند بر مى شمارد ذكر فرمايد.
علاوه ، اينكه بعد از دو آيه مى فرمايد: (و ما لهم ان لا يعذبهم الله و هم يصدون عن المسجد الحرام ...) با نفى عذاب در دو آيه مورد بحث نمى سازد، براى اينكه ظاهر جمله مذكور اين است كه منظور از عذابى كه به آن تهديد كرده عذاب كشته شدن به دست مؤ منين است ، همچنانكه جمله بعديش كه مى فرمايد: (فذوقوا العذاب بما كنتم تكفرون ) دلالت بر آن دارد.
حال كه آيه شريفه ظهور در اين معنا دارد، اگر گويندگان (اللهم ان كان هذا هو الحق ...) مشركين قريش و يا برخى از آنان باشد، و منظور از عذابى هم كه نفى شده عذاب آسمانى بوده باشد ديگر انكار وقوع عذاب به معناى كشته شدن و امثال آن برايشان معنا ندارد، براى اينكه برگشت معناى آيه در اين فرض به تشديد بوده و حاصلش اين است كه مشركين مستحق و سزاوار عذاب بودند، و علاوه بر شركشان جرم ديگرى داشتند و آن اين بود كه مؤ منين را از زيارت خانه خدا جلوگيرى مى كردند.
و اين نوع ترقى دادن مطلب با اثبات عذاب مناسبتر است ، نه با نفى آن .
و اگر منظور از عذابى كه نفى مى كند كشته شدن و امثال آن باشد ناسازگارى جمله (و ما كان الله ليعذبهم و انت فيهم ) و جمله (فذوقوا العذاب بما كنتم تكفرون ) با جمله (و ما كان الله ليعذبهم ...)، روشن تر و واضح تر مى شود.
و چه بسا بعضى از مفسرين كه آيه شريفه را به اين معنا گرفته و آن را توجيه كرده اند به اينكه منظور از جمله (و ما كان الله ليعذبهم و انت فيهم ) عذاب اهل مكه در قبل از هجرت است و منظور از جمله (و ما كان الله معذبهم و هم يستغفرون ) عذاب تمامى مردم بعد از هجرت رسول خدا (صلى الله عليه و آله ) به مدينه و ايمان آوردن و استغفار عده اى از ايشان است ، و لذا بعضى گفته اند: صدر آيه قبل از هجرت نازل شده و ذيل آن بعد از هجرت .
و اين توجيه فسادش روشن است ، براى اينكه رسول خدا (صلى الله عليه و آله ) در روزهاى قبل از هجرت كه در مكه و در ميان مشركين قريش مى زيست عده اى از كسانى كه به خدا ايمان آورده و او را استغفار مى كردند با آن حضرت بودند، و در بعد از هجرت هم باز آن حضرت در ميان مردم بوده با اين حال چه معنا دارد كه صدر آيه را به جمله (و انت فيهم ) اختصاص داده و ذيل آن را به جمله (و هم يستغفرون ) اختصاص دهيم ؟
و اگر هم فرض كنيم كه معناى آيه اين است كه خداوند اين امت را مادام كه تو در ميان آنان هستى به بركت وجود تو و بعد از درگذشت تو به بركت استغفار به عذاب استيصال عذاب نمى كند آنوقت علاوه بر اشكال قبلى با دو آيه بعدى كه مى فرمايد: (و ما لهم ان لا يعذبهم الله ...) جور درنمى آيد.
پس ، از همه مطالبى كه گذشت - و خيلى هم طولانى بود - به دست آمد كه اين دو آيه يعنى آيه (و اذ قالوا اللهم ) تا آخر آيه بعدش با آيات سابقه وحقه اش كه كلام در آنها عليه كفار قريش است در يك سياق نيست ، و خلاصه اين دو آيه با آيات قبل و بعدش ‍ نازل نشده .
آنچه كه قريب به ذهن مى رسد اينكه گفتار و جوابى را كه خداوند در آيه مورد بحث يعنى آيه (و ما كان الله ليعذبهم ) حكايت كرده مربوط به مشركين نباشد، و گويا كلامى است كه از برخى اهل كتاب و يا بعضى از كسانى كه ايمان آورده و سپس مرتد شده اند صادر شده .
و با اين احتمال بعضى از رواياتى كه مى گويد (قائل اين كلام حارث بن نعمان فهرى است ) تاييد مى شود، و ما روايت را در سابق در ذيل آيه شريفه (يا ايها الرسول بلغ ما انزل اليك من ربك ...) در جلد ششم اين كتاب از تفسير ثعلبى و از مجمع البيان نقل كرديم .
و بنا بر اين تقدير، منظور از عذاب كه در آيه نفى شده عذاب آسمانى موجب استيصال است ، كه اين امت را مانند عذاب ساير امم شامل مى شود، و خداوند سبحان در اين آيه اين چنين عذاب را از اين امت مادام كه رسول خدا (صلى الله عليه و آله ) زنده و در ميان آنان است و همچنين بعد از درگذشت آنجناب مادام كه امت استغفار مى كنند نفى كرده است .
و از جمله (و ما كان الله ليعذبهم و انت فيهم و ما كان الله معذبهم و هم يستغفرون ) به ضميمه آياتى كه اين امت را وعده عذابى مى دهد كه ميان رسول خدا (صلى الله عليه و آله ) و امت حكم مى نمايد مانند آيات : (و لكل امه رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يظلمون ) - تا آخر آيات - برمى آيد كه براى اين امت در آينده روزگارى است كه استغفار از آنان منقطع گشته و ديگر مؤ منى خدا ترس كه استغفار كند نمى ماند و در چنان روزگارى خداوند آنان را عذاب مى كند.

و ما لهم الا يعذبهم الله و هم يصدون عن المسجد الحرام و ما كانوا اوليائه ...

استفهام در اينجا در معناى انكار و يا تعجب است ، و ظرف (و ما لهم ) على در تقدير دارد كه به آن تعلق مى گيرد و جمله (ان لا يعذبهم ) مفعول آن فعل است و يا به اصطلاح از قبيل تضمين است ، و نظير آن قولى كه در آيه (هل لك الى ان تزكى ) گفته شده .
و به هر حال ، آن فعلى كه در تقدير است چيزى مانند: يثبت و يحق است و تقديرش اين است كه : و آن چيست كه براى ايشان عذاب نكردن خدايشان را ثابت و محقق مى كند و حال آنكه ايشان از زيارت مسجد الحرام جلوگيرى نموده و نمى گذارند مؤ منين داخل آن شوند، اولياى مسجد هم كه نيستند. بنابراين ، جمله (و هم يصدون ...) حال از ضمير (يعذبهم ) است و جمله (و ما كانوا اوليائه ) حال از ضمير (يصدون ) خواهد بود.
(ان اولياءه الا المتقون ) اين مفاد جمله (و ما كانوا اوليائه ) را تعليل مى كند و معنايش اين است كه ايشان نمى توانند اختياردار خانه خدا بوده و هر كه را بخواهند اجازه ورود داده و از ورود هر كه بخواهند جلوگيرى كنند، براى اينكه اين خانه بر اساس تقوا و ترس از خدا بنا شده و كسى جز پرهيزكاران اختياردار آن نيست .
پس جمله (ان اولياوه الا المتقون ) جمله خبريه اى است كه مطلب را به امر روشنى كه هر صاحب عقلى آن را درك مى كند تعليل مى نمايد، نه اينكه جمله انشائيه باشد و بخواهد براى پرهيزكاران جعل ولايت بكند، شاهد گفتار ما جمله (و لكن اكثرهم لا يعلمون ) است كه شهادتش بر گفتار ما پوشيده نيست .
و منظور از عذاب ، عذاب به كشته شدن و يا اعم از آن است ، و اين معنا را آيه شريفه بخاطر اتصالش به آيه بعدى افاده مى كند، قبلا هم گفتيم كه آيه شريفه متصل به ما قبل خود نيست چون گفتيم آيه (و اذا قالوا اللهم ...) با آيه بعديش كه مى فرمايد: (و ما كان الله ليعذبهم ...) از سياق آيات قبل و بعد خود بيرونند، و لازمه اين معنى همان است كه ما گفتيم .
وجوهى كه در مجمع البيان در مورد اينكه در يك آيه عذاب از مشركين نفى ، و در آيهدوم اثبات شده است ، نقل شده و اشكال وارد بر آن وجوه
در مجمع البيان مى گويد: اگر در مقام سؤ ال گفته شود چگونه ميان اين دو آيه كه در اولى عذاب را از مشركين نفى و در دومى اثبات نموده جمع مى شود؟ در جواب مى گوييم به سه وجه ممكن است :
اول اينكه منظور از عذاب در آيه اول ، عذاب استيصال و از سنخ آن عذابهايى است كه امم گذشته به وسيله آن منقرض شده اند، و منظور از آن در آيه دومى عذاب كشته شدن به شمشير و اسارت و غير آن است كه مشركين بعد از مهاجرت و بيرون شدن مؤ منين از ميان آنان بدان گرفتار مى شوند.
دوم اينكه بگوييم مقصود خداى تعالى اين است كه عذاب آخرت را براى آنان اثبات نموده و مى فرمايد: چرا خداوند در آخرت عذابشان نكند؟ و مقصودش در آيه اولى عذاب دنيا است ، و اين جواب از جبائى است .
جواب سوم اين است كه آيه اولى اثر و اقتضاى استغفار را بيان نموده و مقصود در آن اين است كه خداوند ايشان را به عذاب آخرت معذب نمى كند تا زمانيكه استغفار كنند، و وقتى استغفار در ميان ايشان متروك شد معذب مى شوند آنگاه بيان مى كند كه استحقاقشان براى عذاب بخاطر جلوگيريشان از زيارت مسجد الحرام است .
اشكالى كه در هر سه وجه هست اين است كه اصلا سؤ ال مزبور مورد ندارد تا به اين سه وجه جواب داده شود، زيرا وقتى آن سؤ ال و اشكال مورد دارد كه اين دو آيه با هم متصل باشند، و ما گفتيم كه آيه اول و آيه قبل از آن با آيات قبل و بعدشان متصل نيستند - اين اشكال اجمالى .
و اما اشكال تفصيلى - اشكالى كه متوجه وجه اول است اين است كه به بيانى كه گذشت سياق آيه - آيه دوم در بيان مجمع - سياق تشدد و ترقى دادن مطلب است و اين با نفى عذاب در آيه قبليش نمى سازد، هر چند عذاب نفى شده در آن غير از عذابى باشد كه در دومى اثبات كرده .
و اشكال وجه دوم اين است كه سياق آيه (و ما لهم ان لا يعذبهم الله ) منافات دارد با اينكه منظور از عذاب در آن عذاب اخروى باشد، مخصوصا از نظر اينكه در آيه بعدش - كه با آيه اول در يك سياق است - مى فرمايد: (فذوقوا العذاب بما كنتم تكفرون ).
و اما وجه سوم - اشكال اين وجه اين است كه بدون شك مخالف با ظاهر آيه است ، چون ظاهر آيه اين است كه مى خواهد استغفار را به نحو حالت استمرارى براى ايشان اثبات كند، نه اصل اقتضاى آن را.

وما كان صلوتهم عند البيت الا مكاء و تصديه فذوقوا العذاب بما كنتم تكفرون

كلمه (مكاء) - به ضم ميم - به معناى صفير (سوت ) است و (مكاء) - با تشديد كاف - كه بر وزن صيغه مبالغه است ، مرغى است در حجاز كه داراى صفير شديدى است ، و مثل معروف عرب كه مى گويند: (بنيك حمرى و مكئكينى ). نيز به اين معنا است ، و كلمه (تصدية ) به معناى كف زدن است .
ضمير (هم ) در جمله (و ما كان صلوتهم ) به مانعين از زيارت مسجد الحرام كه در آيه قبلى ذكر شدند برمى گردد، و آنان عبارت بودند از مشركين قريش . و جمله (فذوقوا العذاب بما كنتم تكفرون ) به قرينه فاء تفريعى كه بر سر آن است وعده عذاب را منجز مى كند.
اشاره به اينكه متروك ماندن خانه كعبه ، مؤ اخذه و عذاب الهى در پى دارد
 و از همين جا است كه احتمال اينكه اين آيه و آيه قبليش متصل و كلام واحدى باشند تاييد مى شود، و با در نظر داشتن اينكه جمله (و ما كان ...) جمله اى است حاليه معناى هر دو آيه چنين مى شود: (چرا خداوند عذابشان نكند و حال آنكه همينهايند كه بندگان مؤ من را از مسجد الحرام جلوگيرى مى كنند، نماز خواندنشان در خانه خدا جز ملعبه اى از سوت كشيدن و دست زدن نبود، پس چون چنين بود اينك بايد عذاب را به كيفر اينكه كفر مى ورزيدند بچشند). التفات از غيبت (كان صلوتهم ) به خطاب (فذوقوا) به منظور رسا ساختن تشديد بكار رفته است .
از اين دو آيه استفاده مى شود كه خانه محترم كعبه هر وقت به خاطر جلوگيرى اشخاصى متروك بماند مواخذه و عذاب الهى را به بار مى آورد، على (عليه السلام ) هم در يكى از وصيتهايش فرموده : (الله الله فى بيت ربكم فانه ان ترك لم تنظروا).

ان الذين كفروا ينفقون اموالهم ليصدوا عن سبيل الله ...

اين آيه حال كفار را بيان مى كند كه چطور مساعيشان در باطل كردن دعوت خدا و جلوگيرى از سلوك رهروان طريق خدا خنثى و بى اثر است ، و اين معنا را جمله (فسينفقونها ثم تكون عليهم حسره ثم يغلبون ...) شرح مى دهد. و به اين سياق ظاهر مى شود كه جمله (و الذين كفروا الى جهنم يحشرون ) به منزله تعليل است ، و حاصل معناى آيه اين است كه : كفر مشركين - بحسب سنتى كه خداوند در اسباب دارد - بزودى وادارشان مى كند به اينكه در راه ابطال دعوت و براى جلوگيرى از راه حق فعاليت كنند، و اموالشان را در راه اين غرضهاى آلوده و فاسد خرج كنند، غافل از اينكه ظلم و فسق و هر فساد ديگرى كسى را به سوى رستگارى و گرفتن نتيجه رهبرى نمى كند، پس در نتيجه اموالى كه در اين راه خرج كرده اند هدر رفته و ضايع شدن اموال باعث حسرتشان مى شود، آنگاه مغلوب شده و از اموالشان سودى نمى برند، براى اينكه كفار سر از قبر به سوى دوزخ برمى دارند، و اعمال دنيايى آنان از قبيل اجتماع بر شر و خروج براى جنگ با خدا و رسولش در ازاء حشر به سوى جهنم قرار مى گيرد.
و جمله (فسينفقونها ثم تكون عليهم حسره ثم يغلبون ...) از پيشگوئيها و خبرهاى غيبى قرآن است ، توضيح اينكه ، سوره انفال - كه اين آيه در آن واقع شده - بعد از جنگ بدر نازل شده ، پس گويا در اين آيه به جنگهايى كه به فاصله كمى رخ مى دهد يعنى جنگ احد و يا احد و غير آن اشاره مى كند، در جمله (فسينفقونها ثم تكون عليهم حسره ) از جنگ احد و يا احد و غير آن خبر داده و در جمله (ثم يغلبون ) از فتح مكه خبر مى دهد، و در جمله (و الذين كفروا الى جهنم يحشرون ) از حال كسانى كه از قريش موفق به دين اسلام نمى شوند پيشگوئى مى كند.

ليميز الله الخبيث من الطيب و يجعل الخبيث بعضه على بعض فيركمه جميعا فيجعله فى جهنم اولئك هم الخاسرون

(خبيث ) و (طيب ) - ناپاك و پاك - دو معناى مقابل يكديگرند، و شرحشان گذشت .
و (تمييز) به معناى بيرون كردن چيزى از ميان مخالف آن و پيوستنش به موافق آن است ، پيوستنى كه آن را از مخالفش جدا سازد. و كلمه (ركم ) به معناى جمع كردن و قرار دادن چيزى است بر روى چيزى ديگر؛ ابر پر پشت را هم از همين جهت (سحاب مركوم ) مى گويند كه قطعات آن روى هم قرار دارد، پس (سحاب مركوم ) يعنى مجتمع ابر و مجموع آن ، و تراكم اشياء به معناى روى هم قرار گرفتن آنها است .
توضيح معناى آيه شريفه :(ليميز الله الخبيث من الطيب ...)
 اين آيه در موضع تعليل و بيان علت پيشگوئيهايى است كه در آيه سابق بر حسب سنت طبيعى از حال كفار كرده بود، و آن اين بود كه كفار با تمام امكانات و قدرتى كه دارند نمى توانند نور خدا را خاموش نموده و از راه خدا جلوگيرى كنند، آرى در اين راه و بدين منظور اموال خود را خرج نموده و مساعى خود را به كار مى برند، و ليكن به مقصد نامشروع خود راه نبرده و به آرزوى خود نمى رسند، بلكه اموالشان هدر رفته ، و اعمالشان بى اثر مى شود، و وقتى مى بينند كه كوششهايشان به نتيجه نمى رسد حسرت برده و شكست مى خورند.
و اين بدان علت است كه چنين اعمال و تقلب ها در سير خود محكوم سنت الهى است و متوجه غايت و نتيجه اى است كه پروردگار در عالم تكوين قرار داده ، و آن سنت اين است كه در اين نظام جارى ، خير و شر و خبيث و طيب از يكديگر جدا مى گردد، خبيثها روى هم قرار گرفته و وقتى مجتمع و متراكمى از شر تشكيل مى يابد آن را در جهنم قرار مى دهد، آرى آن غايت و هدفى كه قافله شر به سوى آن است جهنم است ، و بدون استثناء تمامى خبيثها به آن دار البوار خواهند رفت همچنانكه غايت و نهايت خير و طيب بهشت است ، آن دسته همه زيانكار و اين دسته همه رابح و رستگارند.
از اينجا معلوم مى شود كه جمله (ليميز الله الخبيث من الطيب ...) قريب به مضمون آيه اى است كه خداوند در آن براى حق و باطل مثل زده و فرموده : (انزل من السماء ماء فسالت اوديه بقدرها فاحتمل السيل زبدا رابيا و مما يوقدون عليه فى النار ابتغاء حليه او متاع زبد مثله كذلك يضرب الله الحق و الباطل فاما الزبد فيذهب جفاء و اما ما ينفع الناس فيمكث فى الارض ) و اين آيه به يك قانون كلى الهى اشاره مى كند، و آن اين است كه بطور كلى فرع هر چيزى به اصل خودش ملحق مى شود.

قل للذين كفروا ان ينتهوا يغفر لهم ما قد سلف ...

كلمه (انتهاء) به معناى ترك و صرفنظر كردن از عملى است به خاطر نهى از آن ، و كلمه سلوف به معناى تقدم است ، و سنت طريقه و روش را گويند.
رسول خدا (صلى الله عليه و آله ) در اين آيه ماءمور شده كه آن را بر كفار قريش قرائت نموده و ابلاغ بدارد، و در معناى آن هم تطميع هست و هم تهديد، و حقيقتش دعوت به اين است كه جنگ و فتنه انگيزى را ترك كنند تا خداوند بخاطر آن از ايشان آن قتل و آزارى را كه در باره مؤ منين روا داشته بودند بيامرزد و اگر از آنچه نهى شده اند دست برندارند، همان سنت خدا كه در باره نياكان ايشان جريان يافت ، و نياكان آنان را هلاك و منقرض ساخت و كوششهايشان را هدر داد در حق ايشان نيز جريان مى يابد.
معناى آيه شريفه : (و قاتلوهم حتى لاتكون فتنة و يكون الدين كله لله ...)

و قاتلوهم حتى لا تكون فتنه و يكون الدين كله لله فان انتهوا فان الله بما يعملون بصير...

اين آيه و آيه بعدش مشتمل است بر تكليف مؤ منين به وظيفه اى ، در قبال آن وظيفه اى كه كفار در آيه قبلى مكلف به آن بودند، به اين معنا كه در آيه قبل فرموده بود: (به كفار بگو اگر از دشمنى خدا و رسولش دست بردارند جرائم گذشته شان آمرزيده مى شود، و اگر آن خرابكاريها را تكرار كنند خوب مى دانند كه بر نياكانشان چه گذشت )، آنگاه در اين آيه مى فرمايد به آنان چنين بگو: و اما تو و مؤ منين زنهار كه در مهم خود كه همان اقامه دين و تصفيه كردن و صالح ساختن محيط براى مؤ منين است كوتاهى و سستى نكنيد، و به قتال كفار بپردازيد تا اين فتنه ها كه هر روز به راه مى اندازند خاتمه پذيرد و ديگر هواى فتنه انگيزى در سر نپرورانند، اگر دست بردارند كه خداوند به پاداش اعمالى كه از ايشان ببيند جزاى خيرشان مى دهد، و اگر سرپيچى كنند و همچنان فتنه و جنگ به راه اندازند، شما نيز جنگ را ادامه دهيد كه خداوند ياور شما است ، بايد اين را بدانيد و سستى و ترس به خود راه ندهيد.
(فتنه ) به معناى هر چيزى است كه نفوس به آن آزمايش شوند، و قهرا چيزى بايد باشد كه بر نفوس گران آيد، و ليكن بيشتر در پيش آمدهاى جنگى و ناامنى ها و شكستن پيمانهاى صلح استعمال مى شود. كفار قريش گروندگان به رسول خدا (صلى الله عليه و آله ) را قبل از هجرت آنجناب و تا مدتى بعد از آن در مكه مى گرفتند و شكنجه مى دادند و به ترك اسلام و برگشت به كفر مجبور مى كردند، و اين خود فتنه ناميده مى شد.
و از معناى سابق كه سياق آن را افاده مى كرد برمى آيد كه جمله (و قاتلوهم حتى لا تكون فتنه ) كنايه از اين است كه با جنگ تضعيف شده و ديگر به كفر خود مغرور نشوند، و ديگر فتنه اى كه مؤ منين را مفتون سازد برنينگيزند، و در نتيجه دين همه اش از خدا باشد، و كسى مردم را به خلاف آن دعوت نكند. و نيز برمى آيد كه منظور از (انتهاء) در جمله (فان انتهوا فان الله بما يعملون بصير) انتهاى از قتال باشد، و به همين جهت جمله (فان الله بما يعملون بصير) را مرادف (فان انتهوا) قرار داد يعنى در اين هنگام است كه خداوند در بين آنان حكم مى كند به آنچه كه مناسب با اعمالشان باشد، و او به اعمالشان بصير است .
و نيز برمى آيد كه منظور از جمله (و ان تولوا...)، اين است كه اگر از اطاعت اين نهى سرباز زدند و از جنگ دست بر نداشته و همچنان به فتنه انگيزى ادامه دادند بايد شما بدانيد كه خداوند سرپرست و ياور شما است و با وثوق به يارى خدا با آنان مصاف شويد كه او نيكو سرپرست و نيكو ياور است .
پس اين معنا هم روشن شد كه جمله (و يكون الدين كله لله ) منافاتى با باقى گذاردن اهل كتاب به دين خود در صورتى كه به ذمه اسلام درآمده و جزيه دهند ندارد، پس بين اين آيه و آيه (حتى يعطوا الجزيه عن يد و هم صاغرون ) نسبت ناسخيت و منسوخيت در كار نيست .
بعضى از مفسرين در معناى (انتهاء) و (مغفرت ) و غير آن از مقررات آيات سه گانه مورد بحث وجوهى دارند كه چون تعرض ‍ به آنها فايده زيادى ندارد از نقلش خوددارى مى نماييم .
در بعضى از روايات دارد كه : (نعم المولى و نعم النصير) از اسماء حسناى خدا است ، و در اين صورت مسلما منظور از اسم ، اسم به معناى مصطلح نخواهد بود، چون اسم مصطلح مفرد است و نعم المولى (و نعم النصير) دو جمله هستند بلكه منظور از آن لفظى است كه به پاره اى از مصاديق اختصاص دارد، همچنانكه نظيرش درباره جمله (لا تاخذه سنه و لا نوم ) وارد شده كه از اسماء حسنا است ، و بحث در اسماء حسنا در ذيل آيه (و لله الاسماء الحسنى ) در جلد هشتم اين كتاب گذشت .
بحث روايتى
رواياتى در ذيل آيه شريفه : (و اذ يمكر بك الذين كفروا...) در مورد توطئه قتل پيامبر (ص ) در مكه ، و هجرت آن حضرت به مدينه
در تفسير قمى در ذيل آيه (و اذ يمكر بك الذين كفروا...) گفته است : اين آيه در مكه و قبل از هجرت نازل شده .
و در الدر المنثور است كه ابن جرير و ابو الشيخ از ابن جريح روايت كرده اند كه گفت : آيه (و اذ يمكر بك الذين كفروا) مكى است .
مؤ لف : اين معنا از ظاهر آن روايتى كه نيز الدر المنثور از عبد بن حميد از معاويه بن قره نقل مى كند استفاده مى شود، ليكن خواننده محترم بخاطر دارد كه گفتيم سياق آيات مساعد با اين معنا نيست .
و نيز در الدر المنثور است كه عبد الرزاق ، احمد، عبد بن حميد، ابن منذر، طبرانى ، ابو الشيخ ، ابن مردويه و ابو نعيم در كتاب دلائل و خطيب همگى از ابن عباس (رضى الله عنهما) روايت كرده اند كه در باره آيه (و اذ يمكر بك الذين كفروا ليثبتوك ) گفته است : قريش شبى در مكه مجلس شور تشكيل داده برخى از ايشان گفتند: وقتى صبح شد او را گرفته و در بند كنيد - مقصودشان رسول خدا (صلى الله عليه و آله ) بود - بعضى ديگر گفتند: بلكه او را بكشيد، و عده اى راى دادند كه بايد او را از مكه بيرون كنيد. خداوند رسول گرامى خود را از تصميم ايشان آگاه كرد، و آن شب على (رضى الله عنه ) در بستر پيغمبر (صلى الله عليه و آله ) خوابيد، و رسول خدا (صلى الله عليه و آله ) شبانه از شهر خارج شد تا به غار رسيد، مشركين اطراف خانه را محاصره كرده و على (عليه السلام ) را به خيال اينكه پيغمبر است تحت نظر گرفتند، صبح كه شد يكباره به درون خانه يورش برده و وقتى با على (رضى الله عنه ) روبرو شدند فهميدند كه خداوند نقشه ايشان را خنثى كرده ، از على (عليه السلام ) پرسيدند، رفيقت كجا است ؟ فرمود: نمى دانم ، ناچار اثر پاى رسول خدا (صلى الله عليه و آله ) را گرفته و همچنان پيش مى رفتند تا به كوه رسيدند، در آنجا اثر را گم كرده و ناگزير به بالاى كوه رفته و به در غار رسيدند، ديدند عنكبوت به در غار تار تنيده با خود گفتند: اگر وارد اين غار شده باشد معقول نيست كه عنكبوت به در آن تار تنيده باشد، به ناچار برگشتند. و رسول خدا (صلى الله عليه و آله ) سه شب در آنجا توقف كرد.
و در تفسير قمى مى گويد: سبب نزول اين آيه آن بود كه وقتى رسول خدا (صلى الله عليه و آله ) در مكه دعوت خود را علنى كرد دو قبيله اوس و خزرج نزد او آمدند، رسول خدا (صلى الله عليه و آله ) به ايشان فرمودند: آيا حاضريد از من دفاع كنيد و صاحب جوار من باشيد، و من هم كتاب خدا را بر شما تلاوت كنم و ثواب شما در نزد خدا بهشت بوده باشد ؟ گفتند: آرى ، از ما براى خودت و براى پروردگارت هر پيمانى كه خواهى بگير، فرمود: قرار ملاقات بعدى شب نيمه ايام تشريق ، و محل ملاقات عقبه ، اوس و خزرج از آنجناب جدا شده و به انجام مناسك حج پرداختند آنگاه به منى برگشتند، و آن سال با ايشان جمع بسيارى نيز به حج آمده بودند.
روز دوم از ايام تشريق كه شد رسول خدا (صلى الله عليه و آله ) به ايشان فرمود: وقتى شب شد همه در خانه عبد المطلب در عقبه حاضر شويد، و مواظب باشيد كسى بيدار نشود، و نيز رعايت كنيد كه تك تك وارد شويد، آن شب هفتاد نفر از اوس و خزرج در آن خانه گرد آمدند، رسول خدا (صلى الله عليه و آله ) به ايشان فرمود: آيا حاضريد از من دفاع كنيد و مرا در جوار خود بپذيريد تا من كتاب پروردگارم را بر شما بخوانم و پاداش شما بهشتى باشد كه خداوند ضامن شده ؟.
از آن ميان اسعد بن زراره و براء بن معرور و عبد الله بن حزام گفتند: آرى ، يا رسول الله ، هر چه مى خواهى براى پروردگارت و براى خودت شرط كن . حضرت فرمود: اما آن شرطى كه براى پروردگارم مى كنم اين است كه فقط او را پرستش كنيد، و چيزى را شريك او نگيريد، و آن شرطى كه براى خودم مى كنم اين است كه از من و اهل بيت من به همان نحوى كه از خود و اهل و اولاد خود دفاع مى كنيد، دفاع كنيد. گفتند: پاداش ما در مقابل اين خدمت چه خواهد بود؟ فرمود: بهشت خواهد بود در آخرت ، و در دنيا پاداشتان اين است كه مالك عرب مى شويد و عجم هم به دين شما درمى آيند، و در هشت پادشاه خواهيد بود. گفتند: اينك راضى هستيم .
حضرت فرمود: دوازده نفر نقيب را از ميان خود انتخاب كنيد تا بر اين معنا گواه شما باشند، همچنانكه موسى از بنى اسرائيل دوازده نقيب گرفت . به اشاره جبرئيل كه مى گفت : اين نقيب ، اين نقيب ، دوازده نفر تعيين شدند، نه نفر از خزرج ، و سه نفر از اوس ، از خزرج اسعد بن زراره ، براء بن معرور، عبد الله بن حزام (پدر جابر بن عبد الله )، رافع بن مالك ، سعد بن عباده ، منذر بن عمر، و عبدالله بن رواحه ، سعد بن ربيع و عباده بن صامت و از اوس ابو الهيثم بن تيهان كه از اهل يمن بود، اسيد بن حصين و سعد بن خيثمه تعيين گرديدند.
وقتى اين مراسم به پايان رسيد و همگى با رسول خدا (صلى الله عليه و آله ) بيعت كردند، ابليس در ميان قريش و طوايف ديگر عرب بانگ برداشت كه اى گروه قريش و اى مردم عرب ! اين محمد است و اين بى دينان مدينه اند كه در محل جمره عقبه با وى براى محاربه با شما بيعت مى كنند، و فريادش چنان بود كه همه اهل منى آن را شنيدند، قريش به هيجان آمده و با اسلحه به طرف آن حضرت روى آوردند، رسول خدا (صلى الله عليه و آله ) هم اين صدا را شنيد، و به انصار دستور داد تا متفرق شوند، انصار گفتند: يا رسول الله ، اگر دستور فرمايى با شمشيرهاى خود در برابرشان ايستادگى كنيم ، رسول خدا (صلى الله عليه و آله ) فرمود: من به چنين چيزى ماءمور نشده ام ، و خداوند اذنم نداده كه با ايشان بجنگم ، گفتند: آيا تو هم با ما به مدينه مى آئى ؟ فرمود: من منتظر امر خدايم .
در اين ميان قريش همگى با اسلحه روى آوردند، حمره و امير المؤ منين (عليه السلام ) در حالى كه شمشيرهايشان همراهشان بود بيرون شده و در كنار عقبه راه را بر قريش گرفتند، وقتى چشم قريشيان به آن دو نفر افتاد گفتند: براى چه اجتماع كرده بوديد؟ حمره گفت : ما اجتماع نكرديم و اينجا كسى نيست ، و اين را هم بدانيد كه به خدا سوگند احدى از اين عقبه نمى گذرد مگر اينكه من به شمشير خود او را از پا درمى آورم .
قريش اين را كه ديدند به مكه برگشته و با خود گفتند: ايمن از اين نيستيم كه يكى از بزرگان قريش به دين محمد درآمده و او و پيروانش به همين بهانه در دار الندوه اجتماع كنند، و در نتيجه مرام ما تباه گردد - و قانون قريشيان چنين بود كه كسى داخل دار الندوه نمى شد مگر اينكه چهل سال از عمرش گذشته باشد - لذا به منظور پيشگيرى از چنين پيشامدى بى درنگ در دار الندوه مجلس ‍ تشكيل داده و چهل نفر از سران قريش گرد هم جمع شدند، و ابليس به صورت پيرى سالخورده در انجمن ايشان درآمد، دربان پرسيد تو كيستى ؟ گفت : من پيرى از اهل نجدم كه هيچ گاه راى صائبم را از شما دريغ نداشته ام و چون شنيده ام كه در باره اين مرد انجمن كرده ايد آمده ام تا شما را كمك فكرى كنم . دربان گفت : اينك در آى ، ابليس داخل شد.
بعد از آنكه جلسه وارد شور شد ابو جهل گفت : اى گروه قريش ! همه مى دانند كه هيچ طايفه از عرب به پايه عزت ما نمى رسد، ما خانواده خدائيم ، همه طوائف عرب سالى دو بار به سوى ما كوچ مى كنند، و ما را احترام مى گذارند، علاوه ، ما در حرم خدا قرار داريم كسى را جرات آن نيست كه به ما طمع ببندد ما چنين بوده ايم تا اينكه محمد بن عبد الله در ميان ما پيدا شد، و چون او را مردى صالح و بى سر و صدا و راستگو يافتيم به لقب امين او را ملقب كرديم ، تا آنكه رسيد به آنجا كه رسيده ، ما همچنان پاس حرمتش را داشتيم ، ولى از اين رفتار سوء استفاده كرد و ادعا كرد كه فرستاده خدا است ، و اخبار آسمان را برايش مى آورند، عقايد ما را خرافى دانست ، و خدايان ما را ناسزا گفت و جوانانمان را از راه بيرون كرد، و ميان جماعت هاى ما تفرقه انداخت ، هيچ لطمه اى بزرگتر از اين نبود كه پدران و نياكان ما را دوزخى خواند و من اينك فكرى در باره او كرده ام ، گفتند: چه فكرى كرده اى ؟ گفت : من صلاح مى بينم مردى از ميان خود انتخاب كنيم تا او را بكشد، اگر بنى هاشم به خون خواهى او برخاستند به جاى يك خونبها ده خونبها به ايشان مى پردازيم .
خبيث (ابليس ) گفت : اين راى ناپسند و نادرستى است ، گفتند: چطور؟ گفت : براى اينكه قاتل محمد را خواهند كشت ، و آن كداميك از شما است كه خود را به كشتن دهد ؟، آرى اگر محمد كشته شود بنى هاشم و هم سوگندان خزاعى ايشان به تعصب درآمده و هرگز راضى نمى شوند كه قاتل محمد آزادانه روى زمين راه برود، و قهرا ميان شما و ايشان جنگ واقع خواهد شد و در حرمتان به كشت و كشتار وادار مى گرديد.
يكى ديگر از ايشان گفت : من راى ديگرى دارم ، ابليس گفت : راى تو چيست ؟ گفت : او را در خانه اى زندانى كنيم و قوت و غذايش ‍ دهيم تا مرگش برسد، و مانند زهير و نابغه و امرء القيس بميرد. ابليس گفت : اين از راى ابو جهل نكوهيده تر و خبيث تر است . گفتند: چطور؟ گفت : براى اينكه بنى هاشم به اين پيشنهاد رضايت نمى دهند، و در يكى از موسم ها كه همه اعراب به مكه مى آيند نزد اعراب استغاثه برده و به كمك ايشان محمد را از زندان بيرون مى آورند.
يكى ديگر از ايشان گفت : نه ، و ليكن او را از شهر و ديار خود بيرون نموده و خود به فراغت بتهايمان را پرستش مى كنيم . ابليس گفت : اين از آن دو راى نكوهيده تر است . گفتند: چطور؟ گفت : براى اينكه شما زيباترين و زبان آورترين و فصيح ترين مردم را از شهر و ديار خود بيرون مى كنيد، و او را بدست خود به اقطار عرب راه مى دهيد، و او همه را فريفته و به زبان خود مسحور مى كند، يك وقت خبردار مى شويد كه سواره و پياده عرب مكه را پر كرده متحير و سرگردان مى مانيد.
بناچار همگى به ابليس گفتند: پس تو اى پيرمرد بگو كه راى چيست ؟ ابليس گفت : جز يك پيشنهاد هيچ علاج ديگرى در كار او نيست ، پرسيدند آن پيشنهاد چيست ؟ گفت : آن اين است كه از هر قبيله اى از قبائل و طوائف عرب يك نفر انتخاب شود، حتى يك نفر هم از بنى هاشم ، و اين عده هر كدام يك كارد و يا آهن و يا شمشيرى برداشته و نا بهنگام بر سرش ريخته همگى دفعتا بر او ضربه اى وارد آورند، تا معلوم نشود به ضربه كداميك كشته شده ، و در نتيجه خونش در ميان قريش متفرق و گم شود، و بنى هاشم نتوانند به خون خواهى او قيام كنند، چون يك نفر از خود ايشان شريك بوده ، و اگر بناچار مطالبه خونبها كردند شما مى توانيد سه برابر آن را هم بدهيد، گفتند: آرى ، ده برابر مى دهيم ، آنگاه همگى راى پيرمرد نجدى را پسنديده و بر آن متفق شدند، و از بنى هاشم ابو لهب عموى پيغمبر داوطلب شد.
از طرفى جبرئيل به رسول الله (صلى الله عليه و آله ) نازل شد و براى وى خبر آورد كه قريش در دار الندوه اجتماع نموده و عليه تو توطئه مى كنند، خداوند اين آيه را نازل كرد: (و اذ يمكر بك الذين كفروا ليثبتوك او يقتلوك او يخرجوك و يمكرون و يمكر الله و الله خير الماكرين ).
آن شبى كه قريشيان مى خواستند آن حضرت را به قتل برسانند اجتماع كرده به مسجد الحرام درآمدند، و شروع كردند به سوت زدن و كف زدن و دور خانه طواف كردن ، خداوند در اين باره آيه (و ما كان صلوتهم عند البيت الا مكاء و تصديه ) را نازل كرد، كه منظور از (مكاء) سوت زدن و منظور از (تصديه ) كف زدن است ، و اين آيه بدنبال آيه (و اذ يمكر بك الذين كفروا) نازل شده ، هر چند بعد از آيات بسيارى در قرآن نوشته شده است .


وقتى خواستند بر آن حضرت درآمده و به قتلش برسانند، ابو لهب گفت : من نمى گذارم شبانه به خانه او درآييد، براى اينكه در خانه زن و بچه هست ، و ما ايمن نيستيم از اينكه دست خيانت كارى به آنان نرسد، لذا او را تا صبح تحت نظر مى گيريم وقتى صبح شد وارد شده و كار خود را مى كنيم ، به همين منظور آن شب تا صبح اطراف خانه رسول خدا (صلى الله عليه و) خوابيدند.
از طرفى رسول خدا (صلى الله عليه و آله ) فرمود تا بسترش را بگستردند، آنگاه به على بن ابى طالب (عليه السلام ) فرمود: جانت را فداى من كن ، عرض كرد: چشم يا رسول الله ، فرمود: در بستر من بخواب و پتوى مرا به سر بكش ، على (عليه السلام ) در بستر پيغمبر (صلى الله عليه و آله ) خوابيد و پتوى آن حضرت را بر سر كشيد.
آنگاه جبرئيل آمد و دست رسول خدا (صلى الله عليه و آله ) را گرفت و از منزل بيرون برد، و از ميان قريشيان كه همه در خواب بودند عبور داد، و اين در حالى بود كه رسول خدا (صلى الله عليه و آله ) آيه (و جعلنا من بين ايديهم سدا و من خلفهم سدا فاغشيناهم فهم لا يبصرون ) را مى خواند. جبرئيل گفت : راه ثور را پيش گير، و ثور كوهى است بر سر راه منى و از اين جهت ثور (گاو) ناميده اند كه كوهانى نظير كوهان گاو دارد، و رسول خدا صلى الله عليه وآله ) وارد غار ثور شده و در آنجا چه شد بماند.
وقتى صبح شد قريش به درون خانه ريخته و يكسره به طرف بستر رفتند، على (عليه السلام ) از رختخواب پريد و در برابرشان ايستاد و گفت : چكار داريد؟ گفتند: محمد كجا است ؟ گفت : مگر او را به من سپرده بوديد؟ شما خودتان مى گفتيد: او را از شهر و ديار خود بيرون مى كنيم ، او هم (قبل از اينكه شما بيرونش كنيد) خودش بيرون رفت ، قريش رو به ابى لهب آورده و او را به باد كتك گرفته و گفتند: اين نقشه تو بود كه از سر شب ما را به آن فريب دادى .
به ناچار راه كوه ها را پيش گرفته و هر يك به طرفى رهسپار شدند، در ميان آنان مردى بود از قبيله خزاعه به نام (ابوكرز) كه جاى پاى اشخاص را خوب تشخيص مى داد، قريشيان به او گفتند: امروز روزى است كه تو بايد هنرنمائى كنى ، ابو كرز به در خانه رسول خدا (صلى الله عليه و آله ) آمد و به قريشيان جاى پاى رسول خدا (صلى الله عليه و آله ) را نشان داد و گفت : به خدا سوگند اين جاى پا مانند جاى پائى است كه در مقام است - منظور جاى پاى ابراهيم (عليه السلام ) است . مترجم - و چون آن شب ابو بكر به طرف منزل رسول خدا (صلى الله عليه و آله ) مى آمد و حضرت او را برگردانيد و با خود به غار برد ابوكرز گفت : اين جاى پا مسلما جاى پاى ابى بكر و يا جاى پاى پدر او است ، آنگاه گفت شخص ديگرى غير از ابى بكر نيز همراه او بوده ، و همچنان جلو مى رفت و اثر پاى آن حضرت و همراهش را نشان مى داد تا به در غار رسيد.
آنگاه گفت از اينجا رد نشده اند، يا به آسمان رفته و يا به زمين فرو شده اند، چون احتمال نمى داد وارد غار شده باشند، زيرا خداوند عنكبوت را ماءمور كرد تا دهنه ورودى غار را با تار خود بپوشاند، علاوه سواره اى از ملائكه در ميان قريشيان گفت : در غار كسى نيست ، لذا قريشيان در دره هاى اطراف پراكنده شدند، و خداوند بدين وسيله ايشان را از فرستاده خود دفع كه ، آنگاه به رسول گرامى خود اجازه داد تا مهاجرت كند.
مؤ لف : روايتى قريب به اين مضمون بطور خلاصه الدر المنثور از ابن اسحاق و ابن جرير و ابن منذر و ابن ابى حاتم و ابى نعيم و بيهقى با هم در دلائل از ابن عباس روايت كرده ، و ليكن مطالبى كه در آن روايت به پيرمردى نجدى نسبت داده بود به ابى جهل نسبت داده و گفته است كه پيرمرد نجدى ابو جهل را در حرفهايش تصديق مى كرده ، و در نتيجه قريشيان همه گفتار او را پسنديدند.
و مساله درآمدن ابليس در آن انجمن به صورت پيرمردى از اهل نجد در روايات از طرق شيعه و سنى آمده .
و اما اينكه داشت (ابو كرز بعد از آنكه جاى پاى رسول خدا (صلى الله عليه و آله ) را پيدا كرد گفت : اين جاى پاى محمد و اين جاى پاى پسر ابى قحافه است ، و در اينجا غير از پسر ابى قحافه شخصى ديگر هم بوده ) در بعضى از روايات دارد آن شخص ديگر هند پسر ابى هاله ربيب رسول خدا (صلى الله عليه و آله ) بوده كه مادرش خديجه دختر خويلد (رضى الله عنها) است .
شيخ در امالى به سند خود از ابى عبيده بن محمد بن عماربن ياسر از پدرش و همچنين عبيد الله بن ابى رافع همگى از عمار بن ياسر، و همچنين از ابى رافع و از سنان بن ابى سنان از پسر هند بن ابى هاله حديث مفصلى راجع به هجرت رسول خدا (صلى الله عليه و آله ) روايت كرده ، ولى روايت عمار و روايات ابى رافع و روايت هند در اين حديث مخلوط بهم شده ، و در آن دارد: ابو بكر و هند بن ابى هاله خواستند همراه رسول خدا (صلى الله عليه و آله ) باشند، حضرت دستور داد تا قبلا در فلان نقطه از راه غار كه برايشان معلوم كرده بود بروند، و در آنجا بنشينند تا آن حضرت برسد، و خودش با على (عليه السلام ) در منزل ماند و او را امر به صبر مى كرد تا نماز مغرب و عشا را خواند، آنگاه در تاريكى اوايل شب بيرون آمد در حالى كه قريشيان در كمينش بودند و اطراف خانه اش قدم مى زدند و منتظر بودند تا نصف شب شود و مردم بخواب روند، او در چنين وضعى بيرون شد در حالى كه مى خواند: (و جعلنا من بين ايديهم سدا و من خلفهم سدا فاغشيناهم فهم لا يبصرون ) و كفى خاك در دست داشت ، آن را به سر قريشيان پاشيد، و در نتيجه هيچ يك از ايشان او را نديدند و او همچنان پيش مى رفت تا به هند و ابى بكر رسيد، آن دو تن نيز برخاسته در خدمتش به راه افتادند تا به غار رسيدند، و هند به دستور آن حضرت به مكه برگشت ، و رسول خدا (صلى الله عليه و آله ) و ابو بكر وارد غار شدند.
و بعد از ادامه داستان آن شب مى گويد: تا آنكه از شب بعد يك ثلث گذشت او يعنى على (عليه السلام ) و هند بن ابى هاله به راه افتاده و در غار رسول خدا (صلى الله عليه و آله ) را ديدار كردند، حضرت به هند دستور داد تا دو شتر براى او و همراهش خريدارى كند. ابو بكر عرض كرد: من دو راحله تهيه ديده ام كه با آن به يثرب برويم ، فرمود: من آنها را نمى گيرم مگر اينكه قيمتش را از من بستانى ، عرض كرد: به قيمت برداريد، حضرت به على (عليه السلام ) فرمود: قيمت مركب هاى ابو بكر را به او بده ، او نيز پرداخت ، آنگاه به على (عليه السلام ) در باره بدهى ها و تعهداتى كه از مردم مكه به عهده داشت و امانت هايى كه به وى سپرده بودند سفارشاتى كرد.
آرى ، قريشيان در ايام جاهليت ، محمد (صلى الله عليه و آله ) را امين مى ناميدند، و به وى امانت مى سپردند، و او را حافظ اموال و متاعهاى خود مى دانستند، و همچنين اعرابى كه از اطراف در موسم حج به مكه مى آمدند، و اين معنا همچنان تا ايام رسالت آن حضرت ادامه داشت ، و در هنگام هجرت امانتهايى نزد آن حضرت گرد آمده بود و لذا به على (عليه السلام ) فرمود تا همه روزه صبح و شام در مسيل مكه جار بزند كه : هر كس در نزد محمد امانتى و يا طلبى دارد بيايد تا من امانتش را به او بدهم .
سپس اضافه كرده است كه رسول خدا (صلى الله عليه و آله ) فرمود: يا على مردم مكه به تو آسيبى نمى رسانند تا به مدينه نزد من آئى پس امانتهاى مرا در جلو انظار مردم به صاحبانش برسان ، و من فاطمه دخترم را به تو و تو و او را به خدا مى سپارم ، و از او مى خواهم كه شما را حفظ كند، سپس فرمود: براى خودت و براى فاطمه ها و براى هر كس كه بخواهد با تو هجرت كند راحله و مركب خريدارى كن .
ابو عبيده مى گويد: من به عبيد الله يعنى ابن ابى رافع گفتم : مگر رسول خدا (صلى الله عليه و آله ) آن روز پولى كه بتواند اينطور خرج كند داشت ؟ گفت : من نيز همين سؤ ال را از پدرم در موقعى كه اين حديث را برايم مى گفت پرسيدم ، او در جوابم گفت : مگر از ثروت خديجه (عليهاالسلام ) غافلى .
عبيد الله بن ابى رافع مى گويد: على (عليه السلام ) به ياد آن شبى كه در بستر رسول خدا (صلى الله عليه و آله ) خوابيد و به ياد آن سه شبى كه رسول خدا (صلى الله عليه و آله ) در غار بود اين اشعار را مى سرود:
وقيت بنفسى خيرمن وطى ء الحصا

و من طاف بالبيت العتيق و بالحجر

محمد لما خاف ان يمكروا به

فوقاه ربى ذو الجلال من المكر

و بت اراعيهم متى ينشروننى

و قد وطنت نفسى على القتل و الاسر

و بات رسول الله فى الغار آمنا

هناك و فى حفظ الاله و فى ستر

اقام ثلاثا ثم زمت قلائص

قلائص يفرين الحصا اينما تفرى و

الدر المنثور همين ابيات را با مختصر تفاوتى از حاكم از على بن الحسين (عليهماالسلام ) نقل كرده است .
در تفسير عياشى از زراره و حمران از ابى جعفر و ابى عبد الله (عليه السلام ) روايت كرده كه در ذيل جمله (خير الماكرين ) فرمود: رسول خدا (صلى الله عليه و آله ) از قومش بلا و ستم فراوانى ديد، حتى كار را به اينجا رساندند كه در حال سجده رحم گوسفندى را بر روى او انداختند، دخترش نزد او آمد و او همچنان در سجده بود و آن رحم را از روى آنجناب برداشت ، و كثافات را از او پاك كرد.
رسول خدا (صلى الله عليه و آله ) اين ستمها را تحمل نمود تا آنكه خداوند او را به آرزوها و آنچه كه دوست مى داشت رسانيد، آرى ، در جنگ بدر همراه او از سوارگان بيش از يك سوار نبود، ولى در فتح مكه دوازده هزار نفر در ركابش بودند، حتى ابو سفيان و ساير مشركين آن روز به استغاثه درآمدند...
و در الدر المنثور است كه ابن جرير و ابن ابى حاتم از سدى روايت كرده اند كه گفت : نضر بن حارث هميشه به حيره رفت و آمد داشت ، و زبان مردم آنجا را كه به سجع تكلم مى كردند شنيده بود ، وقتى به مكه آمد و كلام رسول خدا (صلى الله عليه و آله ) و قرآن به گوشش خورد گف ت : (قد سمعنا لو نشاء لقلنا مثل هذا ان هذا الا اساطير الاولين ).
مؤ لف : در اينجابعضى روايات ديگر هست كه آنها نيز گوينده اين جمله را نضر بن حارث دانسته اند، و اين نضر در جنگ بدر به قتل صبر كشته شد.
رواياتى در شاءن نزول و معناى آيه : (اللهم ان كان هذا هو الحق ...) و (ما كانالله معذبهم )
 و نيز در الدر المنثور است كه بخارى و ابن ابى حاتم و ابو الشيخ و ابن مردويه و بيهقى در دلائل از انس بن مالك روايت كرده اند كه گفت : ابوجهل بن هشام گفته بود: بار الها اگر اين حق است و از ناحيه تو است سنگى از آسمان بر ما بباران و يا عذاب دردناكى به سوى ما بفرست ، در پاسخش اين آيه نازل شد: (و ما كان الله ليعذبهم و انت فيهم و ما كان الله معذبهم و هم يستغفرون )
مؤ لف : اين معنا را قمى در تفسيرش و سيوطى در الدر المنثو ر از ابن جرير طبرى و ابن ابى حاتم از سعيد بن جبير، و نيز از ابن جرير از عطاء نقل كرده اند كه گفته است : گوينده اين گفتار (اللهم ان كان هذا هو الحق )، نضربن حارث بوده ، و در بيان سابق ما گذشت كه سياق آيه چه اقتضاء دارد.
و نيز در الدر المنثور است كه ابن جرير از يزيد بن رومان و محمد بن قيس روايت كرده كه گفتند: قريشيان برخى به برخى ديگر گفتند: آيا خداوند از ميان همه ما محمد را گرامى داشته ؟ بار الها اگر اين معنا حق و از ناحيه تو است سنگى از آسمان بر ما فرو آور. ليكن چون شب شد از گفته خود پشيمان شده و گفتند: خدايا ما را ببخش ، لذا خداى تعالى اين آيه را نازل كرد: (و ما كان الله معذبهم و هم يستغفرون ... لا يع لمون ).
و نيز در آن كتابست كه ابن جرير و ابن ابى حاتم و ابو الشيخ از ابن ابزى روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله ) در مكه بود كه خداوند آيه (و ما كان الله ليعذبهم و انت فيهم ) را نازل كرد و بعد از آنكه به مدينه مهاجرت فرمود جمله (و ما كان الله معذبهم و هم يستغفرون ) را نازل كرد، و بعد از آنكه بر اى جنگ بدر از مكه بيرون آمدند آيه (و ما لهم ان لا يعذبهم الله ...)، را فرستاد و به دنبالش اجازه فتح مكه را داد، و همين شكست خوردنشان در فتح مكه عذابى بود كه خداوند به ايشان وعده داد.
و نيز در همان كتاب از عبد بن حميد، ابن جرير، ابن منذر، ابن ابى حاتم و ابو الشيخ از عطيه (رضى الله عنه ) نقل كرده كه گفت : معناى آيه (و ما كان الله ليعذبهم و انت فيهم ) اين است كه خداوند مشركين را عذاب نمى كند تا تو را از ميان ايشان بيرون برد. و معناى جمله (و ما كان الله معذبهم و هم يستغفرون ) اين است كه خداوند مؤ منين را عذاب نمى كند مادام كه استغفار كنند، آنگاه دوباره در باره مشركين فرموده : (و مالهم ان لا يعذبهم الله و هم يصدون عن المسجد الحرام ).
و نيز در آن كتاب از ابن ابى حاتم از سدى نقل كرده كه گفته است خداوند در آيه (و ما كان الله معذبهم و هم يستغفرون ) مى خواهد بفرمايد كه اگر استغفار كنند و به گناهان خود اعتراف نمايند مؤ من خواهند بود و در آيه (و ما لهم ان لا يعذبهم الله و هم يصدون عن المسجد الحرام ) مى فرمايد: چگونه عذابشان نكنم و حال آنكه استغفار نمى كنند. و نيز از عبد بن حميد و ابن جرير و ابن منذر و ابو الشيخ از مجاهد روايت كرده كه در ذيل آيه (و ما كان الله ليعذبهم و انت فيهم ) گفته است : يعنى در ميان ايشان ، و در ذيل : (و ما كان الله معذبهم و هم يستغفرون ) يعنى مسلمان مى شوند.
و نيز از عبد بن حميد و ابن جرير از ابى مالك نقل كرده كه گفت : (و ما كان الله ليعذبهم و انت فيهم ) يعنى اهل مكه ، و از جمله (و ما كان الله معذبهم ) نيز منظور اهل مكه است ، و معنايش اين است كه خداوند اهل مكه را عذاب نمى كند در حالى كه مؤ منين در ميان ايشان باشند و استغفار كنند.
و نيز مى گويد: ابن جرير و ابن ابى حاتم از عكرمه و حسن روايت كرده اند كه در ذيل آيه (و ما كان الله معذبهم و هم يستغفرون ) گفته اند: اين آيه را آيه بعدى كه مى فرمايد (و ما لهم ان لا يعذبهم الله ) نسخ كرده و لذا در مكه به مقاتله و گرسنگى و حصر دچار شدند.
مؤ لف : ناسازگارى اين روايت با ظاهر آيه و مخصوصا با در نظر داشتن سياق آن خيلى روشن است ، صاحبان اين اقوال به اين جهت دچار چنين تكلفات شده اند كه خواسته اند ميان اين آيه و آيه قبلش و آيات قبل از آن اتصال را حفظ كنند، و از حرفهاى عجيبى كه در اين باره زده اند اين است عذاب مذكور در آيه را به فتح مكه تفسير كرده اند، و حال آنكه فتح مكه هم براى مشركين و هم براى مؤ منين جز رحمت چيز ديگرى نبوده است .
و نيز مى گويد: ترمذى از ابى موسى اشعرى روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله ) فرمود: خداوند براى امت من دو امان نازل كرد، يكى در جمله (و ما كان الله ليعذبهم و انت فيهم ) است و يكى ديگر در جمله (و ما كان الله معذبهم و هم يستغفرون ) است ، و وقتى من از ميان امتم بروم يك امان براى ايشان تا روز قيامت باقى مى ماند، و آن استغفار است .
مؤ لف : مضمون اين روايت از خود آيه هم استفاده مى شود، و در معناى آن از ابى هريره و ابن عباس از رسول خدا (صلى الله عليه و آله ) نيز روايت آمده و مرحوم سيد رضى همين معنا را در نهج البلاغه از على (عليه السلام ) نقل كرده است .
و در ذيل اين روايت اشكالى است ، و آن اين است كه با بيان سابق ما كه گفتيم (خداوند در قرآن امت اسلام را وعده عذابى داده كه قبل از روز قيامت واقع خواهد شد) نمى سازد، مگر اينكه بگوييم قبل از روز قيامت روزگارى بر اين امت خواهد آمد كه مردم استغفار را به كلى ترك مى كنند.
و نيز مى گويد: احمد از فضاله بن عبيد از رسول خدا (صلى الله عليه و آله ) روايت كرده كه فرمود: بنده از عذاب خدا ايمن است تا وقتى كه استغفار كند.
و در كافى از على بن ابراهيم از پدرش از حنان بن سدير از پدرش از ابى جعفر (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) فرمود: بودن من در ميان شما براى شما خير است ، چون خداوند مى فرمايد: (و ما كان الله ليعذبهم و انت فيهم )، و رفتن من از ميان شما نيز براى شما خير است . گفتند: يا رسول الله ! با اينكه فرمودى بودنت در ميان ما خير است چطور ممكن است رفتنت از ميان ما براى ما خير باشد؟ فرمود: اما رفتنم از ميان شما بدان جهت براى شما خير است كه اعمال شما در هر پنج شنبه و دوشنبه بر من عرضه مى شود، هر عمل نيكى كه در نامه عمل شما ببينم خدا را حمد مى كنم ، و هر گناهى ببينم براى شما طلب مغفرت مى كنم .
مؤ لف : اين معنا را عياشى در تفسير خود و همچنين شيخ در امالى خود از حنان بن سدير از پدرش از آن حضرت روايت كرده اند، و در روايت اين دو بزرگوار دارد كه اين سؤ ال را جابر بن عبد الله انصارى (رضى الله عنه ) از رسول خدا (صلى الله عليه و آله ) كرد، و كافى نيز اين روايت را به سند خود از محمد بن ابى حمره و از عده اى ديگر، از امام صادق (عليه السلام ) نقل كرده است .
رواياتى در معناى : (و ما كان صلاتهم عندالبيت الا مكاء و تصديه ) و شاءننزول آن
و در الدر المنثور است كه عبد بن حميد و ابن جرير از سعيد بن جبير روايت كرده اند كه گفت : قريش در طواف به رسول خدا (صلى الله عليه و آله ) برمى خوردند و آن حضرت را استهزاء نموده و سوت و كف مى زدند، و در اين مقام آيه (و ما كان صلوتهم عند البيت الا مكاء و تصديه ) نازل گرديد.
و نيز مى نويسد ابو الشيخ از نبيط كه يكى از صحابه بوده روايت كرده كه در تفسير آيه (و ما كان صلوتهم عند البيت الا مكاء و تصديه ) گفته : اين آيه در اين باره نازل شد كه قريش در طواف خانه كعبه سوت مى زدند.
و نيز مى نويسد: طستى از ابن عباس (رضى الله عنه ) روايت كرده كه نافع بن ازرق به وى گفت : مرا خبر ده از معناى آيه (الا مكاء و تصديه ) و او در جوابش گفت (مكاء) آواز قنبره و (تصديه ) آواز (بال ) گنجشكان است كه (تصفيق ) هم گفته مى شود، و داستان مورد نظر آيه اين بود كه وقتى رسول خدا (صلى الله عليه و آله ) در مكه در ميان حجر اسماعيل و ركن يمانى به نماز مى ايستاد دو نفر از بنى سهم يكى طرف راست و يكى طرف چپ آن حضرت مى ايستادند، آن يكى آواز قنبره درمى آورد، و آن ديگرى با دستهايش صداى بال گنجشكان را، تا شايد بدين وسيله نماز آن حضرت را بر هم زنند.
و در تفسير عياشى از ابراهيم بن عمر يمانى از آنكس كه او نامبرده از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه (و هم يصدون عن المسجد الحرام و ما كانوا اوليائه ) فرمود: يعنى مشركين سرپرست و متولى خانه نيستند، (ان اوليائه الا المتقون ) چون پرهيزگاران از مشركين سزاوارترند، (و ما كان صلوتهم عند البيت الا مكاء و تصديه ) يعنى سوت زدن و كف زدن .
چند روايت در ذيل آيه شريفه : (ان الذين ينفقون اموالهم ليصدوا عنسبيل الله ...)
 و در الدر المنثور است كه ابن اسحاق و ابن جرير و ابن منذر و ابن ابى حاتم و بيهقى در كتاب دلائل همگى از طريق او (محمد بن اسحاق ) روايت كرده اند كه گفت : زهرى و محمد بن يحيى بن حيان و عاصم بن عمر بن قتاده و حصين بن عبد الرحمان بن عمر، برايم نقل كردند كه بعد از آنكه قريش در روز بدر شكست خورد، و فراريهاى آنها به مكه برگشتند، و از آن طرف ابوسفيان هم با مال التجاره اش به مكه برگشت عبد الله بن ربيعه و عكرمه بن ابى جهل و صفوان بن اميه به اتفاق عده اى از مردان قريش به سر وقت يك يك افرادى كه مال التجاره داشتند رفته و گفتند: اى گروه قريش ! محمد شما را بى كس كرد و نيكان شما را بكشت ، بيائيد و با اين اموال ما را عليه او يارى كنيد باشد كه ما از او تلافى نموده و انتقام بگيريم ، صاحبان اموال نيز پذيرفتند، و به گفته ابن عباس آيه (ان الذين كفروا ينفقون اموالهم ليصدوا عن سبيل الله ... و الذين كفروا الى جهنم يحشرون ) در اين باره نازل شد.
و نيز مى نويسد: ابن مردويه از ابن عباس (رضى الله عنه ) روايت كرده كه در ذيل آيه (ان الذين كفروا ينفقون اموالهم ليصدوا عن سبيل الله ) گفته است : اين آيه درباره ابو سفيان بن حرب نازل شد.
و نيز از ابن سعد، عبد بن حميد، ابن جرير، ابن ابى حاتم ، ابوالشيخ و ابن عساكر از سعيد بن جبير نقل كرده كه در ذيل آيه (ان الذين كفروا ينفقون اموالهم ليصدوا عن سبيل الله ) گفته است : اين آيه درباره ابى سفيان بن حرب نازل شده كه در جنگ احد غير از لشكريانى كه از عرب فراهم كرده بود دو هزار نفر از قبايل متفرقه بنى كنانه را هم اجير كرد تا با آنان با رسول خدا (صلى الله عليه و آله ) بجنگد، لذا خداوند اين آيه را در حقش نازل كرد، و اين قبايل متفرقه همانهايند كه كعب بن مالك در باره شان ابيات زير را سروده :
و جئنا الى موج من البحر وسطه

احابيش منهم حاسر و مقنع

ثلاثه آلاف و نحن نصيه

ثلاث مئين ان كثرن فاربع و

مؤ لف : صاحب الدر المنثور خلاصه اين روايت را از ابن اسحاق و ابن ابى حاتم از عباد بن عبد الله بن زبير نيز روايت كرده است .
و در مجمع البيان در ذيل آيه (و قاتلوهم حتى لا تكون فتنه و يكون الدين كله لله ) گفته است : زراره و غير او از ابى عبد الله (عليه السلام ) روايت كرده اند كه فرمود: هنوز تاويل اين آيه تحقق نيافته ، وقتى قائم ما (صلوات الله عليه ) قيام نمايد آنهايى كه او را درك مى كنند خيلى زود تاويل اين آيه را خواهند ديد، و البته دين محمد (صلى الله عليه و آله ) به مرحله اى خواهد رسيد كه شبى برسد و مشركى بر روى زمين باقى نماند.
مؤ لف : اين روايت را عياشى در تفسير خود از زراره از آن جناب نقل كرده ، و در معناى آن روايتى است كه كافى به سند خود از محمد بن مسلم از ابى جعفر (عليه السلام ) نقل كرده و نيز نظير آن را عياشى از عبد الاعلى حلبى از ابى جعفر (عليه السلام ) در ضمن روايت طولانى نقل نموده است .
در سابق هم در تفسير آيه (ليميز الله الخبيث من الطيب ...) حديث ابراهيم ليثى و پاره اى مطالب راجع به آن در ذيل آيه (كما بداكم تعودون ) در جلد ششم اين كتاب گذشت .
آيات 54 - 41 سوره انفال 115

و اعلموا انما غنمتم من شى ء فان لله خمسه و للرسول و لذى القربى و اليتمى و المسكين و ابن السبيل ان كنتم آمنتم بالله و ما انزلنا على عبدنا يوم الفرقان يوم التقى الجمعان و الله على كل شى ء قدير( 41)
اذ انتم بالعدوه الدنيا و هم بالعدوه القصوى و الركب اسفل منكم و لو تواعدتم لاختلفتم فى الميعد و لكن ليقضى الله امرا كان مفعولا ليهلك من هلك عن بينه و يحيى من حى عن بينه و ان الله لسميع عليم (42)
اذ يريكهم الله فى منامك قليلا و لو ارئكهم كثيرا لفشلتم و لتنزعتم فى الامر و لكن الله سلم انه عليم بذات الصدور( 43)
و اذ يريكموهم اذ التقيتم فى اعينكم قليلا و يقللكم فى اعينهم ليقضى الله امرا كان مفعولا و الى الله ترجع الامور( 44)
يايها الذين آمنوا اذا لقيتم فئه فاثبتوا و اذكروا الله كثيرا لعلكم تفلحون (45)
و اطيعوا الله و رسوله و لا تنزعوا فتفشلوا و تذهب ريحكم و اصبروا ان الله مع الصبرين (46)B و لا تكونوا كالذين خرجوا من ديرهم بطرا و رئاء الناس و يصدون عن سبيل الله و الله بما يعملون محيط (47)
و اذ زين لهم الشيطن اعملهم و قال لا غالب لكم اليوم من الناس و انى جار لكم فلما تراءت الفئتان نكص على عقبيه و قال انى برى ء منكم انى ارى ما لا ترون انى اخاف الله و الله شديد العقاب (48)
اذ يقول المنفقون و الذين فى قلوبهم مرض غر هولاء دينهم و من يتوكل على الله فان الله عزيز حكيم (49)
و لوترى اذ يتوفى الذين كفروا الملئكه يضربون وجوههم و ادبرهم و ذوقوا عذاب الحريق (50)
ذلك بما قدمت ايديكم و ان الله ليس بظلم للعبيد( 51)
كداب آل فرعون و الذين من قبلهم كفروا بايت الله فاخذهم الله بذنوبهم ان الله قوى شديد العقاب (52)
ذلك بان الله لم يك مغيرا نعمه انعمها على قوم حتى يغيروا ما بانفسهم و ان الله سميع عليم (53)
كداب آل فرعون و الذين من قبلهم كذبوا بايت ربهم فاهلكنهم بذنوبهم و اغرقنا آل فرعون و كل كانوا ظالمين (54)

ترجمه آيات
و بدانيد آنچه را كه سود مى بريد براى خدا است پنج يك آن و براى رسول و خويشاوند او و يتيمان و مسكينان و در راه ماندگان ، اگر به خدا و آنچه را كه در روز فرقان روزى كه دو گروه يكديگر را ملاقات كردند بر بنده مان نازل كرديم ايمان آورده ايد، و خداوند بر هر چيز توانا است (41)
آن روزى كه شما در نقطه مرتفع نزديك ترى و ايشان در بلندى دورترى قرار داشتند، و قافله پائين تر از شما بودند، و اگر برخورد به اين صورت را قبلا قرار داد مى كرديد اختلاف مى كرديد (باز به اين وجه صورت نمى گرفت ) و ليكن خدا (چنين پيش آورد) تا بگذارند آن امرى را كه شدنى بود، براى اينكه هلاك شود هر كه هلاك مى شود از روى بينش و زنده گردد هر كه زنده مى شود از روى بينش و همانا خدا شنواى دانا است (42)
هنگامى كه خداوند ايشان را به تو در خوابت اندك نماياند و اگر بسيار نشان مى داد هر آينه در كار اختلاف مى كرديد، ليكن خداوند (شما را) سلامت داشت كه او دانا است به آنچه در سينه ها است (43)
و هنگامى كه نماياند ايشان را به شما هنگام تلاقى شما با ايشان اندك در چشم شما و اندك نمود شما را در چشم ايشان تا خداوند به كرسى بنشاند امرى را كه شدنى بود و به سوى خدا است مرجع همه امور (44)
اى كسانى كه ايمان آورده ايد وقتى برخورديد به گروهى (از دشمن ) پس پايدارى كنيد و خدا را زياد به خاطر آوريد بلكه رستگار شويد (45)
و فرمانبرى كنيد خدا و فرستاده اش را و نزاع مكنيد كه سست شويد، و در نتيجه نيرويتان تحليل رود و خويشتن دارى كنيد كه خدا با خويشتن داران است (46)
و مانند مشركين و آن كسانى مباشيد كه با غرور و خودنمائى از ديار خود خارج شدند و باز مى داشتند از راه خدا و خدا به آنچه مى كنيد محيط است (47)
هنگامى كه شيطان اعمال (زشت ) ايشان را (در نظرشان ) بياراست و گفت : امروز از مردم كسى نيست كه بتواند بر شما غلبه يابد، و من پناه شمايم تا گاهى كه دو سپاه همديگر را ديدند (در آن موقع ) برگشت و عقب گرد كرد و گفت من از شما بيزارم چون من چيرها مى بينم كه شما نمى بينيد من از خدا مى ترسم خدا شديد العقاب است (48)
هنگامى كه منافقان و آنهايى كه در دلهايشان مرض بود گفتند: اين قوم را فريب داد دينشان ، و حال آنكه هر كه به خدا توكل كند خداوند مقتدرى است شايسته كار (49)
و اگر (كاش ) مى ديدى هنگامى را كه فرشتگان دريابند گروه كافران را و بزنند رويها و پشت هايشان را (و بگويند) بچشيد عذاب سوزان را(.5)
اين بخاطر آن (رفتاريست ) كه به دست خود پيش فرستاديد، كه خدا ستمگر بر بندگان نمى باشد (51)
مانند شيوه خاندان فرعون و آنانكه پيش ازايشان بودند (كه ) به آيات خدا كفر ورزيدند، پس خدا به گناهانشان بگرفت كه خدا نيرومندى است شديد العقاب (52)
(و) اين بدانست كه خدا تغيير دهنده نعمتى كه به قومى ارزانى داشته نيست تا آنكه خود ايشان تغيير دهند آنچه را كه در خودشان است (با علم به اينكه ) خدا شنواى دانا است (53)
(و) مانند شيوه دودمان فرعون و آنان كه قبل از ايشان بودند (كه ) تكذيب كردند آيات پروردگارشان را، پس ما بخاطر گناهانشان هلاكشان كرده و خاندان فرعون را غرق نموديم ، همه شان ستمگران بودند (54)
بيان آيات
اين آيات مشتمل است بر بيان وجوب دادن خمس غنيمت ، و استقامت در برابر دشمن ، و اندرز آنان و بيان پاره اى از نكبتها كه خداوند دشمنان دين را بدان مبتلا كرده ، و بيچاره شدنشان به مكر الهى ، و اينكه خداوند در بين آنان همان سنتى را معمول داشته كه در ميان قوم فرعون و كسانى كه پيش از ايشان بودند بخاطر تكذيب آيات و جلوگيرى از راه او معمول داشته است .

و اعلموا انما غنمتم من شى ء فان لله خمسه و للرسول ...

توضيح و تفسير مفردات و جملات آيه شريفه مربوط به خمس : (واعملوا انما غنمتممن شى ء فان لله خمسه و للرسول ...)
 كلمه (غنم ) و (غنيمت ) به معناى رسيدن به در آمد از راه تجارت و يا صنعت و يا جنگ است ، و ليكن در اين آيه بملاحظه مورد نزولش تنها با غنيمت جنگى منطبق است . راغب مى گويد: (غنم ) - به دو فتحه - معنايش معروف است ، خداى تعالى فرموده : (و من البقر و الغنم حرمنا عليهم شحومهما) (و از گاو و گوسفند پيه آن دو را بر ايشان حرام كرديم )و (غنم ) - به ضمه حرف اول و سكون حرف دوم - به معناى رسيدن و دست يافتن به فائده است ، و ليكن در هر درآمدى كه از راه جنگ و از ناحيه دشمنان و غير ايشان به دست آيد استعمال شده ، و به اين معنا است آيه (و اعلموا انما غنمتم من شى ء و آيه فكلوا مما غنمتم حلالا طيبا). و كلمه (مغنم ) به معناى هر چيزى است كه به غنيمت درآيد و جمع آن (مغانم ) مى باشد ، مانند: (فعند الله مغانم كثيره )
و كلمه (ذو القربى ) به معناى نزديكان و خويشاوندان است و در اين آيه منظور از آن ، نزديكان رسول خدا (صلى الله عليه و آله ) و يا بطورى كه از روايات قطعى استفاده مى شود خصوص اشخاص معينى از ايشان است . و كلمه (يتيم ) به معناى انسانى است كه پدرش در حال خردسالى اش مرده باشد، و مى گويند كه در همه انواع حيوانات يتيم آن حيوانى است كه مادر خود را از دست داده باشد، تنها انسان است كه يتيم بودنش از ناحيه پدر است .
(فان لله خمسه ...) كلمه (ان ) به فتح همره قرائت شده ، و اين ممكن است بخاطر تقدير گرفتن حرف جر بوده و تقدير آن چنين باشد: (و اعلموا انما غنمتم من شى ء فعلى ان لله خمسه ) (بدانيد كه هر آنچه را كه به غنيمت مى گيريد بر اين اساس است كه پنج يك آن ، از آن خدا است ).
و يا (فاء) براى استشمام معنى شرط بوده باشد، چون برگشت معناى آيه به اين بوده كه (اگر چيزى را به غنيمت برديد پس خمس ‍ آن براى خدا است ) و چون معناى شرط از آن استشمام مى شود فاء به كار رفته تا جمله معناى جزاء شرط را بدهد، و اگر حرف (ان ) تكرار شده صرفا به منظور تاكيد بوده ، و اصل آن (و اعلموا انما غنمتم من شى ء ان خمسه لله ...) بوده ، و آن اصلى كه ماده علم تعلق به آن گرفته عبارت است از جمله (ما غنمتم من شى ء خمسه لله و للرسول ...)، و لفظ جلاله را براى تعظيم مقدم بر رسول ذكر نمود.
و جمله (ان كنتم آمنتم بالله ) قيد آن امرى است كه صدر آيه دلالت بر آن دارد و آن عبارت است از امر (بدهيد خمس آن را). پس معناى جمله مذكور اين مى شود: (بدهيد خمس آن را اگر به خدا و به آنچه كه بر بنده مان نازل كرده ايم ايمان آورده ايد). و چه بسا گفته شده است كه جمله مزبور متصل به جمله (فاعلموا ان الله هو مولاكم ) است كه در آيه قبلى بود، البته اين را گفته اند، و ليكن سياق كلام بواسطه فاصله شدن جمله (و اعلموا انما غنمتم ) با اين توجيه وفق نمى دهد.
(ما انزلنا على عبدنا يوم الفرقان ) - ظاهر اين است كه منظور از (ما انزلنا) قرآن است ، به قرينه اينكه انزال آن را اختصاص به رسول خدا (صلى الله عليه و آله ) داده ، و اگر منظور از آن ملائكه نازله در جنگ بدر بود جا داشت اولا بجاى (ما انزلنا) بفرمايد (من انزلنا) و يا تعبير ديگرى كه اين معنا را برساند، و ثانيا بجاى (على عبدنا) بفرمايد: (عليكم ) زيرا همانطور كه ملائكه در آن روز براى يارى رسول خدا (صلى الله عليه و آله ) فرستاده شده بودند همچنين مؤ منين ملازمين ركاب آن حضرت را هم يارى كردند، همچنانكه آيه (فاستجاب لكم انى ممدكم بالف من الملائكه مردفين ) و آيه (اذ يوحى ربك الى الملائكه انى معكم فثبتوا الذين آمنوا) بر آن دلالت دارند، و نظير آن دو در معنا، آيه (اذ تقول للمؤ منين الن يكفيكم ان يمدكم ربكم بثلاثه آلاف من الملائكه منزلين ، بلى ان تصبروا و تتقوا و ياتوكم من فورهم هذا يمددكم ربكم بخمسه آلاف من الملائكه مسومين ) مى باشد.
و در التفات از غيبت به تكلم كه در جمله (ان كنتم آمنتم بالله و ما انزلنا على عبدنا) بكار رفته اشاره است به بسط لطف الهى بر رسول خدا (صلى الله عليه و آله ) و ممتاز شدنش به قرب خدا، و اين اشاره بر كسى پوشيده نيست .
و از دقت در بحثى كه در اول سوره در ذيل آيه (يسئلونك عن الانفال قل الانفال لله و الرسول ...) گذشت به دست مى آيد كه منظور از جمله (و ما انزلنا على عبدنا يوم الفرقان ) حليت تصرف در غنيمت است كه در آخر سوره در ضمن سياق آياتى در باره آن فرمود: (فكلوا مما غنمتم حلالا طيبا).
و منظور از يوم الفرقان روز بدر است به شهادت اينكه دنبالش فرمود: (يوم التقى الجمعان )، زيرا آن روزى كه خداوند حق و باطل را روبروى هم قرار داد و آن دو را از هم جدا كرد و به تصرف خود حق را احقاق و با يارى نكردنش از باطل آن را ابطال نمود همان روز بدر بود. و جمله (و الله على كل شى ء قدير) به منزله تعليل است براى جمله (يوم الفرقان ) نظر به دلالتى كه دارد بر اينكه خداوند حق را از باطل جدا كرد، مثل اينكه گفته شده باشد: خدا بر هر چيزى قادر است ، و به همين دليل مى تواند حق و باطل را از هم جدا سازد.
بنابراين ، معناى آيه - و خدا داناتر است - اين مى شود: بدانيد كه آنچه شما غنيمت مى بريد هر چه باشد يك پنجم آن از آن خدا و رسول و خويشاوندان و يتيمان و مسكينان و ابن السبيل است و آن را به اهلش برگردانيد اگر به خدا و به آنچه كه بر بنده اش محمد (صلى الله عليه و آله ) در جنگ بدر نازل كرده ايمان داريد و در روز بدر اين معنا را نازل كرده بود كه ان فال و غنيمت هاى جنگى از آن خدا و رسول او است ، و احدى را در آن سهمى نيست ، و اينك همان خدايى كه امروز تصرف در چهار سهم آن را بر شما حلال و مباح گردانيده دستورتان مى دهد كه يك سهم آن را به اهلش برگردانيد.
و از ظاهر آيه برمى آيد كه تشريع در آن مانند ساير تشريعات قرآنى ابدى و دائمى است ، و نيز استفاده مى شود كه حكم مورد نظر آيه مربوط به هر چيزى است كه غنيمت شمرده شود، هر چند غنيمت جنگى ماخوذ از كفار نباشد، مانند استفاده هاى كسبى و مرواريدهايى كه با غوص از دريا گرفته مى شود و كشتى رانى و استخراج معادن و گنج ، آرى ، گو اينكه مورد نزول آيه غنيمت جنگى است ، و ليكن مورد مخصص نيست .
و همچنين از ظاهر مصارفى كه برشم رده و فرموده : (لله خمسه و للرسول و لذى القربى و اليتامى و المساكين و ابن السبيل ) برمى آيد كه مصارف خمس منحصر در آنها است ، و براى هر يك از آنها سهمى است ، به اين معنا كه هر كدام مستقل در گرفتن سهم خود مى باشند، همچنانكه نظير آن از آيه زكات استفاده مى شود، نه اينكه منظور از ذكر مصارف از قبيل ذكر مثال باشد.
هر يك از اين مطالب كه گفتيم از ظاهر آيه استفاده مى شود شكى نيست در اينكه از آيه به ذهن تبادر مى كند، و بر طبق آن رواياتى هم از طريق شيعه و ائمه اهل بيت (عليهم السلام ) وارد شده . و ليكن مفسرين اهل سنت درباره آن و اينكه تفسير آيه چيست اختلاف كرده اند، و ما - ان شاء الله - به زودى در بحث روايتى آينده متعرض اقوال آنان مى شويم .
ياد آورى امدادهاى غيبى الهى در جنگ بدر كه موجب پيروزى مسلمين گرديد

اذ انتم بالعدوه الدنيا و هم بالعدوه القصوى و الركب اسفل منكم و لو تواعدتم لاختلفتم فى الميعاد و لكن ليقضى الله امرا كان مفعولا...

كلمه (عدوه ) - به ضم عين ، و گاهى به كسر آن - به معناى طرف بلند بيابان است ، و (دنيا) مونث (ادنى ) است همچنانكه (قصوى ) كه گاهى آن را (قصيا) هم مى گويند مونث (اقصى ) است ؛ و منظور از (ركب ) بطورى كه گفته شده آن قافله مال التجاره اى بود كه ابو سفيان سرپرستيش را بر عهده داشته است .
ظرف (اذ) در جمله (اذ انتم بالعدوة ) بيان ثانوى يوم الفرقانى است كه در آيه قبلى بود، همچنانكه ظرف (يوم ) در جمله (يوم التقى الجمعان ) بيان اول آن و متعلق به (انزلنا على عبدنا) بود. و اما اينكه بعضى گفته اند كه ظرف (اذ) بيان جمله (و الله على كل شى ء قدير) است ، و مى خواهد با ذكر مورد، قدرت خدا را برساند و معنايش اين است كه خدا بر يارى شما قادر است با ذلت و زبونى كه داشتيد وقتى كه شما در بلندى نزديك بيابان فرود آمده بوديد وجهى بعيد و تكلف دار است .
سياق جملات قبل از جمله (ولو تواعدتم لاختلفتم فى الميعاد) كه مساله برخورد دو لشكر و خصوصيات آن را مى رساند، و اينكه قافله پائين تر از مسلمين بودند، و اينكه خداوند به قدرتش كه هر چيزى را مقهور كرده حق و باطل را از هم جدا كرده و حق را تاييد و باطل را مغلوب ساخت و همچنين اينكه فرمود: (و لكن ليقضى الله امرا كان مفعولا) همه شواهدى هستند بر اينكه منظور از جمله مورد بحث هم كه فرمود: (و لو تواعدتم لاختلفتم فى الميعاد) بيان همين است كه برخورد به اين صورت جز مشيت خاصه خداى سبحان نبوده ، چون مشركين با اينكه داراى عده و عده بودند در قسمت بلندى بيابان در جايى كه آب در دسترسشان و زمين زير پايشان سفت و محكم بود فرود آمدند و مؤ منين با كمى عدد و ضعف نيرويشان در قسمت پائين بيابان در زمينى ريگزار و بى آب اردوگاه داير كرده بودند و به قافله ابو سفيان هم نتوانستند دست پيدا كنند و او قافله را از يك نقطه ساحلى پائين اردوگاه مؤ منين پيش ‍ مى راند، و مؤ منين در شرايطى قرار گرفته بودند كه از نظر نداشتن پايگاه چاره اى جز جنگيدن نداشتند، و برخورد مؤ منين در چنين شرايط و پيروزيشان بر مشركين را نمى توان امرى عادى دانست ، و جز مشيت خاص الهى و قدرت نمائيش بر نصرت و تاييد مؤ منين چيز ديگر نمى تواند باشد.
پس جمله (و لو تواعدتم لاختلفتم فى الميعاد) بيان اين معنا است كه فرود آمدن مؤ منين در اينجا و مشركين در آنجا روى قرار قبلى و يا مشورت صورت نگرفته و لذا بدنبال اين جمله فرمود: (و لكن ليقضى الله امرا كان مفعولا) چون اين جمله بخاطر كلمه (و لكن ) استدراك از مطالب قبل است .
و جمله (ليهلك من هلك عن بينه و يحيى من حى عن بينه ) تعليل آن قضائى است كه خداوند در امر مفعول رانده ، و معنايش اين است كه خداوند اگر اين قضا را راند كه شما با كفار اينطور تلاقى و برخورد كنيد، و در چنين شرايطى شما مؤ منين را تاييد نمود و كفار را بيچاره كرد همه براى اين بود كه خود دليل روشنى بر حقانيت حق و بطلان باطل باشد تا هر كس هلاك مى شود با داشتن دليل و تشخيص راه از چاه هلاك شده باشد و هر كس هم زنده مى شود با دليل روشن زنده شده باشد.
و به اين بيان روشن مى شود كه منظور از هلاكت و زنده شدن ، هدايت و ضلالت است ، چون ظاهرا چيزى كه مرتبط با وجود بينه و دليل روشن باشد همين هدايت و ضلالت است .
جمله (و ان الله لسميع عليم ) نيز تعليل است ، و عطف است بر جمله (ليهلك من هلك عن بينه ...) و معنايش اين است كه و (اگر خدا اين قضا را راند و كرد آنچه را كرد براى اين بود كه او شنوا است و دعاى شما را مى شنود، دانا است و آنچه در دلهاى شما هست مى داند) و در اين بيان اشاره است به آنچه كه در صدر آيات راجع به اين داستان ذكر كرده و فرموده بود: (اذ تستغيثون ربكم فاستجاب لكم ...)
و بر طبق همين سياق است (يعنى براى بيان اينكه مرجع امر اين واقعه قضاى خاص الهى است نه اسباب عادى ) آيه بعدى كه مى فرمايد: (اذ يريكهم الله فى منامك قليلا...) و همچنين چند آيه بعد كه مى فرمايد: (و اذ زين لهم الشيطان اعمالهم ...) و آيه بعد از آن كه مى فرمايد: (اذ يقول المنافقون و الذين فى قلوبهم مرض غر هولاء دينهم ...)
و معناى آيه اين است كه روز فرقان آن روزى بود كه شما در قسمت پائين وادى اردو داير كرده بوديد و كفار در قسمت بالاى آن اطراق كرده بودند و پياده شدن شما در پائين و كفار در بالا با هم جور درآمد بطورى كه اگر مى خواستيد قبلا با كفار قرار داد كنيد كه شما اينجا و آنان آنجا را لشكرگاه كنند قطعا اختلافتان مى شد، و هرگز موفق نمى شديد كه به اين نحو جبهه سازى كنيد. پس قرار گرفتن شما و ايشان به اين نحو نه از ناحيه و به فكر شما بود و نه از ناحيه و به فكر كفار، بلكه امر شدنى بود كه خداوند بر آن قضا راند، و اگر اينچنين قضا راند براى اين بود كه با ارائه يك معجزه و دليل روشن حجت خود را تمام كند، و نيز براى اين بود كه دعاى سابق شما را و آن استغاثه اى را كه از شما شنيد، و آن حاجتى را كه از سويداى دل شما خبر داشت مستجاب و برآورده كند.

اذ يريكهم الله فى منامك قليلا...

كلمه (فشل ) به معناى ضعف توام با اضطراب است ، و (تنازع ) به معناى اختلاف و از ماده (نزع ) است كه نوعى كندن را گويند، و اختلاف را از اين باب تنازع مى گويند كه در حقيقت طرفين نزاع هر كدام مى خواهند ديگرى را از آنچه كه دارد بركند. و كلمه (تسليم ) به معناى نجات دادن است .
و كلام در اين آيه به تقدير كلمه (اذكر) معنايش اين است (كه بياد آر آن موقعى را كه خداوند دشمنان تو را در خواب در نظرت اندك وانمود) و اندك نشان داد نشان براى اين بود كه دلهايتان را استوار نموده و درونتان را آرامش بخشد، چون اگر نفرات ايشان را در نظرت زياد جلوه مى داد و تو مؤ منين را از نيروى ايشان خبر مى دادى قهرا از ضعف و كمى عده خود دچار سستى و اضطراب مى شدند، و در اينكه آيا در چنين شرايطى با لشكر انبوه كفار مصاف شوند يا نه اختلاف مى كردند، و ليكن خداى تعالى با اندك نشان دادن ايشان شما را از سستى و اختلاف نجاتتان داد، چون او به ذات الصدور يعنى به دلها آگاه است ، و خوب مى داند كه براى اطمينان يافتن و استوارى و نيرومند شدن دلها چه چيز شايسته است .
اين آيه دلالت دارد بر اينكه خداى سبحان به رسول خود در عالم رويا بشارت به فتح داده ، و آنجناب در خواب ديد كه همانطورى كه خداوند در بيدارى وعده داده بود بر يكى از دو طائفه ، قافله و يا لشكر قريش پيروز خواهد شد، و خداوند در آن خواب لشكر قريش ‍ را اندك و غير قابل اعتناء به آن حضرت وانمود كرده و رسول خدا(صلى الله عليه و آله ) هم آنچه را كه در خواب ديده بود براى مؤ منين بازگو كرد و به آنان وعده صريح و بشارت داده بود و به همين جهت همه آماده جنگ با ايشان شدند، به دليل اينكه فرمود: (و لو اراكهم كثيرا لفشلتم ...) و دلالت اين جمله بر آن چه ما استظهار كرديم روشن است .

و اذ يريكموهم اذ التقيتم فى اعينكم قليلا و يقلل كم فى اعينهم ...

معناى اين آيه روشن است ، و ميان آن و آيه (قد كان لكم آيه فى فئتين التقتا فئه تقاتل فى سبيل الله و اخرى كافره يرونهم مثليهم راى العين و الله يويد بنصره من يشاء) بنابر اينكه اشاره باشد به واقعه بدر هيچ منافاتى وجود ندارد. براى اينكه اندك نشان دادنى كه در آيه مورد بحث است مقيد شده به جمله (اذ التقيتم ) و با همين قيد تنافى برداشته شده ، گويا خداى سبحان مؤ منين را در اولين برخورد به نظر مشركين اندك نشان داده ، تا مغرور شده و ايشان را غير قابل اعتناء تلقى كنند و همين معنا ايشان را بر پياده شدن و جنگيدن دلير كند، ولى وقتى دست به كار جنگ شده و در هم آميختند خداوند همان مؤ منين را كه تا آن موقع به نظرشان اندك مى آمد در نظرهايشان بسيار و دو برابر وانمود، و همين معنا باعث شد كه عزيمت هايشان سست گشته و دل از دست داده و در نتيجه شكست خوردند.
پس آيه مورد بحث ناظر به اول داستان است ، و آيه آل عمران ناظر به بعد از انتقال و اختلاط است (ليقضى الله امرا كان مفعولا و الى الله ترجع الامور) اين جمله متعلق است به جمله (يريكموهم ) و آن را تعليل مى كند.
شش دستور جنگى به سربازان اسلام

يا ايها الذين امنوا اذا لقيتم فئه فاثبتوا و اذكروا الله كثيرا لعلكم تفلحون ...

راغب در مفردات مى گويد: ثبات - به فتح ثاء - ضد زوال است . و بنا به گفته او در مورد آيه شريفه به معناى ضد فرار از دشمن است ، و اين كلمه به حسب معنايش اعم از كلمه صبرى است كه در جمله (و اصبروا ان الله مع الصابرين ) به آن امر فرموده ، چون صبر يك نحوه ثبات خاصى است ، و آن عبارت است از ثبات در مقابل مكروه هم به قلب ، بدين صورت كه دچار ضعف نگردد و جزع و فزع نكند، و هم به بدن ، به اينكه كسالت و سهل انگارى ننموده ، و از جا در نرود، و در مواردى كه عجله پسنديده نيست شتاب نكند.
كلمه (ريح ) بطورى كه گفته شده به معناى عزت و دولت است ، راغب نيز گفته است كه : كلمه (ريح ) در آيه بطور استعاره به معناى غلبه است ، و وجه اين استعاره و تشبيه اين است كه باد به هر چه بوزد آن را به حركت درآورده و از جاى مى كند و با خود مى برد، غلبه بر دشمن هم همين خاصيت را دارد.
راغب در باره كلمه (بطر) گفته : اين كلمه به معناى غفلت و سبك مغزى است كه در اثر سوء استفاده از نعمت و قيام ننمودن به حق آن و مصرف كردن آن در غير مورد به آدمى دست مى دهد، خداى تعالى در يكجا فرموده : (بطرا و رئاء الناس ) و در جاى ديگر فرموده : (بطرت معيشتها) يعنى اهل ده در معيشت شان بطر به خرج دادند و در نتيجه از كار باز مانده و به رنج افتادند، و بطر همان طرب است و طرب خفت و سبكيى است ناشى از فرح . و گاهى اين كلمه در شدت حزن و اندوه استعمال مى شود، و كلمه (بيطره ) به معناى دامپزشكى است . و كلمه رئاء به معناى اين است كه آدمى خود را به غير آنچه كه هست نشان دهد.
جمله (فاثبتوا) امر مطلق ايستادگى در برابر دشمن و فرار نكردن است ، و بنابراين امر به صبر در جمله (و اصبروا) همانطورى كه در سابق اشاره كرديم تكرار آن امر نيست .
ذكر خدا در جمله (و اذكروا الله كثيرا) به معناى ياد خدا در دل و در زبان است ، چون اين هر دو قسم ، ذكر است و معلوم است كه آن چيزى كه مقاصد آدمى را از يكديگر مشخص و جدا مى كند آن حالات درونى و قلبى انسان است ، حال چه اينكه لفظ هم با آن حالت مطابق باشد، مثل كلمه (ياغنى ) از فقيرى كه از فقر خود به خدا پناهنده مى شود، و يا كلمه (ياشافى ) از مريضى كه از مرض خود به خدا پناه مى برد، و يا مطابق نباشد، مثل اينكه همان فقير و مريض بجاى آن دو كلمه بگويند (اى خدا) چون همين (اى خدا) از فقير به معناى (اى بى نياز) و از مريض به معناى (اى شفادهنده ) است ، چون مقتضاى حال و آن احتياجى كه اين دو را به استغاثه وادار كرده شاهد اين است كه مقصودشان از (اى خدا) جز اين نيست ، و اين خيلى روشن است .


كسى هم كه به جنگ رفته ، و با دشمن روبرو شده ، و مى داند كه در جنگ خونها ريخته مى شود، و دست و پاها قطع مى گردد و خلاصه به منظور رسيدن به هدف بايد از خود گذشتگى كرد و پيه همه ناملايمات را به خود ماليد، چنين كسى فكرش همه متوجه پيروزى و رسيدن به هدف و غلبه بر دشمنى است كه او را به مرگ و فنا تهديد مى كند، و كسى كه حالش اين و فكر و ذكرش اين است ذكر خدايش هم ذكرى است كه با حالت و فكرش تناسب دارد. و اين خود بهترين قرينه است بر اينكه منظور از (اذكروا الله كثيرا) اين است كه مومن ، متذكر آن معارفى باشد كه مربوط به اين شان و اين حالت است ، و آن اين است كه خداى تعالى معبود او و پروردگار او است ، و آن كسى است كه مرگ و حيات به دست او است ، و مى تواند او را در اين حال يارى كند، و او سرپرست اوست و چه سرپرست و ياور خوبى است ، چنين كسى با اينكه پروردگارش وعده نصرت داده و فرموده : (ان تنصروا الله ينصركم و يثبت اقدامكم ) و مى داند كه خداوند اجر كسى را كه عمل نيكى انجام دهد ضايع نمى كند يقينا به نصرت پروردگارش اطمينان داشته و مى داند كه سرانجام كارش به يكى از دو وجه است كه هر دو نيك است ، چون يا بر دشمن غلبه پيدا مى كند كه در اين صورت رايت دين را بلند كرده و محيط را براى سعادتمند شدن خود و ديگران مساعد كرده است ، و يا كشته مى شود كه در اين فرض به جوار اولياء مقربين درگاه پروردگارش شتافته است ، اين گونه معارف حقيقى است كه مربوط به حالت يك نفر مجاهد است ، و سرانجامش را به سعادت واقعى و كرامت دائمى منتهى مى كند.
و اگر در جمله مورد بحث (ذكر) را مقيد به (كثير) كرد براى اين است كه در ميدانهاى جنگ هر لحظه صحنه هايى كه انسان را به دوستى زندگى فانى و شيرينى زخارف دنيوى وادار ساخته و شيطان هم با القاء وسوسه خود آن را تاييد كند تكرار مى شود، و لذا فرموده : خدا را زياد ياد كنيد تا بدين وسيله روح تقوا در دلها هر لحظه تجديد و زنده تر شود.
(و اطيعوا الله و رسوله ) - ظاهر سياق اين است كه منظور از (اطاعت ) اطاعت دستوراتى است كه از ناحيه خدا و رسول راجع به امر جهاد و دفاع از حريم دين و بيضه اسلام صادر مى شود، و آيات جهاد و دستورات نبوى مشتمل بر آن است ، مثل اينكه بايد اول تمام حجت كنند، و در حين جنگ متعرض زن و فرزند دشمن نشوند و بدون اطلاع دشمن بر ايشان شبيخون نزنند و همچنين احكام ديگر جهاد.
(و لا تنازعوا فتفشلوا و تذهب ريحكم ) - يعنى با نزاع و كشمكش در ميان خود ايجاد اختلاف نكنيد، و در نتيجه خود را دچار ضعف اراده مسازيد و عزت و دولت و يا غلبه بر دشمن را از دست مدهيد، چون اختلاف ، وحدت كلمه و شوكت و نيروى شما را از بين مى برد.
(و اصبروا ان الله مع الصابرين ) يعنى همواره در برابر مصائب و ناملايمات جنگى كه دشمن به وسيله آن تهديدتان مى كند ملازم خويشتن دارى و اكثرا در ذكر خدا و اطاعت او و رسولش بوده باشيد، و حوادث و سنگينى بار اطاعت شما را از جاى نكند و از پا درنياورد، و لذت معصيت و عجب و تكبر شما را گمراه نسازد.
و اگر امر به صبر را با جمله (ان الله مع الصابرين ) تاكيد فرمود براى اين است كه صبر قوى ترين ياورى است كه در شدائد، و محكم ترين ركنى است در برابر تلون در عزم و سرعت تحول در اراده .
و همين صبر است كه به انسان فرصت تفكر صحيح داده و به منزله خلوتى است كه در هنگام هجوم افكار پريشان و صحنه هاى هول انگيز و مصائبى كه از هر طرف رو مى آورد به انسان فرصت مى دهد كه صحيح فكر نموده و راى مطمئن و صد در صد اتخاذ كند، پس خداى سبحان با مردم صابر است .
(و لا تكونوا كالذين خرجوا من ديارهم بطرا و رئاء الناس ...) - نهى از اتخاذ طريقه مشركين رياكار و مغرور و جلوگيران از راه خدا است ، و بطورى كه از سياق كلام استفاده مى شود مقصود از آنان مشركين قريش است ، و چون داراى اوصاف مذكور بودند يعنى مغرور و رياكار و سد راه خدا بودند مؤ منين را از اينكه مثل آنان شوند نهى كرده ، و اين معنا هم از سياق استفاده مى شود، و هم جمله (و الله بما يعملون ) محيط بر آن دلالت دارد، چون مى فرمايد خداوند به كردار ايشان احاطه و سلطنت دارد، مالك كارهاى ايشان است ، و معلوم است كه لازمه اين معنا اين است كه اعمال ايشان داخل در قضاى خدا و جارى به اذن و مشيت او باشد، و با اين حال اين فعاليت ها خدا را عاجز و ناتوان نمى كند. بنابراين مى توان گفت جمله مزبور به منزله كنايه از مطلبى است كه در چند آيه بعد به آن تصريح كرده و فرموده است : و لايحسبن الذين كفروا سبقوا انهم لا يعجزون .
و نيز معلوم است كه قيود سه گانه (بطرا) و (رئاء الناس ) و (يصدون عن سبيل الله ) را در كلام اخذ كردن باعث مى شود كه نهى به همانها تعلق بگيرد، و تقدير چنين شود: شما (مانند كفار) با خودنمائى و خودآرائى به تجملات دنيوى به سوى جنگ با دشمنان دين از ديار خود بيرون نشويد، و مردم را با گفتار و كردار ناپسند خود به ترك تقوا و فرو رفتن در گناهان و خروج از اطاعت اوامر و دستورات او دعوت مكنيد، و بدين وسيله سد راه خدا مباشيد، كه اگر چنين كنيد زحماتتان بى اثر گشته و نور ايمان در دلهايتان خاموش مى گردد و آثار ايمان از اجتماع شما رخت برمى بندد، پس اگر بخواهيد زحماتتان ثمربخش باشد و در نتيجه شما را به مقصد و غرض برساند جز صراط مستقيمى كه دين قويم آن را برايتان فراهم نموده و ملت فطرى هموارش كرده راه ديگرى نداريد و خداوند مردم فاسق را به سوى ايده هاى فاسدشان راهنمائى نمى كند.
پس روى هم رفته اين سه آيه مشتمل بر شش امر است كه خداوند رعايت آن را در جنگهاى اسلامى در هنگامى كه مسلمين با لشكر دشمن بر مى خورند واجب كرده : 1 - ثبات ، 2 - بسيار خدا را ذكر كردن ، 3 - خدا و رسول را اطاعت نمودن ، 4 - نزاع نكردن ، 5 - اينكه با غرور و شادمانى و خودنمائى به سوى جنگ بيرون نشوند، 6 - از راه خدا جلوگيرى نكنند.
و مجموع اين امور شش گانه دستور جنگى جامعى است كه هيچ دستور مهم جنگى از آن بيرون نيست ، و اگر انسان در جزئيات وقايع تاريخى جنگهاى اسلامى كه در زمان رسول خدا(صلى الله عليه و آله ) اتفاق افتاده از قبيل جنگ بدر، احد، خندق و حنين و غير آن دقت كامل به عمل آورد اين معنا برايش روشن مى گردد كه سر غلبه مسلمين در آنجا كه غالب شدند رعايت مواد اين دستورات بوده ، و رمز شكست خوردنشان هر جا كه شكست خوردند رعايت نكردن و سهل انگارى در آنها بوده است .
توضيح در مورد زينت دادن شيطان ، اعمال مشركين راو تحريك آنها به جنگ با مسلمين وسپس تنها گذاشتن آنانرا

و اذ زين لهم الشيطان اعمالهم و قال لا غالب لكم اليوم ...

زينت دادن شيطان عمل آدمى را به اين است كه بوسيله تهييج عواطف درونى مربوط به آن عمل ، در دل آدمى القاء مى كند كه عمل بسيار خوبى است ، و در نتيجه انسان از عمل خود لذت مى برد و قلبا آن را دوست مى دارد، و آنقدر قلب متوجه آن مى شود كه ديگر فرصتى برايش نمى ماند تا در عواقب وخيم و آثار سوء و شوم آن تعقلى كند.
و بعيد نيست كه جمله (و قال لا غالب لكم اليوم ...) تفسير و يا به منزله تفسير همين زينت دادن شيطان باشد، و اين در صورتى است كه منظور از اعمال ، نتيجه مادى آن باشد كه همان نيرو، اسلحه ، نفرات ، غلامان و ابزار طرب و شرابهايى بوده كه تهيه ديده بودند و شترانى كه با خود مى راندند، و ممكن هم هست مقصود خود اعمال باشد، و آن انواع لجاجت و اصرارى بوده كه در گمراهى خود و در دشمنى با خدا و رسول مى ورزيده و آن بى بند و بارى كه در ظلم و فسق داشته اند، و در اين صورت جمله (لا غالب لكم اليوم من الناس ) تفسير زينت دادن شيطان نيست ، بلكه تتميم آن است ، و خلاصه اينكه شيطان با گفتن اين جمله كفار را در آنچه كه تصميم گرفته اند يعنى در قتال با مسلمين تشويق و خوشدل ساخته و در تكميل اين غرض گفت : (و انى جار لكم ).
و كلمه (جار) از (جوار) است ، و جوار از سنت هاى عهد جاهليت عرب است كه زندگى قبيله اى داشته ، و از احكام جوار (پناهندگى ) يكى اين بوده كه صاحب جار پناهنده خود را در هنگام سوء قصد دشمن يارى كند، و البته آثار مختلف ديگرى به حسب سنن جارى در مجتمعات بشرى داشته است .
(فلما تراءت الفئتان نكص على عقبيه ) - (نكوص ) به معناى خوددارى از چيزى است ، و (على عقبيه ) حال و كلمه (عقب ) به معناى پاشنه است ، و معناى جمله اين است كه : وقتى دو طايفه به هم برخوردند از ترس به عقب برگشته و فرار كردند.
(انى ارى ما لا ترون ...) - اين جمله تعليل است براى جمله انى برى ء منكم و شايد اشاره باشد به نزول ملائكه مردفين كه خداوند با آنان مسلمين را يارى و كمك نموده ، و همچنين جمله (انى اخاف الله و الله شديد العقاب ) تعليل جمله (انى برى ء منكم ) و مفسر تعليل سابق است .
و معنايش اين است كه : روز فرقان آن روزى بود كه شيطان رفتارى را كه مشركين در دشمنى با خدا و رسول و جنگ با مسلمين داشتند و آن رفتار را در آمادگى براى خاموش كردن نور خدا اعمال مى كردند در نظر ايشان جلوه داده و براى تشويق و خوشدل ساختن آنان مى گفت : (لا غالب لكم اليوم من الناس ) هيچ كس امروز نمى تواند بر شما غلبه كند، و من هم خود پناه شمايم ، و دشمن شما را از شما دفع مى دهم ، ولى وقتى دو فريق با هم روبرو شدند مشركين مؤ منين را و مؤ منين مشركين را ديدند او (شيطان ) شكست خورده و فرارى به عقب برگشت و به مشركين گفت : من چيرهايى مى بينم كه شما نمى بينيد، من ملائكه را مى بينم كه براى كمك مؤ منين با عذابهايى كه شما را تهديد مى كند نازل مى شوند، من از عذاب خدا مى ترسم ، و خدا شديد العقاب است .
و اين معنا بطورى كه ملاحظه مى كنيد، با وسوسه شيطان در دل مشركين و تهييج و تشجيع آنان بر جنگ با مؤ منين و تشويقشان در آماده شدن و دگرگونى افكار ايشان بعد از روبرو شدن با لشكر اسلام و نزول كمك براى مؤ منين و دچار شدن ايشان به رعب ، و اينكه آرزوى فتح و تصميم بر غالب شدنشان جاى خود را به ترس و نوميدى داد، قابل انطباق است .
و نيز معنايى است كه ممكن است با احتمال زير هم منطبق شود، و آن احتمال اينكه يك تصور شيطانى آنچنان حواس مشركين را به خود جلب كرده باشد كه در نظرشان به صورت يك انسانى درآمده و بطورى كه خداوند حكايت كرده به ايشان گفته باشد: (لا غالب لكم اليوم من الناس و انى جار لكم ) و اين تصور درونى با القاء همين حرف ايشان را گمراه كرده و به راه انداخته و به ميدان جنگ كشانده باشد، تا آنكه هر دو لشكر يكديگر را برخورد نموده و چون وضع را بر خلاف آنچه آرزو و طمع داشت مشاهده كرد پا به فرار گذاشته و گفته باشد: (انى برى ء منكم انى ارى ما لا ترون من نزول ملائكه ) را به كمك مؤ منين مى بينم (انى اخاف الله و الله شديد العقاب )؛ روايات راجع به اين داستان هم كه از طريق شيعه و سنى وارد شده اين احتمال را تاييد مى كند.
و مضمون اين روايات اين است كه : شيطان در نظر مشركين به صورت سراقه بن مالك بن جشعم كنانى مدلجى كه از اشراف كنانه بوده مجسم شده و به ايشان گفت آنچه را كه گفت ، و حتى پرچمشان را هم بلند كرد تا بالاخره آنان را به ميدان جنگ آورد، و وقتى دو لشكر روبرو شدند خودش پا به فرار گذاشت ، و گفت : (انى برى ء منكم انى ارى ما لا ترون ) تا آخر آن كلماتى كه خداوند از وى حكايت كرده ، و اين روايت به زودى در بحث روايتى همين آيات خواهد آمد - ان شاء الله .
بعضى از مفسرين اصرار كرده اند بر اينكه معناى آيه با وجه اول منطبق است ، و وجه دوم را بخاطر ضعف سند روايات و بى اعتبارى مدارك تاريخى آن ضعيف دانسته ، و ليكن هر چند روايات مزبور متواتر و يا همراه با قرائن قطعى و موجب اطمينان تام نيست اما اصل احتمال محال نيست تا با عقل سليم موافق نباشد، و نيز از قصه هايى نيست كه آثار صحيح مخالف آن است ، و هيچ مانعى ندارد كه شيطان در نظر مشركين مجسم شده و ايشان را به سوى ضلالت كشانيده باشد و بعد از اينكه كار خود را كرده ايشان را در هلاكتشان تنها گذاشته باشد و يا بعد از آنكه عذاب الهى را مشاهده كرده پا به فرار گذاشته باشد.
علاوه بر اينكه سياق آيه كريمه ، مخصوصا با در نظر داشتن جملات : (و انى جار لكم ) و (حتى اذا تراءت الفئتان نكص على عقبيه ) و (انى ارى ما لا ترون ) به افاده معناى دوم نزديك تر است تا افاده معناى اول ، براى اينكه برگشت دادن معناى (انى ارى ...) را به خاطرات درونى مستلزم نوعى عنايت استعارى است كه خود خيلى بعيد به نظر مى رسد.
سخن منافقين و بيمار دلانى كه در ميان اصحاب بدر بودند، درباره مسلمان مجاهد

اذ يقول المنافقون و الذين فى قلوبهم مرض غر هولاء دينهم ...

منافقين يعنى آنان كه ايمان را اظهار و كفر را در دل پنهان مى داشتند و آن كسانى كه در دلهايشان مرض بود سست ايمانهايى كه دلهايشان خالى از شك و ترديد نبود - در حالى كه به مؤ منين اشاره مى كردند و آنان را ذليل و حقير مى شمردند - گفتند: دين اينان مغرورشان كرده ، چون اگر غرور دينيشان نبود به چنين خطر واضحى اقدام ننموده ، و با اينكه عده كمى هستند و قوا و نفراتى ندارند هرگز حاضر نمى شدند با قريش نيرومند و داراى قوت و شوكت مصاف شوند.
(و من يتوكل على الله فان الله عزيز حكيم ) - در اين جمله در مقام جواب گفتار منافقين مى فرمايد: خود ايشان دچار غرورند، و جمله (فان الله عزيز حكيم ) در حقيقت سببى است كه در جاى مسبب به كار رفته ، و معنايش اين است كه : اين منافقين و بيمار دلان در گفتار خود اشتباه كرده اند، راى اينكه مؤ منين بر خداى تعالى توكل كرده اند، و حقيقت هر تاثيرى را به او نسبت داده اند و خود را به نيروى خدا و حول و قوه او تكيه داده اند و معلوم است كسى كه در امور خود بر خدا توكل كند خداوند كفايتش مى كند، چون او عزيز است ، و هر كس كه از او يارى جويد ياريش مى كند او حكيم است ، و در نهادن هر امرى را در جاى خود به خطا نمى رود. از اين آيه استفاده مى شود كه جمعى از منافقين و سست ايمانها در جنگ بدر در ميان مؤ منين بوده اند.
چون كسى را منافق گويند كه اظهار اسلام كند ولى در باطن كافر باشد، و معنا ندارد كه چنين كسانى در بين لشكر كفار باشند، پس ‍ لاجرم در ميان مسلمين بوده اند، و عمده اينجاست كه با نفاق درونى در آن روز كه روز سختى بود ايستادگى كردند، و بايد ديد عامل اين ثبات و ايستادگى چه بوده .
و اما سست ايمانها و يا آنهايى كه در باره حقانيت اسلام شك داشته اند هم بودنشان ميان مؤ منين تصور مى شود و هم بودنشان در ميان مشركين ، بعضى ها هم گفته اند كه طايفه اى از قريش بودند كه در مكه مسلمان شده و پدرانشان ايشان را از اينكه به مسلمين ملحق شوند مانع بودند و در جنگ بدر مجبور شدند كه با مشركين قريش به جنگ بدر بيايند، و وقتى در بدر كمى و ذلت مسلمين را ديدند گفتند: اين بيچاره ها دينشان مغرورشان كرده ، و اين قول در بحث روايتى آينده به زودى خواهد آمد - ان شاء الله .
و به هر حال بايد در پيرامون مفاد اين آيه به دقت بحث كرد، و ديد كه به چه سبب اين منافقين و آن سست ايمانها در اين صحنه حاضر شدند، و چه شد كه خود را به چنين موقف خطرناك درآوردند، چون شركت در اينگونه مواقف تنها كار مردان حقيقت است كه خدا دلهايشان را براى ايمان آزموده و شركت منافقين با اسباب عادى معمولى جور نمى آيد، خلاصه اينكه منافقين چرا در اين صحنه حاضر شدند؟ و به چه منظورى تا آخرين لحظه با مسلمانان صابر صبر كردند؟ شايد در ذيل آيات راجع به منافقين و بيماردلان كه بزودى در سوره توبه خواهد آمد - ان شاء الله - تا اندازه اى بحث كنيم .

و لو ترى اذ يتوفى الذين كفروا الملائكه ...

كلمه (توفى ) به معناى گرفتن تمامى حق است ، و در كلام الهى بيشتر به معناى قبض روح استعمال مى شود، و در اين آيه آن را به ملائكه نسبت داده ، و در برخى آيات آن را به ملك - الموت منسوب كرده ، مانند آيه (قل يتوفاكم ملك الموت الذى و كل بكم ) و در برخى ديگر بخود خداى سبحان نسبت داده شده مانند، (الله يتوفى الانفس حين موتها) و اين خود دليل بر اين است كه قبض ‍ روح كار ملك الموت است و ملك الموت كاركنانى دارد كه به اذن او و به امرش جانها را مى گيرند، و خود او به اذن خدا و به امر او عمل مى كند و به همين جهت هم صحيح است گرفتن ارواح را به ملائكه نسبت داد و هم به ملك الموت منسوب كرد و هم به خداى سبحان .
(يضربون وجوههم و ادبارهم ) - از ظاهر اين جمله برمى آيد كه ملائكه هم از جلو كفار را مى زدند و هم از پشت سر، و اين كنايه است از احاطه و تسلط ملائكه و اينكه آنان را از همه طرف مى زدند. بعضى از مفسرين گفته اند: (ادبار) كنايه از نشيمنگاهها است ، و منظور از (وجوه ) جلو سرهاى ايشان است ، و زدن به نشيمنگاهها و رويها معنايش خوار و ذليل كردن ايشان است .
(و ذوقوا عذاب الحريق ) - ملائكه به ايشان گفتند: عذاب سوزان را بچشيد؛ و منظور از آن عذاب آتش است .
(ذلك بما قدمت ايديكم ) - اين جمله تتمه گفتارى است كه خداوند از ملائكه حكايت كرده ، و يا اشاره است به مجموع گفتار ملائكه با مشركين و مجموع افعال آنها با ايشان ، و معنايش اين است كه : اين عذاب سوزان را به شما مى چشانيم بخاطر آن رفتارى كه مى كرديد. و يا معنايش اين است : از همه طرف شما را مى زنيم و عذاب حريق را هم به شما مى چشانيم بخاطر آن رفتارى كه مى كرديد.
(و ان الله ليس بظلام للعبيد) - اين جمله عطف است بر محل (ما قدمت ) و معنايش اين است كه : اين بدان ملاك است كه خداوند احدى از بندگان خود را ظلم نمى كند، چون خداى تعالى صراطش مستقيم ، و در فعلش خلف و اختلاف نيست ، اگر به يك نفر ظلم كند به همه ظلم مى كند، و اگر ظالم باشد ظلام (بسيار ستمگر) هم خواهد بود - دقت فرماييد.
سياق آيات دلالت دارد بر اينكه منظور از آنهايى كه خداوند سبحان در وصفشان فرموده كه ملائكه جانهايشان را مى گيرند و عذابشان مى كنند همان مشركينى هستند كه در جنگ بدر كشته شدند.

كداب آل فرعون و الذين من قبلهم كفروا بايات الله ...

كلمه (داءب ) و همچنين (ديدن ) به معناى عادت است ، و عادت عبارت است از عملى كه بطور مداوم از انسان سرزند و طريقه و مشى آدمى شمرده شود. و معناى آيه اين است كه كفر اين مردم شبيه به كفر فرعونيان و امتهاى كافر قبل از فرعونيان است كه به آيات خدا كفر ورزيده ، و از اين راه خدا را عصيان كرده اند، و خداوند آنان را به گناهانشان بگرفت ، چون خداى تعالى قويى است كه هرگز از گرفتن آنان ضعيف نمى شود، و وقتى هم بگيرد شديد العقاب است .
تبدل نعمت به نقمت و عذاب هنگامى است كه صاحبان نعمت استعداد درونى خود را از دستداده مستعد عقاب شده باشند.

ذلك بان الله لم يك مغيرا نعمه انعمها على قوم حتى يغيروا ما بانفسهم ...

يعنى عقابى كه خداوند معاقبين را با آن عذاب مى كند هميشه به دنبال نعمت الهى اى است كه خداوند قبل از آن عقاب ارزانى داشته ، به اين طريق كه نعمت را برداشته عذاب را به جايش مى گذارد و هيچ نعمتى از نعمتهاى الهى به نقمت و عذاب مبدل نمى شود مگر بعد از تبدل محلش كه همان نفوس انسانى است ، پس نعمتى كه خداوند آن را بر قومى ارزانى داشته وقتى به آن قوم افاضه مى شود كه در نفوسشان استعداد آن را پيدا كنند و وقتى از ايشان سلب گشته و مبدل به نقمت و عقاب مى شود كه استعداد درونيشان را از دست داده و نفوسشان مستعد عقاب شده باشد.
و اين خود يك قاعده كليى است در تبديل نعمت به نقمت و عقاب ، و از اين جامع تر آيه شريفه (ان الله لا يغير ما بقوم حتى يغيروا ما بانفسهم ) است (چون اين آيه شامل تغيير نعمت و نقمت هر دو است ) گو اينكه آيه مورد بحث در تبدل نعمت به نقمت روشن تر است .
و به هر حال ، پس اينكه فرمود: (ذلك بان الله لم يك مغيرا...)، از قبيل تعليل به امرى عام و تطبيق آن بر موردى خاص است ، و معنايش اين است كه مشركين قريش را به گناهانشان گرفتن و ايشان را به اين عقاب شديد معاقب كردن و نعمت خدايشان به عقاب شديد مبدل گشتن فرعى است از فروع سنت جارى الهى ، و آن سنت اين است كه خداوند نعمتى را كه به قومى بدهد تغييرش ‍ نمى دهد مگر آنكه آن قوم آنچه را كه در نفوس دارند تغيير دهند.
و اينكه فرمود: (و ان الله سميع عليم ) تعليل ديگرى است بعد از آن تعليل ، و ظاهرش - بطورى كه سياق به آن اشعار دارد - اين است كه منظور از آن : (و ذلك بان الله سميع عليم ) بوده و معنايش اين است كه مشركين را به كيفر گناهانشان گرفتن براى اين بود كه خدا دعاهاى شما را مى شنيد، و به حوائج شما دانا و به استغاثه شما شنوا است ، لذا دعاى شما را مستجاب نمود و دشمنان شما را كه به آيات خدا كفر مى ورزيدند عذاب كرد.
احتمال هم دارد كه منظور از آن اين باشد كه اين عذاب براى اين بود كه خدا گفتار مشركين را مى شنيد و به كردار ايشان دانا بود، لذا به كيفر آن عذابشان كرد. ممكن هم هست كه هر دو احتمال مقصود باشد.

كداب آل فرعون و الذين من قبلهم كذبوا بايات ربهم فاهلكناهم بذنوبهم ...

اين آيه همان تشبيه سابق را تكرار مى كند، چون هر دو فرض شبيه به هم اند. پس اينكه در آيه قبلى فرمود: (كداب آل فرعون ...) مثالى بود براى جمله (ذلك بما قدمت ايديكم و ان الله ليس بظلام للعبيد) همچنانكه در آيه مورد بحث ، جمله (كداب آل فرعون ) تا جمله (و كل كانوا ظالمين ) مثالى است براى جمله (ذلك بان الله لم يك مغيرا نعمه ...)
چيزى كه هست مثال دوم مشتمل بر نوعى التفات هم هست ، چون بجاى اينكه مانند آيه قبلى بفرمايد: (فاخذهم الله بذنوبهم ) فرمود: (فاهلكناهم بذنوبهم ) و وجه اين التفات شايد اين باشد كه تشبيه در اين آيه مسبوق به اين معنا بود كه خداوند نعمتها را بر بندگان خود افاضه نموده و آن را تغيير نمى دهد مگر بعد از آنكه مردم آنچه را كه در نفوس خود دارند تغيير دهند و اين خود از شؤ ون پروردگار نسبت به بندگان است .
و همين سابقه اقتضا مى كند كه مشركين را بندگانى خارج از رسوم بندگى بداند، و به همين جهت سياق تشبيه را تغيير داده و با اينكه در آيه اول فرموده بود: (كفروا بايات الله ) در اينجا فرمود: (كذبوا بايات ربهم ) و اين سياق را نيز كه سياق غيبت است به سياق تكلم با غير (ما) تغيير داده و فرموده : (فاهلكناهم بذنوبهم ) تا دلالت كند بر اينكه خداى سبحان پروردگار ايشان و هلاك كننده ايشان است ، و اگر فرمود (هلاك كرديم ) و نفرمود (هلاك كردم ) براى دلالت بر عظمت شان و جلالت مقام بود و نيز براى اين بود كه بفهماند وسايطى هستند كه به امر او عمل نموده و مجرى مشيت او هستند.
و اگر در جمله (و اغرقنا آل فرعون ) مفعول را به اسم ظاهر آورد و نفرمود: (و اغرقناهم ) براى اين بود كه اگر به ضمير مى آورد باعث اشتباه مى شد، و خواننده خيال مى كرد ضمير، هم به آل فرعون برمى گردد و هم به (الذين من قبلهم ).
و معناى جمله (و كل كانوا ظالمين ) اين است كه همه اين اقوامى كه به عذاب خدا گرفتار شدند چه كفار قريش و چه آل فرعون و چه آنها كه قبل از فرعونيان بودند همه ستمگر و نسبت به خداى تعالى ظالم بودند.
و از اين بيان اين نكته نيز استفاده مى شود كه خداى سبحان هيچ وقت كسى را به عقاب خود گرفتار نكرده و نعمتش را مبدل به نقمت نمى كند مگر وقتى كه ظالم شمرده شود و ظلم كفران نعمت و كفر به آيات خدا را مرتكب گردد، پس خداوند جز مستحقين را به عذاب خود معذب نمى سازد.
بحث روايتى
رواياتى در مورد خمس و مستحقيقن آن در ذيل آيه شريفه : (واعملوا انما غنمتم من ...)
 در كافى بسند خود از على بن ابراهيم از پدرش از ابن ابى عمير از حسين بن عثمان از سماعه روايت كرده كه گفت : از امام ابى الحسن (عليه السلام ) از مساله خمس سؤ ال كردم ؛ حضرت فرمود: خمس در هر فائده اى كه مردم مى برند چه كم و چه زياد واجب است .
و نيز از على بن ابراهيم از پدرش از حماد بن عيسى از اصحاب ما (راويان شيعه ) از عبد صالح (موسى بن جعفر - (عليه السلام ) روايت كرده كه فرمود: خمس در پنج چيز واجب است : در غنيمتها، غوص ، گنجها، معادن و كشتى رانى ، از همه اين چند صنف خمس ‍ گرفته مى شود، و در مصارفى كه خدا معلوم كرده تقسيم مى شود، و چهار پنجم ديگر اگر غنيمت است در ميان لشكريان تقسيم و اگر غير آن است به صاحبش رد مى شود، و در ميان آنان به شش سهم تقسيم مى شود: سهمى براى خدا، سهمى براى رسول خدا (صلى الله عليه و آله )، سهمى براى ذى القربى ، سهمى براى يتيمان ، سهمى براى مسكينان و سهمى براى درماندگان در سفر، آنگاه سهم خدا و رسول خدا (صلى الله عليه و آله ) را به وراثت به جانشين او مى دهند. پس زمامدارى كه جانشين پيغمبر است سه سهم مى برد دو سهم از خدا و رسولش و يك سهم از خودش ، پس به اين حساب نصف تمامى خمس به او مى رسد، و نصف ديگر آن طبق كتاب و سنت در ميان اهل بيت او سهمى به يتيمان و سهمى به مسكينان ايشان و سهمى به سادات درمانده در سفر داده مى شود، آنقدر كه كفاف مخارج يكسال ايشان بكند. و اگر چيزى باقى ماند آن نيز به والى داده مى شود، و اگر به همه آنان نرسيد و يا اگر رسيد كفاف مخارج يكسال ايشان را نكرد والى (زمامدار) بايد از خودش بدهد تا همه براى يكسال بى نياز شوند. و اگر گفتيم : بايد از خودش بدهد براى اين است كه اگر زياد مى آمد او مى برد. و اينكه خداوند خمس را مخصوص اهل بيت رسول خدا (صلى الله عليه و آله ) كرد و به مسكينان و درماندگان در سفر از غير سادات نداد براى اين است كه عوض خمس به آنان صدقات را داد، چون خداوند مى خواهد كه آل محمد (صلى الله عليه و آله ) بخاطر قرابتى كه با آن حضرت دارند منره و محترم باشند، و به چرك (زكات ) مردم محتاج نشوند، لذا خمس را تا حدى كه رفع نيازشان را بكند براى آنان قرار داد تا به ذلت و مسكنت نيفتند، و اما صدقه دادن خود سادات به يكديگر عيبى ندارد.
و اين كسانى كه خداوند خمس را برايشان قرار داده خويشاوندان رسول خدا (صلى الله عليه و آله ) و همانهايند كه در آيه (و انذر عشيرتك الاقربين ) از آنان ياد كرده ، و ايشان فرزندان عبد المطلب از ذكور و اناث مى باشند، و احدى از خاندانهاى قريش و ساير تيره هاى عرب جزو آنان نيستند. و همچنين موالى اهل بيت (عليهم السلام ) نيز در اين خمس سهمى ندارند، صدقات مردم براى موالى ايشان حلال است ، و موالى با ساير مردم يكسانند.
و كسى كه مادرش از بنى هاشم و پدرش از ساير دودمانهاى قريش باشد زكات و ساير صدقات بر او حلال است ، و از خمس چيزى به او نمى رسد، براى اينكه خداى تعالى مى فرمايد: (ادعوهم لابائهم (ايشان را به نام پدرانشان بخوانيد)).
و در تهذيب به سند خود از على بن مهزيار روايت كرده كه گفت : على بن راشد برايم گفت كه خدمت امام (عليه السلام ) عرض كردم : شما مرا امر فرمودى كه به امرت قيام نموده و حقت را بگيرم ، و من اين معنا را نزد ارادتمندانت اعلام كردم ، بعضى از ايشان به من گفتند كه حق امام چيست ؟ من نفهميدم كه جواب چه بگويم . حضرت فرمود: خمس برايشان واجب است . پرسيدم در چه چيز؟ فرمود: در متاع و باغاتشان . پرسيدم : آيا تاجر و صنعتگر هم بايد بدهد؟ فرمود: البته وقتى كه مخارج خود را تحصيل كردند و توانستند خمس بدهند بايد بدهند.
و نيز تهذيب به سند خود از زكريا بن مالك جعفى از امام صادق (عليه السلام ) روايت كرده كه شخصى از آن حضرت از معناى آيه (و اعلموا انما غنمتم من شى ء فان لله خمسه و للرسول و لذى القربى و اليتامى و المساكين و ابن السبيل ) سؤ ال كرد، حضرت فرمود: خمس خداى عز و جل و خمس رسول و خمس ذى القربى كه به ملاك خويشاوندى رسول خدا (صلى الله عليه و آله ) مى بردند همه براى امام است . و اما يتيمان و مسكينان و درماندگان در سفر از ذى القربى سهم هيچ يك ايشان به غير ايشان داده نمى شود.
و نيز تهذيب به سند خود از احمد بن محمد بن ابى نصر از ابى عبد الله (عليه السلام ) روايت كرده كه ابراهيم بن ابى البلاد به آن حضرت عرض كرد: آيا زكات بر تو واجب مى شود ؟ (گويا منظورش اين بوده كه آيا درآمد شما به حد زكات مى رسد) فرمود: نه ، و ليكن زياد مى آيد و همينطور مى دهيم ، و نيز از قول خداى عز و جل كه فرموده : (و اعلموا انما غنمتم من شى ء فان لله خمسه و للرسول ولذى القربى ) پرسش كرد و شخصى عرض كرد سهم خدا را به چه كسى بايد داد؟ فرمود: به رسول خدا (صلى الله عليه و آله )، و سهم رسول خدا (صلى الله عليه و آله ) را هم به امام بايد داد. عرض شد: اگر يكى از اصناف مصرف خمس از ساير اصناف بيشتر و صنف ديگرى كمتر شد چه بايد كرد؟ فرمود: اختيار و تشخيص تكليف در اين موارد با امام است . شخصى پرسيد: آيا مى دانيد رسول خدا (صلى الله عليه و آله ) در اين گونه موارد چه مى كرده ؟ فرمود: به هر صنفى هر مقدارى را كه مصلحت مى ديد مى داد و امام هم اين چنين مى كند.
مؤ لف : اخبارى كه از ائمه اهل بيت (عليهم السلام ) رسيده متواتر است در اينكه خمس مختص به خدا و رسول و امام از اهل بيت و يتيمان و مسكينان و ابن سبيل سادات است ، و به غير ايشان داده نمى شود. و اينكه خمس به شش سهم به همان نحوى كه در روايات بالا آمده تقسيم مى شود. و اينكه خمس مختص به غنائم جنگى نيست ، بلكه هر چيزى را كه در لغت غنيمت شمرده شود شامل مى شود، مانند سود كسب و گنج و استخراج مرواريد از دريا و معدنها و كشتى رانى . و در روايات ائمه - همانطور كه گذشت - آمده كه خمس موهبتى است از ناحيه خدا براى اهل بيت كه بدين وسيله زكات و صدقات را بر ايشان حرام كرد.
و در الدر المنثور است كه ابن ابى شيبه به وجهى و ابن منذر به وجهى ديگر از ابن عباس (رضى الله عنه ) نقل كرده اند كه نجده حرورى اشخاصى را نزد او فرستاد و از سهم ذى القربى كه خداوند در قرآن ذكر كرده پرسيد، ابن عباس در جوابش نوشت : ما معتقد بوديم كه ذى القربى رسول خدا (صلى الله عليه و آله ) مائيم ، ليكن قوم ما، ما را از اين حرف منع كردند. گفتند: او مى پرسد به عقيده تو از آن كيست ؟ ابن عباس (رضى الله عنه ) گفت : اين سهم مال اقرباى رسول خدا (صلى الله عليه و آله ) است و رسول خدا (صلى الله عليه و آله ) در ميان ايشان تقسيم كرد.
و اما عمر خمس را بر ما عرضه كرد و ما آن را كمتر از حق خود ديديم لذا قبول نكرده و به او برگردانديم و به اهل بيت پيشنهاد كرده بود كه تنها كسانى را كه زن مى گيرند كمك كند و قرض مقروضين را ادا كند و به فقر ايشان بدهد و به بيشتر از آن حاضر نشد.
مؤ لف : اينكه در روايت داشت : گفتند او مى پرسد به عقيده تو از آن كيست معنايش اين است كه آن اشخاصى كه نجده آنها را نزد ابن عباس فرستاده بود گفتند: نجده مى گويد، يعنى مى پرسد فتواى تو در مصرف خمس چيست ؟
و اينكه ابن عباس در جواب گفت : (اين سهم مال اقرباى رسول خدا (صلى الله عليه و آله ) است ...) ظاهر در اين است كه خواسته است ذى القربى را به اقرباى رسول خدا (صلى الله عليه و آله ) تفسير كند. و ظاهر روايات سابق كه از ائمه اهل بيت (عليهم السلام ) نقل كرديم اين است كه ائمه (عليهم السلام ) ذى القربى را به امامان از اهل بيت تفسير كرده اند. و ظاهر آيه شريفه هم همين معنا را تاييد مى كند، چون از (ذى القربى ) به لفظ مفرد تعبير كرده و نفرموده (ذوى القربى ).
و نيز در الدر المنثور است كه ابن منذر از عبد الرحمان بن ابى ليلى روايت كرده كه گفت : از على (رضى الله عنه ) پرسيدم و عرض ‍ كردم : يا اميرالمومنين ! مرا خبر ده از اينكه رفتار ابى بكر و عمر در سهم شما از خمس چگونه بود؟ فرمود و اما ابو بكر در روزگار حكومتش خمسى در بيت المال نداشت . و اما عمر، او همواره از هر خمسى سهم ذى القربى را به من مى داد، حتى خمس شوش و جنديشاپور را كه آوردند من نزد او بودم به من گفت : اين سهم اهل بيت است از خمس و ليكن بعضى از مسلمانان احتياج شديدى دارند و گرفتارند، من گفتم : بله . عباس بن عبد المطلب از جاى جست و گفت : سهم ما را نبايد به ديگرى بدهى ، من گفتم آيا ما از هر كس به مسلمانان مهربان تر نيستيم ؟ امير المؤ منين (عمر) هم شفاعت كرد پس عمر خمس را گرفت و به خدا سوگند ما در عهد وى بعد از اين جريان خمس را نگرفتيم . و در عهد عثمان به آن دست نيافتيم .
آنگاه على (عليه السلام ) شروع كرد به حرف زدن و فرمود: خداوند صدقه را بر رسول خود حرام كرد و در عوض آنچه حرام كرد، سهمى از خمس را برايش قرار داد و همچنين در ميان همه مسلمين صدقه را تنها بر اهل بيت پيغمبرش حرام كرده و در عوض آنچه حرام كرده سهمى با رسول خدا (صلى الله عليه و آله ) برايشان تعيين نمود.
و نيز مى نويسد ابن ابى حاتم از ابن عباس (رضى الله عنهما) روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله ) فرمود: من آب چركين دست مردم را براى شما (اهل بيت ) نپسنديدم ، چون يك پنجم خمس شما را بى نياز مى كند، و براى شما بس است .
مؤ لف : اينكه فرمود: (يك پنجم خمس ) مبنى بر اين است كه سهم اهل بيت تنها همان سهم ذى القربى باشد.
و نيز مى نويسد: ابن ابى شيبه از جبير بن مطعم روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله ) سهم ذى القربى را ميان بنى هاشم و بنى عبد المطلب تقسيم كرد، آنگاه گفت : من و عثمان بن عفان به راه افتاده و شرفياب حضورش شديم و عرض كرديم : يا رسول الله ! اينها برادران تو هستند از بنى هاشم ، فضل آنها به جهت موقعيتى كه خداوند از ميان آنان به تو داده قابل انكار نيست ، آيا به برادران ما از بنى مطلب مى دهى و به ما نمى دهى ، با اينكه ما و ايشان از جهت خويشاوندى در يك رتبه هستيم ؟ فرمود: آنان در جاهليت و هم در اسلام هرگز از ما جدا نبودند.
و نيز مى نويسد ابن مردويه از زيد بن ارقم روايت كرده كه گفت : آل محمد كه خمس به ايشان مى رسد عبارتند از: آل على ، آل عباس ، آل جعفر و آل عقيل .
مؤ لف : روايات در اين باب از طريق شيعه و سنى زياد است ، و آن رواياتى كه عمل و رفتار رسول خدا (صلى الله عليه و آله ) را حكايت مى كند، و از طرق عامه رسيده است از جهت مضمون مختلفند، مضمون بعضى از آنها اين است كه رسول خدا (صلى الله عليه و آله ) خمس را به چهار سهم تقسيم مى كرده و در برخى ديگر اين است كه آن حضرت به پنج سهم تقسيم مى كرده است .
چيزى كه هست اگر مسلم نباشد نزديك به مسلم است كه در اين روايات يكى از سهام چهارگانه و يا پنجگانه مختص به قرابت رسول خدا (صلى الله عليه و آله ) است ، و مقصود از ذى القربى در قرآن در آيه خمس هم ايشانند، و اين مخالف با رواياتى است كه از ائمه اهل بيت (عليهم السلام ) رسيده .
و نيز نزديك به مسلم در اين روايات است كه رسول خدا (صلى الله عليه و آله ) تا چندى كه زنده بود خمس را ميان دودمان عبد المطلب تقسيم مى كرد، و در زمان خلفاى سه گانه از ايشان منقطع گرديد، و باز بعد از ايشان همچنان از ايشان بريده شد.
و باز از مسلمات اين روايات است كه خمس مختص به غنيمتهاى جنگى است ، و اين نيز با روايات وارده از طرق ائمه اهل بيت (عليهم السلام ) مخالف است ، زيرا اهل سنت روايات خمس را در غنيمتهاى ديگرى كه به حسب لغت غنيمت شمرده مى شود واجب نمى داند، و ليكن اين روايات در آنها نيز واجب مى داند.
مطالبى كه از نظر بحث تفسيرى بايد در باره آيه مورد بحث گفته شود گفته شد، و البته در ذيل اين آيه مباحث ديگرى از نظر كلام و از نظر فقه هست كه چون مربوط به غرض تفسيرى ما نيست ايراد نمى شود. و در اينجا نيز بحثى از نظر حقوق و اينكه خمس چه اثرى در مجتمع اسلامى داشته و دارد بايد شود كه - ان شاء الله - در ضمن گفتار در پيرامون زكات ايراد مى گردد.
باقى مى ماند بحث در اينكه روايات داشت : خداى سبحان غرضش از تشريع خمس احترام اهل بيت رسول خدا (صلى الله عليه و آله ) و دودمان او بوده و خواسته است تا محترم تر از آن باشند كه چرك اموال مردم را بگيرند. و ظاهر اين روايات اين است كه نكته مذكور را از آيه زكات كه خطاب به پيغمبرش مى فرمايد: (خذ من اموالهم صدقه تطهرهم و تزكيهم بها و صل عليهم ان صلوتك سكن لهم ) گرفته شده باشد، چون تطهير و تزكيه (پاكيزه كردن ) هميشه در چيرهايى است كه چرك و آلودگى و مانند آن داشته باشند، و گر نه اگر اين معنا در آيه زكات نبود و از آنجا گرفته نمى شد در خود آيه خمس چنين معنايى وجود ندارد تا بگوييم از خود آيه گرفته شده است .
رواياتى در ذيل آيات مربوط به جنگ بدر
 و در الدر المنثور است كه عبد الرزاق و ابن جرير از عروه بن زبير (رضى الله عنه ) روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله ) در چند آيه قرآن ماءمور به جنگيدن و قتال با كفار شده ، و اولين صحنه اى كه آن حضرت در آن حاضر شد بدر بود، و رئيس ‍ مشركين در آن روز عتبه بن ربيعه بن عبد شمس بود، و در روز جمعه شانزدهم رمضان بود كه در بدو دو لشكر با هم تلاقى كردند، اصحاب رسول خدا (صلى الله عليه و آله ) سيصد و اندى نفر بودند، و مشركين بين نهصد و هزار نفر، روز فرقان همين روز بود كه خدا ميان حق و باطل جدائى انداخت ، و اولين كشته در آن روز مهجع غلام عمر و مردى از انصار بود. خداوند در آن روز مشركين را شكست داد و بيشتر از هفتاد نفر از ايشان كشته شد و همين مقدار از ايشان اسير شدند.
و نيز مى نويسد ابن مردويه از على بن ابيطالب (رضى الله عنه ) روايت كرده كه فرمود: شب فرقان كه صبحش روز تلاقى فريقين بود شب جمعه هفدهم ماه رمضان بود.
مؤ لف : الدر المنثور نظير اين روايت را از ابن جرير از حسن بن على و از ابن ابى شيبه از جعفر از پدرش و نيز از جعفر از ابى بكر بن عبد الرحمن بن هشام ، و نيز از جعفر از عامر بن ربيعه بدرى نقل كرده و ليكن در آن دارد: روز بدر روز دوشنبه هفدهم ماه رمضان بود.
و بسا در بعضى از اخبار وارده از طرق ائمه اهل بيت (عليهم السلام ) به روز نوزدهم رمضان (يوم يلتقى الجمعان ) اطلاق شده ، چون در روايات ايشان شب نوزدهم شب قدر خوانده شده ، و اين معناى ديگرى و غير آن معنا است كه در آيه اراده شده ، مثلا در تفسير عياشى از اسحاق بن عمار از ابى عبد الله (عليه السلام ) روايت كرده كه فرمود: در نوزدهم ماه رمضان تلاقى جمعان مى شود، پرسيدم معناى كلام خداى تعالى كه مى فرمايد: (يلتقى الجمعان ) چيست ؟ فرمود: روزيست كه در آن روز همه آنچه اراده كرده مقدم بدارد و آنچه كه اراده كرده مؤ خر بدارد و اراده و قضائش اجتماع مى كنند.
و در تفسير عياشى از محمد بن يحيى از ابى عبد الله (عليه السلام ) روايت كرده كه در تفسير جمله و الركب اسفل منكم فرمود: مقصود ابو سفيان و اصحاب او است .
و در تفسير قمى دارد كه امام در ذيل جمله (ليهلك من هلك عن بينه و يحيى من حى عن بينه ) فرمود: يعنى تا آنكه باقى ماندگان بدانند خداوند پيغمبر را يارى كرد.
و در الدر المنثور در تفسير جمله (و اذ يريكموهم اذ التقيتم ) مى گويد كه ابن ابى شيبه و ابن جرير و ابو الشيخ و ابن مردويه از ابن مسعود روايت كرده اند كه گفت : لشكر كفار در روز بدر به نظر ما كم آمدند، حتى من به يك نفر كه پهلويم بود گفتم به نظر تو هفتاد نفر هستند؟ گفت : نه بلكه صد نفر مى شوند.
و نيز در تفسير جمله (يا ايها الذين آمنوا اذا لقيتم ...) دارد كه حاكم - وى روايت را صحيح دانسته - از ابى موسى روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله ) آواز را در جنگ كراهت مى داشت .
و نيز مى نويسد: ابن ابى شيبه از نعمان بن مقرن روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله ) وقتى كه جنگ مى شد در اول روز، جنگ نمى كرد، و جنگ را تا موقع ظهر تاءخير مى انداخت ، و وقتى مشغول مى شد بادها مى وزيد و نصرت خدا نازل مى شد.
و در تفسير برهان در ذيل آيه (و اذ زين لهم الشيطان اعمالهم ...) به سند خود از يحيى بن حسن بن فرات روايت كرده كه گفت : ابو المقدم ثعلبه بن زيد انصارى براى ما حديث كرد و گفت : من از جابر بن عبد الله بن حرام انصارى (رحمه الله عليه ) شنيدم كه مى گفت : شيطان در چهار صورت مجسم شد: در روز جنگ بدر به صورت سراقه بن مالك بن جشعم مدلجى درآمد و به قريش گفت : (لا غالب لكم اليوم من الناس و انى جار لكم فلما تراءت الفئتان نكص على عقبيه و قال انى برى ء منكم ).
و در روز عقبه به صورت منبه بن حجاج مجسم شده و ندا در داد كه : محمد و بى دينانى كه همراه اوييد در عقبه هستند بشتابيد و به آنان برسيد. رسول خدا (صلى الله عليه و آله ) به انصار فرمود: نترسيد كه صداى ابليس از خودش تجاوز نمى كند و كسى آن را نمى شنود.
و در روزى كه قريش در دارالندوه اجتماع كرده بودند به صورت پيرى از اهل نجد درآمد و در كار ايشان كمك فكرى كرد، و خداوند اين آيه را در حقش نازل فرمود: (و اذ يمكر بك الذين كفروا ليثبتوك او يقتلوك او يخرجوك و يمكرون و يمكر الله و الله خير الماكرين ).
و در روزى كه رسول خدا (صلى الله عليه و آله ) از دنيا رحلت كرد به صورت مغيره بن شعبه مجسم شد و گفت : اى مردم دين خدا را مانند امپراطورى كسرى و قيصر موروثى نكنيد، شما امروز آن را توسعه دهيد قهرا براى هميشه توسعه پيدا مى كند. بنا بر اين ، زمامدارى آن را به بنى هاشم ندهيد كه فردا منتظر زنان حامله شويد تا بزايند و فرزندشان زمامدارتان شود.
و در مجمع البيان مى گويد: بعضى گفته اند: در جنگ بدر وقتى دو فريق روبرو شدند ابليس در صف مشركين بود، و حارث بن هشام دست او را گرفته بود، وقتى مى خواست فرار كند حارث گفت : سراقه كجا مى روى ؟ مى خواهى ما را در اين حالت تنها بگذارى ؟ گفت : (انى ارى ما لا ترون (من مى بينم آنچه را كه شما نمى بينيد)) گفت : به خدا قسم ما جز عذره هايى از مدينه چيزى نمى بينيم ابليس به سينه حارث زد و خود را رها كرد و گريخت ، و به دنبالش لشكر كفار شكست خورد.
بعد از آنكه لشكر به مكه برگشت همه گفتند سراقه لشكر ما را شكست داد، اين معنا به گوش سراقه رسيد، گفت به خدا قسم كه من اصلا از رفتن شما به جنگ اطلاع نداشتم ، تا اينكه از فرار كردن شما مطلع شدم . گفتند: تو در فلان روز نزد ما آمدى . قسم خورد كه چنين چيزى نيست ، وقتى مسلمان شدند فهميدند كه در آن روز شيطان بوده كه به صورت سراقه مجسم شده است ، آنگاه صاحب مجمع البيان اضافه كرده است كه اين روايت از ابى عفر و ابى عبد الله (عليه السلام ) نيز رسيده است .
مؤ لف : نظير اين روايت را ابن شهراشوب از آن دو بزرگوار نقل كرده ، و در معناى اين دو روايت روايات بسيارى از طرق اهل سنت از ابن عباس و غير او نقل شده است .
اشاره به اينكه تجسم شيطان در صورتهاى انسانى ، امر محالى نيست تا استعبادشود
 و در بيان سابق ما گذشت كه بعضى از مفسرين اين معنا را استبعاد كرده و رواياتى كه متضمن آن است ضعيف دانسته اند، و حال آنكه گفتيم : اين روايات امر ممكنى را اثبات مى كند نه امر محالى را، و در مباحث علمى صرف استبعاد دليل شمرده نمى شود، و تجسم هاى برزخى هم خيلى نادر و نوظهور نيست ، پس هيچ موجبى براى اينكه در انكار آن اصرار بورزيم نيست . البته در اثبات آن هم نمى شود اصرار كرد و ليكن ظاهر آيه با اثبات آن بهتر مى سازد.
و در الدر المنثور در ذيل جمله (و اذ زين لهم الشيطان ...) مى نويسد: ابن ابى حاتم از ابن اسحاق روايت كرده كه در تفسير جمله (اذ يقول المنافقون و الذين فى قلوبهم ) مرض گفته است : آنان عده اى بودند كه با قريش به بدر آمده بودند، و پدران ايشان آنان را حبس كرده بودند، آمدند در حالى كه در دل ترديد داشتند، و وقتى كمى نفرات اصحاب رسول الله را ديدند گفتند: اين گروه دينشان مغرورشان كرده و با كمى نفرات و بسيارى دشمنان به جنگ اقدام كرده اند.
و اين عده از قريش به پنج نفر معروف شدند، و آنها عبارت بودند از قيس بن وليد بن مغيره و ابو قيس بن فاكه بن مغيره كه هر دو مخزومى بودند، و حارث بن زمعه ، على بن اميه بن خلف ، و عاصى بن منبه .
مؤ لف : اين روايت تنها با جمله (و الذين فى قلوبهم مرض ) آنهم به بعضى از وجوه قابل انطباق است ، و در بعضى از تفاسير آمده كه گوينده جمله (غر هولاء دينهم ) هم منافقين بودند و هم آن افرادى كه از اهل مدينه بوده و در دل مرض داشتند و با رسول خدا (صلى الله عليه و آله ) به جنگ نيامدند. و حال آنكه سياق آيه ظاهر در اين است كه صاحبان اين كلام حاضر در جنگ بوده و در موقع برخورد فريقين اين حرف را زده اند.
و در روايت ابى هريره - بطورى كه الدر المنثور آن را از كتاب اوسط طبرانى از او نقل كرده - چنين دارد: عتبه بن ربيعه در روز بدر با جمعى از مشركين كه همراهش بودند گفتند: (غر هولاء دينهم ) و لذا خداوند آيه (اذ يقول المنافقون و الذين فى قلوبهم مرض ‍ غر هولاء دينهم ) را نازل كرد. و ليكن كلام ابى هريره نيز به هيچ وجه با آيه منطبق نيست ، چون قرآن كريم كفار مشرك را منافق نمى نامد و همچنين عبارت (و الذين فى قلوبهم مرض ) را در حق آنان اطلاق نمى كند.
و در تفسير عياشى از ابى على محمودى از پدرش بطور رفع روايت كرده كه امام (عليه السلام ) در تفسير جمله (يضربون وجوههم و ادبارهم ) فرمود: مقصود نشيمنگاههاى ايشان است ، و خداوند بخاطر كرامتش تصريح به اينگونه كلمات نمى كند بلكه آن را بطور كنايه اداء مى نمايد.
و در تفسير صافى از كتاب كافى از امام صادق (عليه السلام ) روايت كرده كه فرمود: خداوند پيغمبرى از پيغمبران خود را به سوى قومش مبعوث كرد و به او وحى فرستاد كه : به مردمت بگو هيچ مردمى و اهل قريه اى نبودند كه در راه اطاعت من بوده و در نتيجه به فراخى نعمت رسيدند، و در اثر فراخى نعمت وضع خود را از آن صورت كه من مى خواستم به صورتى كه من كراهت داشتم نگرداندند مگر اينكه من هم وضع ايشان را از آن صورتى كه دوست داشتند به صورتى كه كراهت داشتند برگرداندم . و همچنين هيچ اهل قريه و خاندانى نبود كه در مسير معصيت من قرار داشتند و من ايشان را به بلا مبتلا كردم و در نتيجه ايشان وضع خود را از آن صورتى كه من كراهت مى داشتم به وضعى كه مورد رضايت من بود برگرداندند مگر اينكه من هم وضع ايشان را از آن صورتى كه كراهت داشتند به صورتى كه دوست داشتند برگرداندم . و نيز از همان جناب روايت كرده كه فرمود: پدرم هميشه مى فرمود: خداى عز و جل اين قضاء را بطور حتم رانده كه اگر نعمتى به بنده اش مى دهد آن را از او سلب نكند مگر وقتى كه بنده گناهى مرتكب شود كه با ارتكاب آن مستحق نقمت گردد.
سوره انفال ، آيات 55 - 66
آيات 66 - 55 سوره انفال 145

ان شر الدواب عند الله الذين كفروا فهم لا يومنون (55)
الذين عهدت منهم ثم ينقضون عهدهم فى كل مره و هم لا يتقون (56)
فاما تثقفنهم فى الحرب فشرد بهم من خلفهم لعلهم يذكرون (57)
و اما تخافن من قوم خيانه فانبذ اليهم على سواء ان الله لا يحب الخائنين (58)
و لا يحسبن الذين كفروا سبقوا انهم لا يعجزون (59)
و اعدوا لهم ما استطعتم من قوه و من رباط الخيل ترهبون به عدو الله و عدوكم و آخرين من دونهم لا تعلمونهم الله يعلمهم و ماتنفقوا من شى ء فى سبيل الله يوف اليكم و انتم لا تظلمون (60)
و ان جنحوا للسلم فاجنح لها و توكل على الله انه هو السميع العليم (61)
و ان يريدوا ان يخدعوك فان حسبك الله هو الذى ايدك بنصره و بالمومنين (62)
و الف بين قلوبهم لو انفقت ما فى الارض جميعا ما الفت بين قلوبهم و لكن الله الف بينهم انه عزيز حكيم (63)
يا ايها النبى حسبك الله و من اتبعك من المومنين (64)
يا ايها النبى حرض المؤ منين على القتال ان يكن منكم عشرون صبرون يغلبوا مائتين و ان يكن منكم مائه يغلبوا الفا من الذين كفروا بانهم قوم لا يفقهون (65)
الن خفف الله عنكم و علم ان فيكم ضعفا فان يكن منكم مائه صابره يغلبوا مائتين و ان يكن منكم الف يغلبوا الفين باذن الله و الله مع الصابرين (66)

ترجمه آيات
همانا بدترين جنبندگان نزد خدا كسانيند كه كفر ورزيدند، پس آنان ايمان نمى آورند (55)
آنانكه تو با ايشان پيمان بستى آنگاه ايشان در هر بار عهد خود را مى شكنند، و ايشان نمى پرهيزند (56)
پس هر گاه در جنگ بر ايشان دست يافتى (چنان بر ايشان بتاز كه ) به وسيله آنان تارومار شود هر كه پشت سر ايشان است ، بلكه متذكر شوند (57)
و اگر بيم داشتى از قومى (مبادا) خيانتى را (مرتكب شوند) پس بيفكن به سويشان (عهدشان را) بطور مساوى كه خدا دوست نمى دارد خيانت كاران را (58)
و كسانى كه كافر شدند به هيچ وجه نپندارند كه پيشدستى (و زرنگى ) كرده اند (نه ) ايشان خدا را به عجز درنمى آورند (59)


و آماده كنيد براى (كار زار با) ايشان هر چه را مى توانيد از نيرو و از اسبان بسته شده كه بترسانيد با آن دشمن خدا و دشمن خود را و ديگران را از غير ايشان كه شما آنان را نمى شناسيد و خدا مى شناسد، و آنچه كه در راه خدا خرج كنيد به شما پرداخت مى شود و به شما ظلم نخواهد شد (.6)
و اگر به صلح گرائيدند پس تو نيز به آن گراى و بر خداى توكل كن كه او شنواى داناست (61)
و اگر مى خواهند با تو نيرنگ كنند پس همانا بس است تو را خدا، او كسى است كه تو را به نصرت خود و به وسيله مؤ منين تاييد كرد (62)
و ميان دلهايشان الفت برقرار ساخت ، اگر تو آنچه در زمين است همه را خرج مى كردى نمى توانستى ميان دلهايشان الفت بيندازى ، و ليكن خدا ميانشان الفت انداخت كه او مقتدرى است شايسته كار (63)
هان اى پيغمبر بس است تو را خدا و كسانى كه از مؤ منين پيرويت كردند (64)
هان اى پيغمبر! تحريض كن مؤ منين را بر كارزار اگر از شما بيست نفر خويشتن دار يافت شوند بر دويست نفر غلبه مى يابند و اگر از شما صد نفر باشند بر هزار نفر از كسانى كه كافر شدند غالب مى شوند، به خاطر اينكه آنان مردمى هستند كه نمى فهمند (65)
اكنون خداوند سبك كرد از شما، و دانست كه در شما ضعفى است ، حال اگر از شما صد نفر خويشتن دار يافت شوند بر دويست نفر غلبه پيدا مى كنند، و اگر از شما هزار نفر يافت شوند بر دو هزار نفر غالب مى آيند به اذن خدا و خدا با خويشتن داران است (66)
بيان آيات
احكام و دستوراتى است در باره جنگ و صلح و معاهدات جنگى و نقض آن و غيره ، و صدر آهه ها قابل انطباق بر طوايف يهودى است كه در مدينه و اطراف آن مى زيسته اند، چون رسول خدا (صلى الله عليه و آله ) بعد از هجرتش به مدينه با اين طوايف معاهده بست بر اينكه آنان در مقام اخلال كارى و مكرش برنيامده ، و كسى را عليه او كمك نكنند، و در عوض بر دين خود باقى بوده و جانشان از ناحيه آن حضرت در امان باشد. يهوديان اين پيمان را شكستند، آنهم نه يك بار و دو بار، تا آنكه خداوند دستور جنگ با آنان را داد، و كارشان به آنجا كشيد كه همه مى دانيم . و به زودى در بحث روايتى اين فصل پاره اى اخبار راجع به اين موضوع خواهد آمد - ان شاء الله .
بنا بر اين ، از اين آيات ، چهار آيه اول با آيات قبل نازل نشده ، و بطورى كه از سياق آن استفاده مى شود با آنها متصل نيست ، و اما هفت آيه ديگر، آنها نيز اتصالشان به چهار آيه قبل خود و به آيات قبل از آن روشن نيست .
بدترين جنبندگان نزد خداوند كسانى هستند كه در كفر خود استوار بوده ايمان نمىآورند (يهود)

ان شر الدواب عند الله الذين كفروا فهم لا يومنون

سياق اين كلام در مقام بيان اين است كه اين گروه (يهوديان ) از تمامى موجودات زنده بدترند، و هيچ شك و ترديدى در آن نيست ، دليل اينكه در مقام بيان اين معناست اين است كه مطلب را مقيد به قيد (عند الله ) كرده و برگشت اين تقييد به اين است كه مطلب مزبور و هر چيزى كه خداوند به آن حكم و قضاوت كند خطاء در آن راه ندارد، زيرا خودش مى فرمايد: (لا يضل ربى و لا ينسى ).
و اگر كلام را به اين معنا كه (يهود بدترين جنبندگانند) افتتاح كرد براى اين است كه مقصود از اين فصل زنهار دادن و بر حذر داشتن مسلمين از شر ايشان و دفع شر ايشان از مسلمين بوده ، و ارتكاز طبيعى مردم بر اين است كه از شرى كه اميد هيچ خيرى در آن نيست پرهيز نمايند و به هر وسيله اى كه صحيح و ممكن باشد آن را از خود دور كنند. و بنا بر دستورى كه بعدا مى دهد و مى فرمايد: (فاما تثقفنهم فى الحرب فشرد بهم من خلفهم ...) مناسب اين بود كه بيان خود را به اين معنا كه ايشان بدترين جنبندگانند افتتاح نمايد.
و اينكه بدنبال جمله (الذين كفروا) فرمود: (فهم لا يومنون ) و فاء تفريع بر سر آن آورد براى اين است كه برساند يكى از اوصاف آنان كه زائيده كفرشان است اين است كه ايمان نمى آورند، و ايمان نياوردن از كفر ناشى نمى شود مگر بعد از آنكه كفر در دل رسوخى كرده باشد كه ديگر اميد برطرف شدن آن قطع شده باشد. بنابراين ، كسى كه وضعش چنين است ديگر نبايد انتظار داشت كه ايمان در دلش راه يابد، چون كفر و ايمان ضد يكديگرند.
از اينجا بدست مى آيد كه منظور از (الذين كفروا) (الذين ثبتوا على الكفر آنهايى كه استوار در كفرند) است ، و به همين جهت برگشت معناى آيه به مضمون آيه قبلى خودش است كه فرمود: (ان شر الدواب عند الله الصم البكم الذين لا يعقلون و لو علم الله فيهم خيرا لاسمعهم و لو اسمعهم لتولوا و هم معرضون )
علاوه ، بعد از آنكه هر دو آيه دلالت كردند بر اينكه شر در نزد خدا منحصرا در طايفه معينى از جنبندگان است ، آيه اولى علاوه بر دلالتش بر اينكه اين طايفه به هيچ وجه ايمان نمى آورند خود قرينه است بر اينكه منظور از آيه دومى هم كه فرمود: (الذين كفروا فهم لا يومنون ) اين است كه اين طايفه بر كفر خود ثابت قدم هستند، و به هيچ وجه از آن دست بر نمى دارند.

الذين عاهدت منهم ثم ينقضون عهدهم فى كل مره و هم لا يتقون

اين آيه نسبت به آيه قبلى و جمله (آنهايى كه كافر شدند) يا بيان است و يا بدل بعض (يهوديهايى كه با رسول خدا (صلى الله عليه و آله ) معاهده بستند) از كل (مطلق كفار). و بنا بر بدليت ، كلمه (من ) در (منهم ) تبعيضيه خواهد بود و معناى آيه اين مى شود كه : (آن كسانى كه از ميان طايفه كفار با ايشان معاهده بستى ). و اما احتمال اينكه كلمه (من ) زائده بوده و معناى آيه اين باشد: (كسانى كه با ايشان معاهده بستى ) و يا به معناى (مع ) و معنايش اين باشد: (كسانى كه تو با ايشان معاهده بستى احتمال درستى نيست .
و منظور از اينكه فرمود: (كل مرة ) آن چند دفعه اى است كه رسول خدا (صلى الله عليه و آله ) با ايشان معاهده بست ، يعنى : يهوديان عهد خود را مى شكنند در هر دفعه كه تو با ايشان عهد ببندى ، و از خدا در شكستن عهد پروا ندارند، و يا از شما پروا نداشته و از شكستن عهد شما نمى ترسند، و اين خود دليل بر اين است كه شكستن عهد از جانب يهوديان چند دفعه تكرار شده است .

فاما تثقفنهم فى الحرب فشرد بهم من خلفهم لعلهم يذكرون

در مجمع البيان گفته : كلمه (ثقف ) به معناى پيروزى و دست يافتن به سرعت و كلمه (تشريد) متفرق ساختن توام با اضطراب است . و اينكه فرمود: (فاما تثقفنهم ) اصل آن (ان تثقفنهم ) بوده ، و حرف (ما) كه براى تاكيد است بر سر (ان ) شرطيه در آمده تا مصححى باشد براى اينكه نون تاكيد بر فعل شرط تثقف درآيد، چون سياق كلام براى اين بوده كه در ضمن شرط تاكيد هم بكند.
و منظور از اينكه فرمود: (فشرد بهم من خلفهم ) اين است كه آنچنان عرصه را بر ايشان تنگ كند كه نفرات پشت سر ايشان عبرت گرفته و رعب و وحشت بر دلها چيره گشته و در نتيجه متفرق شوند، و آن اتحادى كه در اراده و رسيدن به هدف داشته و آن تصميمى كه بر قتال با مسلمين و ابطال كلمه حق گرفته بودند از بين برود.
و بنا بر اين ، پس منظور از اينكه فرمود: (لعلهم يذكرون ) اميد به اين معنا است كه نسبت به آثار سوء نقض عهد و فساد انگيزى در زمين و دشمنى با كلمه حق و عاقبت شوم آن تذكر پيدا كنند، و متوجه شوند كه خداوند مردم تبهكار را به سوى هدفشان هدايت نمى كند، و او نقشه هاى خائنان را رهبرى نمى نمايد.
پس آيه شريفه هم به اين معنا اشاره دارد كه بايد با آنان قتال كرد و بعد از غلبه بر ايشان تشديد و سخت گيرى كرد و متفرقشان ساخت . و هم به اينكه دنبال سر ايشان كسانى هستند كه در نقض عهد و انتظار دچار شدن حق و اهل حق به مصائب حالشان نظير حال ايشان است .
دستور مقابله به مثل در برابر پيمان شكنان و مقاتله و نبرد با آنان

و اما تخافن من قوم خيانه فانبذ اليهم على سواء ان الله لا يحب الخائنين

(خيانت ) بطورى كه مجمع البيان گفته - به معناى شكستن عهد در چيزيست كه آدمى را در آن امين دانسته باشند. و ليكن اين معنا تنها معناى خيانت در عهد و پيمان است ، و اما خيانت به معناى عام عبارتست از نقض هر حقى كه قرارداد شده باشد چه در عهد و چه در امانت . و كلمه (نبذ) به معناى القاء است و در آيه (فنبذوه وراء ظهورهم ) هم به همين معنا است . و كلمه (سواء) به معناى عدالت و برابرى است .
و تركيب (اما تخافن ) مانند تركيب (اما تثقفنهم ) (در آيه قبل ) است و معناى (خوف ) اين است كه علامتهائى از اينكه امرى خطرناك و لازم الاحتراز در شرف وقوع است ظاهر شود. و اينكه فرمود: (ان الله لا يحب الخائنين ) تعليل است براى جمله (فانبذ اليهم على سواء).
و معناى آيه اين است كه : اگر از قومى كه ميان تو و ايشان عهدى استوار گشته ترسيدى كه در عهدت خيانت كرده و آن را بشكنند، و ترست از اين جهت بود كه ديدى آثار آن در حال ظهور است تو نيز عهد ايشان را نزد ايشان بينداز و آنرا لغو كن ، و لغويت آنرا به ايشان اعلام هم بكن تا شما و ايشان در شكستن عهد برابر هم شويد، و يا تا اينكه تو در عدالت مستوى و استوار شوى ، چون اين خود از عدالت است كه تو با ايشان معامله به مثل كنى ، چون اگر بدون اعلام قبلى با ايشان به جنگ در آئى خواهند گفت كه خيانت كرده ، و خدا خيانت كاران را دوست نمى دارد.
و خلاصه ، اين دو آيه دو دستور الهى است در قتال با كسانى كه عهد ندارند، و عهد را مى شكنند، و يا ترس اين هست كه بشكنند. پس اگر دارندگان عهد از كفار بر عهد خود پايدار نباشند و آنرا در هر بار بشكنند بر ولى امر است كه با ايشان مقاتله نموده و بر آنان سخت گيرى كند، و اگر ترس اين باشد كه بشكنند و اطمينانى به عهد آنان نداشته باشد بايد او نيز لغويت عهد را اعلام نموده و آنگاه به قتال با آنان بپردازد، و قبل از اعلام لغويت آن مبادرت به قتال نكند چه اين خود يك نحوه خيانت است . و اما اگر عهد بستند و آنرا نشكسته و ترس اين هم كه خيانت كنند در بين نباشد البته واجب است عهدشان را محفوظ داشته و احترام كنند، كه خداى تعالى فرموده : (فاتموا اليهم عهدهم الى مدتهم ) و نيز مى فرمايد: (اوفوا بالعقود).

و لا يحسبن الذين كفروا سبقوا انهم لا يعجزون

كلمه (يحسبن ) قرائت غير مشهور است . و قرائت مشهور آن با تاء خطاب است و خطاب در آن به رسول خدا (صلى الله عليه و آله ) و منظور از آن خوشدل ساختن و تقويت قلب آن حضرت است ، مانند خطابى كه بعد از چند آيه ديگر است و مى فرمايد: (يا ايها النبى حسبك الله و من اتبعك من المومنين ) و نيز مانند خطابى كه بعد از چند آيه مورد بحث قرار دارد و مى فرمايد: (يا ايها النبى حرض المؤ منين على القتال ).
كلمه (سبق ) به معناى پيشى گرفتن از كسى است كه مى خواهد خود را به ما برساند. و كلمه (اعجاز) به معناى ايجاد عجز است . و اينكه فرمود: (انهم لا يعجزون ) تعليل جمله (و لا تحسبن ...) است . و معنايش اين است كه : اى پيغمبر تو مپندار كه آنان كه كافر شده اند از ما پيشى گرفته اند، و ما نمى توانيم به آنها برسيم ، چون اينان نمى توانند خدا را عاجز كنند، چگونه مى توانند و حال آنكه قدرت بر هر چيز منحصرا از آن اوست .

و اعدوا لهم ما استطعتم من قوه و من رباط الخيل ...

توضيح مفردات آيه شريفه :(واعدوا لهم ما استطعتم من قوه ...) و معناى آن و بياناينكه خطاب در در آن عام است و متوجه تمامى مسلمين مى باشد
 كلمه (اعداد) به معناى تهيه كردن چيزى است تا انسان با آن چيز به هدف ديگرى كه دارد برسد، كه اگر قبلا آنرا تهيه نديده بود به مطلوب خود نمى رسيد، مانند فراهم آوردن هيزم و كبريت براى تهيه آتش ، و نيز مانند تهيه آتش براى طبخ . و كلمه (قوه ) به معناى هر چيزى است كه با وجودش كار معينى از كارها ممكن مى گردد، و در جنگ به معناى هر چيزى است كه جنگ و دفاع با آن امكان پذير است ، از قبيل انواع اسلحه و مردان جنگى با تجربه و داراى سوابق جنگى و تشكيلات نظامى . و كلمه (رباط) مبالغه در (ربط) است ، و (ربط) همان عقد (گره ) است ، با اين تفاوت كه ربط سست تر از عقد و عقد محكم تر از ربط است و (ربطه ، يربطه ، ربطا) با (رابطه ، يرابطه ، مرابطه و رباطا) به يك معنا است ، چيزى كه هست رباط از ربط رساتر است . و كلمه (خيل ) به معناى اسب است . و (ارهاب ) معنايش نزديك به معناى (تخويف ) مى باشد.
و اينكه فرمود: (و اعدوا لهم ما استطعتم من قوه و من رباط الخيل ) امر عامى است به مؤ منين كه در قبال كفار به قدر توانائيشان از تداركات جنگى كه به آن احتياج پيدا خواهند كرد تهيه كنند، به مقدار آنچه كه كفار بالفعل دارند و آنچه كه توانائى تهيه آن را دارند، چون مجتمع انسانى غير از اين نيست كه از افراد و اقوامى داراى طبايع و افكار مختلف تشكيل مى يابد، و در اين مجتمع هيچ اجتماعى بر اساس سنتى كه حافظ منافعشان باشد اجتماع نمى كنند مگر اينكه اجتماع ديگرى عليه منافعش و مخالف با سنتش تشكيل خواهد يافت ، و ديرى نمى پايد كه اين دو اجتماع كارشان به اختلاف كشيده و سرانجام به نزاع و مبارزه عليه هم برمى خيزند، و هر يك در صدد برمى آيد كه آن ديگرى را مغلوب كند.
پس با اين حال مساله جنگ و جدال و اختلافاتى كه منجر به جنگهاى خسارتزا مى شود امرى است كه در مجتمعات بشرى گريزى از آن نبوده و خواه ناخواه پيش مى آيد، و اگر اين امر قهرى نبود انسان در خلقتش به قوائى كه جز در مواقع دفاع بكار نمى رود از قبيل غضب و شدت و نيروى فكرى ، مجهز نمى شد. پس اينكه مى بينيم انسان به چنين قوائى در بدن و در فكرش مجهز است خود دليل بر اين است كه وقوع جنگ امرى است اجتناب ناپذير، و چون چنين است به حكم فطرت بر جامعه اسلامى واجب است كه هميشه و در هر حال تا آنجا كه مى تواند و به همان مقدارى كه احتمال مى دهد دشمنش مجهز باشد مجتمع صالحش را مجهز كند.
و در تعاليم عاليه دين فطرى اسلام كه دين قيم است و خداى تعالى آن را براى بشر فرستاده حكومتى را براى بشر اختيار كرده كه بايد اسم آنرا حكومت انسانى گذاشت ، حكومتى است كه در آن حقوق فرد فرد جامعه را محفوظ و مصالح ضعيف و قوى ، توانگر و فقير، آزاد و برده ، مرد و زن ، فرد و جماعت و بعض و كل را بطور مساوى رعايت كرده است ، حكومتش فردى استبدادى نيست تا قائم به خواسته هاى شخص حاكم باشد، و او به دلخواه خود در جان و عرض و مال مردم حكومت كند. و حكومت اكثريت يعنى پارلمانى هم نيست تا بر طبق خواسته اكثر افراد دور زده و منافع ما بقى پايمال شود، يعنى (نصف جمعيت به اضافه يك ) به مراد خود رسيده و (نصف منهاى يك ) آن محروم گردد.
و شايد سر اينكه بعد از خطاب به شخص رسول خدا (صلى الله عليه و آله ) در آيات قبل يعنى آيه (فاما تثقفنهم فى الحرب فشرد بهم من خلفهم ) و آيه (فانبذ اليهم على سواء) و (لا يحسبن الذين كفروا سبقوا) و همچنين قبل از آيه (و ان جنحوا للسلم فاجنح لها) و غير آن كه خطاب در آنها نيز متوجه شخص رسول خدا (صلى الله عليه و آله ) است خطاب را متوجه عموم مردم كرده و فرموده : (و اعدوا لهم ما استطعتم من قوه ) همين نكته باشد، زيرا گفتيم كه حكومت اسلامى حكومتى است انسانى ، به اين معنا كه حقوق همه افراد انسانها را رعايت نموده و به خواسته هاى آنان احترام مى گذارد، و لو هر كه مى خواهد باشد، نه اينكه خواسته هاى افراد را فداى خواسته يك نفر و يا خواسته اكثريت كرده باشد.
و چون چنين است دشمن منافع يك جامعه اسلامى دشمن منافع تمامى افراد است ، و بر همه افراد است كه قيام نموده و دشمن را از خود و از منافع خود دفع دهند، و بايد براى چنين روزى نيرو و اسلحه زير سر داشته باشند، تا بتوانند منافع خود را از خطر دست برد دشمن نگهدارند، گو اينكه پاره اى از ذخيره هاى دفاعى هست كه تهيه آن جز از عهده حكومتها بر نمى آيد، و ليكن پاره اى ديگر هم هست كه مسؤ ول تهيه آن خود افرادند، چون حكومت هر قدر هم نيرومند و داراى امكانات زيادى باشد به افراد مردم محتاج است ، پس مردم هم به نوبه خود بايد قبلا فنون جنگى را آموخته و خود را براى روز مبادا آماده كنند. پس تكليف (و اعدوا...)، تكليف به همه است .
(ترهبون به عدو الله و عدوكم و آخرين من دونهم لا تعلمونهم الله يعلمهم ) - اين قسمت از آيه شريفه در مقام بيان تعليل جمله (و اعدوا لهم ) است ، و معنايش اين است كه اين قوا و امكانات دفاعى را تدارك ببينيد تا به وسيله آن دشمن خدا و دشمن خود را ترسانيده و از آنان زهر چشم گرفته باشيد، و اگر دشمن دين را هم دشمن خدا و هم دشمن ايشان خواند براى اين بود كه هم واقع را بيان كرده باشد و هم اينكه ايشان را تحريك نموده باشد.
و اينكه فرمود: (و آخرين من دونهم لا تعلمونهم ) دلالت دارد بر اينكه منظور از (آخرين : ديگران ) كه در مقابل اولين است آن افرادى هستند كه مؤ منين از دشمنى آنان بى خبرند، و منظور از (اولين ) آن افرادى هستند كه مؤ منين ايشان را به دشمنى خدا و دشمنى خودشان مى شناسند، و بطورى كه از اطلاق لفظ آيه برمى آيد منظور از (آن افرادى كه مؤ منين ايشان را نمى شناسند) نه تنها آن افراد منافقى هستند كه مؤ منين را به عداوت تهديد مى كنند، و مؤ منين از خطر آنان بى خبرند، چون در ميان مؤ منين علامت و امتيازى نداشته در لباس مؤ منين و در زى ايشان با خود ايشان نماز مى خوانند و روزه مى گيرند، و به حج مى روند، و بحسب ظاهر جهاد مى كنند، بلكه غير منافقين يعنى كفارى را هم كه مؤ منين هنوز مبتلاى به آنان نشده اند شامل مى شود.
معناى اينكه فرموده است : آنچه در راه خدا انفاق كنيد (ازمال و جان ) به شما بازگردانده مى شود
 و (ارهاب ترساندن ) به وسيله تدارك ديدن نيرو هر چند خود از اغراض صحيحى است كه فوايد بزرگى بر آن مترتب مى شود، و ليكن غرض اصلى از تهيه ديدن قوا ارهاب نيست ، و به همين جهت دنبال آن فرمود: (و ما تنفقوا من شى ء فى سبيل الله يوف اليكم و انتم لا تظلمون ) تا تمامى غرض را برساند. چون غرض حقيقى از تهيه نيرو اين است كه به قدر توانائيشان بتوانند دشمن را دفع كنند و مجتمع خود را از دشمنى كه جان و مال و ناموسشان را تهديد مى كند حفظ نمايند. و به عبارت ديگرى كه با غرض دينى نيز مناسب تر است اين است كه به قدر توانائيشان نائره فساد را كه باعث بطلان كلمه حق و هدم اساس دين فطرى مى شود و نمى گذارد خدا در زمين پرستش شود و عدالت در ميان بندگان خدا جريان يابد خاموش سازند.
و اين خود امرى است كه فرد فرد جامعه دينى از آن بهره مند مى شوند، پس آنچه را كه افراد و يا جماعتها در اين راه يعنى جهاد براى احياى امر پروردگار انفاق مى كنند عينا عايد خودشان مى شود، چيزى كه هست صورت آن عوض مى شود؛ چون اگر در راه خدا مال و جاه و يا نعمت ديگرى نظير آن را انفاق كرده باشند، در حقيقت در راه ضروريات زندگى خود خرج كرده ، و چيزى نمى گذرد كه همان به اضافه منافع دنيائى و آخرتيش دوباره عايدش مى شود، و اگر جان خود را در اين راه داده باشد در راه خدا شهيد شده و در نتيجه به زندگى باقى و جاودانه آخرت رسيده است ، زندگى حقيقى كه جا دارد تمامى فعاليتهاى هر كس در راه به دست آوردن آن باشد.
اين است اثر شهادت و كشته شدن در راه خدا از نظر تعليمات دين ، نه افتخار و نام نيك و امثال آن كه احيانا بعضى ها دل خود را به آن خوش كرده و در پاره اى از مقاصد دنيوى خود را به كشتن مى دهند، صاحبان اين فكر هر چند به اين تعليم اسلامى كه جامعه به منزله فرد واحد است كه تمامى اعضايش در نفع و ضرر شريكند توجه دارند، اما اين اشتباه را هم دارند كه خيال كرده اند آن كمال و هدفى كه فطرت بشرى انسان را به منظور رسيدن به آن وادار به زندگى دسته جمعى و تشكيل اجتماع مى كند همان زندگى دنيائى است و بس . آن وقت وقتى پاى دادن جان به ميان مى آيد فكر مى كند اين چكارى است كه من براى اينكه ديگران به لذايذ مادى بهترى برسند خود را به كشتن دهم غافل از اينكه تعليم دينى نتيجه از خود گذشتگى و شهادت را صرف نام نيك و يا افتخار نمى داند، بلكه زندگى ديگرى دائم و جاويدان مى داند.
و كوتاه سخن ، تجهيز قوا براى غرض دفاع از حقوق مجتمع اسلامى و منافع حياتى آن است ، و تظاهر به آن تجهيزات دشمن را انديشناك مى كند كه خود تا اندازه اى و به نوعى يك نحوه دفاع است ، پس اينكه فرمود: (ترهبون به عدو الله و عدوكم ) يكى از فوايد تجهيز قوا را كه عايد جامعه مى شود ذكر مى كند، و اينكه فرمود: (و ما تنفقوا من شى ء فى سبيل الله يوف اليكم و انتم لا تظلمون ) اين معنا را مى رساند كه آنچه را در راه خدا انفاق كرده اند فوت نمى شود بلكه دوباره عايدشان مى شود بدون اينكه حق كسى از ايشان از بين برود.
و اين يعنى جمله (و ما تنفقوا من شى ء فى سبيل الله ...) از امثال آيه (و ما تنفقوا من خير يوف اليكم ) عمومى تر است ، چون (خير) بيشتر به مال گفته مى شود، و جان را شامل نمى گردد بخلاف آيه مورد بحث كه فرمود: (هر چيزى كه انفاق كنيد).
صلح با دشمن ، با توكل بر خداى سميع عليم

و ان جنحوا للسلم فاجنح لها و توكل على الله انه هو السميع العليم

در مجمع البيان مى گويد: كلمه (جنوح ) به معناى ميل است ، و بال مرغ را هم از اين جهت (جناح ) مى گويند كه مرغ به وسيله آن به يكى از دو طرف خود متمايل و منحرف مى شود، و اينكه در قرآن مى فرمايد: (لا جناح عليه ) معنايش اين است كه اگر فلان كار را بكند به سوى گناه منحرف نشده است . و كلمه (سلم ) - به فتحه سين و كسره آن - به معناى صلح است .
و اينكه فرمود: (و توكل على الله ) تتمه امر به جنوح و همگى در معناى يك امر است و آن اين است كه اگر دشمن به صلح و روش ‍ مسالمت آميز رغبت كرد تو نيز به آن متمايل شو و به خدا توكل كن و مترس از اينكه مبادا امورى پشت پرده باشد و تو را غافل گير كند و تو به خاطر نداشتن آمادگى نتوانى مقاومت كنى ، چون خداى تعالى شنوا و دانا است . و هيچ امرى او را غافلگير نكرده و هيچ نقشه اى او را عاجز نمى سازد، بلكه او تو را يارى نموده و كفايت مى كند. و آيه (و ان يريدوا ان يخدعوك فان حسبك الله ) نيز همين معنا را اثبات مى كند.
و ما در سابق كه پيرامون معناى توكل بحث مى كرديم گفتيم معناى توكل اين نيست كه انسان به اعتماد به خداى تعالى اسباب ظاهرى را هيچكاره و لغو بداند، بلكه معنايش اين است كه اعتماد قطعى به اسباب نداشته باشد، و بداند آنچه از اسباب ظاهرى سببيتش براى انسان هويدا مى گردد نمونه اى بيش نيست ، و چه بسا اسباب ديگرى است كه ما از آن آگاهى نداريم ، و سبب تام و تمام كه هرگز از مسببش تخلف نمى پذيرد و حامل اراده خداى سبحان است آن تمامى و مجموع همه اين سببها است .
پس توكل عبارت است از اينكه انسان وثوق و اعتماد خود را متوجه خداى سبحان كند كه همه اسباب عالم بر محور مشيت او دور مى زند، و اين معنا منافات ندارد با اينكه شخص متوكل به اسبابى كه سببيت آنها برايش ظاهر گشته و در دسترس او هستند تمسك بجويد، و چيزى از آنها را وانگذارد تا در نتيجه دچار جهالت شود.

و ان يريدوا ان يخدعوك فان حسبك الله هو الذى ايدك بنصره و بالمومنين ...

اين آيه متصل به آيه قبل است ، و به منزله جواب از سؤ الى است كه ممكن است مطرح شود، چون بعد از آنكه خداى سبحان رسول خود را امر به جنوح و تمايل به صلح و سازش كرد - البته در صورتى كه دشمن روى موافقت نشان دهد - و چون راضى به خدعه نشد زيرا خدعه از خيانت در حقوق همزيستى و روابط عمومى است و خداوند خيانت كاران را دوست ندارد از اين رو جاى اين سؤ ال بود كه كسى بپرسد ممكن است تمايل دشمن به صلح و سازش از در خدعه و نيرنگ باشد و دشمن بخواهد بدين وسيله مؤ منين را گيج و گمراه كرده و در موقع مناسب در شرايطى كه در نظر دارند بر ايشان شبيخون بزنند. خداى سبحان در جواب فرموده : اينكه ما تو را امر به توكل كرديم براى همين بود كه بدانى اگر دشمن بخواهد به اين وسيله بتو نيرنگ بزند خدا نگهدار تو است . و در جاى ديگر هم فرموده : (و من يتوكل على الله فهو حسبه ان الله بالغ امره ) (هر كه به خدا توكل جويد (خدا كار او را كار خود دانسته ) و خدا به كار خود مى رسد).
و اين بيان به خوبى دلالت دارد بر اينكه غير آنچه از اسباب طبيعى و عادى كه ما به آن اطلاع پيدا مى كنيم اسباب ديگرى در كار است كه بر وفق صلاح بنده متوكل در جريان است ، هر چند اسباب طبيعى و عادى به او خيانت كرده و او را در راه رسيدن به مطلوب حقش مساعدت نكنند.
و اينكه فرمود: (هو الذى ايدك بنصره و بالمؤ منين ) به منزله احتجاج و استدلال بر جمله (فان حسبك الله ) است ، و مى خواهد با ذكر شواهدى مساله كفايت خداى تعالى را اثبات كند، و آن شواهد عبارتند از اينكه خدا او را به نصرت خود و به وسيله مؤ منين تاييد كرد، و ميان دلهاى مؤ منين با اينكه همه دشمن يكديگر بودند الفت و مهربانى برقرار ساخت .

و الف بين قلوبهم لو انفقت ما فى الارض جميعا ما الفت بين قلوبهم و لكن الله الف بينهم ...

راغب مى گويد: كلمه (الالف ) به معناى اجتماع يا التيام است ، و آيه (الف بينهم ) و همچنين الفت به همين معنا است ؛ و كلمه (الف و آلف ) به معناى مالوف است ، آيه (اذ كنتم اعداء فالف بين قلوبكم ) نيز به اين معنا است .
خداوند در ضمن ادله اى كه بر مساله كفايت خود نسبت به كسى كه بر او توكل كند اقامه كرده بعد از مساله تاييد رسول خدا (صلى الله عليه و آله ) به وسيله مؤ منين اين معنا را ايراد كرده كه او پيغمبر خود (صلى الله عليه و آله ) را با تاليف قلوب مؤ منين كفايت كرده است ، و اين دليل مطلق و ملاك در آن عمومى و شامل همه مؤ منين است ، هر چند انطباق آيه بر انصار ظاهرتر است ؛ چون خداوند نبى خود (صلى الله عليه و آله ) را به دست انصار تاييد كرد و آنان آن حضرت را منزل داده و يارى كردند، و انصار بودند كه ساليان دراز در ميان خود جنگهاى خونين داشتند، و دو قبيله اوس و خزرج بود كه جنگ معروف (بغاث ) ايشان را به خاك و خون مى كشيد، تا آنكه هر دو طائفه به بركت نزول اسلام در شهر (مدينه ) صلح كرده و با يكديگر برادر شدند.
شرحى در مورد غريزه حب و بغض و تاءييد نمودن خداوند پيامبر (ص ) را با ايجادالفت بين قلوب مؤ منين
خداوند در چند جاى از كلامش به نعمت تاليف قلوب مؤ منين منت نهاده و در امثال آيه (لو انفقت ما فى الارض جميعا ما الفت بين قلوبهم و لكن الله الف بينهم انه عزيز حكيم ) اهميت اين نعمت را بيان كرده است .
آرى ، خلقت انسان مفطور بر دوستى نعمت هائى است كه تماميت زندگيش بستگى به وجود آنها دارد، و اين معنا فطرى هر انسانى است كه هر چه را دوست مى دارد براى اين است كه از آن انتفاع مى برد، و اگر هم گاهى ديده مى شود كه منظورش سودى است كه عايد غير گردد در آنجا هم اگر كاملا دقت شود معلوم مى شود كه او هم در اين انتفاع غير، سودى مى برد، و چون دوستدار وجدان (دارا بودن ) است قهرا دشمن فقدان (نادارى ) خواهد بود.
به همين دو صفت غريزى يعنى حب و بغض است كه امر زندگى انسان اداره مى شود، چون اگر انسان همه چيز را حتى اضداد و متناقضات را هم دوست مى داشت زندگيش به كلى باطل مى گشت ، و همچنين اگر همه چيز را حتى متنافيات را دشمن مى داشت باز زندگيش باطل مى شد. و از طرفى خداى تعالى خلقت بشر را بر اساس زندگى اجتماعى قرار داده ، چون قوا و ابزارى كه در فرد فرد انسان است قاصر از اين است كه تمامى حوايج و ضروريات زندگى او را تامين نمايد و او ناگزير از اين است كه بطور دسته جمعى زندگى كند، و اين نيز بديهى و روشن است كه انسان وقتى مى تواند بطور دسته جمعى زندگى كند كه هر فردى كه داراى امكاناتى از قبيل مال و جاه و يا زينت و جمال و يا هر چيز ديگرى - كه طبايع بشرى براى آن ارزش قائل بوده و يا كم و بيش هواهاى نفسانى به آن تعلق مى گيرد - بوده باشد كه افراد ديگر فاقد آن باشند.
و همين معنا خود اولين چيزى است كه مايه بروز عداوت و دشمنى در دلها و باعث پديد آمدن بخل در نفوس مى شود، و در نتيجه افراد به جان يكديگر افتاده و در جان و عرض و مال يكديگر و تجاوز در هر چيزى كه به آن متنعمند و بر سر آن فعاليت و كشمكش ‍ دارند ظلم و تعدى نموده و خود باعث گسترش محروميت ها مى گردند، و آتش خشم و عداوت را در دلهاى خود شعله ور مى سازند.
همه اينها اوصاف و غريره هائى است باطنى كه در دلهاى افراد اجتماع نهفته است ، و خواه ناخواه در مسير زندگيشان در خلال اعمال و برخورد فعاليت ها جلوه نموده و بعضى از آنها با بعضى ديگر اصطكاك پيدا مى كند، و همين اصطكاك ها است كه موجب بروز فتنه ها و مصايب اجتماعى گشته مردم را به هلاكت انداخته و زراعت و نسل را به نابودى تهديد مى كند، شاهد اين معنا حوادثى است كه در همه اعصار در ميان همه اقوام جريان داشته است .
و در هر زمان كه هدف هر جامعه و هر امتى بهره مندى از زندگى مادى باشد و فكر و ذكرش محدود در چهار ديوارى زندگى دنيا گردد چنين امتى نمى تواند ماده اين فساد را از ريشه بركند، چون دنيا، دار تزاحم است ، و - همانطورى كه گفته شد - قوام اجتماع بر اساس منافع اختصاصى است و استعداد افراد هم مختلف است ، و حوادثى كه پيش مى آيد و عوامل موثر و اوضاع و احوال خارج همه در معاش و زندگى آنان دخالت دارند. همچنانكه قرآن در باره تاثير اختلاف اوضاع و احوال در زندگى انسان مى فرمايد: (ان الانسان خلق هلوعا اذا مسه الشر جزوعا و اذا مسه الخير منوعا) و (ان النفس لاماره بالسوء) و نيز مى فرمايد: (و لا يزالون مختلفين الا من رحم ربك و لذلك خلقهم ) و همچنين آياتى ديگر.
و نهايت چيزى كه ممكن است در بسط الفت در افراد انسان و ارضاى دلهاى سرشار از خشم و دشمنى اثر كند مال و يا جاه و يا ساير نعمت هاى دنيوى است كه چون محبوب انسان است ممكن است با دادن آنها تا اندازه اى قانع و ساكتشان كرد، و ليكن اين گونه چيرها تنها در موارد جزئى نافع و مؤ ثر است ، و اما دشمنى و كينه هاى عمومى را از دلهايشان نمى زدايد، زيرا آتش غريزه زياده طلبى و بخل كه در دل تمامى افراد هست و در اثر مشاهده پاره اى از مزاياى زندگى در دست ديگران شعله ور مى گردد به هيچ وجه با پول و امثال آن خاموش نمى شود.
علاوه بر اينكه پاره اى از مزايا هست كه قابل بسط بر همه افراد نيست بلكه انفرادى و مختص به افراد انگشت شمارى است ، مانند مزيت سلطنت و رياست عاليه و امثال آن . حتى جوامع مترقى و امتهاى متمدن هم نتوانسته اند براى اين درد دوائى به دست آورند و خشم و دشمنى هاى عمومى را ريشه كن كنند، و با اينكه در صدد بوده اند جز به اين مقدار موفقيت حاصل نكردند كه از شدت آن جلوگيرى نموده پيكر اجتماع را تا اندازه اى از شكنجه اين عذاب راحت كنند. و اما دشمنى هاى مربوط به موهبت هاى خصوصى از قبيل رياست و ملك كما كان به شدت خود باقى است ، و همچنان با شراره هاى خود دلهائى را مى سوزاند، و همواره عده اى را به جان هم مى اندازد.
تازه اين چاره جوئى هائى كه مى كنند به جامعه خودشان اختصاص دارد و اما جامعه هاى بيرون از جامعه شان به حال آنان اعتنائى نمى شود و از منافع زندگى آنها تنها چيرهائى تامين مى شود كه با منافع خود اين جامعه ها موافقت داشته باشد هر چند از راه ديگر، اقسام مختلف بلاء آنها را فرا گرفته باشد و روزگار با مشقت هاى گوناگون آنان را شكنجه دهد.
مبانى تربيتى اسلام كه با توجيه مؤ منين به سوى حيات حقيقى و جاودان و تمتعاتمعنوى ، بين ايشان الفت و برادرى برقرار مى سازد
 در اين ميان امت اسلام است كه خداوند بر او منت نهاده و صفت رذيله بخل را از دلهاى آنها زدوده و ميان دلهاى آنها ايجاد الفت نمود.
آرى ، اسلام براى پديد آوردن چنين ملتى نخست مردم را به معارف الهى آشنا ساخت و آن معارف را در ميان آنان منتشر نمود و گوشزد كرد كه زندگى انسانى يك زندگى جاويدان است ، و منحصر به اين چند روز مختصر دنيا نيست تا با سپرى شدن آن زندگى انسانى هم سپرى شود. و سعادت در آن زندگى جاودانه مانند زندگى دنيا به بهره مندى از لذائذ مادى و چريدن در چراگاه پست ماديت نيست ، بلكه حياتى است واقعى و عيشى است حقيقى كه انسان به آن حيات زنده گشته و در كرامت عبوديت خداى سبحان عيش مى كند، و به نعمت هاى قرب خدا متنعم مى گردد.
صاحب چنين زندگيى در دنيا از آنچه كه از نعمت هاى مادى دنيوى برايش مقدر شده ، چه آن نعمتهائى كه از طريق حظ به او مى رسد و چه آنهائى كه از طريق اكتساب تمتع برده و سپس به سوى جوار خدا منتقل گشته در بهشت رضوان او با بندگان شايسته اش ‍ درمى آميزد، و به حقيقت زندگى نايل مى شود، همچنانكه فرموده : (و ما الحيوه الدنيا فى الاخره الا متاع ) و (و ما هذه الحيوه الدنيا الا لهو و لعب و ان الدار الاخره لهى الحيوان لو كانوا يعلمون ) و (فاعرض عمن تولى عن ذكرنا و لم يرد الا الحيوه الدنيا ذلك مبلغهم من العلم ان ربك هو اعلم بمن ضل عن سبيله و هو اعلم بمن اهتدى ).
پس بر هر مسلمان لازم است كه به پروردگار خود ايمان آورده و تربيت او را بپذيرد و عزم خود را جزم نموده منحصرا آنچه را كه نزد پروردگارش است هدف همت قرار دهد، و چنين فكر كند كه او بنده ايست كه تدبير امورش به دست سرپرست اوست و او خود مالك ضرر و نفع ، مرگ و حيات و حشر و نشر خود نيست ، و كسى كه وضعش چنين است نبايد به چيزى غير پروردگارش بپردازد، زيرا پروردگارش كسى است كه خيرات و شرور، نفع و ضرر، غناء و فقر و مرگ و زندگى همه به دست اوست .
و نيز بايد در مسير زندگى بر اساس علم نافع و عمل صالح سير كند، و در اين بين اگر به چيزى از مزاياى زندگى دنيوى دست يافت در حقيقت موهبتى است از ناحيه پروردگارش ، و اگر هم دست نيافت و از لذائذ مادى محروم شد اجر محروميتش را به حساب پروردگارش بگذارد، زيرا (ما عند الله خير و ابقى ) (آنچه نزد خداست بهتر و باقى تر است ).
البته اين حرف معنايش لغويت اسباب نيست ، و با كسب و كار كه فطرت آدمى انسان را به سوى آن و به سوى مقدمات آن از فكر و اراده دعوت نموده و به سعى در تنظيم عوامل و علل رسيدن به مقاصد انسانى و اغراض صحيح زندگى تحريك مى نمايد منافات ندارد و ما توضيح اين معنا را در موارد مختلفى از اين كتاب گذرانديم .
وقتى مسلمانان اين سنت الهى را سنت خود قرار دهند و خواهش دلهاى خود را از تمتع به ماديات كه هدفى حيوانى و غرضى مادى است به سوى اين تمتع معنوى بگردانند كه هيچ تزاحم و محروميتى در آن نيست قهرا خشم و دشمنى از دلهايشان زايل گشته و جانهايشان از بخل و غلبه هوى و هوس رهائى يافته به لطف خدا برادران يكديگر مى شوند، و آنچنان كه بايد رستگار مى گردند، همچنانكه فرموده : (يا ايها الذين آمنوا اتقوا الله حق تقاته و لا تموتن الا و انتم مسلمون ، و اعتصموا بحبل الله جميعا و لا تفرقوا و اذكروا نعمه الله عليكم اذ كنتم اعداء فالف بين قلوبكم فاصبحتم بنعمته اخوانا) و نيز فرموده : (و من يوق شح نفسه فاولئك هم المفلحون ).
معناى جمله : (حسبك الله و من اتبعك من المؤ منين )

يا ايها النبى حسبك الله و من اتبعك من المومنين

در اين آيه نيز مانند آيه قبلى كه فرموده بود: (فان حسبك الله هو الذى ايدك بنصره و بالمومنين ) رسول خدا (صلى الله عليه و آله ) را دلخوش مى سازد، و منظور از آن - و خدا داناتر است - اين است كه : خداوند تو را به يارى خودش و بوسيله آنهائى كه از مؤ منان پيرويت كردند از شر دشمنان كفايت مى كند. نه اينكه بخواهد بفرمايد: نصرت خدا و يارى مؤ منين هر دو براى كفايت تو سبب مستقلى هستند. و يا هر دو با هم يك سببند كه اين يك سبب داراى دو جزء است ؛ زيرا توحيدى كه قرآن آنرا به بشر گوشزد كرده با سببيت مستقل مؤ منين منافات دارد.
و چه بسا بعضى ها گفته باشند: معناى آيه اين است كه خدا تو را كفايت مى كند و آنهايى را هم كه پيرويت كردند كفايت مى كند، در حقيقت خواسته اند جمله (و من اتبعك من المومنين ) را بر محل (كاف ) (حسبك ) عطف كنند.
و به هر حال بطورى كه از سياق آيات و از قراين خارجى به دست مى آيد مفاد آيه ، تحريك و تشويق مؤ منان است بر كارزار، چون تاثير مؤ منان در كفايت كردنشان رسول خدا (صلى الله عليه و آله ) را از شر دشمنان تنها بكار زار كردن است و چيز ديگرى به ذهن نمى رسد.
بعضى از مفسرين گفته اند: اين آيه قبل از جنگ بدر در بيداء نازل شد، و بنابراين قول ، آيه شريفه متصل بما بعد خود نخواهد بود، و اما اتصالش بما قبل آن نيز قطعى نيست .

يا ايها النبى حرض المؤ منين على القتال ...

كلمه (تحريض )، (تحضيض )، (ترغيب ) و (حث ) همه به يك معنا است . و كلمه (فقه ) با كلمه (فهم ) يك معنا را مى رساند الا اينكه كلمه فقه در رساندن معنا رساتر است .
رمز اينكه يك نفر مؤ من صابر مى تواند بر ده نفر كافر چيره گردد
 و اينكه فرمود: (ان يكن منكم عشرون صابرون يغلبوا ماتين ) مقصود از كلمه (ماتين ) دويست نفر از كفار است ، همچنانكه در جمله بعد، كلمه (الف ) را مقيد به كفار نموده . و همچنين در جمله (و ان يكن منكم ماة ) مقصود صد نفر صابر است كه قبلا كلمه (عشرون ) را مقيد بدان كرده بود.
و حرف باء در جمله (بانهم قوم لا يفقهون ) سببيت را مى رساند و ممكن هم هست به اصطلاح ادبى باء آلت باشد، هر چه باشد جمله را تعليليه مى كند و اين تعليل متعلق به كلمه (يغلبوا) است . و معنايش اين است كه : بيست نفر صابر از شما بر دويست نفر از كسانى كه كافر شده اند غالب مى شود، و صد نفر صابر از شما بر هزار نفر از كسانى كه كافر شده اند غالب مى آيند، و اين غلبه به علت اين است كه كفار مردمى هستند كه نمى فهمند.
و همين نبودن فهم در كفار، و در مقابل ، بودن آن در مؤ منان باعث شده كه يك نفر از بيست نفر مؤ من بيشتر از ده نفر از دويست نفر كافر به حساب آيد، و بر همين اساس آيه شريفه حكم كلى خود را روى همين حساب برده و مى فرمايد: بيست نفر از مؤ منين بر دويست نفر از كفار غالب مى شوند؛ و سرش اين است كه مؤ منان در هر اقدامى كه مى كنند اقدامشان ناشى از ايمان به خداست ، و ايمان به خدا نيرويى است كه هيچ نيروى ديگرى معادل آن نبوده و در برابر آن تاب مقاومت نمى آورد، چون بدست آوردن نيروى ايمان مبنى بر فهم صحيح است ، و همين فهم صحيح صاحبش را به هر خلق و خوى پسنديده اى متصف مى سازد، و او را شجاع و با شهامت و پر جرات و داراى استقامت و وقار و آرامش قلب و وثوق به خدا بار مى آورد، چنين كسى اطمينان و يقين دارد به اينكه به هر تقدير چه كشته شود و چه بكشد برد با اوست ؛ زيرا در هر دو تقدير پاداشش بهشت است ، و او در خود مصداقى براى مرگ به آن معنائى كه كفار معتقدند و آنرا نابودى مى پندارند نمى بيند.
بخلاف كفار كه اتكاءشان همه بر هواى نفس و اعتمادشان همه بر ظواهرى است كه شيطان در نظرشان جلوه مى دهد، و معلوم است دلهائى كه تمام اعتمادشان بر هوا و هوس است هرگز متفق نمى شوند، و اگر هم احيانا متفق شوند اتفاقشان دائمى نيست ، و دوامشان تا جائى است كه پاى جان به ميان نيايد وگرنه از آنجائى كه مرگ را نابودى مى دانند اتفاقشان مبدل به تفرقه مى شود. و بسيار نادر است كه دلى بى ايمان تا پاى جان بر سر هواهاى خود پايدار بماند، مگر اينكه مشاعرش را از دست داده باشد، و گر نه با احساس كمترين خطر از ميدان در مى رود، مخصوصا مخاطرات عمومى كه بطورى كه تاريخ نشان مى دهد زودتر از هر خطر ديگرى اين قبيل مردم را از پاى درمى آورد، مانند از پاى درآمدن مشركان در جنگ بدر، كه با كشته شدن هفتاد نفر همه فرارى شدند، با اينكه عده شان هزار نفر بود، و نسبت هفتاد با هزار تقريبا نسبت يك است به چهارده ، پس فرارى شدن ايشان در حقيقت به معناى فرارى شدن چهارده نفر از يك نفر است ، و اين نيست مگر بخاطر فقه مؤ منان كه خود علم و ايمان را در بر دارد، و بخاطر جهل كفار كه خود ملازم با كفر و هوى پرستى است .

الان خفف الله عنكم و علم ان فيكم ضعفا فان يكن ...

يعنى اگر از شما صد صابر باشد بر دويست نفر غلبه مى كند، و اگر صابران از شما هزار نفر باشند بر دو هزار نفر از كفار غلبه مى كنند بر همان اساسى كه در آيه قبلى گذشت .
اثر مستقيم ضعف روحى در كاستن از ميزان توان در كسب پيروزى بر دشمن
و در جمله (و علم ان فيكم ضعفا) منظور از (ضعف )، ضعف در صفات روحى است كه بالاخره به ضعف در ايمان منتهى مى شود. آرى ، يقين به حق است كه همه صفات پسنديده موجب فتح و ظفر از قبيل شجاعت و صبر و راى صائب از آن سرچشمه مى گيرد؛ منظور از ضعف اين است ، نه ضعف از جهت نفرات و تجهيزات جنگ ؛ چون بديهى است كه مؤ منين همواره در زمان رسول خدا (صلى الله عليه و آله ) رو به قوت و زيادى نفرات بودند نه رو به ضعف .
و قيد (باذن الله ) جمله (يغلبوا) را مقيد مى كند، و معنايش اين است كه : خداوند با اينكه شما مردمى با ايمان و صابر هستيد خلاف اين را نمى خواهد. و از همين جا معلوم مى شود كه جمله (و الله مع الصابرين ) نسبت به قيد (باذن الله ) به منزله تعليل آن است .
با در نظر گرفتن اينكه نداشتن فقه و صبر، و همچنين ضعف روحى از علل و اسباب خارجيى است كه در غلبه نكردن و ظفر نيافتن مؤ ثر است ، بدون شك از دو آيه مورد بحث بخوبى فهميده مى شود كه حكم در آن دو مبنى بر اوصاف روحيى است كه در مؤ منين و كفار اعتبار شده ، و اينكه همان قواى روحى كه در آيه اولى براى يك مؤ من اعتبار شده بود و قوتش به اندازه اى بود كه بر قواى روحى و داخلى ده نفر كافر غلبه مى كرد چيزى نگذشت كه آنقدر پائين آمد تا همان قوا بر بيشتر از قواى روحى دو نفر كافر نمى چربيد يعنى قواى روحى مؤ منين متوسط الحال به نسبت هشتاد در صد كاهش يافت ، و بيست مؤ من در برابر دويست كافر كه در آيه اولى اعتبار شده بود در آيه دومى مبدل شد به صد مؤ من در برابر دويست كافر. و صد نفر در برابر هزار نفر آيه اولى در آيه دومى مبدل شد به هزار در برابر دو هزار.
بحث دقيق در عواملى كه بر حسب احوال جارى در مجتمعات بشرى در نفوس انسانها صفات اخلاقى مختلفى ايجاد مى كند نيز آدمى را به اين معنا راهنمائى مى نمايد، براى اينكه هر جامعه خانوادگى و حزبى كه به منظور غرضى از اغراض زندگى مادى و يا دينى تشكيل مى يابد، در اول تشكيل و ابتداى انعقاد به موانع و گرفتاريهائى كه از هر سو اساس آنرا تهديد به انهدام مى كند برمى خورد و در نتيجه قواى دفاعيش بيدار گشته و آماده مى شود تا در راه رسيدن به هدفى كه به نظرش مشروع است پيكار كند، يعنى آن نفسانيات كه انسان را وادار به تحذر از ناملايمات و بذل جان و مال در اين راه مى كند در وى بيدار مى شود.
و همچنين به پيكار خود ادامه داده و شب و روز جان و مال خود را در اين راه صرف مى كند، و باز تجديد قوا نموده پيش مى رود تا آنجا كه براى خود تا اندازه اى استقلال در زندگى فراهم سازد، و تا حدى محيط را مساعد نموده و جمعيتش فزونى يافته آسايش و آرامش پيدا مى كند، و شروع مى كند به عياشى و استفاده از فوايد كوششهايش ، در اين هنگام است كه آن قواى روحى كه در همه اعضاء گسترده است و اعضاء را وادار بكوشش و عمل مى كرده آرام گشته رو به سستى مى گذارد.
علاوه ، جامعه هر قدر هم افرادش اندك باشند در مساله ايمان و خصوصيات روحى و صفات پسنديده اخلاقى خالى از اختلافات نيستند. بالاخره افرادش در اين باره اختلاف دارند كه يكى قوى است و يكى ضعيف و قهرا هر چه افراد اجتماع بيشتر باشند افراد سست ايمان و بيمار دلان و منافقان نيز بيشتر مى شوند، و كفه ميزان اين طبقه سنگين تر و كفه افراد برجسته سبك تر مى شود.
و در اين مطلب فرقى ميان جمعيت هاى دينى و احزاب دنيوى نيست . آرى ، سنت طبيعيى كه در نظام انسانى جريان دارد بر همه اجتماعات يكسان جارى مى شود، تجربه قطعى نيز ثابت كرده كه افرادى كه به خاطر غرض مهمى ائتلاف مى كنند هر قدر عده شان كمتر باشد در مقابل رقبا و مزاحمينشان قوى تر مى باشند و هر قدر گرفتارى و فتنه هايشان بيشتر باشد نشاطشان در كار و كوشش بيشتر و كار و كوششان در اثر سريع تر و تيزتر است . بر عكس هر چه افرادشان بيشتر و رقبا و موانع رسيدن به مقاصدشان كمتر باشد افرادش خمودتر و خواب آلودتر و سفيه تر خواهند بود.
دقت كافى در جنگهاى رسول خدا (صلى الله عليه و آله ) اين معنا را روشن مى سازد. مثلا در جنگ بدر مسلمانان پيروز شدند با اينكه عده شان به سيصد و بيست نفر نمى رسيد آن هم در كمال فقر و نداشتن قوا و تجهيزات ، و عده كفار تقريبا سه برابر آنان بود آن هم با داشتن عزت و شوكت و تجهيزات جنگى ، و همچنين در جنگ احد و خندق و خيبر و مخصوصا جنگ حنين كه داستانش از همه عجيب تر بود و خداى تعالى جريان آنرا به بيانى كه جاى ترديد براى هيچ اهل بحثى باقى نگذاشته بيان كرده و فرموده : (و يوم حنين اذ اعجبتكم كثرتكم فلم تغن عنكم شيئا و ضاقت عليكم الارض بما رحبت ثم وليتم مدبرين ....)
اشاره به اينكه هر قدر بر عزت و شكوت ظاهرى مسلمين افزوده مى گشت از درجهايمان و قوت معنويات آنان كاسته مى شده است
و اين آيات بر چند نكته دلالت دارد: اول اينكه اسلام هر قدر در زمان رسول خدا (صلى الله عليه و آله ) عزت و شوكت ظاهريش ‍ بيشتر مى شد قواى روحى و درجه ايمان و فضائل اخلاقى عامه مسلمين رو به كاهش مى گذاشت ، و اين تاثير آنچنان محسوس بود كه بعد از جنگ بدر - به مدتى كم و يا زياد - اين نقصان تا يك پنجم قبل از جنگ بدر رسيد، همچنانكه آيات بعد از آيه مورد بحث تا اندازه اى به اين حقيقت اشاره نموده مى فرمايد: (ما كان لنبى ان يكون له اسرى حتى يثخن فى الارض تريدون عرض الدنيا و الله يريد الاخره و الله عزيز حكيم لو - لا كتاب من الله سبق لمسكم فيما اخذتم عذاب عظيم ...).
دوم اينكه اين دو آيه به حسب ظاهر با هم نازل شده اند، زيرا هر چند از حال مؤ منين در دو زمان مختلف خبر مى دهند، همچنانكه جمله (الان خفف الله عنكم ) بدان اشاره دارد و ليكن مقصود آن دو مقايسه قواى روحى مؤ منان در دو زمان است و سياق آيه دومى طورى است كه با مستقل بودن و جدا بودن از آيه اولى نمى سازد، و صرف اينكه حكمشان مختلف و مربوط به دو زمان مختلف هستند باعث نمى شوند كه در دو زمان نازل شده باشند.
بله ، اگر تنها دو حكم تكليفى را مى رساندند و بس البته ظهور در اين داشتند كه دومى از آنها بعد از زمان نزول اولى نازل شده است .
سوم اينكه ظاهر جمله (الان خفف الله عنكم ) - بطورى كه گفته شده است - اين است كه اين دو آيه در مقام بيان حكمى تكليفى مى باشند، چون تخفيف وقتى است كه قبلا تكليفى در ميان باشد، گو اينكه لفظ، لفظ خبر است و ليكن منظور از آن ، امر است . و حاصل مراد در آيه اولى اين است كه بايد يكى از شما مسلمين در برابر ده نفر كفار ايستادگى كند، و در آيه دومى اين است كه اينك خداوند در تكليف تخفيف داد و از اين پس بايد يكى از شما در برابر دو نفر از كفار مقاومت كند.
گو اينكه ممكن است در اين گفتار كه : (تخفيف وقتى صحيح است كه قبلا تكليفى در ميان باشد) مناقشه كرد، و ليكن ظهور دو آيه در اينكه دو حكم مختلف مترتب بر زمان را مى رسانند كه يكى بعد از ديگرى و يكى خفيف تر از ديگرى است جاى ترديد نيست .


چهارم اينكه از ظاهر تعليل آيه اولى به فقه و آيه دومى به صبر با در نظر داشتن اينكه مؤ منين مجاهد در هر دو آيه مقيد به صبر شده اند استفاده مى شود كه صبر، يك نفر را در قوت روح برابر دو نفر مثل خود مى سازد و فقه يك نفر برابر پنج نفر مثل خود، و اگر كسى هم فقه داشت و هم صبر قهرا او به تنهائى برابر ده نفر مثل خود مى شود، و البته هيچ وقت صبر بدون فقه تحقق پيدا نمى كند به خلاف فقه كه ممكن است بدون صبر يافت شود.
پنجم اينكه به هر حال در قتال صبر واجب است .
بحث روايتى
در تفسير بيضاوى در ذيل آيه (الذين عاهدت منهم ثم ينقضون عهدهم فى كل مرة ) گفته است : منظور يهوديان بنى قريظه است كه رسول خدا (صلى الله عليه و آله ) با ايشان معاهده بست به اينكه دشمنانش را كمك نكنند، و آنان اين معاهده را نقض كرده و مشركين را با دادن اسلحه كمك كردند، و وقتى به ايشان اعتراض شد گفتند: ما اين معاهده را فراموش كرده بوديم . و آنگاه چيزى نگذشت كه باز در جنگ خندق مشركين را يارى كردند و كعب بن اشرف از ميان بنى قريظه به مكه رفت و با مشركين معاهده بست .
مؤ لف : اين روايت از ابن عباس و مجاهد نقل شده و از سعيد بن جبير نيز روايت شده كه گفته است : اين آيه در باره شش طائفه از يهود نازل شده كه يكى از آنان طايفه ابن تابوت است . و روشن شدن نقض عهدى كه آيه شريفه به آن اشاره مى كند محتاج به اين است كه در وقايع و حوادثى كه بعد از هجرت به مدينه در مدت هفت سال ميان آنحضرت و يهوديان جريان يافت بطور اجمال سير كرد:
سير اجمالى در حوادث و وقايعى كه بعد از هجرترسول الله (ص ) به مدينه در مدت هفت سال بين آن حضرت و طوائف يهود جريان يافت
 بايد دانست كه طوايفى از يهود از دير زمانى از سرزمينهاى خود به حجاز آمده و در آن اقامت گزيده بودند و در آنجا قلعه ها و دژهائى ساخته و به تدريج افراد و اموالشان زياد شده ، و موقعيت مهمى به دست آورده بودند.- و ما در جلد اول اين كتاب در ذيل آيه (و لما جاءهم كتاب من عند الله مصدق لما معهم و كانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنه الله على الكافرين ) رواياتى درباره اينكه يهوديان در چه زمانى به حجاز هجرت كرده و چطور شد كه اطراف مدينه را اشغال كردند، و اينكه مردم مدينه را بشارت مى دادند به آمدن رسول خدا (صلى الله عليه و آله ) ايراد كرديم .
و بعد ازآنكه رسول خدا (صلى الله عليه و آله ) به مدينه تشريف آورد و همين يهوديان را به اسلام دعوت كرد از پذيرفتن دعوتش ‍ سرباز زدند، ناگزير رسول خدا (صلى الله عليه و آله ) با ايشان كه سه طايفه بودند بنام (بنى قينقاع )، (بنى النضير) و (بنى قريظه ) و در اطراف مدينه سكونت داشتند معاهده كرد و ليكن هر سه طايفه عهد خود را شكستند.
اما بنى قينقاع - اين طايفه در جنگ بدر عهد خود را نقض كردند، و رسول خدا (صلى الله عليه و آله ) در نيمه شوال سال دوم هجرت بعد از بيست و چند روز از واقعه بدر به سوى آنان لشكر كشيد و ايشان به قلعه هاى خود پناهنده شدند، و همچنان تا پانزده روز در محاصره بودند تا آنكه ناچار شدند به حكم آن حضرت تن در دهند، و او هر حكمى در باره جان و مال و زن و فرزند ايشان كرد بپذيرند. رسول خدا (صلى الله عليه و آله ) هم دستور داد تا همه را كت بسته حاضر كنند، و ليكن عبد الله بن ابى بن سلول كه هم سوگند آنان بود وساطت كرد، و در وساطتش اصرار ورزيد و در نتيجه رسول خدا (صلى الله عليه و آله ) دستور داد تا مدينه و اطراف آنرا تخليه كنند، بنى قينقاع به حكم آن حضرت بيرون شده و با زن و فرزندان خود به سرزمين (اذرعات ) شام كوچ كردند، و رسول خدا (صلى الله عليه و آله ) اموالشان را به عنوان غنيمت جنگى گرفت . و نفراتشان كه همگى از شجاع ترين دلاوران يهود بودند به ششصد نفر مى رسيد.
و اما بنى النضير - اين طايفه نيز با آنحضرت خدعه كردند و آنجناب بعد از چند ماه كه از جنگ بدر گذشت با عده اى از يارانش به ميان آنان رفت ، و فرمود: بايد او را در گرفتن خون بهاى يك و يا دو نفر از كلابى ها كه بدست عمرو بن اميه ضمرى كشته شده بودند ياريش كنند. گفتند: ياريت مى كنيم اى ابو القاسم اينجا باش تا حاجتت را برآريم . آنگاه با يكديگر خلوت كرده و قرار گذاشتند كه آن حضرت را به قتل برسانند، و براى اين كار عمرو بن حجاش را انتخاب كردند، كه او يك سنگ آسياب برداشته و آنرا از بلندى به سر آنحضرت بيندازد و او را خرد كند. سلام بن مشكم ايشان را ترساند و گفت : چنين كارى نكنيد كه به خدا سوگند او از آنچه تصميم بگيريد آگاه است ، علاوه بر اينكه اين كار، شكستن عهدى است كه ميان ما و او استوار شده .
در اين ميان از آسمان وحى رسيد و رسول خدا (صلى الله عليه و آله ) از آنچه بنى النضير تصميم گرفته بودند خبردار شده از آنجا برخاسته به سرعت به طرف مدينه رفت ، اصحابش از دنبال به او رسيده و از سبب برخاستن و رهسپار شدنش به سوى مدينه پرسيدند، و آنحضرت جريان تصميم بنى النضير را برايشان گفت . آنگاه از مدينه براى آنها پيغام فرستاد كه بايد تا چند روز ديگر از سرزمين مدينه كوچ كنيد و در آنجا سكونت نكنيد، و من اين چند روزه را به شما مهلت دادم اگر بعد از اين چند روز كسى از شما را در آنجا ببينم گردنش را مى زنم . بنى النضير بعد از اين پيغام آماده خروج مى شدند كه منافق معروف عبد الله بن ابى براى آنان پيغام فرستاد كه از خانه و زندگى خود كوچ نكنيد كه من خود دو هزار نفر شمشيرزن دارم همگى را به قلعه هاى شما مى فرستم و تا پاى جان از شما دفاع مى كنند. علاوه بر اين ، بنى قريظه و هم سوگندتان از بنى غطفان نيز شما را يارى مى كنند، و با اين وعده ها آنان را راضى كرد.
لذا رئيس آنها حى بن اخطب كسى نزد رسول خدا (صلى الله عليه و آله ) فرستاد و گفت : ما از ديار خود كوچ نمى كنيم تو نيز هر چه از دستت مى آيد بكن . رسول خدا (صلى الله عليه و آله ) تكبير گفت و اصحابش همه تكبير گفتند. آنگاه على (عليه السلام ) را ماءمور كرد تا پرچم برافراشته و با اصحاب خيمه بيرون زده بنى النضير را محاصره كنند، على (عليه السلام ) قلعه هاى بنى النضير را محاصره كرد، و عبد الله بن ابى آنها را كمك نكرد، و همچنين بنى قريظه و هم سوگندانشان از غطفان بيارى ايشان نيامدند. رسول خدا (صلى الله عليه و آله ) دستور داده بود نخلستان بنى النضير را قطع نموده و آتش بزنند، و اين مطلب بنى النضير را سخت مضطرب كرد ناچار پيغام دادند كه نخلستان را قطع مكن و اگر آنرا حق خودت مى دانى ضبط كن و ملك خودت قرار ده و اگر آنرا ملك ما مى دانى براى ما بگذار. سپس بعد از چند روز اضافه كردند: اى محمد (صلى الله عليه و آله ) ما حاضريم از ديار خود كوچ كنيم بشرطى كه تو اموال ما را بما بدهى . حضرت فرمود: نه ، بلكه بيرون برويد و هر يك بقدر يك بار شتر از اموال خود ببريد. بنى النضير قبول نكردند، و چند روز ديگر ماندند تا سرانجام راضى شده و همان پيشنهاد آنحضرت را درخواست نمودند. حضرت فرمود: نه ، ديگر حق نداريد چيزى با خود برداريد و اگر ما با يكى از شما چيزى ببينيم او را خواهيم كشت ، لذا بناچار بيرون رفته عده اى از ايشان به فدك و وادى القرى رفتند و عده اى ديگر به سرزمين شام كوچ كردند، و اموالشان ملك خدا و رسول خدا (صلى الله عليه و آله ) شد و چيزى از آن نصيب لشكر اسلام نشد. و اين داستان در سوره حشر آمده . از جمله كيدهائى كه بنى النضير عليه رسول خدا (صلى الله عليه و آله ) كردند اين بود كه احزابى از قريش و غطفان و ساير قبايل را عليه رسول خدا (صلى الله عليه و آله ) برانگيختند.
و اما بنى قريظه - اين قبيله در آغاز با اسلام در صلح و صفا بودند تا آنكه جنگ خندق روى داد، و حى بن اخطب سوار شده به مكه رفت و قريش را عليه رسول خدا (صلى الله عليه و آله ) تحريك كرد و طوائف عرب را برانگيخت ، از آن جمله به ميان بنى قريظه رفت ، و مرتب افراد را وسوسه و تحريك كرده پافشارى مى نمود، و با رئيسشان كعب بن اسد در اين باره صحبت كرد تا سرانجام آنها را راضى كرد كه نقض عهد كرده و با پيغمبر بجنگند بشرطى كه او نيز به ياريشان آمده و بقلعه شان درآيد و با ايشان كشته شود. حى بن اخطب قبول كرد و به قلعه درآمد، بنى قريظه عهد خود را شكسته و با كمك احزابى كه مدينه را محاصره كرده بودند براه افتادند، و شروع كردند به دشنام دادن رسول خدا (صلى الله عليه و آله ) و شكاف ديگرى ايجاد كردن .
از آن سو بعد از آنكه رسول خدا (صلى الله عليه و آله ) از جنگ احزاب فارغ شد جبرئيل با وحيى از خدا نازل شد كه در آن پيامبر ماءمور شده بود كه بر بنى قريظه لشكر بكشد. رسول خدا (صلى الله عليه و آله ) لشكرى ترتيب داد. و پرچم لشكر به على (عليه السلام ) سپرد، و تا قلعه هاى بنى قريظه براند و آنها را بيست و پنج روز محاصره كرد وقتى كار محاصره بر آنان سخت شد رئيسشان كعب بن اسد پيشنهاد كرد كه يكى از سه كار را بكنند: يا اسلام آورده و دين محمد (صلى الله عليه و آله ) را بپذيريم ، يا فرزندان خود را به دست خود كشته و شمشيرها را برداشته و از جان خود دست شسته و از قلعه ها بيرون شويم و با لشكر اسلام مصاف شويم تا يا بر او دست يافته و يا تا آخرين نفر كشته شويم ، و يا اينكه در روز شنبه كه ايشان يعنى مسلمين از جنگ نكردن ما خاطر جمعند بر آنان حمله بريم .
و ليكن بنى قريظه حاضر نشدند هيچيك از اين سه پيشنهاد را قبول كنند، بلكه به رسول خدا (صلى الله عليه و آله ) پيغام فرستادند كه ابا لبابه بن عبد المنذر را به سوى ما بفرست تا با او در كار خود مشورت كنيم ، و اين ابا لبابه همواره خيرخواه بنى قريظه بود، چون همسر و فرزند و اموالش در ميان آنان بودند.
رسول خدا (صلى الله عليه و آله ) ابا لبابه را به ميان آنان فرستاد وقتى او را ديدند شروع كردند به گريه و گفتند: چه صلاح ميدانى آيا ما به حكم محمد تن در دهيم . ابا لبابه به زبان گفت : آرى ، و ليكن با دست اشاره به گلويش كرد و فهماند كه اگر به حكم او تن در دهيد تمام افراد شما را خواهد كشت . ابو لبابه خودش بعدها گفته بود كه به خدا سوگند قدم از قدم برنداشتم مگر آنكه فهميدم به خدا و رسولش خيانت كرده ام . خداى تعالى داستان او را به وسيله وحى به پيغمبرش خبر داد.
ابو لبابه از اين كار پشيمان شد و يكسره به مسجد رفته خود را به يكى از ستونهاى مسجد بست و سوگند ياد كرد كه خود را رها نكند تا آنكه رسول خدا (صلى الله عليه و آله ) او را باز كند و يا آنكه همانجا بميرد. داستان توبه او را به رسول خدا (صلى الله عليه و آله ) رساندند، حضرت فرمود: او را رها كنيد تا خدا توبه اش را بپذيرد، و پس از مدتى خداوند توبه اش را پذيرفت و آيه اى در قبول توبه اش نازل كرد و رسول خدا (صلى الله عليه و آله ) او را با دست خود از ستون مسجد باز كرد.
سپس بنى قريظه به حكم رسول خدا (صلى الله عليه و آله ) تن در دادند، و چون با قبيله اوس رابطه دوستى داشتند اوسيان در باره ايشان نزد رسول خدا (صلى الله عليه و آله ) شفاعت كردند و كارشان به اينجا كشيد كه سعد بن معاذ اوسى در امرشان بهر چه خواست حكم كند، هم ايشان بدين معنا راضى شدند و هم رسول خدا (صلى الله عليه و آله )، لذا رسول خدا (صلى الله عليه و آله ) سعد بن معاذ را با اينكه مجروح بود حاضر كرد.
وقتى سعد بن معاذ در باره ايشان صحبت كرد حضرت فرمود: براى سعد موقعيتى پيش آمده كه در راه خدا از ملامت هيچ ملامت كننده اى نترسد. سعد حكم كرد به اينكه مردان بنى قريظه كشته شوند و زنان و فرزندانشان اسير گشته و اموالشان مصادره شود. رسول خدا (صلى الله عليه و آله ) حكم سعد را در باره آنان اجراء كرد و تا آخرين نفرشان را كه ششصد و يا هفتصد نفر و به قول بعضى بيشتر بودند گردن زد و جز عده كمى از ايشان كه قبلا ايمان آورده بودند كسى نجات نيافت . تنها عمر بن سعدى جان به سلامت برد آنهم در قضيه شكستن عهد داخل نبود و وقتى اوضاع را دگرگون يافت پا بفرار گذاشت ، و از زنان جز يك زن كه سنگ آسياب را بر سر خلاد بن سويد بن صامت كوفته و او را كشته بود و در نتيجه خودش هم اعدام شد بقيه اسير شدند.
رسول خدا (صلى الله عليه و آله ) بعد از آنكه از كار يهوديان بنى قريظه فراغ يافت هر چه يهودى در مدينه بود بيرون كرد و سپس به جانب خيبر لشكر كشيد، چون يهوديان خيبر در مقام دشمنى برآمده و در تحريك احزاب و جمع آورى قبايل عرب عليه آنحضرت فعاليتها كرده بودند. رسول خدا (صلى الله عليه و آله ) در اطراف قلعه هاى خيبر بار بينداخت ، و پس از چند روز ابو بكر را با عده اى از ياران خود به جنگ ايشان فرستاد، و ابو بكر كارى صورت نداد و شكست خورد، روز ديگر عمر را با جمعى روانه كرد او نيز شكست خورد.
در اين هنگام بود كه فرمود: (من فردا پرچم جنگ را به دست مردى مى دهم كه خدا و رسول را دوست مى دارد؛ و خدا و رسول نيز او را دوست مى دارند، به مردى مى دهم كه حمله هايش پى در پى است ، سابقه فرار ندارد، و برنمى گردد تا آنكه خداوند اين قلعه ها را به دستش فتح كند) و چون فردا شد پرچم جنگ را به على (عليه السلام ) سپرد و او را به سوى پيكار با يهوديان روانه ساخت . على (عليه السلام ) برابر لشكر دشمن رفت و (مرحب ) را كه جنگجوى معروفى بود به قتل رسانيده و لشكر دشمن را شكست داد. لشكر كفار به درون قلعه گريخته و در را بروى خود بستند، على (عليه السلام ) در قلعه را از جاى كند و خداوند قلعه خيبر را به دست او به روى لشكر اسلام گشود، و اين واقعه بعد از داستان صلح حديبيه در محرم ال هفتم هجرت اتفاق افتاد.
آنگاه رسول خدا (صلى الله عليه و آله ) يهوديانى را كه باقى مانده بودند نيز از مدينه و از اطراف آن بيرون كرد، و هر قبيله اى را كه بيرون مى كرد، قبلا از در خيرخواهى مى فرمود اموالشان را بفروشند و بهاى آنها را دريافت نموده (سبك بار روانه شوند) اين بود خلاصه داستان يهود با رسول خدا (صلى الله عليه و آله ).
و در تفسير عياشى از جابر روايت كرده كه در ذيل آيه (ان شر الدواب عند الله ...) گفته است : اين آيه در باره بنى اميه نازل شده كه بدترين خلق خدايند. آرى ، بنى اميه كسانى بودند كه از نظر باطن قرآن كافر بوده و كسانى بودند كه ايمان نياوردند.
مؤ لف : نظير اين روايت را قمى از ابى حمره از آنحضرت روايت كرده ، و اين معنا از باطن قرآن است نه از ظاهر آن چنانكه در روايت تصريح شده .
و در كافى بسند خود از سهل بن زياد از بعضى اصحابش از عبد الله بن سنان از امام صادق (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) فرمود سه چيز است كه در هر كس يافت شود او منافق است هر چند روزه بدارد و نماز بخواند، و خود را مسلمان بپندارد. يكى اينكه وقتى امين در كارى شد خيانت كند، و اگر سخن گفت دروغ بگويد، و اگر وعده داد خلف وعده كند،
و خداى تعالى به اين سه مطلب در قرآن كريم اشاره كرده ، و در باره خيانت مى فرمايد: (ان الله لا يحب الخائنين خدا خائنان را دوست نمى دارد) و درباره دروغگويان مى فرمايد: (ان لعنه الله على الكاذبين لعنت خدا بر دروغگويان باد). و در باره وفاى به وعده مى فرمايد: (و اذكر فى الكتاب اسماعيل انه كان صادق الوعد و كان رسولا نبيا بياد آر اسماعيل را در كتاب كه او صادق الوعد و رسول و نبى بود).
رواياتى در تفسير آيه : (واعدوا لهم ما استطعتم من قوه ...)
 و در تفسير قمى در ذيل آيه (و اعدوا لهم ما استطعتم من قوه ...) گفته است كه امام (عليه السلام ) فرموده : مقصود فراهم كردن اسلحه است .
و در تفسير عياشى از محمد بن عيسى از كسى كه نامش را ذكر كرده از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه مزبور فرمود: مقصود شمشير و سپر است .
و در كتاب فقيه از امام صادق (عليه السلام ) بدون سند روايت كرده كه در ذيل همين آيه فرمود: يكى از وسائل نيرومندى خضاب بستن به رنگ سياه است .
و در كافى بسند خود از جابر از امام ابى جعفر (عليه السلام ) روايت كرده كه گفت : قومى بر امام حسين بن على (عليهماالسلام ) درآمدند و ديدند كه آن جناب به رنگ سياه خضاب كرده از سبب آن پرسيدند حضرت دست خود را به ريش خود كشيد و آنگاه فرمود: رسول خدا (صلى الله عليه و آله ) در يكى از جنگهائى كه كرد دستور داد لشكريان به رنگ سياه خضاب كنند تا در برابر مشركين قوى شوند.
و در تفسير عياشى از جابر انصارى روايت كرده كه گفت : رسول خدا فرمود: (و اعدوا لهم ما استطعتم من قوة ) و مرادش تيراندازى بود.
مؤ لف : اين روايت را كافى هم بسند خود از عبد الله بن مغيره و او بدون ذكر سند از رسول خدا (صلى الله عليه و آله ) روايت كرده است . زمخشرى هم در ربيع الابرار از عقبه بن عامر و سيوطى در الدر المنثور از احمد، مسلم ، ابى داود، ابن ماجه ، ابن جرير، ابن منذر، ابن ابى حاتم ، ابو الشيخ و ابى يعقوب اسحاق بن ابراهيم و همچنين بيهقى از عقبه بن عامر جهنى از آنجناب روايت كرده اند.
و در الدر المنثور است كه ابو داود، ترمذى ، ابن ماجه و حاكم - وى سند را صحيح دانسته - و بيهقى از عقبه بن عامر جهنى روايت كرده اند كه گفت : من از رسول خدا (صلى الله عليه و آله ) شنيدم كه فرمود: خداوند بوسيله يك تيركمان سه طايفه را به بهشت مى برد، يكى سازنده آنرا به شرطى كه از ساختن آن غرض خير داشته باشد، و يكى آن كسى را كه با آن تير خود را در راه خدا مسلح مى كند، و يكى آن كسى را كه آن تير را در راه خدا به كار مى برد.
و نيز مى فرمود: تيراندازى كنيد و سوارى بياموزيد، البته اگر تيرانداز (قابلى ) شويد از فن سواره نظامى بهتر است . و نيز فرمود: هر چيزى كه بنى نوع بشر با آن بازى كند حرام است مگر سه چيز: يكى تمرين تيراندازى و آموختن اينكه چگونه تير را از كمان خود بيرون كند، دوم تربيت اسب خود و تمرين اسب سوارى ، و سوم بازى كردن با همسران ، چون اينها بازى نيست بلكه حق است . و كسى كه تيراندازى بياموزد و سپس آنرا ترك كند در حقيقت نعمتى را كفران كرده است .
مؤ لف : و در اين معانى روايات ديگرى است ، و مخصوصا درباره اسب سوارى و تيراندازى و به هر حال اين روايات نمى خواهند شان نزول آيه را بيان كنند بلكه صرف مصداق آنرا اسم مى برند.
و در الدر المنثور است كه سعد، حارث بن ابى اسامه ، ابو يعلى ، ابن منذر، ابن ابى حاتم و ابن قانع در معجم خود و طبرانى ، ابو الشيخ ، ابن منده و رويانى در مسندش و ابن مردويه و ابن عساكر همگى از يزيد بن عبد الله غريب از پدرش از جدش از رسول خدا (صلى الله عليه و آله ) روايت كرده اند كه در ذيل آيه (و آخرين من دونهم لا تعلمونهم الله يعلمهم ) فرمود: مقصود طائفه جن است و شيطان عقل هيچ كسى را كه اسب فربه در خانه نگه دارد فاسد و خام نمى كند.
مؤ لف : در اين معنا روايات ديگرى نيز هست ، و خلاصه اين روايات اين است كه مى خواهد ميان جمله (و آخرين من دونهم لا تعلمونهم الله يعلمهم ) با جمله و من رباط الخيل ارتباط برقرار كند، و اين از قبيل تطبيق مصداق با عموم است نه از باب تفسير، و منظور از عدو در آيه ، دشمنان انسى از قبيل كفار و منافقين است .
دستور پذيرش صلح در: (و ان جنحوا للسلم فاجنح لها) موقت بوده و نسخگرديده است
و نيز در همان كتابست كه ابن مردويه از عبد الرحمن بن ابزى روايت كرده كه رسول خدا (صلى الله عليه و آله ) آيه را (و ان جنحواللسلم ) قرائت مى فرمود.
و نيز دارد كه ابو عبيد، ابن منذر، ابن ابى حاتم و ابن مردويه از ابن عباس روايت كرده اند كه در ذيل جمله (و ان جنحوا للسلم فاجنح لها) گفته است : اين آيه را آيه (قاتلوا الذين لا يومنون بالله و لا باليوم الاخر... صاغرون ) نسخ كرده است .
مؤ لف : نسخ آيه مزبور به آيه سوره برائت كه مى فرمايد: (اقتلوا المشركين حيث وجدتموهم بكشيد مشركين را هر جا يافتيد شان ) نيز روايت شده ، و خود آيه هم خالى از اشاره به اين معنا نيست كه حكم آن اعتبارش تا مدتى است و هميشگى نيست ؛ براى اينكه مى فرمايد: (و ان جنحوا للسلم فاجنح لها و توكل على الله انه هو السميع العليم ).
و در كافى به سند خود از حلبى از امام صادق (عليه السلام ) روايت كرده كه در ذيل همين آيه يعنى آيه (و ان جنحوا للسلم فاجنح لها) از حضرتش پرسيدم معناى سلم چيست ؟ فرمود: معنايش پذيرفتن و داخل شدن در امر ماست . و در روايت ديگرى فرمود: داخل شدن در امر تو است (در آن امرى كه تو داخل شدى يعنى ولايت ائمه (عليهم السلام ) - مترجم ).
مؤ لف : اين روايت از باب تطبيق كلى بر مصداق است . و در الدر المنثور است كه ابن عساكر از ابى هريره روايت كرده كه گفت : بر عرش خدا نوشته شده : (لا اله الا انا وحدى لا شريك لى محمد عبدى و رسولى ايدته بعلى معبودى نيست غير من به تنهائى ، و مرا شريكى نيست ، محمد بنده و فرستاده من است ، كه او را به وسيله على (عليه السلام ) تاييد نمودم ) و اين همان معنائى است كه آيه (هو الذى ايدك بنصره و بالمومنين ) متعرض آنست .
مؤ لف : اين روايت را صدوق هم در كتاب خود معانى الاخبار به سند خود از ابى - هريره ، و نيز ابو نعيم در كتاب حليه الاولياء به سند خود از همان مرد روايت كرده اند، و همچنين ابن شهراشوب آنرا با ذكر سند از انس از رسول خدا (صلى الله عليه و آله ) نقل كرده است .
و در تفسير برهان از شرف الدين نجفى نقل كرده كه گفته است : تاويل اين آيه را ابو نعيم در حليه الاولياء بسند خود از ابى هريره آورده و گفته است : اين آيه در حق على بن ابى طالب (عليه السلام ) نازل شده و مقصود از كلمه (مؤ منين ) آنحضرت است .
مؤ لف : لفظ آيه مساعد با اين تاويل نيست ، مگر اينكه بگوئيم منظور از اتباع در جمله (و من اتبعك من المومنين ) پيروى به تمام معنا باشد بطورى كه آن شخص پيرو در هيچ شانى از شؤ ون از رسول خدا (صلى الله عليه و آله ) تخلف نداشته باشد، و كلمه (من ) بيانيه نباشد بلكه تبعيض را برساند، كه در اين صورت ممكن است گفته شود مقصود از آن شخص مؤ من ، على (عليه السلام ) است ، و ليكن تازه معلوم نيست كه با سياق آيه وفق دهد.
چند روايت درباره مراد از (من اتبعك ) در آيه شريفه : (يا ايها النبى حسبك الله ومن اتبعك من المؤ منين )
 و در الدر المنثور است كه بزار از ابن عباس روايت كرده كه گفت : بعد از آنكه عمر مسلمان شد مشركين گفتند: مسلمانان امروز از ما انتقامشان را گرفتند و خداوند اين آيه را نازل كرد: (يا ايها النبى حسبك الله و من اتبعك من المومنين ).
مؤ لف : اين معنا در روايت ديگرى نيز آمده ، و ليكن با عقل درست درنمى آيد براى اينكه آن روزهائى كه عمر مسلمان شد وضع رسول خدا (صلى الله عليه و آله ) طورى نبود كه مصحح چنين خطابى از خداى تعالى باشد. آرى ، آن ايام ، ايام فتنه و مشقت اسلام بوده ، و تا چند سال بعد از آن هم آن شدت و عسرت ادامه داشته است ، و رسول خدا (صلى الله عليه وله ) قدرت جنگيدن و مبارزه علنى نداشته تا محتاج ياورى باشد. علاوه ، در اين روايات دارد: (عمر چهلمين نفر و يا چهل و چهارمين نفر بوده كه مسلمان شده ) و حال آنكه از ظاهر آيه استفاده مى شود كه در مدينه در ضمن آيات سوره انفال نازل شده ، و معلوم است كه عده مسلمين در مدينه از صدها نفر متجاوز بوده است .
و نيز در همان كتابست كه ابن اسحاق و ابن ابى حاتم از زهرى روايت كرده اند كه در تفسير آيه (يا ايها النبى حسبك الله و من اتبعك من المومنين ) گفته است : اين آيه در باره انصار نازل شده .
مؤ لف : اين روايت در نامساعد بودن با سياق آيه مانند دو روايت قبلى است ، مگر اينكه مقصود اين باشد كه اين آيه در روزى كه انصار به آنحضرت ايمان آوردند و يا در روزى كه از آنجناب پيروى كردند نازل شده است . علاوه بر اينكه ، از ظاهر سياق برمى آيد كه مقصود از آيه دلخوش ساختن رسول خدا (صلى الله عليه و آله ) است به وجود گروندگان به او چه مهاجر و چه انصار؛ چون مقصود از آن زمينه چينى براى آيه بعدى است كه مى فرمايد: (مؤ منين را بر كارزار تحريك كن ).
و در تفسير قمى مى گويد: معصوم (عليه السلام ) فرموده : حكم خدا در اوايل بعثت در باره مسلمانان اين بود كه يك نفر از ايشان مى بايستى در برابر ده نفر كافر مقاومت كند و اگر فرار مى كرد مرتكب يكى از گناهان كبيره - يعنى فرار از زحف - شده بود، و بر اين حساب صد نفر از ايشان مى بايستى در برابر هزار نفر مقاومت مى كردند. سپس وقتى خداوند معلوم كرد كه به خاطر ضعفى كه دارند نمى توانند به اين تكليف عمل كنند لذا اين آيه را فرستاد: (الان خفف الله عنكم و علم ان فيكم ضعفا فان يكن منكم ماه صابره يغلبوا ماتين ) و بر آنان واجب كرد كه كمترين مرد آنان با دو مرد از كفار مقابله كند و اگر فرار كند مرتكب گناه فرار از زحف شده است ، به خلاف اينكه كفار سه نفر باشند كه اگر يك فرد مسلمان از برابر آنان فرار كند مرتكب اين گناه نشده .
مؤ لف : در تفسير عياشى از حسين بن صالح از امام صادق از امير المؤ منين (عليه السلام ) قريب به اين مضمون روايت شده ، و همچنين در اين معنا روايتى در الدر المنثور به چند طريق از ابن عباس و غير او روايت شده است .
و در الدر المنثور است كه شيرازى در كتاب القاب و ابن عدى و حاكم - وى سند را صحيح دانسته - از ابن عمر روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله ) كلمه (ضعف ) را در آيه (الان خفف الله عنكم و علم ان فيكم ضعفا) - با رفع - قرائت كردند.
سوره انفال ، آيات 67 - 71
آيات 71 - 67 سوره انفال

ما كان لنبى ان يكون له اسرى حتى يثخن فى الارض تريدون عرض الدنيا و الله يريد الاخره و الله عزيز حكيم (67)
لو لا كتب من الله سبق لمسكم فيما اخذتم عذاب عظيم (68)
فكلوا مما غنمتم حللا طيبا و اتقوا الله ان الله غفور رحيم (69)
يايها النبى قل لمن فى ايديكم من الاسرى ان يعلم الله فى قلوبكم خيرا يوتكم خيرا مما اخذ منكم و يغفر لكم و الله غفور رحيم (70)
و ان يريدوا خيانتك فقد خانوا الله من قبل فامكن منهم و الله عليم حكيم (71)

ترجمه آيات
هيچ پيغمبر را نمى سزد و روا نيست كه برايش اسيرانى باشد تا آن زمانى كه (دينش ) در زمين مستقر گردد، شما سود (مادى ) دنيا را در نظر داريد (ولى ) خدا آخرت را مى خواهد و خداوند مقتدرى است شايسته كار (67)
اگر آن قضائى كه خداوند قبلا رانده است نبود هر آينه در آنچه گرفتيد عذاب بزرگى بشما مى رسيد (68)
پس بخوريد (و تصرف كنيد) در آنچه غنيمت برده ايد حلال و طيب ، و از خدا بپرهيزيد كه خدا آمرزنده رحيم است (69)
هان اى پيغمبر بگو به آن اسيرانى كه در دست تو (اسير) اند: اگر خداوند در دلهاى شما خير را سراغ مى داشت بهتر از آنچه (مسلمانان ) از شما گرفتند به شما مى داد و شما را مى آمرزيد و خداوند آمرزنده رحيم است (.7)
و اگر بنا دارند به تو خيانت كنند (تازگى ندارد) قبلا هم خدا را خيانت كرده بودند برايشان مسلط كرد و خداوند داناى شايسته كار است (71)
بيان آيات
خداوند در اين آيات مسلمانانى را كه در جنگ بدر شركت داشتند بدين جهت مورد عتاب قرار داده كه از كفار اسيرانى گرفتند و آنگاه از رسول خدا (صلى الله عليه و آله ) درخواست كردند كه به قتل آنان فرمان ندهد، و در عوض خونبها از آنان بگيرد و آزادشان سازد تا بدين وسيله نيروى مالى آنان عليه كفار تقويت يافته و نواقص خود را اصلاح كنند. هر چند خداوند بشدت مسلمانان را عتاب كرد ولى پيشنهادشان را پذيرفت و تصرف در غنيمت را كه شامل خونبها نيز مى شود برايشان مباح كرد.
و در آخر آيات بيانيست كه گويا كفار را تطميع نموده و در صورتى كه مسلمان شوند وعده نيك مى دهد؛ و اگر بخواهند به رسول خدا (صلى الله عليه و آله ) خيانت كنند خداوند از آنان بى نياز است .

و ما كان لنبى ان يكون له اسرى حتى يثخن فى الارض ...

كلمه (اءسر) بطورى كه گفته اند به معناى اين است كه مرد جنگى حريف خود را دستگير كرده و ببندد، و شخص مشدود (بسته ) شده را (اسير) گويند و جمعش (اءسرى ) و (اءسراء) و (اءسارى ) و (اسارى ) مى آيد. و بعضى گفته اند كلمه (اءسارى ) جمع جمع است . و بنابراين كلمه (السبى ) موردش عمومى تر از كلمه (الاسر) است براى اينكه سبى شامل دستگير كردن اطفال دشمن نيز مى شود بخلاف (اسر) كه چون دستگير كردن اطفال احتياجى به بستن ندارد شامل آن نمى شود.
كلمه (ثخن ) - به كسر اول و فتح دوم - به معناى غلظت و بى رحمى است ، و اينكه مى گويند: (اثخنته الجراح و اثخنه المرض ) به همين معنا است . راغب در مفردات مى گويد: (ثخن الشى ء فهو ثخين ) معنايش اين است كه فلان چيز غليظ شد بطوريكه روان و جارى نشد، و نتوانست به رفتن ادامه دهد، و لذا درباره كسى كه با زدن و يا توهين كردن از ادامه كارش بازداشته اى بطور كنايه مى گوئى : (اثخنته ضربا و استخفافا)، و از همين باب است كه خداى تعالى فرموده : (ما كان لنبى ان يكون له اسرى حتى يثخن فى الارض ) و نيز فرموده : (حتى اذا اثخنتموهم فشدوا الوثاق ) كه در آيه اولى منظور از (اثخان ) رسول (صلى الله عليه و آله ) در زمين اين است كه دينش در بين مردم بطورى مستقر شود كه گوئى چيزى است كه از شدت غليظى منجمد شده و بعد از دورانى كه رقيق و روان بود و بخاطر روان بودنش هر آن خوف زوالش مى رفت ماسيده و پا بر جا شده است .
كلمه (عرض ) به معناى چيزى است كه بر چيز ديگرى عارض شود، و زود هم از بين برود، و از همين جهت است كه لذائذ دنيائى را (عرض ) ناميده اند، چون زود از بين مى رود. و كلمه (حلال ) وصفى است از ماده (حل ) كه مقابل (عقد) و (حرمت ) است و از اين جهت حلال را حلال مى گويند كه قبل از حلال شدنش گويا گره خورده بود و مردم از او محروم بودند بعدا كه حلال شد گويا در حقيقت گره اش گشوده شد. و اما كلمه (طيب ) قبلا گذشت كه به معناى سازگارى با طبع است .
اختلاف مفسرين در تفسير آياتى كه به جهت اسير گرفتن كفار در جنگ بدر، مؤ منين رامورد عتاب قرار داده
مفسرين در تفسير اين آيات اختلاف كرده اند، ليكن همه اتفاق دارند بر اينكه نزولشان بعد از واقعه بدر اتفاق افتاده ، و شركت كنندگان در جنگ بدر را مورد عتاب قرار داده و غنيمت را براى آنان مباح مى كند.
و اما جهت اختلاف ايشان و مايه اختلافشان روايات مختلفى است كه در سبب نزول و معانى جملات آيات مذكور وارد شده ، و اگر قائل شويم به اينكه سند همه روايات صحيح است آنگاه در مضمون آنها تاءمل كنيم خواهيم فهميد كه چه بى بند و بارى عجيبى در نقل روايات به معنا بكار رفته ، تا آنجا كه مى بينيم دو روايت آنقدر با هم اختلاف مضمون دارند كه گوئى دو خبر متعارضند.
و بخاطر اختلاف همين روايات است كه تفسير آيات مختلف شده ، يكى ظهور در اين دارد كه عتاب و تهديد آيات متوجه به رسول خدا (صلى الله عليه و آله ) و مؤ منين هر دو است ، ديگرى در اينكه متوجه آنحضرت و مؤ منين بغير از عمر است ، و يا به غير از عمر و سعد بن معاذ است و يا متوجه تنها مؤ منين است به غير رسول خدا (صلى الله عليه و آله ) و يا متوجه يكنفر معين و يا اشخاصى است كه در مشورتى كه رسول خدا (صلى الله عليه و آله ) با ايشان كرد راى دادند به اينكه از اسيران فديه گرفته شود.
و بعضى ديگر قائل شده اند به اينكه عتاب در آيات راجع به اين است كه چرا فديه گرفتند، و يا چرا غنيمت را قبل از آنكه از جانب خدا مباح شود حلال شمردند، و در اين صورت پيغمبر (صلى الله عليه و آله ) نيز مورد عتاب خواهد بود، چون ايشان ابتداء كرد به اينكه با مردم در باره فديه مشورت كند، و اين حرف درست نيست براى اينكه مسلمين بعد از نزول اين آيات فديه گرفتند نه پيش از آن تا مستوجب عتاب شوند، و رسول خدا (صلى الله عليه و آله ) هم اءجل از اين است كه در باره اش احتمال رود كه چيزى را قبل از اذن خدا و وحى آسمانى حلال كند، و حاشا بر ساحت مقدس خداى سبحان كه پيغمبرش را به عذابى عظيم تهديد كند، چون در شان او نيست كه بدون جرم عذاب بفرستد، در حاليكه او خودش پيغمبرش را معصوم از گناهان كرده ، و معلوم است كه عذاب عظيم جز بر گناه عظيم نازل نمى شود. و اينكه بعضى گفته اند مقصود از اين گناه گناهان صغيره است درست نيست .
آنچه سزاوار است در تفسير آيات مذكوره گفته شود
 پس آنچه سزاوار است كه در تفسير اين آيات گفته شود اين است كه : سنت جارى در انبياى گذشته اين بوده كه وقتى با دشمنان مى جنگيدند و بر دشمن دست مى يافتند، آنها را مى كشتند و با كشتن آنان از ديگران زهر چشم مى گرفتند تا كسى خيال جنگ با خدا و رسولش را در سر نپروراند. و رسم آنان نبود كه از دشمن اسير بگيرند و سپس بر اسيران منت نهاده و يا پول گرفته و آزادشان سازند، مگر بعد از آنكه دينشان در ميان مردم پايگير مى شد كه در اين صورت اسير را نمى كشتند و با منت نهادن و يا گرفتن بهاء آزاد مى كردند؛ همچنانكه در خلال آياتى كه به رسول خدا (صلى الله عليه و آله ) وحى مى شد بعد از آنكه كار اسلام بالا گرفت و حكومتش در حجاز و يمن مستقر گرديد اين آيه نازل شد: (فاذا لقيتم الذين كفروا فضرب الرقاب حتى اذا اثخنتموهم فشدوا الوثاق فاما منا بعد و اما فداء) و گرفتن اسير و آزاد كردنش را تجويز كرد.
و بطورى كه از سياق كلام در آيه اولى از آيات مورد بحث برمى آيد عقاب در آن راجع به گرفتن اسير است . همچنانكه جمله (لمسكم فيما اخذتم عذاب عظيم ) كه در آيه دومى است نيز شاهد اين معنا است ، چون مى فرمايد: (عذاب عظيم براى گرفتن شما است ) و آنچه مسلمين در موقع نزول اين آيات گرفته بودند اسير بود، نه بهاى اسير. پس اينكه بعضى احتمال داده اند عقاب راجع به مباح شمردن بهاء و يا گرفتن آن باشد صحيح نيست .
بلكه جمله بعديش كه مى فرمايد: (فكلوا مما غنمتم حلالا طيبا و اتقوا الله ان الله غفور رحيم ) از آنجائى كه ابتداء شده است به فاء تفريع و فاء تفريع مى رساند كه اين جمله متفرع بر جمله قبلى است ، خود شهادت مى دهد بر اينكه منظور از (غنيمت ) معنائى است عمومى تر از بهاى اسير؛ و دلالت دارد بر اينكه مسلمين از رسول خدا (صلى الله عليه و آله ) درخواست كرده بودند اسيران را نكشد، و در عوض از ايشان بهاء دريافت بدارد، همچنانكه در آيه اول سوره از آنحضرت از انفال پرسيده و يا درخواست كرده بودند كه انفال را به ايشان بدهد، و با اين حال چطور تصور مى شود مسلمانان از آنحضرت انفال بخواهند و در عين حال درخواست گرفتن بهاء نكنند، با اينكه بطورى كه از روايات برمى آيد بهاى اسيران بالغ بر دويست و هشتاد هزار درهم مى شد.
بنابراين شواهد، يقينا مسلمانان از آنحضرت درخواست كرده اند كه غنيمت جنگى را به ايشان بدهد و اسيران را هم در مقابل گرفتن بهاء آزاد سازد، و خداوند نخست ايشان را در اصل گرفتن اسير عتاب و ملامت نمود و در آخر آنچه را كه بدان منظور اسير گرفتند كه همان فديه باشد براى ايشان مباح گردانيد، نه اينكه رسول خدا (صلى الله عليه و آله ) در مباح شمردن فديه با آنان شركت كرده باشد، و يا در كشتن اسير و آزاد كردن و فديه گرفتن با مسلمين مشورت كرده باشد، تا در نتيجه آن جناب نيز مورد عتاب واقع شده باشد.
از جمله شواهدى كه در الفاظ آيه است و دلالت دارد بر اينكه رسول خدا (صلى الله عليه و آله ) مورد اين عتاب نيست ، اين است كه عتاب در آيه مربوط به گرفتن اسير است ، و هيچ اشاره اى به اين معنا ندارد كه رسول خدا (صلى الله عليه و آله ) با مسلمين مشورت كرده و يا در گرفتن اسير راضى بوده ، و در هيچ روايتى هم نيامده كه آن حضرت قبل از جنگ سفارش كرده باشد به اينكه اسير بگيرند، و يا دلالت داشته باشد بر اينكه آنحضرت به اين امر راضى بوده ، بلكه گرفتن اسير خود يكى از قواعد جنگى مهاجرين و انصار بوده ، كه وقتى بر دشمن ظفر مى يافتند از ايشان اسير گرفته و اسيران را برده خود مى كردند و يا فديه گرفته و آزادشان مى ساختند، حتى در تاريخ آمده كه مهاجر و انصار خيلى سعى داشتند در اينكه اسير بيشترى به چنگ آورند، حتى اسير خود را مى گرفتند و محافظت مى كردند از اينكه مبادا يك مسلمان ديگرى به او آسيبى برساند و در نتيجه از قيمتش كاسته گردد، جز على بن ابى طالب (عليه السلام ) كه در اين جنگ بسيارى را كشت و هيچ اسير نگرفت .
معناى آيات مورد بحث با توجه به آنچه گذشت
بنابراين ، معناى آيات مورد بحث اين مى شود كه : (ما كان لنبى ) در سنتى كه خداوند در ميان پيغمبرانش جارى كرده سابقه ندارد (ان يكون له اسرى ) كه پيغمبر اسيرى گرفته باشد، و حق داشته باشد كه با گرفتن اسير مالى به دست آورد (حتى يثخن ) مگر بعد از آنكه آئينش (فى الارض ) در زمين پايگير شده باشد (تريدون ) آرى شما گروه مسلمانان كه در واقعه بدر حاضر شده ايد - اگر خطاب بطور عموم آمده براى اين است كه اكثر شركت كنندگان در اين جنگ در پيشنهاد فديه گرفتن شركت داشته اند - منظورتان (عرض الدنيا) متاع پشيز و ناپايدار دنيا است ، (و الله يريد الاخره ) و منظور خدا آخرت است كه دينى تشريع كرده و به قتال با كفار امر فرموده (و الله ) خداوند در اين سنتى كه در كلامش از آن خبر داد (عزيز) غالبى است كه هرگز مغلوب نمى شود (حكيم ) و در احكامى كه تشريع مى كند بيهوده گرى نمى كند.
(لو لا كتاب من الله سبق ) اگر نبود آن قضائى كه از ناحيه خدا رانده شده كه شما را به عذاب هلاك نكند - اگر در اينجا بيان نكرد كه آن قضاء چه بوده براى اين است كه در مقام عتاب ، مبهم گوئى مناسب تر است چون باعث مى شود ذهن شنونده احتمال هر گونه خطرى را بدهد، بخلاف وقتى كه بطور روشن تهديد كند و عذاب را اسم ببرد، كه در اين صورت شنونده نسبت به آن بى اعتنائى خواهد كرد - (لمسكم فيما اخذتم ) يعنى در اسير گرفتنتان ؛ چون قبل از نزول اين آيات فديه و غنيمت نگرفته بودند، و از حلال بودن آن صحبتى به ميان نيامده بود (عذاب عظيم ). اين تعبير همانطور كه گفتيم دلالت دارد بر بزرگى گناه ، چون گناه بزرگ است كه مستلزم عذاب بزرگ مى شود. (فكلوا مما غنمتم ) از آنچه غنيمت گرفته ايد بخوريد و در آن تصرف كنيد چه آن اموالى كه از مشركين به دستتان آمده و چه آن فديه اى كه از ايشان مى گيريد (حلالا طيبا) در حاليكه حلال و پاكيره است ، چون خدا مباحش ‍ كرده . (و اتقوا الله ان الله غفور رحيم ) اين جمله بيان علت جمله (فكلوا مما غنمتم ...) است و معنايش اين است كه از آنچه غنيمت گرفته ايد بخوريد كه ما شما را آمرزيديم و به شما ترحم كرديم . ممكن هم هست بيان علت همه مطالب گذشته باشد، و در نتيجه حاصل معنا اين باشد كه : نه تنها خدا شما را عذاب نكرد بلكه آنرا برايتان مباح هم نمود چون او آمرزنده رحيم است .
(يا ايها النبى قل لمن فى ايديكم من الاسرى ...)
تعبير از اسير به آنچه در دست هاى شما است تعبير استعاره اى است ، و كنايه است از تمام تسلطى كه شخص بر برده خود دارد، چون برده مثل چيزيست كه در دست انسان باشد كه آنرا به هر طرف بخواهد مى چرخاند.
(ان يعلم الله فى قلوبكم خيرا) - اين جمله كنايه است از ايمان و يا پيروى حق كه ايمان ملازم آن است ، چون خداوند در اين آيه وعده مغفرت به كفار مى دهد، و معلوم است كه مغفرت با كفر نمى سازد همچنانكه فرموده : (ان الله لا يغفر ان يشرك به و يغفر ما دون ذلك لمن يشاء)
بنابراين ، معناى آيه اين مى شود كه : اى پيغمبر بگو به آن كسانى كه در دست شمايند و آن اسيرانى كه شما بر آنان تسلط يافته ايد و از ايشان فديه گرفته ايد اگر چنانچه در دلهايتان ايمان به خدا وجود مى داشت ، و خداوند اين معنا را از شما معلوم كرده بود - هر چيزى كه براى او معلوم باشد قطعا وجود دارد - بشما چيرهائى ميداد كه از آن فديه كه مسلمانان از شما گرفته اند بهتر بود، و شما را مى آمرزيد كه خدا آمرزنده رحيم است .

و ان يريدوا خيانتك فقد خانوا الله من قبل فامكن منهم ...

وقتى گفته مى شود: (امكنه منه ) معنايش اين است كه او را بر فلانى مسلط كرد و قدرت داد، و اگر در بار اول فرمود: (اگر بخواهند تو را خيانت كنند) و در بار دوم فرمود: (خدا را قبلا خيانت كرده بودند) جهتش اين است كه اگر مقصود كفار از فديه دادن و آزاد شدن اين باشد كه زنده بمانند و بار ديگر دست بدست يكديگر دهند و عليه اسلام قيام كنند پس در حقيقت به رسول خدا (صلى الله عليه و آله ) خيانت كرده اند، و اما خيانتى كه قبلا به خدا كرده اند مقصود از آن همان كفرى است كه مى ورزيده اند و سعى و كوشش و كيدو مكرى است كه در خاموش كردن نور خدا به كار مى برده اند.
بنابراين ، معناى آيه چنين مى شود: اگر به خدا ايمان آورند و ايمان به خدا در دلهايشان جايگير شود خداوند، نعمتى به آنان مى دهد كه از آنچه مسلمين از ايشان گرفته اند بهتر است و ايشان را مى آمرزد، و اگر مى خواهند بتو خيانت كنند، و دوباره به همان عناد و مفسده جوئى سابقشان برگردند تازگى ندارد، براى اينكه قبلا هم نسبت به خدا خيانت مى ورزيدند، و خداوند تو را بر ايشان مسلط كرد، و او باز هم قادر است بر اينكه بار ديگر تو را بر ايشان ظفر دهد و خدا داناى به خيانت ايشان است اگر خيانت كنند، و در مسلط كردن تو بر ايشان حكيم است .
بحث روايتى
(رواياتى در مورد اسيرگرفتن ، مشركين در جنگ بدر و فديه گرفتن از آنها، درذيل آيات مربوطه )
 در مجمع البيان در ذيل آيه (ما كان لنبى ان يكون له اسرى ...)، مى گويد: كشته شدگان از مشركين در روز جنگ بدر هفتاد نفر بودند، از اين هفتاد نفر بيست و هفت نفر را امير المؤ منين (عليه السلام ) به قتل رسانيد. اسيران اين جنگ نيز هفتاد نفر بودند، و از ياران رسول خدا (صلى الله عليه و آله ) يك نفر هم اسير نشد. مسلمانان اسيران را جمع آورى نموده و همه را با يك طناب بستند و پياده به راه انداختند. و از ياران رسول خدا (صلى الله عليه و آله ) نه نفر كشته شدند كه يكى از آنها سعد بن خيثمه بود كه از نقباء اوس ‍ بود.
و از محمد بن اسحاق روايت مى كند كه گفت : از مسلمانان در روز جنگ بدر يازده نفر بدرجه شهادت رسيدند، چهار نفر از قريش و هفت نفر از انصار، و بعضى گفته اند هشت نفر از انصار، و از لشكر كفار چهل و چند نفر به قتل رسيدند.
و از ابن عباس نقل كرده كه گفت : بعد از آنكه روز بدر بپايان رسيد رسول خدا (صلى الله عليه و آله ) در حاليكه اسيران در بند بودند در اوايل شب (كه همه لشكريانش بخواب رفتند خودش ) بخواب نرفت ، سبب را پرسيدند، فرمود: ناله عمويم عباس را كه در بند است مى شنوم (لذا خواب بچشمانم نمى رود). مسلمين عباس را از بند آزاد كردند، او ساكت شد و رسول خدا (صلى الله عليه و آله ) بخواب رفت .
و از عبيده سلمانى از رسول خدا (صلى الله عليه و آله ) روايت كرده كه در روز بدر در باره اسيران به اصحاب خود فرمود: اگر مى خواهيد ايشان را به قتل برسانيد، و اگر ميل داريد مى توانيد از ايشان فديه بگيريد و در عوض به عدد نفرات ايشان از شما كشته شوند، و عده نفرات اسيران هفتاد نفر بودند. اصحاب عرض كردند فديه مى گيريم و با آن زندگى مى كنيم و خود را براى مقابله با دشمنان مجهزتر مى سازيم هر چند به عدد نفرات آنان از ما كشته شوند. عبيده راوى حديث مى گويد: آرى اصحاب رسول خدا (صلى الله عليه و آله ) هر دو خير را خواستند (هم خير دنيا و هم خير آخرت را و همانطور كه رسول خدا (صلى الله عليه و آله ) پيش ‍ بينى كرده بود) در جنگ احد از مسلمانان هفتاد نفر كشته شدند.
و از كتاب على بن ابراهيم نقل مى كند كه : وقتى رسول خدا (صلى الله عليه و آله ) به قتل نضر بن حارث و عقبه بن ابى معيط فرمان داد انصار ترسيدند از اينكه آن حضرت همه اسيران را به قتل برساند. عرض كردند يا رسول الله ما هفتاد نفر از ايشان را كه همه فاميل تو بودند كشتيم آيا مى خواهى به كلى نسبشان را قطع كنى ؟ آنگاه با اينكه غنيمت هائى را كه از لشكر قريش به دست آورده بودند همه را گرفته بودند پيشنهاد كردند كه از اسيران فديه گرفته شود، لذا اين آيه نازل شد: (ما كان لنبى ان يكون له اسرى ...)، و رسول خدا (صلى الله عليه و آله ) پيشنهادشان را امضاء فرمود.
در اين جنگ فديه اسيران اكثرش چهار هزار درهم و اقلش هزار درهم بود، لذا قريش هر كدام قدرت مالى بيشترى داشت فديه بيشترى براى آزاد كردن اسير خود فرستاد و هر كه كمتر داشت كمتر. از جمله كسانى كه براى آزادى اسير خود فديه فرستاد زينب دختر رسول خدا (صلى الله عليه و آله ) و همسر ابى العاص بن ربيع بود كه براى آزاد شدن شوهرش قلاده هاى خود را فرستاد و اين قلاده ها جزو جهيزيه ئى بود كه مادرش خديجه كبرى (عليهاالسلام ) به او داده بود، و از طرفى ابو العاص خواهرزاده خديجه بود، لذا وقتى چشم رسول خدا (صلى الله عليه و آله ) به آن قلاده ها افتاد فرمود: خدا رحمت كند خديجه را اين قلاده ها را او به عنوان جهيزيه به زينب داده بود، آنگاه دستور داد ابو العاص را آزاد كردند به شرطى كه همسرش زينب را نزد آنحضرت بفرستد و با آمدنش به نزد آن جناب مخالفت نكند، ابو العاص عهد بست كه چنين كند و به عهد خود وفا كرد.
و نيز مى گويد: روايت شده كه رسول خدا (صلى الله عليه و آله ) ميل نداشت فديه بگيرد، بحدى كه سعد بن معاذ آثار كراهت را از رخساره آن حضرت مشاهده كرد، و به عرض رسانيد كه اين اولين جنگى است كه ما با گروه مشركين كرده ايم و من چنين مصلحت مى دانم كه يك نفر از ايشان را زنده نگذاريم و با كشتن آنان مشركين را ضعيف سازيم ، عمر نيز همين را پيشنهاد كرد و گفت : يا رسول الله اينها بودند كه تو را در مكه تكذيب مى كردند، و از آن شهر بيرونت نمودند، همه را پيش بخوان و گردنهايشان را بزن ، به على (عليه السلام ) اجازه ده تا گردن برادرش عقيل را بزند، و به من اجازه ده تا گردن فلانى را بزنم ، چون اينها از سران كفار و پيشوايان كفرند. در مقابل ابو بكر گفت : اينها قوم و فاميل تو هستند از كشتنشان دست نگهدار و زنده شان بگذار و در عوض از ايشان فديه بگير، تا در نتيجه در برابر كفار نيرومندتر شويم . اين زيد مى گويد: رسول خدا (صلى الله عليه و آله ) فرمود: اگر بنا شود عذابى از آسمان بيايد غير از عمر و سعد بن معاذ احدى از شما نجات نمى يابد.
و از ابى جعفر امام باقر (عليه السلام ) نقل مى كند كه فرمود: فداء اسيران در روز بدر از هر مرد مشركى چهل (اوقيه ) بود - و هر اوقيه چهل مثقال است -؛ بجز عباس كه فداء او صد اوقيه بود، و از اين مبلغ بيست اوقيه را در موقعى كه اسيرش كردند از او گرفته بودند و رسول خدا (صلى الله عليه و آله ) فرمود: آن بيست اوقيه جزو غنيمت است (نه فديه ) لذا بايد براى خودت و دو برادرزاده هايت نوفل و عقيل فديه بدهى ، عباس گفت فعلا چيزى ندارم . حضرت فرمود: آن طلائى كه به ام الفضل سپردى و گفتى اگر حادثه اى برايم رخ داد و كشته شدم اين طلا از آن تو و فضل و عبد الله و قثم باشد، كجاست ؟ عباس گفت : چه كسى تو را از اين جريان مطلع كرده ؟ فرمود: خداى تعالى . عباس بلا درنگ گفت : (اشهد انك رسول الله ) و به خدا قسم از اين جريان جز خداى تعالى هيچ كس اطلاع نداشت .
مؤ لف : روايات وارده در اين معانى از طريق شيعه و سنى بسيار است ، و ما به منظور اختصار از نقل همه آنها خوددارى كرديم .


و در قرب الاسناد حميرى از عبد الله بن ميمون از امام صادق از پدرش (عليه السلام ) روايت شده كه فرمود: وقتى براى رسول خدا (صلى الله عليه و آله ) پولى آوردند، حضرت به عمويش عباس فرمود: اى عباس ردائى پهن كن و قسمتى از اين پول را در آن بريز و ببر. عباس قسمتى از آن مال را گرفت ، آنگاه رسول خدا (صلى الله عليه و آله ) فرمود: اى عباس اين آن وعده اى بود كه خدا در آيه (يا ايها النبى قل لمن فى ايديكم من الاسرى ان يعلم الله فى قلوبكم خيرا يوتكم خيرا مما اخذ منكم ) داده بود. آنگاه امام باقر (عليه السلام ) اضافه كردند كه اين آيه در حق عباس و نوفل و عقيل نازل شد.
امام (عليه السلام ) سپس اضافه فرمود: رسول خدا (صلى الله عليه و آله ) در روز بدر نهى كرد از اينكه ابو البخترى واحدى از بنى هاشم را بقتل برسانند، لذا اين گروه اسير شدند، و رسول خدا (صلى الله عليه و آله ) على (عليه السلام ) را فرستاد كه ببيند در ميان اسراء چه كسانى از بنى هاشم هستند. على (عليه السلام ) همچنان كه اسراء را مى ديد به عقيل برخورد، و از روى قصد راه خود را كج كرد. عقيل صدا زد: آى پسر مادرم على ! تو مرا در اين حال ديدى و روى گرداندى .
مى گويد: على (عليه السلام ) نزد رسول خدا (صلى الله عليه و آله ) برگشت و عرض كرد: ابو الفضل را در دست فلانى و عقيل را در دست فلانى و نوفل (يعنى نوفل بن حارث ) را در دست فلانى اسير ديدم . حضرت برخاست و نزد عقيل آمد، و فرمود: اى ابا يزيد ابو جهل كشته شد. عقيل عرض كرد: بنا بر اين ديگر در استان مكه مدعى و منازعى نداريد. حضرت فرمود: (ان كنتم اثخنتم القوم و الا فاركبوا اكتافهم ) (ظاهرا كنايه از اين است كه بكشيد و گر نه فديه بگيريد).
و نيز فرمود: سپس عباس را آورده و به او گفتند بايد براى نجات خودت و برادر [در نسخه اى ديگر: دو برادر] زاده ات فديه دهى . عباس گفت : اى محمد آيا رضايت مى دهى به اينكه براى تهيه كردن اين پول دست گدائى به سوى قريش دراز كنم ؟ حضرت فرمود: از آن پولى كه نزد ام الفضل گذاشتى و به او گفتى اگر پيش آمدى برايم كرد اين پول را خرج خودت و بچه هايت كن فديه ات را بده . عباس عرض كرد: برادر زاده چه كسى شما را از اين ماجرا خبر داد؟ فرمود: جبرئيل اين خبر را برايم آورد. عباس گفت : به خدا سوگند غير از من و ام الفضل كسى از اين ماجرا خبر نداشت ، شهادت مى دهم به اينكه تو رسول اللهى . امام (عليه السلام ) فرمود: اسيران همه فديه دادند و با شرك برگشتند غير از عباس و عقيل و نوفل بن حارث كه مسلمان شدند، و در حقشان اين آيه نازل شد: (قل لمن فى ايديكم من الاسرى ...).
مؤ لف : در الدرالمنثور هم اين معانى به طرق مختلفى از صحابه روايت شده ، و نيز مساله نازل شدن اين آيه در حق عباس و دو برادرزاده اش از ابن سعد و ابن عساكر از ابن عباس روايت شده ، و همچنين در اينكه مقدار فديه اى كه هر يك از اسراى كفار دادند و آزاد شدند چقدر بوده و نيز داستان فديه دادن عباس از طرف خودش و از طرف دو برادرزاده اش را طبرسى در مجمع البيان از امام باقر (عليه السلام ) مطابق روايت حميرى نقل كرده است .
آيات 75 - 72 سوره انفال

ان الذين ءامنوا و هاجروا و جهدوا بامولهم و انفسهم فى سبيل الله و الذى آووا و نصروا اولئك بعضهم اولياء بعض و الذين ءامنوا و لم يهاجروا ما لكم من وليتهم من شى ء حتى يهاجروا و ان استنصروكم فى الدين فعليكم النصر الا على قوم بينكم و بينهم ميثاق و الله بما تعملون بصير (72)
و الذين كفروا بعضهم اولياء بعض الا تفعلوه تكن فتنه فى الارض و فساد كبير (73)
و الذين ءامنوا و هاجروا و جهدوا فى سبيل الله و الذين آووا و نصروا اولئك هم المؤ منون حقا لهم مغفرة و رزق كريم (74)
و الذين آمنوا من بعد و هاجروا و جهدوا معكم فاولئك منكم و اولوا الارحام بعضهم اولى ببعض فى كتب الله ان الله بكل شى ء عليم (75)

ترجمه آيات
كسانى كه ايمان آورده و در راه خدا مهاجرت نموده و با اموال و جانهاى خود جهاد كردند و كسانى كه (مهاجرين را) جاى دادند و يارى كردند آنان بعضيشان اولياى بعضى ديگر (اولياى يكديگرند) و كسانى كه ايمان آوردند (ولى ) مهاجرت نكردند ميان شما و ايشان ولايت ارث نيست تا آنكه مهاجرت كنند (ولى اين مقدار ولايت هست كه ) اگر از شما در راه دين نصرت بخواهند شما بايد ياريشان كنيد مگر اينكه بخواهند با قومى بجنگند كه ميان شما و آن قوم پيمانى باشد و خداوند به آنچه مى كنيد بيناست (72)
و كسانى كه كفر ورزيدند بعضى شان اولياء بعضى ديگرند (اولياى همند) و اگر آنچه قبلا دستور داديم انجام ندهيد فتنه اى در زمين و فساد بزرگى را ببار مى آورد(73)
كسانى كه ايمان آورده و مهاجرت كرده و در راه خدا جهاد نمودند و كسانى كه (از اهل مدينه به مهاجرين ) منزل داده و يارى كردند آنها به حقيقت اهل ايمانند و هم آمرزش خدا و روزى نيكوى بهشتى مخصوص آنها است (74)
و كسانى كه بعدا ايمان آورده و مهاجرت نموده و با شما به جهاد پرداختند ايشان هم از شمايند و در كتاب خدا خويشاوندان (در ارث بردن از يكديگر) بعضى اولى و نزديكترند به بعضى ديگر كه خدا به هر چيز داناست (75)
بيان آيات
اين آيات سوره مورد بحث را ختم مى كند، و به يك معنا برگشت معناى آن به آياتى است كه سوره به آن افتتاح مى شد. و در آن موالات ميان مؤ منين را واجب نموده ، مگر اينكه بعضى مهاجرت بكنند و بعضى تخلف كنند، و رشته موالات ميان آنان و كفار بكلى قطع گردد.

ان الذين آمنوا و هاجروا و جاهدوا... اولياء بعض

معناى برقرار بودن ولايت بين مهاجرين و انصار (اولئك بعضهم اولياء بعض )
 مقصود از مهاجرين در اين آيه دسته اول از مهاجرين اند كه قبل از نزول اين سوره مهاجرت كرده بودند، به دليل اينكه در آخر آيات مورد بحث مى فرمايد: (و كسانى كه بعدا ايمان مى آورند و مهاجرت مى كنند). و منظور از كسانى كه به مسلمانان منزل دادند و رسول الله (صلى الله عليه و آله ) را يارى كردند طائفه انصار است و مسلمانان در ايام نزول اين آيات منحصر به همين دو طائفه يعنى مهاجر و انصار بودند، مگر عده خيلى كمى كه در مكه ايمان آورده و هنوز مهاجرت نكرده بودند.
خداوند ميان اين دو طائفه ولايت برقرار كرده و فرموده : (اولئك بعضهم اولياء بعض ) و اين ولايت معنائى است اعم از ولايت ميراث و ولايت نصرت و ولايت اءمن . به اين معنا كه حتى اگر يك فرد مسلمان كافرى را امان داده باشد امانش در ميان تمامى مسلمانان نافذ است ، بنا بر اين همه مسلمانان نسبت به يكديگر ولايت دارند يك مهاجر ولى تمامى مهاجرين و انصار است ، و يك انصارى ولى همه انصار و مهاجرين است ، و دليل همه اينها اين است كه ولايت در آيه بطور مطلق ذكر شده .
بعضيها گفته اند (مدرك ارث به مواخات همين آيه است ) و ليكن در آيه هيچ قرينه اى كه دلالت كند بر انصراف اطلاق ولايت به ولايت ارث وجود ندارد و هيچ شاهدى نيست بر اينكه بگوييم اين آيه راجع است به ولايت ارثى كه رسول خدا (صلى الله عليه و آله ) به وسيله عقد برادرى ميان مهاجرين و انصار اجرا مى كرد، و تا مدتى از يكديگر ارث مى بردند تا آنكه بعدها نسخ شد.

و الذين آمنوا و لم يهاجروا...

معناى اين آيه روشن است . اين آيه ولايت را در ميان مؤ منين مهاجرين و انصار و ميان مومنينى كه مهاجرت نكردند نفى مى كند، و مى فرمايد: ميان دسته اول و دسته دوم هيچ قسم ولايتى نيست جز ولايت نصرت ، اگر دسته دوم از شما يارى طلبيدند ياريشان بكنيد، ولى بشرطى كه با قومى سر جنگ داشته باشند كه بين شما و آن قوم عهد و پيمانى نباشد.

و الذين كفروا بعضهم اولياء بعض

يعنى كفار ولايتشان در ميان خودشان است و به اهل ايمان تجاوز نمى كند، پس مؤ منين نمى توانند آنان را دوست بدارند، و اين معنا از اينجا استفاده مى شود كه جمله (بعضهم اولياء بعض ) مانند جمله (اولئك بعضهم اولياء بعض ) كه در باره مؤ منين فرمود جمله ايست انشائى و امرى ، به صورت جمله اى خبرى . و در حقيقت در اين جمله ولايت كفار را در ميان خودشان ، جعل مى كند و در باره اين تعبير بحسب عقل هيچ احتمالى نمى رود جز همينكه گفتيم : مى خواهد سرايت و تجاوز ولايت كفار را بر مؤ منين نفى كند و بفرمايد اهل ايمان نبايد آنانرا دوست بدارند.
دوستى با كفار، انتشار سيره و روش آنان در ميان مسلمين و در نتيجه فتنه و فساد درپى دارد

الا تفعلوه تكن فتنه فى الارض و فساد كبير

اين جمله اشاره است به مصلحت تشريع ولايت به آن نحوى كه تشريع فرمود؛ چون بطور كلى ولايت و دوست داشتن يكديگر از امورى است كه هيچ جامعه اى از جوامع بشرى و مخصوصا جوامع اسلامى كه بر اساس پيروى حق و گسترش عدالت الهى تاسيس ‍ مى شود از آن خالى نيست ، و معلوم است كه دوستى كفار كه دشمن چنين جامعه اى هستند موجب مى شود افراد اجتماع با آنان خلط و آميزش پيدا كنند. و اخلاق و عقايد كفار در بين ايشان رخنه يابد، و در نتيجه سيره و روش اسلامى كه مبنايش حق است بوسيله سيره و روش كفر كه اساسش باطل و پيروى هوى است و در حقيقت پرستش شيطان است از ميان آنان رخت بربندد، همچنانكه در روزگار خود ملاحظه كرديم كه چنين شد، و صدق ادعاى اين آيه را به چشم خود ديديم .

و الذين آمنوا و هاجروا...

اين جمله حقيقت ايمان را براى كسى اثبات مى كند كه حقيقتا متصف به آثار آن باشد، و چنين كسى را وعده آمرزش و رزق كريم مى دهد.
(و الذين آمنوا من بعد و هاجروا و جاهدوا معكم فاولئك منكم )
اين جمله خطاب است به مهاجرين طبقه اول و به انصار، و در اين خطاب مهاجرين بعدى و آنهائى را كه بعد از اين ايمان مى آورند و با طبقه اول به جهاد مى پردازند به آنان ملحق كرده و در مساله ولايت ، ايشان را نيز شركت داده است .

و اولوا الارحام بعضهم اولى ببعض فى كتاب الله ...

اين جمله راجع به ولايت ارث است كه خداوند آنرا در ميان ارحام و خويشاوندان تشريع مى كند، و آنرا منحصر در ارحام مى نمايد و اما بقيه اقسام ولايت منحصر در ارحام نيست .
اين آيه حكم سابق را كه عبارت بود از ارث بردن بسبب عقد برادرى نسخ مى كند، چون قبل از اين آيه پيغمبر (صلى الله عليه و آله ) در اوايل هجرت حكم ارث به مواخات را در ميان مسلمانان اجراء مى كرد و اين خود روشن است كه آيه شريفه ارث به قرابت را بطور مطلق اثبات مى كند چه اينكه وارث داراى سهم باشد و چه نباشد، چه اينكه عصبه باشد و يا نباشد.
بحث روايتى
(منسوخ گشتن حكم ارث به مؤ اخات (برادر خواندگى )، بطلانقول به عصبه در ارث و...)
 در مجمع البيان از امام باقر (عليه السلام ) روايت مى كند كه فرمود: مسلمانان صدر اسلام به سبب مواخات (عقد اخوت ) از يكديگر ارث مى بردند.
مؤ لف : اين روايت هم دليل نمى شود بر اينكه آيه (ان الذين آمنوا) درباره ولايت اخوت نازل شده .
و در كافى به سند خود از ابى بصير از ابى جعفر (عليه السلام ) روايت كرده كه فرمود: دائى و خاله وقتى ارث مى برند كه كسى با ايشان نباشد، چون خداى تعالى مى فرمايد: (و اولوا الارحام بعضهم اولى ببعض فى كتاب الله ).
مؤ لف : اين روايت را عياشى نيز از ابى بصير از امام ابى جعفر (عليه السلام ) نقل كرده ولى سندش را ذكر نكرده است .
و در تفسير عياشى از زراره از ابى جعفر (عليه السلام ) نقل كرده كه در تفسير آيه (و اولوا الارحام بعضهم اولى ببعض فى كتاب الله ) فرموده : بعضى از خويشاوندان در ارث بردن اولاى از بعضى ديگرند، چون به ميت نزديكترند، و هر كه به ميت نزديكتر است در ارث بردن سزاوارتر است . آنگاه امام (عليه السلام ) فرمود: مادر ميت و برادر و خواهر مادريش و پسرش اولى و نزديكترند به او، آيا مادر به ميت نزديكتر از برادران و خواهرانش نيست .
و نيز در همين كتاب از ابن سنان از ابى عبد الله (عليه السلام ) روايت كرده كه فرمود: وقتى كه عثمان بن عفان با على بن ابى طالب (عليه السلام ) در ارث مردى كه مى ميرد و داراى عصبه نيست و ليكن خويشاوندى دارد كه از او ارث نمى برند اختلاف كردند، و عثمان گفت ميان خويشاوند فريضه اى نيست . حضرت در پاسخش فرمود: ارثش مال خويشاوندش است ، براى اينكه خداى تعالى مى فرمايد: (و اولوا الارحام بعضهم اولى ببعض فى كتاب الله ) عثمان گفت : من ميراثش را به بيت المال مسلمين مى دهم ، و احدى از خويشاوندانش ارث نمى برند.
مؤ لف : روايات وارده از ائمه اهل بيت (عليهم السلام ) در اينكه قول به عصبه باطل است و استنادشان به آيه مزبور بسيار است .
و در الدر المنثور است كه طيالسى ، طبرانى ، ابو الشيخ و ابن مردويه از ابن عباس روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله ) ميان اصحابش عقد اخوت برقرار نمود، و بعضى از ايشان از بعضى ديگر ارث بردند، تا آنكه آيه (و اولوا الارحام بعضهم اولى ببعض فى كتاب الله ) نازل شد، و از آن ببعد اين نوع ارث بردن را ترك كردند، و تنها به ملاك نسب از يكديگر ارث مى بردند.
و در كتاب معانى الاخبار به سند خود بطور رفع از موسى بن جعفر (عليه السلام ) روايت مى كند كه در آن مناظره اى كه با هارون كردند، هارون عرض كرد: پس به چه مناسبت ادعا مى كنيد كه از رسول خدا (صلى الله عليه و آله ) ارث برده ايد، با اينكه با بودن عمو پسر عمو ارث نمى برد، و رسول خدا (صلى الله عليه و آله ) در موقعى كه از دنيا مى رفت ابو طالب قبلا از دنيا رفته بود، و عمويش ‍ عباس زنده بود و با زنده بودن عباس على (عليه السلام ) ارث نمى برد - تا آنجا كه امام مى فرمايد به او گفتم : رسول خدا (صلى الله عليه و آله ) به كسى كه مهاجرت نكرده بود ارث نداد، و ميان او و مسلمانان ولايت (ارث ) برقرار نكرده بود مگر آنكه مهاجرت مى كردند. هارون گفت : دليلت بر اين مدعا چيست ؟ گفتم كلام خداى تعالى كه مى فرمايد: (و الذين امنوا و لم يهاجروا ما لكم من ولايتهم من شى ء حتى يهاجروا) و عموى من عباس از آنهائى بود كه مهاجرت نكرد. هارون گفت : من از تو اى موسى سوالى مى كنم ، و آن اينست كه آيا بر طبق اين ادعا هيچ به كسى از دشمنان ما فتوى داده اى ، و يا در اين مساله براى احدى از فقهاء به اين دليل استدلال كرده اى ؟ گفتم به خدا سوگند، نه ،
و هيچ كس جز امير المؤ منين از من در اين باره سوالى نكرده ...
مؤ لف : اين روايت را شيخ مفيد نيز در كتاب اختصاص نقل كرده است .
آيات 16 - 1 سوره توبه
(سوره توبه در مدينه نازل شده و داراى 129 آيه است )

براءة من الله و رسوله الى الذين عهدتم من المشركين (1)
فسيحوا فى الارض اربعه اشهر و اعلموا انكم غير معجزى الله و ان الله مخزى الكفرين (2)
و اذن من الله و رسوله الى الناس يوم الحج الاكبر ان الله برى ء من المشركين و رسوله فان تبتم فهو خير لكم و ان توليتم فاعلموا انكم غير معجزى الله و بشر الذين كفروا بعذاب اليم (3)
الا الذين عهدتم من المشركين ثم لم ينقصوكم شيا و لم يظهروا عليكم احدا فاتموا اليهم عهدهم الى مدتهم ان الله يحب المتقين (4)
فاذا انسلخ الاشهر الحرم فاقتلوا المشركين حيث وجدتموهم و خذوهم و احصروهم و اقعدوا لهم كل مرصد فان تابوا و اقاموا الصلوه و آتوا الزكوه فخلوا سبيلهم ان الله غفور رحيم (5)
و ان احد من المشركين استجارك فاجره حتى يسمع كلم الله ثم ابلغه مامنه ذلك بانهم قوم لا يعلمون (6)
كيف يكون للمشركين عهد عند الله و عند رسوله الا الذين عهدتم عند المسجد الحرام فما استقموا لكم فاستقيموا لهم ان الله يحب المتقين (7)
كيف و ان يظهروا عليكم لا يرقبوا فيكم الا و لا ذمه يرضونكم بافواههم و تابى قلوبهم و اكثره م فسقون (8)
اشتروا بايت الله ثمنا قليلا فصدوا عن سبيله انهم ساء ما كانوا يعملون (9)
لا يرقبون فى مؤ من الاو لا ذمه و اولئك هم المعتدون (10)
فان تابوا و اقاموا الصلوه و ءاتوا الزكوه فاخوانكم فى الدين و نفصل الايت لقوم يعلمون (11)
و ان نكثوا ايمنهم من بعد عهدهم و طعنوا فى دينكم فقتلوا ائمه الكفر انهم لا ايمن لهم لعلهم ينتهون (12)
الا تقتلون قوما نكثوا ايمنهم و هموا باخراج الرسول و هم بدؤ كم اول مرة اتخشونهم فالله احق ان تخشوه ان كنتم مومنين (13)
قتلوهم يعذبهم الله بايديكم و يخزهم و ينصركم عليهم و يشف صدور قوم مومنين (14)
و يذهب غيظ قلوبهم و يتوب الله على من يشاء و الله عليم حكيم (15)
ام حسبتم ان تتركوا و لما يعلم الله الذين جهدوا منكم و لم يتخذوا من دون الله و لا المؤ منين و ليجة والله خير بما تعملون (16)

ترجمه آيات
(اين آيات ) بيزارى است از خدا و رسولش به سوى آنانكه (شما مسلمين ) پيمان بستيد با آنان از مشركين (1)
پس شما (اى مشركين ) تا چهار ماه (پيمانتان معتبر است و مى توانيد) آزادانه در زمين آمد و شد كنيد، و بدانيد كه شما ناتوان كننده خدا نيستيد و اينكه خدا خواركننده كافران است (2)
(و اين آيات ) اعلامى است از خدا و پيغمبرش به مردم در روز حج اكبر كه خداوند و رسولش بيزار است از مشركين ، حال اگر توبه كرديد كه توبه برايتان بهتر است ، و اما اگر سر پيچيديد، پس بدانيد كه شما ناتوان كننده خدا نيستيد، و تو (اى محمد) كسانى را كه كفر ورزند به عذاب دردناكى بشارت ده (3)
مگر آن كسانى از مشركين كه شما با آنان عهد بسته ايد و ايشان بهيچ وجه عهد شما را نشكسته ، و احدى را عليه شما پشتيبانى و كمك نكردند، كه بايد عهدشان را تا سر آمد مدتشان استوار بداريد كه خدا پرهيزكاران را دوست مى دارد (4)
پس وقتى ماههاى حرام تمام شد مشركين را هر جا يافتيد به قتل برسانيد و دستگير نموده و برايشان تنگ بگيريد، و به هر كمين گاهى (براى گرفتن آنان ) بنشينيد، پس اگر توبه كردند و نماز بپا داشته و زكات دادن رهاشان سازيد كه خدا آمرزنده رحيم است (5)
و اگر يكى از مشركين از تو پناه خواست پس او را پناه ده تا كلام خدا را بشنود آنگاه او را به مامن خويش برسان و اين به خاطر آنست كه ايشان مردمى نادانند (6)
چگونه براى مشركين در نزد خدا و نزد رسولش عهدى باشد؟ مگر آن مشركينى كه شما با ايشان نزد مسجد الحرام عهد بستيد، پس ‍ مادام كه پايدار بر عهد شما بودند شما نيز پايدار بر تعهداتى كه به ايشان سپرده ايد باشيد كه خداوند پره يزكاران را دوست مى دارد (7)
چگونه (غير اين باشد) و حال آنكه اگر ايشان بر شما دست يابند هيچ خويشاوندى و عهدى را رعايت نمى كنند، با زبانهاى خود شما را خشنود ساخته ولى دلهايشان (از اين معنا) اباء دارد و بيشترشان فاسقند (8)
آيات خدا را به بهائى اندك فروختند، پس از راه خدا جلوگيرى نموده ، آرى زشت بود آنچه ايشان مى كردند (9)
در باره هيچ مومنى رعايت هيچ خويشاوندى و عهدى را نمى كنند، و ايشان آرى ، هم ايشانند تجاوزگران (.1)
پس اگر توبه كردند و نماز را بپا داشته و زكات دادند برادران شما در دين خواهند بود و ما آيتها را براى قومى كه بدانند تفصيل مى دهيم (11)
و اگر سوگندهاى خود را بعد از عهدشان شكستند و در دين شما طعنه زدند پس كارزار كنيد با پيشوايان كفر كه ايشان پاى بند سوگندهايشان نيستند، شايد بوسيله كارزار دست بردارند (12)
آيا پيكار نمى كنيد با مردمى كه سوگندهاى خود را شكستند و آهنگ آن كردند كه رسول را بيرون كنند و ايشان در نخستين بار، جنگ با شما را آغاز كردند. آيا از آنان مى ترسيد؟ پس خدا سزاوارتر است از اينكه از وى بترسيد اگر چنانچه مؤ من هستيد (13)
پيكار كنيد با ايشان تا خداوند به دست شما عذابشان داده و خوارشان سازد و شما را عليه ايشان نصرت داده و دلهاى مردمى با ايمان را شفا دهد(14)
و خشم دلهايشان را بزدايد، و خدا از هر كه بخواهد مى گذرد و خدا داناى شايسته كار است (15)
آيا گمان كرديد كه رها مى شويد و هنوز خدا از شما كسانى را كه جهاد كردند و غير از خدا و رسولش و مؤ منان همرازى نگرفتند، نشناخته است و خدا با خبر است به آنچه مى كنيد (16)
بيان آيات
اشاره به اختلاف در اينكه سوره توبه سوره اىمستقل يا ملحق به سوره انفال مى باشد
 اين آيات ، آغاز دسته ايست از آيات كه به نام سوره (توبه ) و يا (برائت ) ناميده شده است .
مفسرين در اينكه اين آيات سوره ايست مستقل و يا جزء سوره انفال اختلاف كرده اند، و اختلافشان در اين باره منتهى مى شود به اختلافى كه صحابه و تابعين در اين باره داشته اند. روايت وارده از ائمه اهل بيت (عليهم السلام ) در اين باره نيز مختلف است ؛ چيزى كه هست از نظر صناعت آن دسته از روايات كه دلالت دارد بر اينكه اين آيات ملحقند به سوره انفال رجحان دارد و به نظر قوى مى رسد.
آيات اين سوره بر خلاف ساير سوره ها كه اواخرش همان منظورى را افاده مى كند كه اوائلش افاده مى كرد، داراى غرض واحدى نيست .
اول اين سوره مربوط به بيزارى از كفار است ، و قسمتى از آن مربوط به قتال با مشركين و قتال با اهل كتاب ؛ و يك قسمت مهمى از آن در باره منافقين صحبت مى كند، و آياتى از آن مسلمانان را به قتال تحريك مى كند، و عده اى متعرض حال كسانيست كه از جنگ تخلف ورزيدند، و آياتى مربوط به دوستى و ولايت كفار است ، آياتى راجع به زكات است ، و همچنين مطالبى ديگر، ليكن مى توان گفت قسمت معظم آن مربوط به قتال با كفار، و آيات راجع به منافقين است .
و به هر حال از نظر تفسير فائده مهمى هم بر آن مترتب نيست ؛ هر چند از نظر فقهى بتوان فايده اى براى چنين بحثى پيدا كرد و ليكن از غرض ما و از فن تفسير خارج است .

برائه من الله و رسوله الى الذين عاهدتم من المشركين

راغب در مفردات گفته است : اصل واژه (برء) و (براء) و (تبرى ) به معناى كناره گيرى و بيزارى از هر چيزيست كه مجاورت با آن مورد كراهت باشد، لذا گفته مى شود (برات من المرض از مرض بهبودى يافتم ) و (برات من فلان از گير فلانى نجات يافتم ) و (تبرات و يا ابراته و براته من كذا و از فلان عمل بى زارى جستم و يا فلانى را از آن عمل برى نمودم )، و در مفردش ‍ گفته مى شود: (رجل برى ء) و در جمع گفته مى شود: (قوم برآء و يا قوم بريوون ) خداى تعالى در قرآن مى فرمايد: (برائه من الله و رسوله ).
اعلائم برائت در: (برائة من الله و رسوله ...) صرف تشريع نيست بلكه انشاءحكم و قضاء بر برائت است
اين آيه شريفه نسبت به چند آيه بعد به منزله عنوان مقاله اى است كه به خلاصه كلام بعدى اشاره مى كند، مانند ساير سوره هاى مفصلى كه يك و يا دو آيه اول آن بطور اجمال به غرضى كه آيات سوره در مقام افاده آن است اشاره مى كند.
خطاب آيه به شهادت جمله (عاهدتم ) متوجه به مؤ منين و يا به رسول خدا (صلى الله عليه و آله ) و مؤ منين است . و در عنوان ، نام خدا برده شده كه صاحب خطاب و حكم است و نام رسول هم برده شده كه واسطه ابلاغ خطاب است ، و نام مشركين برده شده كه مورد حكمند، و پس از آن ، حكم طورى الفاء شده كه بطور غايبانه ولى در عين حال با صاحب حكم مواجهه كنند به آنان برسد، و اين طرز خطاب در احكام و دستوراتى كه مقصود رساندنش به همه مردم است خود يك نوع تعظيم است براى صاحب حكم دستور.
و مفاد آيه تنها صرف تشريع نيست ، بلكه متضمن انشاء حكم و قضاء بر برائت از مشركين زمان نزول آيه است ، به دليل اينكه اگر صرف تشريع بود رسول خدا (صلى الله عليه و آله ) را در برائت شريك نمى كرد، چون داب قرآن بر اين است كه حكم تشريعى صرف را تنها به خدا نسبت دهد، حتى صريحا فرموده : (و لا يشرك فى حكمه احدا) و از مصاديق حكم جز حكم به معناى سياست و ولايت و قطع خصومت را به آنحضرت نسبت نمى دهد.
عهد شكنى مشركين ، مجوز مقابله به مثل به آنان بوده است
بنابراين ، منظور از آيه اين است كه : خداوند قضا رانده به اينكه از مشركين كه شما با آنان معاهده بسته ايد امان برداشته شود، و اين برداشته شدن امان جزافى و عهدشكنى بدون دليل نيست ، چون خداوند بعد از چند آيه مجوز آنرا بيان نموده و مى فرمايد كه : هيچ وثوقى به عهد مشركين نيست ، چون اكثرشان فاسق گشته و مراعات حرمت عهد را نكرده و آنرا شكستند، به همين جهت خداوند مقابله به مثل يعنى لغو كردن عهد را براى مسلمين نيز تجويز كرده و فرموده : (و اما تخافن من قوم خيانه فانبذ اليهم على سواء ان الله لا يحب الخائنين ) و ليكن با اينكه دشمن عهدشكنى كرده خداوند راضى نشد كه مسلمانان بدون اعلام لغويت عهد آنان را بشكنند، بلكه دستور داده نقض خود را به ايشان اعلام كنند تا ايشان بخاطر بى اطلاعى از آن بدام نيفتند. آرى ، خداى تعالى با اين دستور خود مسلمانان را حتى از اين مقدار خيانت هم منع فرمود.
و اگر آيه مورد بحث مى خواست شكستن عهد را حتى در صورتى كه مجوزى از ناحيه كفار نباشد تجويز كند مى بايستى ميان كفار عهدشكن و كفار وفادار به عهد فرقى نباشد، و حال آنكه در دو آيه بعد كفار وفادار به عهد را استثناء كرده و فرموده : (مگر آن مشركينى كه شما با ايشان عهد بسته ايد و ايشان عهد شما را به هيچ وجه نشكسته باشند، و احدى را عليه شما پشتيبانى نكرده باشند، چنين كسان را عهدشان را تا سر رسيد مدت به پايان ببريد كه خدا پرهيزكاران را دوست مى دارد).
و نيز راضى نشد به اينكه مسلمانان بدون مهلت عهد كفار عهدشكن را بشكنند، بلكه دستور داد كه تا مدتى معين ايشان را مهلت دهند تا در كار خود فكر كنند و فردا نگويند شما ما را ناگهان غافلگير كرديد.
بنابراين ، خلاصه مفاد آيه اين مى شود كه : عهد مشركينى كه با مسلمانان عهد بسته و اكثر آنان آن عهد را شكستند و براى ما بقى هم وثوق و اطمينانى باقى نگذاشتند لغو و باطل است چون نسبت به بقيه افراد هم اعتمادى نيست ، و مسلمانان از شر و نيرنگهايشان ايمن نيستند.

فسيحوا فى الارض اربعه اشهر و اعلموا انكم غير معجزى الله و ان الله مخزى الكافرين

(سياحت ) به معناى راه افتادن و در زمين گشتن است ، و به همين جهت به آبى كه دائما روان است مى گويند (سائح ).
اينكه قرآن مردم را دستور داد كه در چهار ماه سياحت كنند كنايه است از اينكه در اين مدت از ايام سال ايمن هستند، و هيچ بشرى متعرض آنان نمى شود، و مى توانند هر چه را كه به نفع خود تشخيص دادند انجام دهند زندگى يا مرگ . در ذيل آيه هم كه مى فرمايد: (و اعلموا انكم غير معجزى الله و ان الله مخزى الكافرين ) نفع مردم را در نظر گرفته و مى فرمايد: صلاح تر بحال ايشان اين است كه شرك را ترك كرده و به دين توحيد روى آورند، و با استكبار ورزيدن خود را دچار خزى الهى ننموده و هلاك نكنند.
و اگر از سياق غيبت به سياق خطاب التفات نموده براى اين است كه خصم را مورد خطاب قرار دادن و با صراحت و جزم او را تهديد كردن نكته اى را مى رساند كه پشت سر او گفتن اين نكته را نمى رساند و آن عبارتست از نشان دادن قدرت و تسلط بر خصم و ذلت و خوارى او در برابر خشم و غضب خود.
اقوام مفسرين درباره مراد از چهار ماه در آيه :(فسيحوا فى الارض اربعةاشهر)
 مفسرين در اين آيه در اينكه منظور از (چهار ماه ) چيست اختلاف كرده اند، بعضى گفته اند: ابتداى آن روز بيستم ذى القعده است ، و مقصود از (روز حج اكبر) همين روز است ، و بنا به گفته آنها چهار ماه عبارتست از ده روز از ذى القعده و تمامى ذى الحجه و محرم و صفر و بيست روز از ربيع الاول ، و در اين قول اشكالى است كه بزودى خواهد آمد.
عده اى ديگر گفته اند: اين آيات در اول ماه شوال در سال نهم هجرت نازل شده . و قهرا مقصود از چهار ماه ، شوال و ذى القعده و ذى الحجه و محرم است و اين چهار ماه با تمام شدن ماههاى حرام تمام مى شود و آنچه آنان را وادار به اين قول كرده اينست كه گفته اند منظور از جمله (فاذا انسلخ الاشهر الحرم فاقتلوا...)، كه بعد از دو آيه ديگر است ماههاى حرام معروف يعنى ذى القعده و ذى الحجه و محرم است كه انسلاخ آنها با انقضاء ماههاى چهارگانه مورد بحث مطابقت مى كند، و اين قول دور از صواب و ناسازگار با سياق كلام است و قرينه مقام هم با آن مساعد نيست .
احتمالى كه هم سياق آيه دلالت بر آن دارد و هم قرينه مقام يعنى قرار گرفتن حكم در آغاز كلام ، و هم اينكه مى خواهد براى مشركين مهلتى مقرر كند تا در آن مهلت به اختيار خود هر يك از مرگ و زندگى را نافع تر بحال خود ديدند اختيار كنند اين است كه بگوئيم ابتداى ماههاى چهارگانه همان روز حج اكبر است كه در آيه بعدى از آن اسم مى برد، چون روز حج اكبر روزيست كه اين آگهى عمومى در آن روز اعلام و ابلاغ مى شود، و براى مهلت مقرر كردن و بر محكومين اتمام بحث نمودن مناسب تر همين است كه ابتداى مهلت را همان روز قرار داده و بگويند: (از امروز تا چهار ماه مهلت ).
و اهل نقل اتفاق دارند بر اينكه اين آيات در سال نهم هجرت نازل شده بنابراين اگر فرض شود كه روز حج اكبر همان دهم ذى الحجه آن سال است چهار ماه مذكور عبارت مى شود از بيست روز از ذى الحجه و محرم و صفر و ربيع الاول و ده روز از ربيع الثانى .

و اذان من الله و رسوله الى الناس يوم الحج الاكبر ان الله برى ء من المشركين و رسوله ...

كلمه (اذان ) به معناى اعلام است . و اين آيه تكرار آيه قبلى كه فرمود: (برائه من الله و رسوله ) نيست زيرا هر چند برگشت هر دو جمله به يك معنا يعنى بيزارى از مشركين است ، ولى آيه اولى برائت و بيزارى از مشركين را تنها به خود مشركين اعلام مى كند. به دليل اينكه در ذيل آن مى فرمايد: (الى الذين عاهدتم من المشركين ). بخلاف آيه دوم كه خطاب در آن متوجه مردم است نه خصوص مشركين تا همه بدانند كه خدا و رسول از مشركين بيزارند، و همه براى انفاذ امر خدا يعنى كشتن مشركين بعد از انقضاء چهار ماه خود را مهيا سازند، چون در اين آيه كلمه الى الناس دارد. و نيز به دليل تفريعى كه در سه آيه بعد كرده و فرموده : (فاذا انسلخ الاشهر الحرم فاقتلوا المشركين حيث وجدتموهم ...)
مراد از (يوم الحج الاكبر) در آيه : (و اذان من الله و رسوله ...) واقوال مختلف در اين مورد
 و اما اينكه منظور از (روز حج اكبر) چيست مفسرين در آن اختلاف كرده اند.
بعضى گفته اند: منظور روز دهم ذى الحجه از سال نهم هجرت است ؛ چون در آن روز بود كه مسلمانان و مشركان يكجا اجتماع كرده و هر دو طايفه به حج خانه خدا پرداختند، و بعد از آن سال ديگر هيچ مشركى حج خانه خدا نكرد. و اين قول مورد تاييد رواياتى است كه از ائمه اهل بيت (عليهم السلام ) رسيده و با معناى اعلام برائت ، مناسب تر و با عقل نيز سازگارتر از ساير اقوال است ، چون آن روز بزرگترين روزى بود كه مسلمانان و مشركين ، در منى جمع شدند؛ و اين معنا از رواياتى از طرق عامه نيز استفاده مى شود، چيزى كه هست در آن روايات دارد كه منظور از حج اكبر روز دهم از هر سال است نه تنها از سال نهم هجرت ، و بنا بر آن همه ساله حج اكبر تكرار مى شود، و ليكن از طريق نقل ثابت نشده كه اسم روز دهم روز حج اكبر بوده باشد.
بعضى ديگر گفته اند: منظور از آن ، روز عرفه (نهم ذى الحجه ) است ، چون وقوف در آن روز است و عمره كه وقوف در آن نيست حج اصغر است . ليكن اين قول صرف استحسان و اعمال سليقه است ، و دليلى بر آن نيست ، و هيچ راهى براى تشخيص صحتش ‍ نداريم .
بعضى ديگر گفته اند: منظور از آن ، روز دوم از روز نحر (قربان ) است ، چون امام مسلمين در آن روز ايراد خطبه مى كند. و بى اعتبارى اين قول روشن است .
قول ديگر اينكه منظور از آن ، تمامى ايام حج است همچنانكه ايام جنگ جمل را روز جمل و حادثه جنگ صفين و جنگ بعاث را روز صفين و روز بعاث مى گويند، كه در حقيقت مقصودشان از روز، زمان است پس منظور از روز حج اكبر نيز زمان حج اكبر است . و اين قول را نبايد در مقابل اقوال گذشته قولى جداگانه گرفت ، چون با همه آنها مى سازد، و همه آن روزها را روز حج اكبر مى داند، و اما اينكه چطور حج را حج اكبر ناميده ؟ ممكن است آنرا نيز به توجيه هائى كه در بعضى از اقوال قبلى مانند قول اول بود توجيه كرد.
و به هر حال بررسى دقيق با اين قول نيز سازگار نيست ، براى اينكه همه ايام حج نسبت به اعلام برائت كه در آيه مورد بحث است يكسان نيستند، و وضع روز دهم طوريست كه آيه شريفه را به سوى خود منصرف مى سازد و از شنيدن كلمه (روز حج اكبر) آن روز به ذهن مى رسد، چون تنها روزى كه عموم زوار حج را در خود فرا گرفته باشد و اعلام برائت به گوش همه برسد همان روز دهم است ، و وجود چنين روزى در ميان روزهاى حج نمى گذارد كلمه (يوم الحج الاكبر) ساير ايام را نيز شامل شود، چون در ساير ايام زوار اجتماع آن روز را ندارند.
خداى تعالى در ذيل آيه مورد بحث بار ديگر خطاب را متوجه مشركين نموده و خاطر نشان مى سازد كه هرگز نمى توانند خدا را عاجز كنند. اين را تذكر مى دهد تا مشركين در روش خود روشن شوند همچنانكه به همين منظور در آيه قبيى فرمود: (و اعلموا انكم غير معجزى الله و ان الله مخزى الكافرين ) چيزى كه هست در آيه مورد بحث جمله (فان تبتم فهو خير لكم ) را اضافه كرد تا آن نكته اى را كه در آيه قبلى بطور اشاره گنجانيده بود در اين آيه آنرا صريح بيان كرده باشد.
در حقيقت جمله (شما عاجز كننده خدا نيستيد) كه در آيه قبلى بود به منزله موعظه و خير خواهى و هشدار به اين بود كه مبادا خود را با ادامه شرك به هلاكت بيندازند و در جمله ((فان تبتم ) كه بطور ترديد بيان شده همان تهديد و نصيحت و موعظه را بطور روشن تر بيان كرده است .
سپس التفات ديگرى بكار برده و خطاب را متوجه پيغمبرش نموده و به وى دستور داد كه كفار را به عذابى دردناك نويد دهد. بيان التفات اولى يعنى التفاتى كه در جمله (فان تبتم فهو خير لكم ...)، در ذيل جمله (فسيحوا فى الارض ) و اعراض از ورود به دين توحيد گذشت . و اما وجه التفات دوم يعنى التفاتى كه در جمله (و بشر الذين كفروا...)، بكار رفته اين است كه آيات مورد بحث پيغامهائى است كه رسول خدا (صلى الله عليه و آله ) بايد آنها را از ناحيه خدا به مشركين برساند، و لازمه رسالت اين است كه شخص ‍ رسول را مخاطب قرار بدهند، و بدون آن صورت نمى بندد.
عهد و پيمانى كه با مشركينى كه به پيمان خود وفادار بوده اند منعقد شده تا پايانمدت محترم است

الا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا و لم يظاهروا عليكم احدا...

اين جمله استثنائى است از عموميت برائت از مشركين ، و استثناء شدگان عبارتند از مشركينى كه با مسلمين عهدى داشته و نسبت به عهد خود وفادار بوده اند، و آنرا نه مستقيما و نه غير مستقيم نشكسته اند، كه البته عهد چنين كسانى را واجب است محترم شمردن و تا سر آمد مدت آنرا به پايان بردن .
از اين بيان روشن گرديد كه مقصود از اضافه كردن جمله (و لم يظاهروا عليكم احدا) به جمله (لم ينقصوكم شيئا) بيان دو قسم نقض عهد يعنى مستقيم و غير مستقيم آن است ، نقض عهد مستقيم مانند كشتن مسلمانان و غير مستقيم نظير كمك نظامى به كفار عليه مسلمين ، همچنانكه مشركين مكه بنى بكر را عليه خزاعه كمك كردند، چون بنى بكر با قريش پيمان نظامى داشتند و خزاعه با رسول خدا (صلى الله عليه و آله )، و چون رسول خدا (صلى الله عليه و آله ) با بنى بكر جنگيد قريش قبيله نامبرده را كمك نموده و با اين عمل خود پيمان حديبيه را كه ميان خود و رسول خدا (صلى الله عليه و آله ) بسته بودند شكستند، و همين معنا خود يكى از مقدمات فتح مكه در سال ششم هجرى بود.
(ان الله يحب المتقين ) - اين جمله در مقام بيان علت وجوب وفاى به عهد است و اينكه وفاى به عهد و محترم شمردن آن در صورتى كه دشمن نقض نكند خود يكى از مصاديق تقوا است كه خداوند همواره در قرآن به آن امر مى كند، و اگر اين معنا را در آيه مورد بحث صريحا بيان نكرده در مواردى كه نظير اين مورد است بدان تصريح كرده مثلا در آيه (و لا يجرمنكم شنان قوم على ان لاتعدلوا اعدلوا هو اقرب للتقوى ) فرموده است عدالت يكى از مصاديق تقوا است و نيز در آيه (و لا يجرمنكم شنان قوم ان صدوكم عن المسجد الحرام ان تعتدوا، و تعاونوا على البر و التقوى و لا تعاونوا على الاثم و العدوان و اتقوا الله ) تصريح كرده معاونت بر نيكى و تقوا و كمك نكردن بر گناه و ظلم از مصاديق آن تقواى مطلقى است كه خداوند همواره به آن امر مى كند.
از همين جا اشكالى كه متوجه تفسير بعضى ها كه گفته اند (منظور از متقين كسانى است كه از عهد شكستن بدون جهت مى پرهيزند) معلوم مى شود، چون همانطورى كه گفته شد تقوا و متقين در اصطلاح قرآن به معناى پرهيز از مطلق كارهاى حرام است ، و اين معنا براى قرآن مانند حقيقت ثانيه شده ، و با چنين زميهه اى اگر منظور از آن پره يز از خصوص عهد شكستن بى جهت بود احتياج به قرينه اى بود كه ذهن را از انتقال به معناى حقيقتش صارف و مانع شود، و چنين قرينه اى در آيه وجود ندارد.

فاذا انسلخ الاشهر الحرم فاقتلوا المشركين حيث وجدتموهم و خذوهم و احصروهم و اقعدوا لهم كل مرصد

كلمه (انسلاخ ) در اصل از (سلخ الشاه پوست گوسفند را كند) گرفته شده ، و (انسلاخ ماه ) يك نوع كنايه است از تمام شدن آن . و كلمه (حصر) به معناى جلوگيرى از بيرون شدن از محيط است . و (مرصد) اسم مكان از ماده (رصد) و به معناى آمادگى براى مراقبت است .
راغب در مفردات مى گويد: كلمه (رصد) به معناى آماده شدن براى پائيدن و مراقبت است ، و كلمات (رصد له ) و (ترصد) و (ارصدته له ) همه به اين معنا است ، در همين معنا خداى تعالى فرموده : (ارصادا لمن حارب الله و رسوله من قبل و در آيه ان ربك لبالمرصاد) اشاره است به اينكه هيچ پناه و مفرى از عذاب خدا نيست . كلمه (رصد) هم به معناى اسم فاعل استعمال مى شود و هم اسم مفعول ، هم در مفرد به كار مى رود و هم در جمع و در آيه يسلك من بين يديه و من خلفه رصدا) با همه اينها يعنى مفرد و جمع فاعل و مفرد و جمع مفعول مى سازد، و كلمه (مرصد) به معناى موضع كمين گرفتن است .
و مقصود از ماههاى حرام همان چهار ماه سياحت است كه قبلا نامبرده و به عنوان ضرب الاجل فرموده بود: (فسيحوا فى الارض ‍ اربعه اشهر) نه ماههاى حرام معروف كه عبارتند از ماه ذى القعده و ذى الحجه و محرم ، چون همان طورى كه قبلا هم گفتيم اين چند ماه با اعلان برائتى كه در روز قربانى اتفاق افتاده بهيچ وجه تطبيق نمى كند.
بنابراين الف و لامى كه در (الاشهر الحرم ) است الف و لام عهد ذكرى است و با آن معناى آيه چنين مى شود: پس وقتى كه ماههاى نامبرده كه گفتيم نبايد در آن ماهها متعرض حال مشركين شويد پايان يافت و اين مهلت به سر آمد مشركين را هر كجا ديديد بكشيد.
از آنچه گفته شد روشن گرديد كه هيچ وجهى نيست براى اينكه جمله (فاذا انسلخ الاشهر الحرم ) را بتمام شدن ذى القعده و ذى الحجه و محرم حمل كنيم و بگوئيم با تمام شدن اين سه ماه در حقيقت چهار ماه حرام نيز تمام شده است و يا بگوئيم تمام شدن و انسلاخ ماههاى حرام اشاره است به تمام شدن چهار ماه هر چند اين ماهها با آن چند ماه منطبق نشود.
زيرا گواينكه لفظ (اشهر الحرم ) ظهور در ماههاى رجب و ذى القعده و ذى الحجه و محرم دارد و با اين حمل مساعد است و ليكن از نظر سياق آيه نمى توانيم چنين حملى را مرتكب شويم .
امر به از ميان برداشتن مشركين پيمان شكن و منقرض ساختن آنان بعد از انقضاء مهلتچهار ماهه ، مگر آنكه توبه كنند...
 جمله (فاقتلوا المشركين حيث وجدتموهم ) نشان دهنده برائت و بيزارى از مشركين است و مى خواهد احترام را از جانهاى كفار برداشته و خونهايشان را هدر سازد، و بفرمايد: بعد از تمام شدن آن مهلت ديگر هيچ مانعى نيست از اينكه آنان را بكشيد نه حرمت حرم و نه احترام ماههاى حرام ، بلكه هر وقت و هر كجا كه آنان را ديديد بايد به قتلشان برسانيد، البته اين در صورتيست كه كلمه (حيث ) هم عموميت زمانى را برساند و هم مكانى را كه در اين صورت قتل كفار بر مسلمين واجب است هر چند به آنان در حرم و حتى در ماههاى حرام دست پيدا كنند.
و تشريع اين حكم براى اين بوده كه كفار را در معرض فنا و انقراض قرار داده و به تدريج صفحه زمين را از لوث وجودشان پاك كند، و مردم را از خطرهاى معاشرت و مخالطت با آنان نجات دهد.
بنابراين ، هر يك از جملات (فاقتلوا المشركين حيث وجدتموهم ) و (و خذوهم ) و (و احصروهم ) و (و اقعدوا لهم كل مرصد) بيان يك نوع از راهها و وسايل نابود كردن افراد كفار و از بين بردن جمعيت هاى ايشان و نجات دادن مردم از شر ايشانست .
اگر به آنان كسى دست يافت و توانست ايشان را بكشد بايد كشته شوند، و اگر نشد دستگير شوند و اگر اين هم نشد در همان جايگاههايشان محاصره شوند و نتوانند بيرون آيند و با مردم آميزش و مخالطه كنند، و اگر معلوم نشد در كجا پنهان شده اند، در هر جا كه احتمال رود كمين بگذارد تا بدين وسيله دستگيرشان نموده يا به قتلشان فرمان دهد و يا اسيرشان كند.
و شايد همين معنا مراد آنكسى باشد كه گفته است : منظور از جمله مورد بحث (فاقتلوا المشركين حيث وجدتموهم و خذوهم و احصروهم مشركين را يا بكشيد هر جا كه يافتيد و يا گرفته و محاصره كنيد) است ، كه مطلب را موكول به اختيار مسلمين كرده تا هر كدام از آن دو را صلاح ديدند اختيار كنند.
گو اينكه وجه مزبور خالى از تكلف نيست ، چون گرفتن و محاصره كردن و در كمينشان نشستن را امر واحدى در مقابل كشتن قرار داده و به هر حال سياق با آن معنائى كه ما در سابق كرديم سازگار است .
و اما كلام كسى كه گفته در جمله (فاقتلوا المشركين حيث وجدتموهم ) تقديم و تاخير هست ، و تقدير آيه (فخذوا المشركين حيث وجدتموهم و اقتلوهم ) است ، كلام صحيحى نيست و تصرفى است در آيه بدون مجوز؛ و سياق خود آيه مخصوصا ذيل آن آنرا دفع مى كند.
و معناى آيه اين است كه : پس وقتى ماههاى حرام تمام شد و چهار ماهى كه ما مهلتشان داديم و گفتيم (فسيحوا فى الارض اربعه اشهر) سر رسيد لاجرم مشركين را به هر وسيله ممكن و هر راهى كه براى از بين بردن ايشان نزديك تر ديديد بايد از بين ببريد، و آثارشان را نابود كنيد، حال چه بكشتن باشد، يا دستگير كردن ، يا محاصره نمودن ، و يا كمين نهادن پس هر جا ايشان را يافتيد چه در حل و چه در حرم بقتل برسانيد تا به كلى از ميان بروند.
چنانچه مشركين توبه كردند آنان را رها كنيد

فان تابوا و اقاموا الصلوه و اتوا الزكوه فخلوا سبيلهم ان الله غفور رحيم

اين آيه اشتراطى است در معناى غايت حكم سابق ، و منظور از (توبه ) همان معناى لغوى كلمه است ، و آن عبارتست از بازگشت . و معناى آيه اين است كه : اگر با ايمان آوردن ، از شرك به سوى توحيد برگشتند، و با عمل خود شاهد و دليلى هم بر بازگشت خود اقامه نمودند به اين معنا كه نماز خوانده و زكات دادند، و به تمامى احكام دين شما كه راجع است به خلق و خالق ملتزم شدند در اين صورت رهايشان كنيد.
و (تخليه سبيل ) كنايه است از متعرض نشدن به كسى كه در آن سبيل (راه ) قرار دارد، و هر چند در اثر كثرت استعمال كنايه بودنش از بين رفته و استعمالى مبتذل شده است ، و اين كنايه به اين عنايت است كه مشركين با حكمى كه در باره شان نازل شده تو گوئى راهشان بخاطر تعرض متعرضين بسته شده ، و اگر اين راه باز شود قهرا ملازم با اين است كه متعرضين متعرضشان نشوند.
و جمله (ان الله غفور رحيم ) بيان علت است براى جمله (فخلوا سبيلهم ) كه يا صورت آن را كه صورت امر است تعليل مى كند (و مى فهماند: چرا گفتيم رهايشان كنيد) و يا ماده آنرا كه عبارت است از رها كردن .
بنابراينكه صورت را تعليل كند معناى جمله چنين مى شود: دستور خدا به رها كردن ايشان به علت اين بود كه خدا آمرزنده رحيم است و هر كه را به سويش توبه برد مى آمرزد.
و بنابراينكه ماده را تعليل كند معنا چنين مى شود: رهايشان كنيد كه رها كردنشان از مغفرت و رحمت خدا است ، و اگر چنين كنيد شما نيز به اين دو صفت كه از صفات علياى پروردگارتان است متصف مى شويد. و از اين دو وجه ، وجه اول با ظاهر آيه سازگارتر است .
امر به امان دادن به مشركى كه امان مى طلبد تا به بحث و بررسى درباره دين حقبپردازد

و ان احد من المشركين استجارك فاجره حتى يسمع كلام الله ...

اين آيه متعرض حكم پناه دادن به مشركين است كه پناه خواهى مى كنند، و مى فرمايد پناهشان بدهيد تا كلام خدا را بشنوند، و اين سخن هر چند در خلال آيات برائت و سلب امنيت از مشركين جمله اى معترضه و يا شبيه به معترضه است ، ليكن گفتنش واجب بود، چون در حقيقت دفع دخل و جواب از توهمى بود كه حتما مى شد. آرى ، اساس اين دعوت حقه و وعد و وعيدش و بشارت و انذارش و لوازم اين وعد و وعيد يعنى عهد و پيمان بستنش و يا پيمان شكستنش و نيز احكام و دستورات جنگيش همه و همه هدايت مردم است و مقصود از همه آنها اين است كه مردم را از راه ضلالت به سوى رشد و هدايت برگردانيده و از بدبختى و نكبت شرك به سوى سعادت توحيد بكشاند.
و لازمه اين منظور اين است كه كمال اهتمام را در رسيدن به آن هدف مبذول داشته و براى هدايت يك گمراه و احياى يك حق هر چند هم ناچيز باشد از هر راهى كه اميد مى رود به هدف برسد استفاده شود، و به همين جهت است كه خداى تعالى با اينكه از مشركين غير معاهد بيزارى جسته و خون و مال و عرض آنان را هدر كرده بود از آنجائى كه منظورش اين بود كه حقى احياء و باطلى ابطال شود لذا وقتى احتمال مى دهد همين مشركين براه راست بيايند همين اميد و احتمال تا آنجا كه مبدل به ياس و نوميدى از هدايتشان نشود از هر قصد سوئى جلوگيرى مى كند.
پس وقتى مشركى پناه مى خواهد تا از نزديك دعوت دينى را بررسى نموده و اگر آنرا حق ديد و حقانيتش برايش روشن شد پيروى كند واجب است او را پناه دهند تا كلام خدا را بشنود، و در نتيجه پرده جهل از روى دلش كنار رفته و حجت خدا برايش تمام شود، و اگر با نزديك شدن و شنيدن باز هم گمراهى و استكبار خود را ادامه داد و اصرار ورزيد البته جزو همان كسانى خواهد شد كه در پناه نيامده و امان نيافته اند، و خلاصه امانى كه به آنها داده شده بود باطل گشته و بايد به هر وسيله كه ممكن باشد زمين را از لوث وجودش ‍ پاك كرد. اين آن معنائى است كه آيه شريفه (و ان احد من المشركين استجارك فاجره ...)، به كمك آيات قبل و بعدش آن را افاده مى كند.
بنابراين ، معناى آيه چنين مى شود: اگر بعضى از اين مشركين كه خونشان را هدر كرديم از تو خواستند تا ايشان را در پناه خود امان دهى تا بتوانند نزدت حاضر شده و در امر دعوتت با تو گفتگو كنند ايشان را پناه ده تا كلام خدا را كه متضمن دعوت تو است بشنوند و پرده جهلشان پاره شود و اين معنا را به ايشان ابلاغ كن تا از ناحيه تو ايمنى كاملى يافته و با خاطر آسوده نزدت حاضر شوند، و اين دستور از اين جهت از ناحيه خداى متعال تشريع شد كه مشركين مردمى جاهل بودند و از مردم جاهل هيچ بعيد نيست كه بعد از پى بردن به حق آنرا بپذيرند.
و اين دستورالعملها از ناحيه قرآن و دين قويم اسلام نهايت درجه رعايت اصول فضيلت و حفظ مراسم كرامت و گسترش رحمت و شرافت انسانيت است .


هشت مطلب كه از بيانات گذشته معلوم مى گردد
 پس ، از آنچه گذشت معلوم شد: اولا آيه شريفه آن حكم عمومى را كه در آيه قبليش در جمله (فاقتلوا المشركين حيث وجدتموهم ) بود تخصيص مى زند.
و ثانيا كلمه حتى در جمله (حتى يسمع كلام الله ) حكم تخصيص را كه مساله پناه دادن به پناه خواهان است مقيد بسر رسيد معينى مى كند و مى فهماند كه حكم امان دادن براى شنيدن كلام خدا و بررسى مواد رسالت است ، و قهرا مدت امان گرفتن مقيد به مقدار بررسى مزبور است و رسول خدا (صلى الله عليه و آله ) تا آن مقدار از زمان مى تواند به امان خود وفادارى كند كه مشركين براى شنيدن كلام خدا و بررسى ادله نبوت او به آن مقدار مهلت محتاج باشند، و اما بعد از آنكه كلام خدا را شنيدند، و تا آنجا كه ضلالت از هدايت برايشان متمايز شود بررسى نمودند ديگر معنا ندارد آن مهلت امتداد پيدا كند، بلكه قهرا و خود بخود مساله امان باطل گشته و شخص امان يافته تنها اين مقدار فرصت دارد كه به جايگاه و مامن خود كه از آنجا به نزد پيغمبر آمده بود برگردد، و مسلمين در اين فرصت متعرض او نشوند، تا بتواند از مرگ و زندگى يكى را به اراده خود اختيار كند.
و ثالثا به دست آمد كه مقصود از كلام خدا مطلق آيات قرآنى است ، البته آن آياتى كه مربوط به اصول معارف الهى و معالم دينى و يا رد شبهاتى است كه ممكن است به دلها راه پيدا كند. اين چند نكته مطالبى است كه آيه شريفه به كمك قرينه مقام و سياقى كه دارد آنها را افاده مى كند.
و از همين جا معلوم مى شود اينكه بعضى از مفسرين گفته اند: مقصود از كلام خدا آيات مربوط به توحيد است و يا گفته اند: مقصود از آن سوره برائت و يا خصوص آيات اول آن است كه در موسم حج به گوششان خورده صحيح نيست چون دليلى بر اين اختصاص ‍ نداريم .
و رابعا اينكه منظور از شنيدن كلام خدا واقف شدن بر اصول دين و معالم آن است نه صرف شنيدن ، گو اينكه صرف شنيدن هم در جائى كه شنونده عرب باشد بى دخالت نيست ، و ليكن قرآن كريم تنها مال عرب نيست و در آنجا كه شنونده اش غير عرب باشد قطعا و بطورى كه از سياق استفاده مى شود مقصود از شنيدن همان به دست آوردن اصول دين و معالم آن خواهد بود.
حكو وجوب امان دادن براى استماع كلام خدا،قابل نسخ نيست
و خامسا معلوم شد اين آيه از آيات محكمه است و نسخ نشده و بلكه قابل نسخ نيست ، زيرا اين معنا از ضروريات مذاق دين و ظواهر كتاب و سنت است كه خداوند قبل از اينكه حجت بر كسى تمام شود او را عقاب نمى كند، و مواخذه و عتاب هميشه بعد از تمام شدن بيان است ، و از مسلمات مذاق دين است كه جاهل را با اينكه در مقام تحقيق و فهميدن حق و حقيقت برآمده دست خالى برنمى گرداند و تا غافل است او را مورد مواخذه قرار نمى دهد. بنا بر اين ، بر اسلام و مسلمانان است كه به هر كس از ايشان كه امان بخواهد تا معارف دين را شنيده و از اصول دعوت دينى سر درآورد امان دهند تا اگر حقيقت بر وى روشن شد پيرو دين شود؛ و مادام كه اسلام ، اسلام است اين اصل قابل بطلان و تغيير نيست و آيه محكمى است كه تا قيامت قابل نسخ نمى باشد.
پس اينكه بعضى ها گفته اند: آيه (و ان احد من المشركين استجارك فاجره حتى يسمع كلام الله ) بوسيله آيه (و قاتلوا المشركين كافة كما يقاتلونكم كافه ) نسخ شده است صحيح نيست .
و سادسا به دست آمد كه اين آيه پناه دادن به پناه خواهان را وقتى واجب كرده كه مقصود از پناهنده شدن ، مسلمان شدن و يا چيزى باشد كه نفعش عايد اسلام گردد، و اما اگر چنين غرضى در كار نباشد آيه شريفه به هيچ وجه دلالت ندارد كه به چنين كسى بايد پناه داد، و اين شخص مشمول آيات سابق است كه دستور تشديد را داده است .
پذيرش دين حق بايد با اختيار باشد و دراصول اعتقادى بايد علم يقينى حاصل شود
 و سابعا اينكه جمله (ثم ابلغه مامنه ) با اينكه جمله (فاجره حتى يسمع ) بدون آن مقصود را مى رساند براى اين آورده شد كه بر كمال عنايت بر باز شدن راه هدايت به روى مردم دلالت كند، و بفهماند كه اسلام تا چه اندازه خواسته است حريت مردم را در زندگى و كارهاى حياتى آنان حفظ كند. آرى ، اسلام از بكار بردن كلماتى نظير (بايد چنين شود) و (خدا چنين خواسته ) اغماض كرده تا مردم اگر هلاك مى شوند و اگر به راه زندگى مى افتند در هر دو حال اختيارشان بعد از فهميدن و تمام شدن حجت باشد، و ديگر بعد از آمدن انبياء بشر بر خدا حجتى نداشته باشد.
و ثامنا اينكه - بطورى كه ديگران هم گفته اند - آيه شريفه دلالت دارد بر اينكه اعتقاد به اصل دين بايد به حد علم يقينى برسد و اگر به اين حد نرسد يعنى اعتقادى آميخته با شك و ريب باشد كافى نيست ، هر چند به حد ظن راجح رسيده باشد، به شهادت اينكه خداى تعالى در چند جاى قرآن از پيروى ظن مذمت نموده به پيروى علم سفارش كرده ، و از آن جمله فرموده است : (و لا تقف ما ليس لك به علم ) و نيز فرموده : (ان يتبعون الا الظن و ان الظن لا يغنى من الحق شيئا) و نيز فرموده : (و ما لهم بذلك من علم ان هم الا يخرصون )
و اگر در اصول اعتقادى دين مظنه و تقليد كافى بود ديگر جا نداشت در آيه مورد بحث دستور دهد پناه خواهان را پناه دهند تا اصول دين و معارف آنرا به عقل خود درك كنند، زيرا براى مسلمان شدن ايشان راه ديگرى كه عبارتست از تقليد وجود داشت ، پس معلوم مى شود تقليد كافى نيست و كسى كه مى خواهد مسلمان شود بايد در حق و باطل بودن دين بحث و دقت به عمل آورد.
البته نمى خواهيم بگوئيم آيه مورد بحث عموم مردم را مكلف كرده كه تنها از راه استدلال به اصول دين اعتقاد پيدا كنند، بلكه ، مى خواهيم بگوئيم آيه شريفه دلالت دارد بر اينكه بايد اعتقاد علمى و يقينى باشد چه از راه استدلالهاى علمى و چه از هر راه ديگرى كه و لو اتفاقا و احيانا مفيد علم باشد، پس كسى به ما اشكال نكند به اينكه استدلال بر اصول معارف دين جز از راه عقل ممكن نيست (و چرا آيه شريفه براى تحصيل آن راه شنيدن آيات قرآن را پيشنهاد كرده ؟) آرى صحيح بودن راه استدلال امرى است و جايز بودن اعتماد بر علم از هر راهى كه به دست آيد امر ديگرى است .

كيف يكون للمشركين عهد عند الله و عند رسوله ...

اين جمله مطالب قبلى را كه عبارت بود از شكستن عهد مشركين كه اعتمادى به عهد - شان نيست و كشتن آنان تا زمانى كه به خدا ايمان آورده و در برابر دين توحيد خاضع شوند، و همچنين استثناء كسانى را كه عهد خود را نمى شكنند و تا پايان مدت عهدنامه وفا دارند بطور اجمال توضيح مى دهد.
پس اين آيه و پنج آيه بعدش حكم مزبور و استثنائى كه از آن شده و انتهاى مدت حكم را بيان مى كند.
پس اينكه فرمود: (كيف يكون للمشركين عهد...) استفهامى است در مقام انكار يعنى اينها وفادار به عهد نيستند، و لذا بلا فاصله مشركينى را كه در مسجد الحرام با مسلمانان عهد كردند استثناء كرد، چون آنها عهد خود را نشكستند و لذا در باره شان فرمود: (فما استقاموا لكم فاستقيموا لهم ) يعنى تا زمانى كه آنها به عهد خود استقامت ورزيدند شما هم استقامت كنيد. آرى ، پايدارى به عهد كسانى كه به عهد خود وفا دارند از لوازم تقواى دينى است به همين جهت دستور فوق را با جمله (ان الله يحب المتقين ) تعليل مى كند، و عين اين تعليل در آيه قبلى بود كه مى فرمود: (فاتموا اليهم عهدهم الى مدتهم ان الله يحب المتقين ).

كيف و ان يظهروا عليكم لا يرقبوا فيكم الا و لا ذمه ...

راغب در مفردات گفته است : كلمه (الال ) به معناى همبستگى و رابطه ايست كه از عهد و حلف به وجود مى آيد. و جمله (قرابه تئل ) به معناى قرابتى است كه از روشنى قابل انكار نباشد، و به همين معنا آمده است در آيه (لا يرقبون فيكم الا و لا ذمه ). و در جمله (اءل الفرس ) كه به معناى (سرعت كرد اسب ) مى باشد نيز معناى روشنى خوابيده ، چون سرعت كردن اسب در حقيقت ظهور و بروز آنست . اين تعبير استعاره اى است كه در باب سرعت كردن به كار مى بريم و مى گوئيم فلانى برقى زد و جست .
و در معناى كلمه (ذمه ) گفته است : (ذمام ) - با كسر ذال - به معناى آن توبيخ و مذمتى است كه متوجه انسان در برابر عهدشكنى اش مى شود، و همچنين كلمه ذمه و مذمه همچنانكه گفته شده است : (لى مذمه فلا تهتكها مرا مذمتى است كه مبادا پرده از رويش بردارى ) و گفته شده است : (اذهب مذمتهم بشى ء يعنى در مقابل ذمه اى كه دارى چيزى به ايشان بده ) و از اين معنائى كه راغب در باره ذمه كرده به خوبى برمى آيد كه كلمه مذكور از ماده (ذم ) كه مقابل مدح است اشتقاق يافته .
مشركين به هيچ ميثاق طبيعى يا قراردادى در برابر مؤ منين وفادار نيستند هر چند چربزبانى كنند.
 و بعيد نيست اينكه خداى تعالى در آيه مورد بحث ميان (ال ) و (ذمة ) مقابله انداخته براى اين بوده كه تا دلالت كند بر اينكه مشركين هيچگونه ميثاقى را كه حفظش از واجبات است نسبت به مؤ منين حفظ و رعايت نمى كنند، چه آن ميثاقهائى كه اساسش ‍ اصول تكوينى و واقعى است مانند خويشاوندى و قرابت و يا آن ميثاقهائى كه اساسش قرار داد و اصطلاح باشد، مانند عهد و پيمانها و سوگندها و امثال آن .
و اگر كلمه (كيف ) در ابتداى آيه مورد بحث تكرار شده هم براى اين بوده كه مطلب را تاكيد كند، و هم اينكه آن ابهامى را كه فاصله شدن جمله طولانى (الا الذين عاهدتم ) ميان جمله (كيف يكون ) و جمله (و ان يظهروا) ممكن بود در بيان ايجاد كند بردارد.
پس معناى آيه شريفه چنين است : چگونه مشركين در نزد خدا و رسول عهدى دارند و حال آنكه هم ايشان اگر بر شما دست يابند در باره شما رعايت عهد و قرابت را نخواهند كرد، امروز شما را با چرب زبانى راضى مى كنند تا از كشتنشان دست برداريد ليكن دلهايشان به گفته هايشان ايمان نداشته و بيشترشان فاسقند.
از اينجا معلوم مى شود كه جمله (يرضونكم بافواههم ) از باب مجاز عقلى است ، چون راضى كردن را به دهن ها نسبت داده در حالى كه در حقيقت منسوب به گفتارهاست كه در دهن ها وجود پيدا مى كند و از آنها خارج مى شود.
و اين جمله يعنى جمله (يرضونكم ...)، مساله انكار وجود عهد را براى مشركين تعليل مى كند، و به همين جهت با فصل و بدون عطف آمده .
و تقدير آن چنين است : چگونه براى آنان عهدى مى تواند باشد و حال آنكه با دهن هايشان شما را راضى مى كنند و ليكن دلهايشان از آنچه در دهنهايشان است خوددارى دارد و بيشترشان فاسقند.
و اما اينكه فرمود: (و اكثرهم فاسقون ) مقصود بيان اين جهت است كه اكثر ايشان بهمين فعل عهد شكنند نه اينكه اگر روزى همگيشان بر شما غلبه يافتند عهد شما را مى شكنند پس آيه شريفه هم متعرض حال افراد مشركين است و هم حال دسته جمعى آنان و مى فرمايد افرادشان هيچ عهدى و ميثاقى و قرابتى را در باره شما رعايت نمى كنند و دسته جمعيشان هم اگر قدرت يابند عهدى و پيمانى را از شما مرعى نخواهند داشت .

اشتروا بايات الله ثمنا قليلا...

اين جمله مقدمه و تمهيدى است براى آيه بعدى كه مى فرمايد: (لا يرقبون فى مؤ من الا و لا ذمة ) و هر دو بيان و تفسيرند براى جمله (و اكثرهم فاسقون ).
از همين جا بدست مى آيد كه هر چند فسق به معناى خروج از رسم عبوديت خداى تعالى است ، و ليكن گفتن اينكه مقصود از آن در اين آيه خروج از عهد و پيمان است به ذهن نزديك تر است .
و اينكه فرمود: (و اولئك هم المعتدون ) به منزله تفسير است براى همه احوالات و روحيات و رفتارهاى ايشان ، و در عين حال جواب از يك سؤ ال مقدرى هم هست ، و آن سؤ ال و يا شبه سؤ ال اين است اگر عهدشكنى اعتداء و ظلم نيست ، پس چرا خداوند دستور مى دهد عهد اين مشركين را بشكنيم . جواب اينكه عهدشكنى شما ظلم نيست بخاطر آن عداوتى كه اين مشركين در دلهايشان پنهان داشته و بيشتر آنان آن عداوت را در مقام عمل اظهار داشته و از راه خدا و پيشرفت دين جلوگيرى مى كنند، و در اعمال غرض ‍ هاى خود پابند بهيچ قرابت و عهدى نيستند پس تجاوزكار ايشانند نه شما.

فان تابوا و اقاموا الصلوه ...

اين دو آيه جمله (فان تبتم فهو خير لكم و ان توليتم فاعلموا انكم غير معجزى الله ) را كه در سابق گذشت بطور تفصيل بيان مى كند.
و منظورش از توبه به دلالت سياق اين است كه به سوى ايمان به خدا و آيات او برگردند، و به همين جهت بصرف توبه اكتفاء نكرده و مساله بپا داشتن نماز را كه روشن ترين مظاهر عبادت خداست و همچنين زكات دادن را كه قوى ترين اركان جامعه دينى است به آن اضافه كرد، و اين دو را به عنوان نمونه و اشاره به همه وظايف دينى كه در تماميت ايمان به آيات خدا دخالت دارند ذكر نمود.
اين بود معناى (تابوا و اقاموا الصلوه و آتوا الزكاة ) و اما معناى (فاخوانكم فى الدين ) مقصود از آن اين است كه بفرمايد: در صورتى كه توبه كنند با ساير مؤ منين در حقوقى كه اسلام آنرا معتبر دانسته مساوى خواهند بود.
برادر خوانده شدن مؤ منين در قران كريم به نحو مجاز و استعاره نيست بلكه آثارىبر آن مترتب است
و اگر در اين آيه و در آيه (انما المومنون اخوه مؤ منان برادران يكديگرند) مساله تساوى در حقوق را به برادرى تعبير كرده براى اين است كه دو برادر دو شاخه هستند كه از يك تنه جدا و منشعب شده اند و اين دو در همه شوون مربوط به اجتماع خانواده و در قرابتى كه با اقربا و فاميل دارند مساوى هستند.
و چون براى اين اخوت احكام و آثارى شرعى است ، لذا قانون اسلام آنرا يك سنخ برادرى حقيقى ميان افراد مسلمين معتبر كرده است كه عينا مانند برادرى طبيعى آثارى عقلى و دينى بر آن مترتب مى شود. بنابراين ، اگر قرآن اين معنا را برادرى ناميده اين ناميدنش ‍ بطور مجاز و استعاره نبوده است ، بلكه يك نحوه برادرى جدى است همچنان كه رسول خدا (صلى الله عليه و آله ) بطورى كه نقل شده است فرموده : مردم با ايمان نسبت به هم برادرند، و پائين ترين ايشان كارهائى كه بعهده مؤ منين است در ذمه خود انجام مى دهند (يعنى مؤ منين تا جائى كه بتوانند به هم كمك مى كنند) و همگى دست واحدى هستند بر عليه دشمن .
(و ان نكثوا ايمانهم من بعد عهدهم و طعنوا فى دينكم فقاتلوا ائمه الكفر انهم لا ايمان لهم ...) از سياق آيه استفاده مى شود كه مراد غير آن مشركين است كه در آيه قبلى دستور داد عهد و پيمانشان را بشكنيد و فرمود: چون آنها تجاوزكارند و در هيچ مومنى قرابت و عهدى را رعايت نمى كنند، چون اگر منظور از آيه مورد بحث هم همانها مى بودند ديگر جا نداشت با اينكه در آنان نقض عهد را شرط كرده بفرمايد: اگر عهد شكستند.
پس قطعا منظور در آيه مورد بحث قوم ديگرى است كه با زمامدار مسلمانان عهدى داشته و آنرا شكسته اند، و خداوند قسمهايشان را لغو دانسته و دستور مى دهد كه با آنان كارزار كنيد، و علاوه آنانرا پيشوايان كفر ناميده چون نسبت به سايرين در كفر به آيات خدا سابقه دارترند، و سايرين از آنان ياد مى گيرند، لذا بايد با همه آنان بجنگند بلكه بدين وسيله از عهدشكنى دست بردارند.
تحريك و تشويق مسلمين به قتال و كارزار با بيان اينكه جهاد صحنه آزمون استو...

الا تقاتلون قوما نكثوا ايمانهم و هموا باخراج الرسول - تا آخر چهار آيه

اين آيات مسلمانها را تحريك مى كند به اينكه با مشركين بجنگند، و براى اينكه تحريكشان كند، آن جرائمى را كه مشركين مرتكب شده و خيانتهائى كه به خدا و حق و حقيقت ورزيدند، و خطاها و طغياناتشان را در رابطه با عهدشكنى و اينكه مى خواستند آنحضرت را بيرون كنند و شروع در جنگ را خاطرنشان مى سازد.
و نيز به منظور تحريكشان تعريفشان مى كند به اينكه لازمه ايمانشان به خداى مالك خيرات و شرور و مالك منافع و مضار ايشان اين است كه جز از او نترسند، بدين وسيله دلهايشان را تقويت نموده و بر امر كارزار با دشمن تشجيعشان مى كند، و در آخر اين معنا را خاطرنشان مى سازد كه شما مورد امتحان خدا قرار گرفته ايد، و بايد از نظر خلوص نيت و قطع پيوندهاى دوستى و فاميلى با مشركين از امتحان درآئيد، تا به آن اجرهائى كه مخصوص مؤ منين واقعى است نائل شويد.
(قاتلوهم يعذبهم الله بايديكم ...) - بار ديگر امر به قتال را تكرار مى كند چون با تحريك و تشويقى كه گذشت حالا ديگر بهتر مورد قبول واقع مى شود. آرى ، امر اولى ابتدائى بود و مسبوق به تحريك و يا تشويقى نبود، بخلاف دومى كه امر اول توطئه و زمينه چينى آنرا كرده و ماءمورين را كاملا آماده ساخته است .
علاوه بر اينكه جمله (يعذبهم الله بايديكم و يخرهم ... و يذهب غيظ قلوبهم ) نيز موكد امر و مشوق ماءمورين است بر امتثال و اجراى آن . گفتن اين معنا كه كشتار مشركين به دست مؤ منين عذاب خداست و در حقيقت مؤ منين ايادى خداى سبحانند، و نيز تذكر اينكه مشركين خوار خواهند شد و خداوند ايادى خود را نصرت خواهد داد و داغ دلهايشان را از كفار خواهد گرفت خود مشوقى است كه آنان را با اراده اى صاف و جرات و نشاط وافى به سوى عمل سوق مى دهد.
(و يتوب الله على من يشاء...) - اين آيه به منزله استثنائى است كه مى رساند حكم قتال بطور مطلق نيست .

ام حسبتم ان تتركوا و لما يعلم الله الذين جاهدوا منكم ...

اين آيه به منزله تعليل ديگرى است براى وجوب قتال و نتيجه آن هم تحريك مؤ منين است بر قتال و هم اينكه حقيقت امر را براى آنان بيان مى كند، و خلاصه آن بيان اين است كه : دار دنيا دار امتحان و زورآزمائى با ناملايمات است زيرا كه نفوس انسانها در ابتداى خلقتشان از خير و شر و سعادت و شقاوت و هر رنگ ديگرى پاك بوده ، و مراتب نزديكى و تقرب به خدا را تنها به كسانى مى دهند كه نسبت به خدا و آيات او ايمان خالص داشته باشند، خلوص ايمان هم جز به امتحان هويدا نمى شود. آرى ، مقام عمل است كه پاكان و ناپاكان را از هم جدا مى كند، و مردان مخلص را از كسانى كه فقط ادعاى ايمان دارند جدا مى سازد.
و چون چنين است حتما بايد اينهائى كه ادعا مى كنند به اينكه ما جان و مال خود را به خدا در برابر بهشت فروخته ايم امتحان شوند و بايد با ابتلائاتى از قبيل كارزار مورد آزمايش قرار گيرند كه صادق و كاذب را خوب معلوم مى كند و تتمه و روابط محبت و خويشاوندى با دشمنان خدا را از دلها قطع مى سازد و كار نجات و هلاكت را يكطرفى مى كند.
پس مؤ منين بايد امر به قتال را امتثال كنند، بلكه در امتثال آن سبقت هم بگيرند تا هر چه زودتر صفاى جوهره و حقيقت ايمانشان ظاهر گشته و با آن در روزى كه جز حجت حق بكار نرود با خداى خود احتجاج كنند.
پس اينكه فرمود: (ام حسبتم ان تتركوا) معنايش اين است كه : گويا گمان كرده ايد كه ما شما را بحال خود وا مى گذاريم و حقيقت صدق ادعايتان در ايمان به خدا و آياتش براى ما روشن نمى گردد؟.
و اينكه فرمود: (و لما يعلم الله ...) معنايش اين است كه : و در خارج معلوم نمى شود كه جهاد مى كنيد يا نه و آيا غير خدا و رسول و مؤ منين را براى خود اتخاذ مى كنيد يا خير پديد آمدن اين صحنه ها در خارج خود علم خداوند است به آنها، نظير اين بيان با شرح و بسط مختصرى در تفسير آيه (ام حسبتم ان تدخلوا الجنه و لما يعلم الله الذين جاهدوا منكم ...) در جلد چهارم همين كتاب گذشت ، و شاهد اينكه معناى علم همين است كه ما گفتيم جمله (و الله خبير بما تعملون ) است .
و كلمه (وليجه ) بطورى كه در مفردات راغب است به معناى كسى است كه آدمى او را تكيه گاه خود قرار دهد كه از خانواده اش ‍ نباشد.
بحث روايتى
در تفسير قمى در ذيل آيه (براءة من الله و رسوله ) مى گويد: پدرم از محمد بن فضل از ابن ابى عمير از ابى الصباح كنانى از امام صادق (عليه السلام ) برايم حديث كرد كه آنحضرت فرمود: اين آيه بعد از مراجعت رسول خدا (صلى الله عليه و آله ) از جنگ تبوك كه در سنه نهم هجرت اتفاق افتاد نازل گرديد.
آنگاه فرمود: رسول خدا (صلى الله عليه و آله ) بعد از آنكه مكه را فتح كرد در آن سال از زيارت مشركين جلوگيرى نفرمود و از سنت هاى زيارتى مشركين يكى اين بود كه اگر با لباس وارد مكه مى شدند و با آن لباس دور خانه خدا طواف مى كردند ديگر آن لباس را به تن نمى كردند و مى بايد آن را صدقه دهند لذا براى اينكه لباسهايشان را از دست نداده باشند قبل از طواف از ديگران لباسى را عاريه و يا كرايه مى كردند و بعد از طواف به صاحبانشان بر مى گرداندند، در اين ميان اگر كسى به لباس عاريه و اجاره دست نمى يافت و خودش هم تنها يك دست لباس همراه داشت ، براى آنكه آن لباس را از دست ندهد ناچار بره نه مى شد و لخت مادرزاد به طواف مى پرداخت .
وقتى زنى رعنا و زيبا از زنان عرب به زيارت حج آمد و خواست تا لباسى عاريه و يا كرايه كند ليكن نيافت ، خواست با لباس طواف كند گفتند: در اين صورت بايستى بعد از طواف لباست را تصدق دهى ، گفت : من جز اين لباس ندارم ، و لذا لخت شد و به طواف پرداخت ، مردم ريختند به تماشايش ناچار يك دست خود را بر عورت پيشين و دست ديگرش را بر عورت پسين گذاشت و طواف را به آخر رساند در حالى كه مى گفت :
اليوم يبدو بعضه او كله

فما بدا منه فلا احله .

بعد از آنكه از طواف فارغ شد عده اى به خواستگاريش آمدند، گفت من شوهر دارم .
از طرفى سيره رسول خدا (صلى الله عليه و آله ) قبل از نزول اين سوره اين بود كه جز با كسانى كه به جنگ او برمى خاستند نمى جنگيد، و اين روش بخاطر اين آيه بود كه مى فرمايد: (فان اعتزلوكم فلم يقاتلوكم فالقوا اليكم السلم فما جعل الله لكم عليهم سبيلا) تا آنكه سوره برائت نازل شد، و پيامبر ماءمور شد به اينكه مشركين را از دم شمشير بگذارند چه آنها كه سر جنگ دارند و چه آنها كه كنارند، مگر آن كسانى كه در روز فتح مكه براى مدتى با آنحضرت معاهده بستند، مانند صفوان بن اميه و سهيل بن عمرو كه به فرمان : (برائه من الله و رسوله الى الذين عاهدتم من المشركين فسيحوا فى الارض اربعه اشهر) چهار ماه يعنى بيست روز از ذى الحجه و تمامى محرم و صفر و ربيع الاول و ده روز از ربيع الثانى مهلت يافتند، كه اگر بعد از اين مدت باز به شرك خود باقى ماندند آنان نيز محكوم به مرگند.
وقتى اين آيات نازل شد رسول خدا (صلى الله عليه و آله ) آنرا به ابى بكر داد تا به مكه ببرد و در منى در روز عيد قربان براى مردم قرائت كند. ابو بكر به راه افتاد و بلا فاصله جبرئيل نازل و دستور آورد كه اين ماءموريت را از ناحيه تو مردى جز از خاندان خودت نبايد انجام دهد.
رسول خدا (صلى الله عليه و آله ) امير المؤ منين (عليه السلام ) را به دنبال ابى بكر فرستاد، و آن جناب در محل (روحاء) به وى رسيد و آيات نامبرده را از او گرفت و روانه شد. ابى بكر به مدينه بازگشت و عرض كرد: يا رسول الله ! چيزى در باره من نازل شد؟ فرمود: نه ، و ليكن خداوند دستور داد كه اين ماءموريت را از ناحيه من جز خودم و يا مردى از خاندانم نبايد انجام دهد.
و در تفسير عياشى از حريز از امام صادق (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) ابى بكر را با آيات سوره برائت به موسم حج فرستاد تا بر مردم بخواند جبرئيل نازل شد و گفت : از ناحيه تو جز على نبايد برساند، لذا حضرت على (عليه السلام ) را دستور داد تا بر ناقه غضباء سوار شود و خود را به ابى بكر رسانيده آيات را از او بگيرد و به مكه برده بر مردم بخواند. ابى بكر عرض كرد آيا خداوند بر من غضب كرده ؟ فرمود: نه ، چيزى كه هست دستور رسيده كه جز مردى از خودت كسى نمى تواند پيامى به مشركين ببرد.
از آن طرف وقتى على (عليه السلام ) به مكه رسيد كه بعد از ظهر روز قربانى بود كه روز حج اكبر همانست ، حضرت در ميان مردم برخاست و صدا زد: اى مردم من فرستاده رسول خدايم به سوى شما، و اين آيات را آورده ام : (برائه من الله و رسوله الى الذين عاهدتم من المشركين فسيحوا فى الارض اربعه اشهر) يعنى بيست روز از ذى الحجه و تمامى محرم و صفر و ربيع الاول و ده روز از ربيع الثانى . آنگاه فرمود: از اين پس نبايد كسى لخت و عريان اطراف خانه طواف كند، نه زن و نه مرد، و نيز هيچ مشركى ديگر حق ندارد بعد از امسال به زيارت بيايد، و هر كس از مشركين با رسول خدا (صلى الله عليه و آله ) عهدى بسته است مهلت و مدت اعتبار آن تا سرآمد همين چهار ماه است .
مؤ لف : به قرينه روايتى كه بعدا نقل مى شود مقصود آن عهدهائى بوده كه ذكر مدت در آنها نشده است ، و اما آنهائى كه مدت دار بوده از مدلول خود آيات كريمه برمى آيد كه تا آخر مدتش معتبر است .
و در تفسير عياشى و مجمع البيان از ابى بصير از ابى جعفر (عليه السلام ) روايت شده كه فرمود: على (عليه السلام ) آن روز در حالى كه شمشيرش را بره نه كرده بود خطاب به مردم كرده و فرمود: ديگر بهيچ وجه هيچ شخص عريانى اطراف خانه خدا نبايد طواف كند، و هيچ مشركى به زيارت خانه نبايد بيايد، و هر كس عهدى دارد عهدش تا آخر مدتش معتبر است ، و اگر عهدش بدون ذكر مدت است مدتش چهار ماه خواهد بود. و چون اين خطبه در روز قربان بوده قهرا چهار ماه عبارت مى شود از بيست روز از ذى الحجه و تمامى محرم و صفر و ربيع الاول و ده روز از ربيع الثانى آنگاه اضافه كرد كه : روز حج اكبر همان روز قربانى است .
مؤ لف : روايات وارده از ائمه اهل بيت (عليهم السلام ) بر طبق اين مضمون بيشتر از آنست كه به شمار آيد.
حديث مزبور از مصادر اهل سنت
و در الدر المنثور است كه عبد الله بن احمد بن حنبل در كتاب زوائد مسند و ابو الشيخ و ابن مردويه از على (رضى الله عنه ) روايت كرده اند كه فرموده : وقتى ده آيه از آيات سوره برائت نازل شد رسول خدا (صلى الله عليه و آله ) ابى بكر را خواست و فرمود تا آنها را بر اهل مكه قرائت كند، آنگاه مرا خواست و به من فرمود: خود را به ابى بكر برسان و هر جا به او برخوردى آيات را از او بگير.
ابو بكر برگشت و عرض كرد: يا رسول الله ! آيا در باره من چيزى نازل شده ؟ فرمود: نه ، و ليكن جبرئيل نزد من آمد و گفت از ناحيه تو كسى جز خودت و يا مردى از خودت نبايد پيامى به مردم مكه برساند.
و نيز در الدر المنثور است كه ابن مردويه از سعد بن ابى وقاص نقل كرده كه گفت : رسول خدا (صلى الله عليه و آله ) ابى بكر را به مكه فرستاد تا آيات برائت را بر آنان بخواند آنگاه على (رضى الله عنه ) را به دنبالش روانه كرد. على آن آيات را از ابى بكر گرفت ، ابى بكر در دل خود خيالها كرد. رسول خدا (صلى الله عليه و آله ) فرمود: اى ابى بكر (نگران مباش ) هيچ پيامى را از ناحيه من جز خودم و يا مردى از خودم نمى بايست برساند.
و در همان كتاب است كه ابن مردويه از ابى رافع نقل كرده كه گفت : رسول خدا (صلى الله عليه و آله ) ابى بكر را با آيات برائت به موسم حج فرستاد، جبرئيل نازل شد و گفت : اين آيات را نبايد غير خودت و يا مردى از اهل بيتت ابلاغ نمايد، لذا رسول خدا (صلى الله عليه و آله ) على (رضى الله عنه ) را به دنبال ابى بكر فرستاد، و آن جناب در بين راه مكه و مدينه به ابى بكر برخورد و آيات را از ابى بكر گرفت و به مكه برد و در موسم حج براى مردم قرائت كرد.
و نيز مى نويسد ابن حبان و ابن مردويه از ابى سعيد خدرى روايت مى كند كه گفت : رسول خدا (صلى الله عليه و آله ) ابى بكر را فرستاد تا آيات برائت را بر مردم مكه بخواند بعد از آنكه او را روانه كرد على (رضى الله عنه ) را فرستاد و فرمود: يا على از ناحيه من غير از من و يا تو نبايد كسى به مردم برساند آنگاه او را بر ناقه غضباى خود سوار كرد و روانه ساخت ، على (عليه السلام ) خود را به ابى بكر رسانيد و آيات برائت را از او گرفت .
ابو بكر به سوى نبى (صلى الله عليه و آله ) بازگشت در حالى كه از اين پيش آمد چيزى در دل داشت ، و مى ترسيد، نكند آيه اى در باره اش نازل شده باشد، وقتى نزد رسول خدا (صلى الله عليه و آله ) آمد عرض كرد: چه بر سرم آمد يا رسول الله ؟
حضرت فرمود: خير است تو برادر من و يار منى در غار، و تو با منى بر لب حوض ، چيزيكه هست نبايد از من كسى پيغامى برساند مگر شخصى از خودم .
مؤ لف : روايات ديگرى در همين معنا هست . و در تفسير برهان از ابن شهراشوب نقل كرده كه گفته است : اين روايات را طبرسى ، بلاذرى ، ترمذى ، واقدى ، شعبى ، سدى ، ثعلبى ، واحدى ، قرطبى ، قشيرى ، سمعانى ، احمد بن حنبل ، ابن بطه ، محمد بن اسحاق ، ابو يعلى الموصلى ، اعمش و سماك بن حرب در كتابهاى خود از: عروه بن زبير، ابى هريره ، انس ، ابى رافع ، زيد بن نفيع ، ابن عمر و ابن عباس نقل كرده اند، و عبارت ابن عباس چنين است : بعد از آنكه آيات : (براءة من الله و رسوله ) - تا نه آيه - نازل شد، رسول خدا (صلى الله عليه و آله ) ابى بكر را به سوى مكه گسيل داشت تا آن آيات را بر مردم بخواند، جبرئيل نازل شد و گفت : كسى غير از تو و يا مردى از تو اين آيات را نبايد برساند، لذا رسول خدا (صلى الله عليه و آله ) به امير المؤ منين فرمود: ناقه غضباى مرا سوار شو و خود را به ابى بكر برسان و آيات برائت را از دست او بگير. ابن عباس گويد: وقتى ابو بكر به نزد رسول خدا (صلى الله عليه و آله ) بازگشت با نهايت اضطراب پرسيد: يا رسول الله ! تو خودت مرا در باره اين امرى كه همه گردن مى كشيدند بلكه افتخار ماءموريت آن نصيبشان شود نامزد فرمودى پس چطور وقتى براى انجامش روانه شدم مرا برگرداندى ؟ حضرت فرمود: امين وحى خدا بر من نازل شد و از ناحيه خداوند اين پيغام را آورد كه (هيچ پيامى را از ناحيه تو جز خودت و يا مردى از خودت نبايد برساند) و على از من است و از من نبايد برساند جز على .
اعلام برائت چند حكم ديگر را نيز اعلام نمود
 از آنچه از روايات نقل كرديم همچنين از روايات بيشترى كه از نقلش صرفنظر شد، و نيز از آنچه بزودى در اين معنا نقل مى شود دو نكته اصلى و اساسى استفاده مى شود:
يكى اينكه فرستادن على (عليه السلام ) براى بردن آيات برائت و عزل كردن ابى بكر بخاطر امر و دستور خدا بوده و جبرئيل نازل شده و گفته است : (انه لا يودى عنك الا انت او رجل منك ) و اين حكم در هيچيك از روايات مقيد به برائت و يا شكستن عهد نشده ، يعنى در هيچيك آنها نيامده كه يا رسول الله جز تو و يا كسى از تو برائت و يا نقض عهد را به مشركين نمى رساند، پس هيچ دليلى نيست بر اينكه مانند بسيارى از مفسرين اطلاق اين روايات را تقييد كنيم ، اطلاقى كه بزودى مؤ يداتى برايش خواهيد ديد.
دوم اينكه على (عليه السلام ) در مكه همچنانكه آيات برائت را به گوش مردم رسانيد حكم ديگرى را نيز رساند، و آن اين بود كه هر كس عهدى با مسلمين دارد و عهدش محدود به مدتى است ، تا سررسيد آن مدت عهدش معتبر است ، و اگر محدود به مدتى نيست تا چهار ماه ديگر عهدش معتبر خواهد بود. اين مطلب را آيات برائت نيز بر آن دلالت دارد.
و حكم ديگرى را نيز ابلاغ فرمود، و آن اين بود كه هيچكس حق ندارد از اين ببعد بره نه در اطراف كعبه طواف كند، اين نيز يك حكم الهى بود كه آيه شريفه (يا بنى آدم خذوا زينتكم عند كل مسجد) بر آن دلالت دارد، علاوه بر اينكه در پاره اى از روايات به دنبال آن حكم اين آيه نيز ذكر شده و بزودى خواهد آمد.
و حكمى ديگر، و آن اينكه بعد از امسال ديگر هيچ مشركى حق ندارد به طواف و يا زيارت خانه خدا بيايد، اين حكم نيز مدلول آيه شريفه (يا ايها الذين آمنوا انما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا) است .
در اين ميان امر پنجمى هست كه در بعضى از روايات آمده ، و آن اين است كه به صداى بلند ندا در داد: (هيچ كس داخل بهشت نمى شود مگر مؤ من ) و اين معنا هر چند در ساير روايات نيامده ، و خيلى هم بعيد به نظر مى رسد، زيرا با اينكه آيات بسيارى مكى و مدنى در اين باره نازل شده ، عادتا محال به نظر مى رسد كه تا سال نهم هجرت اين معنا به گوش مردم نرسيده و محتاج باشد به اينكه على (عليه السلام ) آنرا تذكر دهد ليكن مدلول خود آيات برائت نيز همين است .
و اما اينكه در بعضى از آنها بجاى آن دارد: (هيچ كس داخل كعبه - و يا خانه - نمى شود مگر مومن ) - در صورتى كه اين روايات صحيح باشد - البته حكم مستفاد از آنها نظير حكم به ممنوعيت مشركين از طواف ، حكمى ابتدائى خواهد بود.
و به هر حال مى خواهيم بگوئيم رسالت على (عليه السلام ) منحصرا راجع به رساندن آيات برائت نبود، بلكه هم راجع به آن بود و هم راجع به سه و يا چهار حكم قرآنى ديگر، و همه آنها مشمول گفته جبرئيل هست كه گفت : (از تو پيامى نمى رساند مگر خودت و يا مردى از خودت ) زيرا هيچ دليلى نيست تا اطلاق اين كلام را تقييد كند.
و در الدر المنثور است كه ترمذى - وى حديث را حسن دانسته - و ابن ابى حاتم و حاكم - وى حديث را صحيح شمرده - و ابن مردويه و بيهقى در كتاب دلائل همگى از ابن عباس (رضى الله عنه ) نقل كرده اند كه گفت : رسول خدا (صلى الله عليه و آله ) ابى بكر را فرستاد و ماءمورش كرد تا بدين كلمات جار بكشد، آنگاه على (رضى الله عنه ) را روانه كرد و دستور داد او به آنها جار بكشد، اين دو نفر به راه افتادند و اعمال حج را بجاى آوردند. آنگاه على (رضى الله عنه ) در ايام تشريق (يازده و دوازده و سيزده ) برخاست و چنين جار كشيد: خدا و رسولش از مشركين بيزارند، و تا چهار ماه مهلت داريد كه هر جا بخواهيد آزادانه برويد و بيائيد، و بعد از امسال ديگر هيچ مشركى حق ندارد به زيارت خانه خدا بيايد و ديگر هيچ كس حق ندارد بره نه در اطراف خانه طواف كند، و هيچ كس ‍ داخل بهشت نمى شود مگر مومن . آرى اينها آن موادى بود كه على (عليه السلام ) بدانها ندا درداد.
علاوه بر اين وظيفه اعلان برائت ، على (ع ) در آنسال اميرالحاج نيز بوده است
مؤ لف : اين خبر مضمونش نزديك است به آنچه كه ما از روايات استفاده كرديم .
و نيز در الدر المنثور است كه عبد الرزاق و ابن منذر و ابن ابى حاتم از طريق سعيد بن مسيب از ابى هريره روايت كرده اند كه گفت : ابى بكر او را دستور داد تا در همان موقعى كه ابى بكر حج مى كند او آيات را بخواند. آنگاه ابو هريره مى گويد: سپس رسول خدا (صلى الله عليه و آله ) على (رضى الله عنه ) را بدنبال ما فرستاد و به او دستور داد كه آيات برائت را اعلام كند، و ابو بكر همچنان رياست حجاج را داشته باشد و يا گفت : همان باشد (يعنى در مقام خود باقى باشد).
مؤ لف : در موارد زيادى از طرق اهل سنت وارد شده كه رسول خدا (صلى الله عليه و آله ) ابو بكر را در همين سال به كار حج گمارد، و در حقيقت آن سال ابو بكر امير الحاج بود، و على كارش اين بود كه آيات برائت را جار مى زد. با اينكه شيعه روايت كرده كه رسول خدا (صلى الله عليه و آله ) پست امير الحاج را به على داد و نيز او حامل و ماءمور جار زدن به برائت بود، و اين معنا را طبرسى هم در مجمع البيان و همچنين عياشى از زراره از ابى جعفر روايت كرده اند و چه بسا آن روايتى كه دارد: (على در همين سفر داورى و قضاوت كرد و رسول خدا (صلى الله عليه و آله ) او را در اين باب دعا كرد) مويد روايات شيعه باشد، براى اينكه اگر تنها ماءمور به جار زدن بود ديگر به كار قضاوت دخالت نمى كرد بلكه اين معنا با امارت آنحضرت موافق تر است . و روايت بزودى خواهد آمد.
و در تفسير عياشى از حسن بن على (عليهماالسلام ) روايت شده كه رسول خدا (صلى الله عليه و آله ) آن جناب (على (عليه السلام ) را مى خواست براى بردن برائت روانه كند عرض كرد: يا نبى الله من خيلى زبان آور نيستم و نمى توانم خطابه اى را ايراد كنم ، فرمود: خداوند جز اين را نمى پذيرد كه يا من خودم آن را ببرم و يا تو، گفت : اكنون كه چاره اى نيست من آن را مى برم ، رسول خدا (صلى الله عليه و آله ) فرمود: برو خداوند زبانت را محكم و استوار مى سازد و دلت را هدايت مى كند، آنگاه دست بر دهان آنحضرت گذاشت و فرمود: روانه شو و آنها را بر مردم قرائت كن ، سپس فرمود: در اين سفر مردم از شما قضاوت و داورى مى خواهند، پس هر گاه دو تن دعواگر نزد تو آمدند تو در باره يكى از آن دو حكم مكن مگر بعد از آنكه حرفهاى آن ديگرى را هم شنيده باشى ، اين براى به دست آوردن حقيقت ، طريقه بهتريست .
مؤ لف : و همين معنا از طريق عامه نيز روايت شده ، همچنانكه در الدر المنثور از ابى - الشيخ از على (رضى الله عنه ) روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله ) مرا براى رساندن سوره برائت به يمن فرستاد. عرض كردم يا رسول الله آيا (صلاح هست ) مرا بفرستى با اينكه من جوانى كم سن هستم و ممكن است از من تقاضاى قضاوت و داورى كنند و من نمى دانم چگونه جواب دهم ؟ حضرت فرمود: هيچ چاره اى نيست مگر اينكه يا تو آن را ببرى و يا خود من . عرض كردم : اگر چاره اى نيست من مى برم . فرمود: به راه بيفت كه خداوند زبانت را محكم و دلت را هدايت مى نمايد. آنگاه فرمود: برو و آيات را بر مردم بخوان .
چيزى كه در اين روايت باعث سوء ظن آدمى نسبت به آن است اين است كه در آن لفظ (يمن ) آمده با اينكه از واضحات الفاظ خود آيه است كه بايد آن را در روز حج اكبر در مكه بر مردم مكه بخوانند، مكه كجا، يمن و اهل آن كجا؟ و گويا عبارت روايت (به سوى مكه ) بوده و براى اينكه مشتمل بر داستان قضاوت بوده خواسته اند آن را تصحيح كنند (به سوى مكه ) را برداشته و بجايش (به سوى يمن ) گذاشته اند.
پيامبر اسلام (ص ) امير المؤ منين (ع ) را با چهار پيغام براى مشركين روانه مكه مىكند
 و در الدر المنثور است كه احمد و نسائى و ابن منذر و ابن مردويه از ابى هريره روايت كرده اند كه گفت : من با على (رضى الله عنه ) بودم آن موقعى كه رسول خدا (صلى الله عليه و آله ) روانه اش كرد، رسول خدا (صلى الله عليه و آله ) او را با چهار پيغام فرستاد: اول اينكه ديگر هيچ برهنه اى حق ندارد طواف كند، دوم اينكه بجز امسال ، ديگر هيچگاه مسلمانان و مشركين يكجا جمع نخواهند شد، سوم اينكه هر كس ميان او و رسول خدا (صلى الله عليه و آله ) عهدى هست عهدش تا سرآمد مدتش معتبر است ؛ چهارم اينكه خدا و رسولش از مشركين بيزارند.
مؤ لف : اين معنا به چند طريق و با عبارات مختلفى از ابى هريره نقل شده - بطورى كه خواهد آمد - و متن آن خالى از اشكال نيست ، و از همه آنها آن طريقى كه متنش متين تر است همين طريق است .
و نيز در آن كتاب آمده كه احمد و نسائى و ابن منذر و ابن مردويه از ابى هريره روايت كرده اند كه گفته است : من در آن موقعى كه رسول خدا (صلى الله عليه و آله ) على را به سوى اهل مكه روانه كرد تا آيات برائت را بر آنان بخواند با او بودم ، و دوتائى با هم جار مى زديم به اينكه كسى داخل بهشت نمى شود مگر مومن ، و كسى حق ندارد بره نه در اطراف خانه طواف كند، و هر كس كه ميان او و رسول خدا (صلى الله عليه و آله ) عهدى است اعتبار عهدش و مدت آن چهار ماه است ، و بعد از گذشتن چهار ماه خدا و رسولش از همه مشركين بيزار است ؛ و بجز امسال ديگر هيچ مشركى حق زيارت اين خانه را ندارد.
مؤ لف : در متن اين روايت نيز اضطراب روشنى است ، اما اولا براى اينكه در اين روايت هم دارد (از جمله چيرهائى كه ندا داديم اين بود كه هيچ كس داخل بهشت نمى شود مگر مؤ من ) و ما گفتيم كه اين حرف صحيح نيست ؛ زيرا مطلب مذكور چند سال قبل به مشركين گوشزد شده ، و قبلا آياتى در باره آن نازل گشته بود و همه مردم از شهرى و دهاتى و مشرك و مؤ من آن را شنيده بودند، ديگر چه احتياجى داشت كه در روز حج اكبر آن را دوباره اعلام كنند.
و ثانيا، براى اينكه نداى دومى يعنى جمله (و هر كس كه ميان او و رسول خدا (صلى الله عليه و آله ) عهدى است اعتبار عهدش و مدت آن چهار ماه است ) نه با مضامين آيات انطباق دارد و نه با مضامين روايات بسيارى كه قبلا نقل شد، علاوه بر اينكه در اين روايت ، برائت خدا و رسول را بعد از گذشتن چهار ماه اعلام داشته اند.
و ثالثا بخاطر ناسازگارى با رواياتى كه ذيلا نقل مى شود.
و در الدر المنثور است كه بخارى و مسلم و ابن منذر و ابن مردويه و بيهقى در كتاب دلائل از ابى هريره نقل مى كنند كه گفته است : ابى بكر در آن حج كه عده اى را فرستاد تا در روز قربانى جار بزنند مرا نيز فرستاد. تا ندا دهيم : بجز امسال ديگر هيچ مشركى حق زيارت خانه را ندارد، و ديگر هيچ كس حق ندارد بره نه در اطراف خانه طواف كند؛ بعد از اينكه ابى بكر ما را براى اينكار روانه كرد رسول خدا (صلى الله عليه و آله ) على را نيز روانه كرد و او را ماءمور نمود تا به برائت جار بزند، على آنروز در منى با ما جار مى زد و برائت را به مردم اعلام مى كرد و نيز مى گفت كه از اين به بعد هيچ مشركى حق زيارت ندارد و هيچ كس حق ندارد عريان طواف كند.
و در تفسير المنار از ترمذى از ابن عباس نقل كرده كه گفت : رسول خدا (صلى الله عليه و آله ) ابا بكر را فرستاد - تا آنجا كه مى گويد: على (عليه السلام ) در ايام تشريق (يازده و دوازده و سيزده ذى الحجه ) برخاست و جار زد كه ذمه خدا و ذمه رسولش از هر مشركى بيزار است ، اينك اى مشركين تا چهار ماه مى توانيد در زمين آزادانه سير كنيد، و از امسال به بعد هيچ مشركى حق زيارت ندارد و كسى مجاز نيست عريان طواف نمايد، و داخل بهشت نمى شود مگر هر مومنى . على به اين مطالب ندا درمى داد تا صدايش گرفته مى شد، وقتى صدايش مى گرفت ابو هريره برمى خاست و جار مى زد.
و نيز در همان كتاب از احمد و نسائى از طريق محرز بن ابى هريره از پدرش نقل مى كند كه گفته است : من در آن موقعى كه رسول خدا (صلى الله عليه و آله ) على را به مكه فرستاد تا برائت را اعلام كند با على بودم و ما دو نفرى ندا مى زديم كه هيچ كس داخل بهشت نمى شود مگر هر فرد مسلمانى ، و هيچ كس حق ندارد عريان طواف كند، و هر كس كه ميان او و رسول خدا (صلى الله عليه و آله ) عهدى بوده عهدش تا سرآمد مدتش معتبر است و هيچ مشركى بعد از امسال حق زيارت ندارد، من آن روز آنقدر جار زدم كه صدايم گرفت .
مؤ لف : از آنچه نقل شد به خوبى به دست مى آيد كه آنچه كه از اين همه روايات در داستان فرستادن على (عليه السلام ) به اعلام برائت و عزل ابى بكر از قول جبرئيل آمده اين است كه جبرئيل گفت : كسى از ناحيه تو پيامى را به مردم نمى رساند جز خودت و يا مردى از خودت . و همچنين جوابى كه رسول خدا (صلى الله عليه و آله ) به ابى بكر داد در همه روايات اين بود كه فرمود: هيچ كس ‍ پيامى از من نمى رساند مگر خودم و يا مردى از خودم .
سخن مغرضانه ابن كثير كه گفته است مخصوص به حكم برائت است و احكام ديگر راابوبكر و ابوهريره رساندند و...
 و به هر حال ، پس معلوم شد كه آن وحى و اين كلام رسول خدا (صلى الله عليه و آله ) مطلق است و مختص به اعلام برائت نيست ، بلكه شامل تمام احكام الهى مى شود، و هيچ دليلى نه در متون روايات و نه در غير آن يافت نمى شود كه به آن دليل بگوئيم كلام و وحى مزبور مختص به اعلام برائت بوده ، و همچنين مساله منع از طواف با حالت عريان و منع از حج مشركين در سنوات بعد و تعيين مدت عهدهاى مدت دار و بى مدت ، همه اينها احكام الهيه اى بوده كه قرآن آنها را بيان كرده ، پس ديگر چه معنائى دارد كه امر آنها را به ابى بكر ارجاع دهد و يا ابو هريره آنها را به تنهائى جار بزند زمانى كه صداى على (عليه السلام ) گرفته مى شد تا جائى كه كسى صداى ايشان را نمى فهميد. اگر اين معنا جايز بوده چرا براى ابو بكر جايز نباشد؟ (و چرا رسول خدا (صلى الله عليه و آله ) ابو بكر را عزل كرد؟).
آرى ، اينكه بعضى از مفسرين مانند ابن كثير و امثالش گفته اند آيه مخصوص
به حكم برائت است مقصودشان در حقيقت توجيه همين روايات بوده ، و لذا گفته اند: على (عليه السلام ) تنها ماءمور بوده به اينكه حكم برائت را به اهل جمع برساند نه ساير احكام را، چون آنها را ابو هريره و ابو بكر رساندند، و انتخاب على (عليه السلام ) هم براى رساندن برائت آنهم نه از نظر اين است كه در شخص على خصوصيتى بوده بلكه از اين نظر بوده كه با رسم عرب آن وقت وفق مى داده ، چون عرب وقتى مى خواست عهدى را بشكند يا خود معاهد آن را نقض مى كرد و يا مردى از اهل بيت او، و همين معنا باعث شد كه رسول خدا (صلى الله عليه و آله ) حكم برائت را از ابى بكر گرفته و به دست على بسپارد و او را روانه كند تابدين وسيله سنت عرب را حفظ كرده باشد.
آنگاه اضافه كرده اند: معناى اينكه آنحضرت در جواب اين سؤ ال ابى بكر كه گفت (يا رسول الله چيزى در باره من نازل شده ؟) فرمود: (نه و ليكن از من پيامى نمى برد مگر خودم و يا مردى از من ) همين است كه اگر من تو را عزل كردم و على را نصب نمودم براى اين بود كه اين سنت عربى را از بين نبرده باشم .
و لذا مى بينيم ابو بكر از پست خود عزل نمى شود، و همچنان امير الحاج هست و عده اى از قبيل ابى هريره و آن ديگران كه در روايات اساميشان برده نشده از طرفش ماءمورند كه در ميان مردم ساير احكام را جار بزنند، و على (عليه السلام ) يكى از اين عده و از ماءمورين ابى بكر بوده ، و لذا در بعضى از روايات آمده كه ابو بكر در منى به خطبه ايستاد و وقتى خطبه اش تمام شد متوجه على (عليه السلام ) شد و گفت : يا على برخيز و رسالت پيغمبر را برسان . اين بود آن مطالبى كه به منظور توجيه روايات گفته اند.
نقد و رد آن گفته ها
 و هر دانشمند اهل بحثى كه به روايات و آيات رجوع كند، آنگاه در بحث و مشاجره اى كه علماء كلامى دو فرقه شيعه و سنى در باب افضليت كرده اند دقت نمايد جاى ترديدى برايش نمى ماند كه اهل سنت ، بحث تفسيرى را كه كارش به دست آوردن مدلول آيات قرآنى است ، با بحث روائى كه كارش برچيدن روايات صحيح از ميان روايت مجعول است و همچنين با بحث كلامى كه آيا ابى بكر افضل از على است و يا على افضل از ابى بكر است و يا امير الحاج بودن افضل است از تبليغ آيات برائت و اينكه اصلا در آن سال امير الحاج على بود يا ابى بكر، خلط كرده اند.
در حالى كه در بحث تفسيرى در پيرامون آيه نبايد بحث كلامى را پيش كشيد، پس بحث كلامى بايد به كلى كنار رود، و اما بحثى كه از نظر تفسير و از نظر روايات مربوط به آيات برائت كرده اند حق اين است كه آقايان از نظر تشخيص معانى آيات و سبب نزول آنها و همچنين در توجيهى كه كرده اند به خطا رفته اند.
و اى كاش مى فهميديم از كجا چنين مسلم گرفته اند كه جمله از تو پيامى نمى برد مگر خودت و يا مردى از خاندانت منحصرا مربوط به برائت و نقض عهد است ، و بيش از اين را نمى رساند؟ و حال آنكه هيچ دليلى از عقل و نقل بر اين انحصار ديده نمى شود، بلكه جمله مذكور بخودى خود و بتمام معنا ظهور دارد در اينكه هر چه را كه رساندنش وظيفه رسول الله است جايز نيست كسى آن را برساند مگر خود آنحضرت و يا مردى از خاندانش چه اينكه نقض عهدى از جانب خدا باشد مانند برائت در مساله مورد بحث و يا حكم الهى ديگرى باشد كه رساندنش وظيفه شخص رسول بوده باشد.
در اينجا مساله مورد بحث با مساله نامه نگارى آنحضرت به كشورهاى همجوار اشتباه نشود، زيرا اين مساله با ساير اقسام رسالت فرق دارد، در ساير اقسام از قبيل نامه نوشتن به ملوك و امم و اقوام و يا فرستادن بعضى از مؤ منين به ماءموريت ها و بعهده گرفتن حكومتها و فرماندهى ها، رسول خدا (صلى الله عليه و آله ) وظيفه خود را انجام داده چون حكم خدا را به افرادى كه مى توانسته رسانده ، و لذا در اينگونه موارد مى فرمايد: (ليبلغ الشاهد منكم الغائب ) - حاضرين به غايبين برسانند و اگر كسانى بوده اند كه عاده اطمينان پيدا نمى كرده كه حكم خدا به گوش آنان خورده باشد براى اطمينان خاطر اشخاصى را روانه مى كرده و يا نامه مى فرستاده .
و اين با مساله برائت فرق دارد، زيرا مساله برائت و هم چنين نهى از طواف با بدن عريان و نهى مشركين از حج كردن در سال بعد، احكام الهيى بودند و ابتدائى و تا آنزمان رسول خدا (صلى الله عليه و آله ) آنها را تبليغ نكرده و وظيفه نبوت و رسالت خود را در باره آنها انجام نداده ، و آنها را به كسانى كه بايد برساند نرسانيده بود و لذا جز خودش و يا مردى از خودش كسى نمى توانست آنها را به مشركين و زوار مكه برساند.


خود عبارت (لا يودى عنك الا انت او رجل منك ) اشتراك در رسالت را مى رساند
 و اگر اهل بحث انصاف داشته باشند اعتراف مى كنند كه ميان جمله (لا يودى عنك الا انت او رجل منك ) و جمله (لا يودى الا انت او رجل منك ) فرق هست ؛ زيرا اگر به عبارت اولى تعبير مى شد اشتراك در رسالت را مى رسانيد، و معنايش اين مى شد كه (اين رسالت را كسى جز تو و يا مردى از خاندان تو به مردم نمى رساند) بخلاف عبارت دومى كه از اين جهت ساكت است ، همچنانكه ميان جمله اولى و جمله (لا يودى منك الا رجل منك ) نيز فرق است ، زيرا اگر به عبارت دومى تعبير شده بود رسالت هاى غير ابتدائى را كه همه شايستگان از مؤ منين مى توانستند عهده دار آن شوند نيز شامل مى شد، و حال آنكه بطور مسلم آنگونه رسالت ها مراد نبوده ، به شهادت اينكه مى بينيم رسول خدا (صلى الله عليه و آله ) از اينگونه رسالت ها به اشخاص مى داده .
پس مقصود و معناى اينكه فرمود: (لا يودى عنك الا انت او رجل منك ) اين است كه : اى محمد امور رسالتى كه واجب بر شخص ‍ خود تو است ، مانند رسالت ابتدائيى كه كسى جز خودت نبايد مباشر آن باشد مردى از خاندانت مى تواند مباشر آن شود.
و ايكاش مى فهميديم چه باعث شد كه آقايان وحى بودن كلام خداى تعالى را كه جبرئيل براى رسول خدا (صلى الله عليه و آله ) آورد و گفت : (لا يودى عنك الا انت ) او رجل منك مسكوت گذاشته ، و آن را از باب يكى از سنن جارى عرب دانسته و گفته اند: در عرب رسم بوده كه هيچ عهدى نقض نشود مگر بوسيله شخص معاهد و يا مردى از خانواده اش . و اگر اين رسم در عرب بوده چرا در هيچ يك از تواريخ ايام عرب و جنگهاى آنان اثرى از آن ديده نمى شود، و جز ابن كثير كه در بحث برائت آن را به علما نسبت داده كسى اسمى از آن نبرده است ؟.
علاوه بر اين ، اگر اين معنا سنت عرب بوده چه ربطى به اسلام دارد، و چه ارزشى داشته كه اسلام آن را صحه بگذارد با اينكه اسلام و رسول خدا (صلى الله عليه و آله ) هر روز يكى از سنن جاهليت را نقض مى نمود و با يكى از عادات قومى عرب مبارزه مى كرد، اين سنت مزبور هم يكى از سنت هاى اخلاقى و عادات نافع نبوده كه اسلام آن را معتبر بشمارد بلكه تنها يك سليقه قبائلى شبيه به سليقه هاى اشرافى بوده كه رسول خدا (صلى الله عليه و آله ) همه آنها را در روز فتح مكه در كنار خانه كعبه زير پا گذاشت و بطورى كه مورخين مى نويسند فرمود: همه بدانيد و صريحا اعلام مى دارم كه من تمامى سنت ها و خون و مالى كه شما اعراب از يكديگر طلب داشتيد زير اين دو پاى خود نهادم ، و من همه را از درجه اعتبار ساقط كردم مگر كليد دارى خانه خدا و سقايت حاج را.
از اين هم كه بگذريم اگر حادثه مورد بحث يك سنت غير نكوهيده اى بوده لابد بايد بگوئيم رسول خدا (صلى الله عليه و آله ) از آن غفلت داشته ، و موقعى كه آيات برائت را به ابى بكر داد و او را روانه به سوى مكه كرد بياد اين رسم و سنت نبود، و بعد از آنكه ابى بكر مقدارى از راه را طى كرد رسول خدا (صلى الله عليه و آله ) بياد اين سنت افتاد، و يا يكى از اصحابش به او يادآورى كرد. و حال آنكه آنحضرت مثل اعلاى در مكارم اخلاق و رعايت حزم و احتياط و حسن تدبير بود، و بفرضى كه آنحضرت فراموش كرد يارانش ‍ چرا يادآوريش نكردند؟ با اينكه مطلب يك امرى نبوده كه بحسب عادت فراموش شود، زيرا غفلت از آن عينا مانند غفلت مرد جنگى از برداشتن اسلحه است .
و آيا لزوم رعايت سنت مزبور با وحى الهى بوده و خداوند بر پيامبر اكرم (صلى الله عليه و آله ) واجب كرده بود كه اين سنت را ملغى نكند؟ و اين يكى از احكام شرعى بوده و بر زمامدار مسلمين واجب بوده كه عهدى را نشكند مگر بدست خودش و يا بدست يكى از اهل بيتش ؟ و يا يك حكم اخلاقى و منظور از آن اين بوده كه مشركين نقض آن را نمى پذيرفتند مگر از ناحيه خود آنحضرت و يا يك نفر از اهل بيتش ؟ اگر حكم شرعى بوده جاى اين سؤ ال هست كه معناى آن چيست و چه حكمتى معقول است در آن بوده باشد؟ و اگر حكم اخلاقى بوده رعايتش وقتى لازم است كه قدرت در دست مشركين باشد، و در روزهاى وقوع اين حادثه قدرت در دست رسول خدا (صلى الله عليه و آله ) بود نه در دست مشركين ، و ابلاغ هم ابلاغ است بوسيله هر كه مى خواهد باشد.
و اگر بگوئى خود مسلمانان كه در جمله (عاهدتم ) و جمله (و اذان من الله و رسوله الى الناس ) و جمله (فاقتلوا المشركين ) مقصود و مورد خطاب بوده اند زير بار اين مطلب نمى رفتند مگر آنكه از رسول خدا (صلى الله عليه و آله ) و يا يكى از اهل بيتش ‍ بشنوند؛ و هر چند اگر از ابى بكر مى شنيدند يقين به نقض پيدا مى كردند. در جواب مى گوئيم پس چرا از ابو هريره شنيدند و زير بار هم رفتند؟ آيا ابو هريره بخاطر اينكه ماءمور از ناحيه على (عليه السلام ) بود اعتبارش در نظر مردم از ابى بكرى كه اگر از ناحيه رسول خدا (صلى الله عليه و آله ) ماءمور مى شد بيشتر بود؟ پس حق مطلب اين است كه روايات مذكور كه مى گفت : (ابو هريره و غير او حكم برائت و آن احكام ديگر را بمردم ابلاغ كردند، و ابو هريره آنقدر جار زد تا صدايش گرفت ) صحيح نبوده و نمى شود به آنها اعتماد كرد.
سخن صاحب المنار در مورد ابلاغ آيات برائت و بدگوئى او از شيعه و كوششى كهبراى اثبات افضل بودن ابوبكر به عمل آورده است
صاحب المنار در تفسير خود مى گويد: روايات زيادى است كه دلالت مى كند بر اينكه رسول خدا (صلى الله عليه و آله ) ابى بكر را در سال نهم هجرت امير الحاج قرار داد، و به وى دستور داد به مشركين كه به زيارت حج مى آيند برساند كه از اين ببعد حق زيارت ندارند و على (عليه السلام ) را هم همراه او فرستاد تا نقض عهد رسول خدا (صلى الله عليه و آله ) را به آنان ابلاغ نمايند، و به آنان برسانند هر طايفه كه با رسول خدا (صلى الله عليه و آله ) عهدى داشته اند اگر عهدشان مطلق بوده ، تا چهار ماه مهلت دارند، و اگر موقت بوده تا سررسيد مدتش معتبر است ، و آيات برائت را كه متضمن لغو پيمانهاى مذكور است از اول سوره برائت براى ايشان بخوانند.
و آيات مزبور چهل و يا سى و سه آيه است ، و اين اختلاف كه در روايات مشاهده مى شود از جهت اين است كه راويان خواسته اند عشرات عدد آيات را بيان كنند و به اصطلاح زبان فارسى بگويند سى ، چهل آيه است ، نه اينكه عدد واقعى حتى خرده آن را هم معلوم كنند.
و جهت اينكه على (عليه السلام ) را هم همراه او كرد اين بود كه مى خواست سنت عرب را رعايت كرده باشد، چون عرب وقتى مى خواست پيمانى را لغو كند مى بايست اين عمل را يا شخص طرف معاهده انجام دهد، و يا يكى از خاندان او. لذا با اينكه ابو بكر امير الحاج بود و در پست خود باقى بود على ماءمور اين كار شد، تا هم سنت نامبرده رعايت شود، و هم ابو بكر او را كمك كند، همچنانكه مى بينيم ابو بكر به كاركنان خود كه يكى از آنها ابو هريره است مى گفت تا او را كمك كنند.
وى سپس اضافه مى كند: شيعه اين پيشامد ساده را بر حسب عادتى كه دارند بزرگ كرده ، و چيرهاى ديگرى را هم كه نه روايت صحيحى بر طبق آن وارد شده و نه دليل منطقى آنها را تاييد مى كند بر آن افزوده و داستان را دليل بر افضليت على (عليه السلام ) از ابى بكر گرفته و گفته اند: (رسول خدا (صلى الله عليه و آله ) ابى بكر را از ماءموريت تبليغ برائت عزل كرد، چون جبرئيل پيغام آورده بود كه رفتن ابى بكر صحيح نيست ، زيرا اين رسالت را جز خودت و يا يكى از خاندانت نبايد ابلاغ كند) شيعه پا را از مساله برائت هم فراتر گذاشته و پيام جبرئيل را عام و شامل تمامى احكام دين گرفته اند.
با اينكه اخبار داله بر تبليغ احكام و جهاد در راه حمايت و دفاع از دين و وجوب آن بر همه مسلمانان به حد استفاضه است (يعنى بسيار زياد است ) و اين اخبار همه دلالت دارند بر اينكه تبليغ احكام دين فريضه است نه فضيلت . ازآن جمله كلام رسول خدا (صلى الله عليه و آله ) در حجه الوداع است كه در برابر هزاران نفر فرمود: (الا فليبلغ الشاهد الغائب آگاه كه بايد حاضرين به غائبين برسانند) و اين كلام در صحيح بخارى و مسلم و غير آن دو مكرر روايت شده . و در بعضى از روايات كه از ابن عباس نقل شده دارد كه وى گفت : (به آن خدائى كه جان من به دست اوست اين كلام وصيت آنحضرت به امت خود بود...)
و از آنجمله نيز كلام آنحضرت است كه فرمود: (بلغوا عنى و لو آيه از طرف من به مردم برسانيد هر چند يك آيه را) بخارى در صحيح خود و ترمذى آن را روايت كرده اند. و اگر غير اين بود و چنين سفارشاتى صادر نمى شد و مردم ماءمور به تبليغ نمى بودند، اسلام اينطور كه اكنون در دنيا منتشر گشته انتشار نمى يافت .
بعضى از شيعيان از اين نيز تجاوز كرده و بطورى كه شنيده مى شود خيال كرده اند رسول خدا (صلى الله عليه و آله ) ابو بكر را از امارت حجاج نيز عزل كرده و على را بدان ماءمور نمود و اين بهتانى است صريح و مخالف با يك مساله عمليى كه خاص و عام از آن با خبرند.
بلكه حق مطلب اين است كه على (كرم الله وجهه ) مكلف به يك امر مخصوصى بوده ، و در سفر مورد بحث تابع ابى بكر و او امير الحاج و ماءمور به اقامه يكى از اركان اجتماعى اسلام بوده است ، چه تبعيتى از اين بهتر كه حتى وقت و زمان انجام وظيفه را هم ابو بكر براى على تعيين مى كرده و همانطورى كه در روايات گذشته مشاهده شد مى گفته است : (يا على برخيز و رسالت رسول خدا را به اين مردم برسان ) و همانطورى كه در روايت ابو هريره تصريح بر اين مطلب بود كه به ساير پيروانش مى گفت : (برخيزيد و على را كمك كنيد) روايت مزبور را صحيح بخارى و مسلم و ديگران نقل كرده اند.
صاحب المنار سپس مساله امارت ابى بكر را دنبال كرده و با آن و همچنين به اينكه ابى بكر نزديك وفات رسول خدا (صلى الله عليه و آله ) در محراب آنحضرت به نماز ايستاد استدلال كرده است بر اينكه ابى بكر در ميان تمامى اصحاب رسول خدا (صلى الله عليه و آله ) از همه افضل بوده .
اشكالات وارده بر گفته هاى صاحب المنار
 اما اينكه گفت : (با اينكه اخبار داله بر وجوب تبليغ دين به حد استفاضه است ...) معلوم مى شود كه وى معناى كلمه وحى را كه فرمود: (لا يودى عنك الا انت او رجل منك ) آنطور كه بايد نفهميده و نتوانسته است ميان آن و ميان (لا يودى منك الا رجل منك ) فرق بگذارد، و در نتيجه خيال كرده است اطلاق وحى مزبور با وجوب تبليغ دين بر غير رسول خدا (صلى الله عليه و آله ) و خاندانش از ساير مسلمين منافات داشته ، و لذا در مقام برآمده كه اطلاق مزبور را به وسيله اخبار مستفيضه اى كه دلالت مى كند بر وجوب تبليغ دين بر همه مسلمانان دفع كند، و آن را مقيد و مخصوص نقض و الغاء پاره اى از پيمانها سازد، و به همين منظور حكم الهى را به يك سنت عربى تبديل نموده ، و همين اشتباه وادارش كرده كه خيال كند كسانى كه كلمه وحى را بر اطلاقش باقى گذاشته اند از يك امرى كه نزديك به ضرورى در نزد مسلمين است غفلت ورزيده اند، و آن امر ضرورى وجوب تبليغ بر عامه مسلمين است ، تا آنجا كه براى ضرورى بودن آن به روايات صحيح بخارى و مسلم و غير آن دو تمسك كرده كه در آنها دارد رسول خدا فرمود: (حاضرين به غائبين ابلاغ كنند) و حال آنكه همانطورى كه از نظرتان گذشت معناى جمله وحى اين نيست كه صاحب المنار فهميده .
و اما اينكه گفت : (بعضى از شيعيان از اين نيز تجاوز كرده ...) جوابش اين است كه آنچه شيعه به آن معتقد است خيالى نيست كه مشار اليه به شيعه نسبت مى دهد، بلكه روايتى است كه شيعه آن را معتبر دانسته و به آن تمسك جسته است و ما آن روايت را در خلال روايات گذشته ايراد كرديم .
موضوع امارت حاج با مساءله وحى آسمانى كه احدى حتىرسول خدا (ص ) هم حق مداخله و دخل و تصرف در آن را نداشته است فرق دارد
 از اين بيشتر بحث كردن در مساله امارت حاج در سال نهم هجرت دخالت زيادى در فهم كلمه وحى يعنى جمله (لا يودى عنك الا انت او رجل منك ) ندارد، چون امارت حجاج چه اينكه ابى بكر متصدى آن بوده و چه على (عليه السلام ) چه اينكه دلالت بر افضليت بكند و يا نكند يكى از شوون و شاخ و برگهاى ولايت عامه اسلامى است ؛ وحى مزبور مطلبى است و مساله امارت مساله ديگرى است كه امير مسلمانان و زمامدار ايشان كه بايد در امور مجتمع اسلامى دخالت نموده و احكام و شرايع دينى را اجراء كند بايد در آن نيز مداخله نمايد، بخلاف معارف الهى و موارد وحيى كه از آسمان در باره امرى از امور دين نازل مى شود، كه زمامدار در آن حق هيچگونه دخالت و تصرفى ندارد.
آرى ، تصرف و مداخله در امور اجتماعى در زمان رسول خدا (صلى الله عليه و آله ) تصديش در دست خود آنحضرت بود، يك روز ابى بكر و يا على (عليه السلام ) را به امارت حاج منصوب مى كرد، و روزى ديگر اسامه را امير بر ابى بكر و عموم مسلمانان و صحابه مى گردانيد، و يك روز ابن ام مكتوم را امير مدينه قرار مى داد با اينكه در مدينه كسانى بالاتر از وى بودند. و بعد از فتح مكه يكى را والى مكه و آن ديگرى را والى بر يمن و سومى را متصدى امر صدقات مى كرد، ابا دجانه ساعدى و يا سباع بن عرفطه غفارى را - بنا بر آنچه كه در سيره ابن هشام آمده - در سال حجه الوداع والى بر مدينه قرار داد با اينكه ابو بكر در مدينه ماند و بطورى كه بخارى و مسلم و ابو داود و نسائى و غير ايشان روايت كرده اند به حج نرفت . اينگونه انتخابات تنها دلالت بر اين دارد كه رسول خدا (صلى الله عليه و آله ) اشخاص نامبرده را براى تصدى فلان پست ، صالح تشخيص مى داده ، چون زمامدار بوده و به صلاح و فساد كار خود وارد بوده است .
و اما وحى آسمانى كه متضمن معارف و شرايع است نه رسول خدا (صلى الله عليه و آله ) در آن حق مداخله اى داشت ، و نه كسى غير از او، و ولايتى كه بر امور مجتمع اسلامى دارد هيچ گونه تاثيرى در وحى ندارد، او نه مى تواند مطلق وحى را مقيد و مقيدش را مطلق كند، و نه مى تواند آن را نسخ و يا امضاء نموده و يا با سنت هاى قومى و عادات جارى تطبيق دهد، و به اين منظور كارى را كه وظيفه رسالت اوست به خويشاوندان خود واگذار كند.
آرى ، خلط ميان اين دو باب است كه باعث مى شود معارف الهى از اوج بلند و مقام كريم خود تا حضيض افكار اجتماعى كه جز رسوم ملى و عادات و اصطلاحات چيز ديگرى در آن حكومت ندارد پائين آيد، و آدمى حقايق معارف و معارف حقيقى را با افكار اجتماعى خود آن هم با آن مقدار اطلاعى كه در اين باره دارد تفسير نموده ، و از معارف آسمانى آنچه را كه به نظرش بزرگ مى رسد بزرگ و آنچه را كه به فكرش كوچك مى رسد كوچك بشمارد، تا آنجا كه يكى از صاحبان همين افكار در معناى وحى آسمانى بگويد: (از باب رعايت سنت عربى و مقدسات ملى عرب بوده است ).
اضطراب و اختلاف روايات راجع به اعلان آيات برائت
و خواننده محترم اگر داستان مورد بحث را كاملا مورد دقت و مطالعه قرار دهد خواهد ديد كه چه سهل انگارى عجيبى در حفظ و ضبط داستان و خصوصيات آن از ناحيه راويان شده است ، اگر حمل به صحت نموده و نگوئيم غرض هاى نامشروع ديگرى اعمال كرده اند.
مثلا در بيشتر آن روايات دارد: (رسول خدا (صلى الله عليه و آله ) ابى بكر را فرستاد تا آيات برائت را بر مشركين بخواند، آنگاه على (عليه السلام ) را روانه كرد تا آن آيات را از ابى بكر گرفته و خود آنها را بر مردم تلاوت كند، ابو بكر برگشت و...) و
در بعضى ديگر دارد: (ابو بكر را به عنوان امير الحاج روانه كرد، و سپس على را با آيات برائت به دنبالش فرستاد). و در دسته اى ديگر از روايات دارد: (ابو بكر به على (عليه السلام ) دستور داد آيات برائت را بر مردم بخواند، و عده ديگرى از نفرات خود را ماءمور كرد تا على را در نداى به آن كمك كنند) و كار به آنجا رسيد كه طبرى و ديگران از مجاهد روايت كرده اند كه در ذيل آيه (برائة من الله و رسوله الى الذين عاهدتم من المشركين ) گفته است : مقصود معاهدين از خزاعه و مدلج و هر صاحب عهد و غير ايشان است ، چون رسول خدا (صلى الله عليه و آله ) وقتى از جنگ تبوك مراجعت فرمود تصميم گرفت به زيارت خانه كعبه برود، ليكن فرمود: از آنجائى كه مشركين در ايام حج به مكه مى آيند و بره نه در خانه خدا طواف مى كنند من دوست ندارم آن موقع را مشاهده كنم ، و به همين جهت ابو بكر و على را فرستاد تا در ميان مردم در ذى المجاز و در جاهائى كه به دادوستد مشغول بودند در همه موسم بگردند و به مردم اعلام كنند كه پيمانهايشان تا بيش از چهار ماه ديگر مهلت ندارد، و آن چهار ماه همان ماههاى حرام است ، يعنى بيست روز از آخر ذى الحجه تا ده روز از اول ربيع الثانى ، آنگاه اعلام كنند كه پس از اين قتال است و هيچ معاهده اى در كار نيست .
خوب ، وقتى حال روايات بدين منوال است چه معنا دارد كه صاحب المنار بگويد (قول شيعه بهتانى است صريح و مخالف با تمامى روايات آن هم در مساله عمليى كه همه عوام و خواص آن را مى دانند). اگر مقصود مشار اليه عوام و خواص معاصرين رسول خدا (صلى الله عليه و آله ) است كه آن را مى دانسته اند، چون يا خودشان شاهد جريان بوده اند و يا از كسانى كه شاهد و ناظر بوده اند شنيده اند چه ربطى به ما دارد. و اگر مقصودش عوام و خواص بعد از رسول خدا (صلى الله عليه و آله ) است ، و مردم اعصار بعد در اين مساله عملى شكى نداشته اند، مى گوييم مردم اعصار بعد، غير از راه روايت چه راه ديگرى براى اطلاع از اين داستان داشته اند؟ روايات هم كه حالش اين است كه هيچيك از آنها در يك كلمه اتفاق ندارند.
يكى مى گويد: فقط على (عليه السلام ) ماءمور به بردن آيات برائت بود. آن ديگرى مى گويد: ابو بكر هم همراه و شريكش بود. سومى مى گويد: ابو هريره و عده اى ديگر كه اساميشان را نبرده نيز با آن دو شركت داشتند.
از طرفى ديگر، يكى از آن روايات دارد: آيات مورد بحث نه آيه بود. ديگرى دارد: ده آيه بوده . سومى دارد: شانزده آيه بوده . چهارمى دارد: سى آيه . و پنجمى مى گويد: سى و سه آيه . و ششمى مى گويد: سى و هفت آيه . و هفتمى مى گويد: چهل آيه . و هشتمى دارد: تمام سوره برائت بود.
باز از جهت ديگر يكى مى گويد: ابو بكر به ماءموريت خودش كه امارت حاج بوده رهسپار شد. ديگرى مى گويد: از نيمه راه برگشت ، و لذا بعضى از آقايان اهل سنت مانند ابن كثير اين روايت را تاويل كرده و گفته است : مقصود اين است كه بعد از حج و انجام ماءموريت برگشت . عده ديگر از آقايان گفته اند: برگشت تا بپرسد چرا رسول خدا (صلى الله عليه و آله ) او را از بردن برائت عزل كرد. و در روايت انس كه ذيلا ايراد مى گردد صريحا دارد: رسول خدا (صلى الله عليه و آله ) ابو بكر را براى بردن برائت روانه ساخت ، آنگاه او را خواست و آيات برائت را از او گرفت .
و نيز از يك نظر ديگر، يكى از آن روايات دارد: زيارت مورد بحث در ذى الحجه واقع شد، و مقصود از حج اكبر تمامى ايام حج بوده . آن ديگرى دارد: حج اكبر روز عرفه بوده . سومى دارد: روز قربان بوده . چهارمى دارد: روز يازدهم بوده . و همچنين روايتى هم دارد كه اصلا آنسال ابو بكر در ذى القعده به زيارت رفت .
باز از يك نظر ديگر، عده اى روايات دارد: ماههاى سياحت كه خداوند معاهدين را در آن ماهها مهلت داد ابتدايش ماه شوال بوده . ديگرى دارد: از ذى القعده بوده . سومى دارد: از دهم ذى الحجه شروع مى شده . چهارمى دارد: از يازدهم ذى الحجه بوده ، و همچنين روايات ديگر.
و تعدادى از روايات دلالت دارد بر اينكه : ماههاى حرام ذى القعده و ذى الحجه و محرم از آن سال بوده . و ديگرى دارد: مقصود از ماههاى مهلت و سياحت غير از ماههاى حرام بوده ، و ماههاى چهارگانه مهلت ، ابتدايش در يك روايت از روز اعلام و در روايتى ديگر از روز نزول سوره بوده .
خوب ، وقتى حال روايات اين باشد چطور ممكن است آدمى ادعا كند كه مساله مورد بحث يك مساله عمليى بوده كه همه مردم آن را مى دانند، هر چند پاره اى از احتمالات گذشته گفتار مفسرين سلف مى باشد، ليكن جمهور با كلمات مفسرين سلف معامله روايت موقوفه مى كنند.
و اما اينكه گفت : (حق اينست كه على (عليه السلام ) مكلف به يك امر خاصى بوده ، و در آن سفرش تابع ابو بكر بوده و ابو بكر بر او و سايرين امير بوده و...)
البته شكى نيست در اينكه آن ماءموريتى كه رسول خدا (صلى الله عليه و آله ) على را به آن گسيل داشت يك امر خاصى بود، و آن اين بود كه آيات برائت و ملحقات چهارگانه آن را كه در سابق گذشت براى مردم بخواند، آرى ، در اين معنا حرفى نيست حرف در اين است كه دلالت كلمه وحى يعنى جمله (لا يودى عنك الا انت او رجل منك ) به بيانى كه در سابق گذشت منحصر به قرائت آيات برائت نيست و نبايد ميان آن معنائى كه كلمه مزبور دلالت بر آن دارد و ميان ماءموريتى كه على (عليه السلام ) در سفر مورد بحث داشت خلط كرد.
و اما اينكه گفت : (على در اين سفر تابع ابى بكر بود) غير از روايت ابى هريره مدركى ندارد، و اشكالات روايت را از نظر خواننده گذرانديم .
و در الدر المنثور است كه : ابن ابى شيبه و احمد و ترمذى (وى روايت را حسن دانسته ) و ابو الشيخ و ابن مردويه از انس روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله ) آيات برائت را به ابو بكر داد تا به مكه ببرد، سپس او را خواست و فرمود: نبايد اين رسالت را به مردم ابلاغ كند مگر يك نفر از خاندانم ، آنگاه على (عليه السلام ) را خواست و آيات را به وى داد.
خدشه اى كه صاحب المنار خواسته است بر يكى بودن نفس پيامبر (ص ) و على (ع )كه از جمله وحى استفاده مى شود وارد كند و جواب او
 مؤ لف : صاحب المنار در بعضى از كلماتش گفته است : جمله (او رجل منى و يا مردى از خاندان من ) كه در روايت سدى آمده ، در روايات ديگرى كه طبرى و ديگران نقل كرده اند تفسير شده ، چون در آن روايات آمده : (او رجل من اهل بيتى و يا مردى از اهل بيتم )
كه اين نص صريح ، تاويلى را كه شيعيان از كلمه (منى ) كرده و گفته اند معنايش اين است كه (نفس على مثل نفس رسول الله (صلى الله عليه و آله ) است ، و على مثل او بوده و از ساير صحابه افضل است ) باطل مى سازد.
رواياتى كه وى مى گويد طبرى و ديگران آورده اند همان رواياتى است كه قبلا نقل كرده و گفته بود: احمد به سند حسن از انس روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله ) آيات برائت را به ابى بكر داد و او را روانه كرد، و وقتى ابى بكر به ذى الحليفه رسيد پيامبر فرمود: (اين رسالت را ابلاغ نمى كند مگر من و يا مردى از اهل بيتم ) و آنگاه آيات برائت را به على واگذار كرد و او را روانه ساخت .
و بر كسى پوشيده نيست كه اين روايت همان روايتى است كه ما قبلا آن را از انس نقل كرديم و در آن داشت : (او رجل من اهلى ) و اين مقدار تفاوت در (اهل من ) و (اهل بيتم ) ناشى از اين است كه راويان حديث روايت را نقل به معنا كرده اند.
و اولين اشكالى كه به كلام صاحب المنار وارد است اينست كه جمله (او رجل منى ) آنطور كه وى ادعا كرده كه تنها در روايات سدى آمده و آن را هم ضعيف دانسته ، نيست ؛ زيرا اصل و ريشه آن عبارت وحى است كه معظم روايات صحيح و زياد آن را اثبات نموده است ، و روايتى كه دارد: (من اهل بيتى ) و مشار اليه ، آن را روايات زياد وانمود كرده فقط يك روايت است ، آن هم روايت انس است كه تازه در نقل ديگرى به جاى (من اهل بيتى ) در همان روايت نيز (من اهلى آمده ).
اشكال دومى كه به گفتار وى وارد است اين است كه همانطورى كه روشن شد روايت مذكور نقل به معنا شده ، با اين وصف بخاطر بعض الفاظى كه در آن است صلاحيت ندارد بيشتر و معظم روايات صحيحى را كه شيعه و سنى در باره عبارت وحى اتفاق دارند، بوسيله آن تفسير كرد.
علاوه ، اگر صحيح باشد كه عبارت (او رجل منك ) و يا (او رجل منى ) را كه گفتيم در معظم روايات آمده با عبارت (رجل من اهل بيتى ) كه در يك روايت آنهم به يك نقل آمده تفسير كرد چرا صحيح نباشد اين دو دسته روايات به روايات ابى سعيد خدرى سابق كه داشت : (يا على انه لا يودى عنى الا انا او انت ) تفسير نمود؟.
و چرا نگوئيم كه همه آن تعبيرات يعنى : (الا رجل منى ) و (الا رجل منك ) و (الا رجل من اهلى ) و (الا رجل من اهل بيتى ) همه كنايه از شخص على (عليه السلام ) است ؛ يكى مى گويد: على از نفس رسول خدا (صلى الله عليه و آله ) است . ديگرى مى گويد: اهل او است . سومى مى گويد: اهل بيت او است . لا جرم كسى كه معظم روايات را با يك روايت آنهم بنا به يك نقلش تفسير مى كند، و چنين تفسيرى را جايز مى داند غافل است از اينكه از گرماى آفتاب به نور آتش گريخته و خلاصه دچار اشكال بزرگترى مى شود.
اشكال سوم بر سخن صاحب المنار
 اشكال سومى كه به گفتار صاحب المنار متوجه است اين است كه وى گمان كرده استفاده اين معنا كه (على (عليه السلام ) به منزله نفس رسول خدا (صلى الله عليه و آله ) است ) مستند به صرف اين است كه فرمود: (رجل منى ) آنگاه پيش خود گفته : صرف اينكه كسى بگويد: (فلانى از من است ) دلالت ندارد بر اينكه فلانى در همه شوون به منزله نفس او است ، و بيش از اين را نمى رساند كه يك نوع اتصال و اتباع ميان من و او هست ، همچنانكه در گفتار ابراهيم آمده كه گفت (فمن تبعنى فانه منى ) مگر اينكه قرينه ديگرى در كار باشد و بيش از اين را برساند، مانند آيه (و من يتولهم منكم فانه منهم ).
بلكه ما آن را از مجموع جمله (رجل منك ) يا (رجل منى ) با قرينه (لا يودى عنك الا انت ) استفاده كرديم ، بهمان بيانى كه در سابق گذشت ، و در اين استفاده فرقى نيست چه اينكه عبارت روايت (رجل منى ) باشد و چه (رجل منك ) و چه (رجل من اهلى ) و چه (رجل من اهل بيتى ) علاوه بر اينكه اگر منظور صرف پيروى بود ابو بكر هم در خطاب پيروى از رسول خدا (صلى الله عليه و آله ) بود، ديگر معنا نداشت آيات برائت را از او بگيرد و به على (عليه السلام ) واگذار كند و بفرمايد: (دستور آمده كه جز خودم ، و يا مردى از پيروانم آن را ابلاغ نكند). دليل ديگر اينكه در روايتى كه نقل خواهد شد و حاكم آن را از مصعب بن عبد الرحمن نقل كرده است ؛ آمده كه بعد از آنكه پيغمبر اكرم (صلى الله عليه و آله ) به اهل طائف فرمود: (قسم به كسى كه جانم به دست او است نماز را به پا مى داريد و زكات را مى پردازيد يا اينكه مردى را از خودم (يا چون جان خودم ) به سوى شما گسيل مى دارم ) مردم به ابو بكر يا عمر نظر انداختند (به گمان اينكه مراد پيغمبر (صلى الله عليه و آله ) يكى از آن دو است ) پس پيغمبر (صلى الله عليه و آله ) دست على را گرفت و فرمود: (اين ). تا ترديدى را كه پيش آمده بود رفع نمايد.
اشكال چهارم بر سخن صاحب تفسير المنار
 اشكال چهارم اينكه ، وى در بحث خود از روايات داله بر اينكه اهل بيت رسول خدا (صلى الله عليه و آله ) على و فاطمه و حسنين بوده و نه غير، اسمى نبرده ، و به روى خود نياورده كه اصلا چنين اخبارى هم در مساله وجود دارد، و حال آنكه اين روايات همه صحيحه و علاوه بالغ به حد تواتر است ، و ما بعضى از آنها را در تفسير آيه مباهله ايراد كرديم ، و قسمت عمده آنها را بزودى در بحث از آيه تطهير ايراد خواهيم نمود - ان شاء الله -.
و از آنجائى كه آن روز در ميان اهل بيت غير از على (عليه السلام ) مردى نبوده قهرا برگشت معناى كلمه (مردى ) به همان حضرت خواهد بود، و در نتيجه برگشت اين اشكال به همان اشكال قبلى خواهد شد كه گفتيم همه آن تعبيرات به فرضى كه صحيح باشد كنايه از على (عليه السلام ) است .
و اما اينكه احتمال داد كه مقصود از اهل بيت عموم اقرباى آنحضرت از بنى هاشم يا بنى هاشم و زنان آنحضرت باشند، و در نتيجه كلمه وحى يك كلام عادى باشد و نخواهد مزيتى را براى شخص معينى اثبات كند، و قهرا برگشت معنا به اين باشد كه (هيچ رسالتى را از من نمى رساند مگر يكى از بنى هاشم ) اين براى اين است كه آقايان اهل سنت غالبا بحث هاى لفظى را با ابحاث معنوى و همچنين مطالب دينى را با نظريات اجتماعى خلط مى كنند، و در تشخيص مفهوم اين قبيل الفاظ به نظريات عرف لغويين مراجعه مى كنند، بدون اينكه نسبت به نظر شرع توجهى بنمايند. مثلا در معناى كلمه (ابن ) و كلمه (بنت ) نخست بحثشان چنين است كه براى تشخيص اينكه آيا پسر دختر هم پسر آدمى حساب مى شود يا نه بايد به لغت مراجعه كرد. بايد ديد آيا كلمه (پسر) بحسب وضع لغوى بر پسر دختر هم صادق است يا نه .
و از همه اين ها عجيب تر آن قسمت از گفتار صاحب المنار است كه گفت : (اين ) نص صريح باطل مى سازد تاويل كلمه (منى ) را چون بطورى كه از سياق گفتارش برمى آيد مقصودش از نص صريح همان كلمه (من اهل بيتى ) است كه خواسته است بگويد اين كلمه صراحت دارد در اينكه منظور از رجل منى يك مرد از بنى هاشم است .
و ما نفهميديم كلمه (اهل بيت ) چه نصوصيت و صراحتى در بنى هاشم دارد، آنهم با آن همه رواياتى كه در معناى كلمه مذكور وارد شده و همه مى گويند اهل بيت عبارتند از على و فاطمه و حسين . علاوه ، بر فرض كه كلمه (اهل بيت ) به معناى بنى هاشم باشد آنوقت صاحب المنار چه مى گويد در آن رواياتى كه داشت : (منى مردى از من ) آيا كلمه از من را هم به بنى هاشم معنا مى كند!!.
و در تفسير عياشى از زراره و حمران و محمد بن مسلم از حضرت ابى جعفر و ابى - عبد الله (عليه السلام ) روايت كرده كه در تفسير آيه (فسيحوا فى الارض اربعه اشهر) فرموده اند: بيست روز از ذى الحجه و تمامى محرم و صفر و ربيع الاول و ده روز از ربيع الثانى است .
مؤ لف : رواياتى كه بر طبق مضمون اين روايت از طرق شيعه از ائمه اهل بيت (عليهم السلام ) در تفسير چهار ماه مورد بحث وارد شده بسيار زياد است ، و كلينى و صدوق و عياشى و قمى و ديگران (عليهم الرحمة ) در كتب خود آنها را نقل كرده اند. همين مضمون از طرق اهل سنت نيز روايت شده است ، البته در اين ميان روايات ديگرى از طرق آنان هست كه مضمونش غير اين مضمون است ، حتى در پاره اى از آنها چنين آمده : (ابو بكر در سال نهم هجرى در ماه ذى القعده با مردم به حج رفت ) و چون اين روايت تاييد نشده لذا از استناد به آن چشم پوشى كرديم .
رواياتى درباره اينكه اعلام كننده آيات برائت على (ع ) بوده است
و در تفسير عياشى از حكيم بن جبير از على بن الحسين (عليهماالسلام ) روايت كرده كه در تفسير آيه (و اذان من الله و رسوله ) فرموده است : مقصود از (اعلام كننده )، امير المؤ منين (عليه السلام ) است .
مؤ لف : و اين معنا از حريز از ابى عبد الله (عليه السلام ) نيز و همچنين از جابر از امام صادق و امام باقر (عليه السلام ) روايت شده ، و قمى آن را از پدرش از فضاله از ابان بن عثمان از حكيم بن جبير از امام على بن الحسين (عليهماالسلام ) نقل كرده ، و سپس گفته است كه : در حديث ديگرى امام امير المؤ منين (عليه السلام ) فرمود: من بودم اعلام كننده در ميان مردم . اين روايت را صدوق هم به سند خود از حكيم از آن جناب نقل كرده .
صاحب الدر المنثور هم آن را از ابن ابى حاتم از حكيم بن حميد از على بن الحسين (عليه ماالسلام ) نقل كرده ، و صاحب تفسير برهان در كتاب خود گفته است كه : سدى و ابو مالك و ابن عباس و زين العابدين همگى گفته اند اعلام كننده على بن ابيطالب بود، و به وسيله او پيام رسول خدا (صلى الله عليه و آله ) اداء شد.
و در تفسير برهان از صدوق و او به سند خود از فضيل بن عياض از امام صادق (عليه السلام ) روايت كرده كه گفت : من از آنحضرت از حج اكبر پرسش كردم . فرمودند: تو در اين باره چيزى شنيده اى ؟ عرض كردم آرى حديثى دارم ، و آن اين است كه ابن عباس گفته است : حج اكبر عبارتست از روز عرفه ، به اين معنا كه هر كس روز عرفه تا طلوع آفتاب روز عيد قربان را درك كند حج را درك كرده ، و هر كس ديرتر برسد حج آن سال از او فوت شده ، پس شب عرفه ، هم براى قبل و هم براى بعد قرار داده شده . دليل بر اين قول هم اين است كه كسى كه شب قربان تا طلوع فجر را درك كند حج را درك كرده و از او مجزى است ، هر چند وقوف در روز عرفه را نداشته .
در روايات شيعه روز حج اكبر، روز عيد قربان دانسته شده است
امام صادق (عليه السلام ) فرمود: امير المؤ منين فرموده حج اكبر روز قربان است ، و احتجاج كرده به آيه قرآن كه مى فرمايد: (فسيحوا فى الارض اربعه اشهر) و اين چهار ماه عبارت است از بيست روز از ذى الحجه و تمامى محرم و صفر و ربيع الاول و ده روز از ربيع الاخر، و اگر روز حج اكبر روز عرفه (نهم ذى الحجه ) باشد آنگاه تا روز دهم ربيع الاخر چهار ماه و يك روز مى شود و حال آنكه قرآن فرموده مهلت كفار از روز حج اكبر چهار ماه است ، و نيز استدلال كرده اند به آن آيه ديگر كه مى فرمايد: (و اذان من الله و رسوله الى الناس يوم الحج الاكبر) و سپس فرموده كه اعلام كننده در آن روز من بودم .
پرسيدم : پس معناى كلمه (حج اكبر) چيست ؟ فرمود: از اين جهت بزرگترين حج ناميده شد كه در آن سال هم مسلمانها به زيارت خانه خدا رفتند، و هم مشركين ، و بعد از آن سال بود كه ديگر زيارت كردن كفار ممنوع شد.
و نيز در همان كتاب از صدوق از معاويه بن عمار روايت شده كه گفت : از امام صادق (عليه السلام ) پرسيدم روز حج اكبر چه روزى است ؟ فرمود: روز قربان است ؛ و حج اصغر عمره است .
مؤ لف : اين روايت علاوه بر اينكه حج اكبر را به روز قربان تفسير كرده ، وجه اين تسميه را هم ذكر كرده (و آن اينكه عمره به تنهائى ، حج اصغر، و عمره با حج ، حج اكبر است ) و همه روايات وارده از ائمه اهل بيت (عليهم السلام ) جز چند روايت شاذ متفقند بر اينكه منظور از روز حج اكبر روز عيد قربان يعنى دهم ذى الحجه است كه آن را روز (نحر) هم مى نامند، همين معنا را از على (عليه السلام ) هم روايت كرده اند.
كلينى در كافى آن را از على بن ابراهيم از پدرش از ابن ابى عمير از معاويه بن عمار از امام صادق (عليه السلام ) و نيز به سند خود از ذريح از آنحضرت روايت كرده ، و همچنين صدوق به سند خود از ذريح از آنجناب ، و عياشى از عبد الرحمان و ابن اذينه و فضيل بن عياض از آنحضرت روايت كرده اند.
و در الدر المنثور است كه ابن مردويه از ابى اوفى از رسول خدا (صلى الله عليه و آله ) روايت كرده كه در روز عيد اضحى فرمود: امروز روز حج اكبر است .
و نيز در همان كتاب است كه بخارى (در پاروقى كتابش ) و ابو داود، ابن ماجه ، ابن - جرير، ابن منذر، ابن ابى حاتم ، ابو الشيخ ، ابن مردويه و ابو نعيم در كتاب حليه از ابن عمر روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله ) در سالى كه به حج رفت در روز قربان ميان جمره ها ايستاد و فرمود: اين چه روزى است ؟ گفتند روز نحر (قربان ) است فرمود: اين روز حج اكبر است .
مؤ لف : اين مضمون به طرق مختلفه اى از على (عليه السلام ) و ابن عباس و مغيره بن شعبه و ابى جحيفه و عبد الله بن ابى اوفى نيز روايت شده ، و به طرق مختلفه ديگرى از رسول خدا (صلى الله عليه و آله ) نقل شده است كه فرمود: حج اكبر روز عرفه است ، و همچنين از على و ابن - عباس و ابن زبير نيز نقل شده ، و از سعيد بن مسيب روايت شده كه حج اكبر روز بعد از روز قربان است و نيز روايت شده كه همه ايام حج است ، و در روايت ديگرى آمده كه حج اكبر آن سالى است كه ابو بكر در آن سال به حج رفت و اين وجه بى انطباق با روايتى كه قبلا از امام صادق (عليه السلام ) نقل كرديم نيست ، همان روايتى كه داشت حج اكبر را از اين رو حج اكبر ناميدند كه در آن سال هم مسلمانان به حج آمده بودند و هم مشركين .
روايتى درباره چهار ماه مهلت دادن به مشركين درذيل آيات گذشته
و در تفسير عياشى از زراره از ابى جعفر (عليه السلام ) روايت كرده كه در تفسير آيه شريفه (فاذا انسلخ الاشهر الحرم فاقتلوا المشركين حيث وجدتموهم ) فرمود: (اشهر حرم ) از روز قربان شروع مى شود تا دهم ربيع الاخر.
و در الدر المنثور است كه حاكم - وى سند را صحيح دانسته - از مصعب بن عبد الرحمان از پدرش نقل كرده كه در تفسير آيه (فان تابوا و اقاموا الصلوه و آتوا الزكوة ) گفته است : رسول خدا (صلى الله عليه و آله ) مكه را كه فتح كرد متوجه شهر طائف شد، و مردم آن شهر را هشت روز و يا هفت روز متوالى محاصره كرد آنگاه چند نوبت به تناوب به محاصره آنها پرداخت .
و سپس فرمود: هان اى مردم من جلوتر از شما از دنيا مى روم ، و من شما را در حق عترتم به نيكى سفارش مى كنم ، ديدارتان حوض ‍ خواهد بود و به آن خدائى كه جانم به دست اوست يا اين است كه نماز را بپا مى داريد و زكات را مى دهيد، و يا اين است كه مردى از خاندانم و يا مثل خودم را وادار مى كنم تا گردنهاى رزمندگانتان را بزند، و ذراريتان را اسير كند. مردم خيال كردند مقصودش ابو بكر و عمر است ، لكن ديدند دست على (رضى الله عنه ) را گرفت و فرمود: (اين ).
مؤ لف : منظور آنحضرت اين بود كه اگر كافر شويد چنين مى شود.
و در تفسير عياشى در حديث جابر از امام ابى جعفر (عليه السلام ) آمده كه در تفسير (فان تابوا) فرمود: يعنى اگر ايمان آوردند برادران دينى شما هستند.
و در تفسير قمى در ذيل آيه (و ان احد من المشركين استجارك فاجره ...) مى گويد امام (عليه السلام ) فرموده : معنايش اين است كه نخست قرآن را برايش بخوان و به معارف دين آشنايش كن و ديگر متعرضش مشو تا به مامن خود برگردد.
و در تفسير برهان از ابن شهراشوب از تفسير قشيرى روايت شده كه : مردى به على بن ابيطالب (عليه السلام ) عرض كرد: حال اگر يكى از ما بخواهد بعد از چهار ماه رسول خدا (صلى الله عليه و آله ) را ملاقات كند و با او كارى داشته باشد آيا عهدى برايش نيست و (در امان نيست )؟ على (عليه السلام ) فرمود: چرا، براى اينكه خداوند فرموده : (اگر يكى از مشركين از تو پناه بخواهد پناهش ‍ بده ...).
و در الدر المنثور است كه ابن ابى شيبه و ابن ابى حاتم و ابو الشيخ و ابن مردويه در ذيل آيه (و ان نكثوا ايمانهم من بعد عهدهم ...)، از حذيفه نقل كرده اند كه از وى در باره آيه فوق پرسش كردند، او گفت : (هنوز با اهل اين آيه قتال نشده است ).
چند روايت در ذيل آيه (فقاتلوا ائمة الكفر...)
 و در همان كتاب است كه ابن ابى شيبه و بخارى و ابن مردويه از زيد بن وهب روايت كرده اند كه در ذيل آيه (فقاتلوا ائمه الكفر) گفته است : ما در محضر حذيفه (رض ) بوديم كه گفت : از مشمولين اين آيه باقى نمانده مگر سه نفر. و از منافقين هم باقى نمانده مگر چهار نفر. مردى اعرابى پرسيد شما اصحاب محمد (صلى الله عليه و آله ) خبرهائى به ما مى دهيد كه سر و ته آن را نمى دانيم ، اگر از مشمولين اين آيه نمانده مگر سه نفر و از منافقين نمانده مگر چهار نفر پس اينها چه كسانى هستند كه خانه هاى ما را مى شكافند و علفهاى ما را مى دزدند؟ گفت اينها تبه كاران هستند (نه آن كسانى كه آيه در حقشان نازل شده ) آرى ، از آن كسان نمانده اند مگر چهار نفر كه يكى از آنها پيرمرد سالخورده اى است كه اگر آب خنك هم بخورد ديگر سردى آب را تشخيص نمى دهد.
و در قرب الاسناد حميرى است كه مى گويد: عبد الحميد و عبد الصمد بن محمد هر دو از حنان بن سدير برايم نقل كردند كه گفت : من از امام صادق (عليه السلام ) شنيدم كه مى فرمود: عده اى از اهل بصره نزد من آمدند و از من حال طلحه و زبير را پرسيدند، گفتم : از پيشوايان كفر بودند، چون على (عليه السلام ) در روز جنگ بصره بعد از آنكه صف آرائى كرد به ياران خود فرمود: بر اين مردم پيشدستى مكنيد، بگذاريد تا من ميان خودم و خدا و ميان ايشان قطع عذر كنم .
آنگاه برخاست و در برابر لشكر بصره فرياد زد: اى اهل بصره آيا از من جور و ستمى در قضاوت سراغ داريد؟ گفتند: نه . فرمود: آيا حيف و ميل در بيت المال و در نحوه تقسيم آن سراغ داريد ؟ گفتند: نه . فرمود: آيا شيفتگى به دنيا از من ديده ايد كه مال دنيا را به خودم و خاندانم اختصاص داده و به شما نداده باشم ، از اين جهت است كه از در ستيره درآمده و بيعت مرا مى شكنيد؟ گفتند: نه . فرمود: آيا حدود خدا را در شما جارى نموده و در ديگران اجراء نكرده ام ؟ گفتند: نه . فرمود: پس چطور شده كه بيعت من شكسته مى شود و بيعت ديگران (كه همه آن عيبها را دارند) شكسته نمى شود؟ همانا من سر و ته اين كار را بررسى كردم و جز كفر و يا شمشير، چيز ديگرى نيافتم .
آنگاه متوجه اصحاب خود شد و فرمود: خداى تعالى در كتابش مى فرمايد: (و ان نكثوا ايمانهم من بعد عهدهم و طعنوا فى دينكم فقاتلوا ائمه الكفر انهم لا ايمان لهم لعلهم ينتهون ). آنگاه امير المؤ منين (عليه السلام ) فرمود: به خدائى كه دانه را مى شكافد، و خلائق را مى آفريند، و محمد (صلى الله عليه و آله ) را به نبوت برگزيد اين قوم مشمولين اين آيه هستند، و از آن روزى كه نازل شده تاكنون غير از اين مردم با هيچ قومى به عنوان مشمولين آن جنگ نشده است .
مؤ لف : اين روايت را عياشى نيز از حنان بن سدير از آنحضرت نقل كرده .
و در امالى مفيد به سند خود از ابى عثمان ، موذن قبيله بنى قصى نقل كرده كه گفت : من از على بن ابيطالب در موقعى كه طلحه و زبير خروج كرده بودند شنيدم كه گفت : خداوند مرا معذور بدارد از كار طلحه و زبير، اينها از در طوع و رغبت خود و بدون اينكه كسى وادارشان كند، با من بيعت كردند، آنگاه بيعتم را شكستند، بدون اينكه بدعتى كرده باشم ؛ سپس اين آيه را تلاوت كردند: (و ان نكثوا ايمانهم من بعد عهدهم و طعنوا فى دينكم فقاتلوا ائمه الكفر انهم لا ايمان لهم لعلهم ينتهون ).
مؤ لف : اين روايت را عياشى در تفسير خود، هم از ابى عثمان موذن و هم از ابى - الطفيل و هم از حسن بصرى روايت كرده . و شيخ در امالى خود آن را از ابى عثمان موذن نقل كرده و در نقل او دارد كه بكير گفت : من از امام ابى جعفر (عليه السلام ) از اين حديث سؤ ال كردم فرمود: شيخ (موذن ) درست گفته ، على (عليه السلام ) همينطور فرموده ، و جريان اين چنين بوده .
چند روايت در ذيل آيه شريفه : (الا تقاتلون قوما نكثوا ايمانهم ...)
 و در الدر المنثور است كه ابن اسحاق و بيهقى در كتاب دلائل از مروان بن حكم و مسور بن مخرمه نقل كرده اند كه گفتند: در صلح نامه اى كه ميان رسول خدا (صلى الله عليه و آله ) و قريش در روز حديبيه منعقد شد داشت : هر كس بخواهد در عقد و عهد رسول خدا (صلى الله عليه و آله ) درآيد مى تواند، و هر كس هم بخواهد در عقد و پيمان قريش درآيد نيز مجاز است . وقتى خزاعه اين معنا را شنيدند هجوم آوردند كه ما به عهد محمد (صلى الله عليه و آله ) و پيمان او درمى آئيم ، و بنو بكر بجست و خيز درآمدند كه ما به عهد قريش و پيمان آنان در مى آئيم ، و بر اين صلح نزديك به هفده و يا هجده ماه ماندند.
تا آنكه بنى بكر كه در عقد و پيمان قريش درآمده بودند شبى در يكى از آبهاى خزاعه بنام (وتير) كه در نزديكى هاى مكه قرار داشت به مردم خزاعه حمله بردند، و قريش كه خيال مى كردند در اين شب تاريك رسول خدا (صلى الله عليه و آله ) خبردار نمى شود، چون كسى نيست از كار آنان سر درآورد قبيله بنى بكر را كمك نظامى از قبيل مركب و اسلحه داده ، و بخاطر كينه اى كه با آنحضرت داشتند بر مردم وتير تاختند.
در همان شب از خزاعه ، عمرو بن سالم سوار شد و خود را به مدينه رسانيد و ماجرا را در ضمن اشعار زير به اطلاع رسول خدا (صلى الله عليه و آله ) رسانيد:
يا رب انى ناشد محمدا

حلف ابينا و ابيه الا تلدا

قد كنتم ولدا و كنا والدا

ثمت اسلمنا فلم ننزع يدا

فانصر هداك الله نصرا اعتدا

و ادع عباد الله ياتوا مددا

فيهم رسول الله قد تجردا

ان سيم خسفا وجهه تربدا

فى فيلق كالبحر يجرى مزبدا

ان قريشا اخلفوك الموعدا

و نقضوا ميثاقك الموكدا

و جعلوا لى فى كداء رصدا

و زعموا ان لست ادعوا احدا

و هم اذل و اقل عددا

هم بيتونا بالوتير هجدا

و قتلونا ركعا و سجدا

رسول خدا (صلى الله عليه و آله ) فرمود: اى عمرو بن سالم يارى شدى ، پس چيزى نگذشت كه ابر سياهى در آسمان حركت كرد، حضرت فرمود: اين ابر گواهى مى دهد به يارى بنى كعب (و بنا به نسخه سيره النبى اين ابر استهلال مى كند يعنى مى بارد يا صدا مى كند) آنگاه مردم را فرمان جهاد داد و به آنان نفرمود كجا لشكر مى كشد تا خبر به گوش دشمن نرسد و از خدا خواست تا قريش را از خبر وى بى اطلاع بگذارد تا او بتواند به ناگهانى به سرزمين ايشان وارد شود.
مؤ لف : سيوطى اين روايت را در الدر المنثور بعد از روايت ديگرى كه به طرقى از مجاهد و عكرمه آمده است نقل كرده است و مضمون آن روايت نيز همين است كه سبب نزول آيه (الا تقاتلون قوما نكثوا ايمانهم - تا آنجا كه مى فرمايد - و يشف صدور قوم مومنين ) داستان عهدشكنى قريش بود كه پيمان حديبيه را شكسته و به بنى بكر عليه خزاعه هم سوگندان رسول خدا (صلى الله عليه و آله ) كمك نظامى كردند.
و اگر مطلب از اين قرار باشد قهرا سيوطى و امثال او بايد ملتزم شوند به اينكه آيه (الا تقاتلون قوما) تا تمامى سه آيه بلكه چهار آيه بعدش كه از نظر سياق مشتركند قبل از فتح مكه نازل شده و در نتيجه قبل از آيات برائت نازل شده اند.
و حال آنكه چنين نيست ، و داستانى را كه ابن اسحق و بيهقى نقل كرده اند هر چند بخاطر مسور بن مخرمه معتبر است و ليكن روايت مسور صريحا نمى گويد كه آيات مورد بحث در باره اين داستان نازل شده ، و روايتى هم كه مجاهد و عكرمه نقل كرده اند اعتمادى بر آن نيست براى اينكه موقوف است و منقطع و سياق آيات هم طورى نيست كه با نازل شدن با آيات قبلش و متصل بودن با آنها نسازد، و اين خيلى روشن است .
و جملات : (و نكثوا ايمانهم و هموا باخراج الرسول و هم بدوكم اول مرة )) هر چند به صفاتى اشاره دارد كه مختص به قريش ‍ است ، ليكن ممكن هم هست اشاره به هم سوگندان قريش و هم جواران ايشان كه بعد از فتح مكه هم مسلمان نشدند بوده باشد، و چون متصل و متحد با قريش بودند به اوصافى كه قريش بالاصاله متصف بودند موصوف شوند.
البته بايد دانست كه در اين ميان روايات متفرقه اى از ائمه اهل بيت (عليهم السلام ) رسيده كه آيات مورد بحث را با ظهور مهدى (عليه السلام ) تطبيق مى دهد، و اين از باب (جرى )، يعنى تطبيق كلى بر مصداق است .
گفتارى در معناى عهد و اقسام آن
در جلد ششم اين كتاب گفتارى پيرامون معناى عقد و عهد گذرانديم ، و اينك در اينجا بيانى ديگر در معناى آنچه گذشت و اقسام احكامى كه مترتب بر آن مى شود در چند فصل ايراد مى نمائيم :
بررسى و ريشه يابى انعقاد عقود و معاهدات (به معناى اعم ) بين اشخاص
1 - از بحث هائى كه تا اينجا در اين كتاب ايراد شد اين معنا براى خواننده روشن گرديد كه انسان در مسير زندگيش همواره كارهاى خود را و آن موادى را كه كارهايش مربوط به آن است به صورت امور وجودى و موجودات خارجى تصوير نموده و احكام و آثار امور خارجى را بر آن مترتب نموده و قوانين جارى در كون را آنطور كه با غرضهايش مناسب باشد در آنها اجرا مى كند، همچنانكه مثلا صوتهاى گوناگونى از قبيل (ز)، (ى ) و (د) را گرفته و آنها را به شكل مخصوص تركيب نموده بصورت لفظ (زيد) درمى آورد، آنگاه فرض مى كند كه اين كلمه فلان انسان معين خارجى است ، آنگاه همان انسان را به اين نام مى نامد و در نتيجه هر وقت بخواهد آن انسان را در ذهن مخاطب و طرف صحبتش وارد سازد همين كلمه را مى گويد و بلافاصله آن انسان معين در ذهن مخاطبش مجسم مى شود و غرض گوينده به دست مى آيد.


و اگر بخواهد يك عملى را كه جز با عده چند نفرى انجام نمى شود اداره كند چند نفر را انتخاب مى كند، و همه آنها را يك انسان واحد فرض نموده و يكى از آنها را نسبت به بقيه به منزله سرى فرض مى كند كه نسبت به ساير اعضاء يك بدن رياست دارد و آن يك نفر را رئيس و افراد ديگر را اعضاء مى خواند، آنگاه احكام يك سر خارجى را بر آن يكنفر و احكام اعضاى خارجى يك بدن را بر افراد عضو و زير دست بار مى كند و همچنين .
و اگر تمامى افكار يك انسان اجتماعى را بطور صحيح تجزيه و تحليل كنيد خواهيد ديد كه برگشت همه آنها به اين تصورها و تصديق هاست ، حال يا اين تصور و تصديق بدون واسطه از يك انسان اجتماعى صورت مى گيرد، و يا آنكه با واسطه يك نفر و يا وسائط افراد بيشترى انجام مى شود، و هيچ فرقى ميان افكار شخصى و افكار اجتماعى او نيست .
و اگر مى بينيم انسان در باره عقد قراردادها و پيمانها و متعلقات آن از سوگند و بيعت و امثال آن اهتمام مى ورزد نخستين عامل و داعيش ‍ تحفظ بر زندگى و رسيدن به مزاياى آن و در نتيجه بهره مندى از سعادت خويش است ، چون آدمى وقتى از زندگيش تمتع مى گيرد كه زندگيش بر مجراى حقيقيش جريان يابد.
آرى ، او به هر مقصدى از مقاصد خود كه دست يابد و بر آن مسلط شود شروع مى كند به تمتع از آن ، اما تمتعى كه مناسب با آن بوده و خود را مجهز به ادوات و وسايل تمتع از آن ببيند، و بدين منظور اگر به موانعى برخورد با تمام قوا در رفع آنها مى كوشد، و خود را كه موفق به اين استفاده مى داند بخاطر سلطه و قدرتى است كه به او اعطا شده است .
يكى از وسايل و ادواتى كه در اختيار بشر است سرمايه فكر او است كه با آن امر زندگى خود را تدبير نموده و كار معاش خود را اصلاح مى كند كار امروزش را انجام داده و زمينه كار فردايش را فراهم مى سازد. و كارهايش كه يا بطور مستقيم تصرف در ماده و يا برگشتش به آن است در عين اينكه همه بستگى دارد به مقدار تسلطش بر عمل و احاطه اش به متعلقات آن از نظر دوام تسلط و قدرت يكسان نيستند، بعضى از كارهايش بستگى دارد به سلطنتى كه به مقدار زمان عمل دوام داشته باشد، مانند گرسنه اى كه به غذائى رسيده و آن را بخورد، كه خوردن آن جز به مقدار سلطنتى كه تا پايان عمل ادامه داشته باشد، احتياج ندارد، چون خوردن چنين كسى احتياج به تمهيد مقدمه ندارد.
و بعضى ديگر كه قسمت عمده اعمال انسانى است ، بستگى دارد به داشتن قدرت و سلطنتى كه هم در موقع انجام آن و هم قبل از آن ، و در بعضى حتى بعد از آن امتداد داشته باشد و آن اعمال اجتماعى اوست كه محتاج به تمهيد مقدمات و زمينه سازى قبلى است ، پس نمى توان گفت تمامى كارهاى انسان تصادفى و اتفاقى است بلكه قسمت عمده آن وضعش طورى است كه قبل از رسيدن موقعش ‍ بايد زمينه اش را فراهم كرد.
يكى از مقدمات عمل ، فراهم آوردن تمامى اسباب و منظم نمودن وسايل آن است ، و يكى ديگر بر طرف كردن موانعى است كه ممكن است در حين عمل از انجام آن جلوگيرى كند، و خلاصه انسان موفق به اعمال حياتيش نمى شود مگر بعد از آنكه از فوت شدن وسايل و مزاحمت موانع در امان باشد.
تنبه و توجه به اين حقيقت است كه آدمى را وادار مى كند به اينكه خود را از ناحيه رقباى خود خاطر جمع نموده و اطمينان پيدا كند علاوه بر اينكه از اعمال حياتيش مانع نمى شود بلكه او را در آنچه محتاج به مساعدت و كمك است يارى مى كنند.
مثلا انسانى محتاج به لباس است و ناگزير است از يك ماده بسيط و ساده اى مانند پنبه و يا پشم براى خود لباس تهيه كند، ليكن اين عمل حياتى وقتى انجام مى شود كه ريسندگان و بافندگان و دوزندگان و كارگران كارخانه هائى كه ماشين ريسندگى و بافندگى و خياطى مى سازند همه به او مساعدت كنند، و او وقتى مى تواند به مقصود خود نايل شود كه از ناحيه ايشان اطمينان و ايمنى داشته باشد، و بداند كه او را تنها نمى گذارند. و همچنين كسى كه مى خواهد در سرزمينى و يا در خانه اى سكونت گزيند وقتى مى تواند به مقصود برسد كه مطمئن باشد ديگران ممانعتش نمى كنند، و علاوه ، مى تواند در آن زمين و يا خانه به نحوى كه صلاحش باشد تصرف كند.
درك اين حقيقت است كه انسان را نيازمند و وادار مى كند به اينكه با رقيب هاى خود عهد و پيمان ببندد و بدين وسيله عمل خود را با عمل ديگران پيوسته و مرتبط سازد، همانطورى كه با عقد (گره ) چند قطعه طناب را به هم متصل مى سازد، و همچنين او را وادار مى كند به اينكه متقابلا ديگران را با عمل خود مساعدت نموده و عقد و عهد آنان را امضاء كند، و متعهد شود كه مانع كار آنان نگردد.
اين است برگشت تمامى عقدها و قراردادهائى كه در ميان مردم منعقد مى شود، مانند عقد نكاح و عقد خريد و فروش و عقد اجاره و امثال آن كه هم عقد است و هم مصداق عهد به معناى عام ، چون معناى عام عهد اين است كه انسان به ديگران قول بدهد و يا سند بسپارد كه ايشان را در فلان عمل مساعدت نموده و يا تا فلان مدت و يا بدون ذكر مدت متعهد شود كه مانع كار ايشان نشود.
و همين معناى عام عهد مورد بحث ما است ، نه عهد به معناى خاص و به اسم مخصوص مانند عقد بيع و يا نكاح و يا غير آن از معاملات ، چون اينگونه عهدها فعلا مورد غرض ما نيست ، زيرا هر كدام در مجتمعات بشرى احكام و آثار و خواص مخصوصى دارند، بلكه گفتار ما در عهد به معناى قراردادهائى است كه انسان با غير خود مى بندد مبنى بر اينكه او را كمك نموده و علاوه مانع و مزاحم كارهاى اجتماعى او نشود و در مقابل فلان عوض را بگيرد، مانند كسى كه معاهده مى بندد كه در هر سال فلان مقدار مال به فلان شخص بدهد و او را در رسيدن به هدفش كمك كند، و در مقابل ، فلان سود را بگيرد، و يا معاهده كند كه او را تا مدتى معين و يا بدون ذكر مدت در رسيدن به هدفش مزاحمت نكند، كه اين يك نوع عقديست كه جز با نقض يك طرف و يا طرفين منحل نمى شود.
و چه بسا علاوه بر استحكام عهد پاى سوگند هم به ميان آيد، يعنى شخص معاهد عهدى را كه مى سپارد به يكى از مقدسات كه معتقد به احترام آنست مربوط كند، و گويا احترام و عزت آن امر مقدس و عظيم را رهن و گروگان عهد خود كرده ، و اين معنا را مجسم مى سازد كه اگر عهدش را بشكند حرمت آن محترم را هتك كرده است ، مثل اينكه بگويد: (به خدا سوگند به تو خيانت نمى كنم ) و يا بگويد: (بجان خودم ياريت مى كنم ) و يا (سوگند مى خورم كه ياريت مى كنم )، و با اين سوگندها به طرف بفهماند كه اگر به وعده اش عمل نكند و عهد خود را بشكند حرمت پروردگار و يا عزت جان عزيزش و يا سوگندش را ابطال كرده و خود را ناجوانمرد و بى مروت كرده است .
و چه بسا براى چهارميخه كردن عهدش آن را با بيعت و دست دادن ابرام مى كند، يعنى دست خود را در دست طرف گذاشته و مى فهماند كه من دست خودم را به تو سپردم و ديگر دستى ندارم تا با آن برخلاف عهدم رفتارى كنم .
نياز اجتماعات به پيمانها و معاهدات
2 - اين عهد و پيمانها همانطورى كه مورد احتياج افراد انسان قرار مى گيرد همچنين اجتماعات بشرى بدان محتاج مى شوند، چون اجتماع جز جمع شدن همين افراد چيز ديگرى نيست ، حيات اجتماع عبارتست از مجموع حيات افراد، كارهاى اجتماع عبارتست از مجموع كارهاى افراد و همچنين خير و شر و نفع و ضرر و سلامتى و مرض و ترقى و رشد و استقامت و انحراف و نيز سعادت و شقاوت و بقاء و زوال اجتماع عبارتست از مجموع آنچه از اينها كه در افراد است .
پس مجتمع در حقيقت يك انسان بزرگى است كه همه حوائج و هدفهاى يك انسان كوچك را دارد، و نسبت يك اجتماع به اجتماعى ديگر عينا نسبت يك انسان است به انسانى ديگر، اجتماع نيز همانند افراد، در سوار شدن بر اسب مرادش احتياج به امنيت و سلامتى دارد بلكه مى توان گفت احتياج اجتماع به امنيت بيشتر است از احتياج يك فرد به آن ، چون هر قدر عامل و غرض او بزرگتر شد عمل نيز بزرگتر مى شود. آرى ، اجتماع هم از ناحيه اجزاء و افرادش به امنيت احتياج دارد و محتاج است به اينكه افرادش ‍ متلاشى و پراكنده نشوند، و هم از ناحيه دشمنان و رقبايش .
و بطورى كه تاريخ امم و اقوام گذشته نشان مى دهد و خود ما از وضع ملت هاى عهد خودمان مشاهده مى كنيم رسم و سنت همه اجتماعات بشرى بر اين بوده كه يك اجتماع در پاره اى از شوؤ ن حياتى و زندگى سياسى و اقتصاديش و يا پاره اى از شوون فره نگيش ‍ با اجتماع ديگرى پيمان مى بندد، معلوم مى شود هيچ اجتماعى راه زندگى اجتماعى و يا پيشرفت به سوى مقاصد خود را جز به وسيله كمك گرفتن از امثال خود و ايمنى از معارضه اجتماعات ديگر هموار نمى بيند.
اعتبار معاهدات در اسلام و لزوم احترام به آنها
 3 - اسلام هم بخاطر اينكه متعرض اصلاح زندگى اجتماعى و عمومى بشر شده همانطورى كه به اصلاح زندگى افراد اهتمام نموده است قوانين كليى در باره شوون حيات اجتماعى بشر دارد، از قبيل قانون جهاد و دفاع و مقاتله با متجاوزين و پيمان شكنان و همچنين قوانينى در باره صلح و عهد و ميثاق و غير آن دارد.
و همين عهد و پيمانى كه ما در اين چند فصل در باره آن بحث مى كنيم در شريعت اسلام معتبر شده و اسلام به تمام معنا و بطورى كه ما فوق آن تصور نشود به آن اعتبار داده است ، و شكستن آن را از بزرگترين گناهان شمرده است ، مگر آنكه طرف مقابل اقدام به نقض آن كرده باشد كه در اين صورت مقابله به مثل را جايز دانسته .
قرآن كريم در آيات بسيارى امر به وفاى به عهد و عقد كرده و شكستن عهد و ميثاق را شديدا مذمت نموده ، و از آن جمله فرموده است : (يا ايها الذين آمنوا اوفوا بالعقود) و نيز فرموده : (و الذين ينقضون عهد الله من بعد ميثاقه - تا آنجا كه مى فرمايد - اولئك لهم اللعنه و لهم سوء الدار) و نيز فرموده : (و اوفوا بالعهد ان العهد كان مسئولا) و همچنين آياتى ديگر.
نقض ابتدائى عهد جايز نيست ولى مقابله بهمثل تجويز شده است
و شكستن عهد را همانطورى كه گفتيم جايز ندانسته مگر در جائى كه حق و عدالت آن را تجويز كند، و آن در جائى است كه طرف مقابل معاهد از روى ظلم و گردن كشى اقدام به نقض آن نموده و يا مسلمين از نقض ايشان ايمن نباشند، و كارهائى كرده باشند كه از درجه اعتبار ساقط شده باشند، كه البته در چنين صورتى اگر مسلمان و يا مسلمانان عهدشكنى كنند كسى به ايشان اعتراض و يا ملامت نمى كند، و در اين باره فرموده است : (و اما تخافن من قوم خيانه فانبذ اليهم على سواء ان الله لا يحب الخائنين ) و نقض عهد را در صورتى كه خوف خيانت طرف مقابل در كار باشد تجويز كرده ، و راضى به اين معنا نشده مگر به اينكه مسلمين قبلا به طرف خود اعلام بدارند، و آنان را غافلگير نكنند، و مرتكب چنين خيانتى نگردند.
و نيز در آيه (برائه من الله و رسوله الى الذين عاهدتم من المشركين فسيحوا فى الارض اربعه اشهر) راضى به نقض عهد نگشته مگر بعد از آنكه چهار ماه براى آنان مهلت قرار دهد، تا در كار خود فكر كنند و آخرين راى خود را با آزادى هر چه تمامتر معلوم بدارند تا، يا ايمان آورند و نجات يابند، و يا كشته شوند و نابود گردند. و اين مهلت دادن آثار حسنه اى داشت كه يكى از آنها اين بود كه معاهدين مورد نظر آيه ايمان آوردند و خود را بكشتن ندادند.
خداوند اين فايده را به بهترين وجهى تكميل نموده و بعد از اعلام برائت ، فرمود: (و ان احد من المشركين استجارك فاجره حتى يسمع كلام الله ثم ابلغه مامنه ذلك بانهم قوم لا يعلمون ).
و آنگاه از مشركين آن دسته اى را كه به عهد خود وفا دارند استثناء كرده و فرموده : (كيف يكون للمشركين عهد عند الله و عند رسوله الا الذين عاهدتم عند المسجد الحرام فما استقاموا لكم فاستقيموا لهم ان الله يحب المتقين ، كيف و ان يظهروا عليكم لا يرقبوا فيكم الا و لا ذمه يرضونكم بافواههم و تابى قلوبهم و اكثرهم فاسقون ) و در ضمن ، استقامت و استوارى در عهد را از تقوى كه دين جز دعوت به آن دعوت ديگرى ندارد شمرده و فرموده : (ان الله يحب المتقين ) و اين تعليل زنده ايست كه تا روز قيامت باقى خواهد ماند.
و در سوره بقره فرموده : (فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم ) و در سوره مائده فرموده : (و لا يجرمنكم شنان قوم ان صدوكم عن المسجد الحرام ان تعتدوا و تعاونوا على البر و التقوى و لا تعاونوا على الاثم و العدوان ).
و اما نقض ابتدايى و بدون اينكه دشمن معاهد قبلا نقض عهد كرده باشد در دين حنيف اسلام جايز نيست ، و به عدم جواز آن هم در آيات مورد بحث يعنى جمله (فما استقاموا لكم فاستقيموا لهم ) و هم در آيه (و لا تعتدوا ان الله لا يحب المعتدين ) اشاره فرموده است .
عمل رسول خدا (صلى الله عليه و آله ) هم بر همين معنا بوده چون مى بينيم با بنى قينقاع و بنى قريظه و ساير قبائل يهود معاهده بست و عهد خود را نشكست مگر بعد از آنكه معاهدينش نقض كردند، و در حديبيه با مشركين قريش عهد بست ، و به عهدش وفادار بود تا آنان اقدام به نقض نموده و بنى بكر را عليه خزاعه كمك كردند، چون همانطورى كه گفتيم خزاعه در عهد رسول خدا (صلى الله عليه و آله ) بودند، و بنى بكر با مشركين قريش پيمان نظامى داشتند.
و اينكه گفتيم اسلام وفاى به عهد را واجب كرده و نقض آن را بدون مجوز تحريم نموده است تا حدى است كه هر چند وفاى به عهد باعث فوت منافع مسلمين و يا موجب خسارت آنان شود، و مسلمين با اينكه مى توانند با اعمال قدرت و يا بهانه جوئى و بر خلاف عهدى كه دارند منافع خود را حفظ نموده و در آخر از معاهدين خود عذرخواهى كنند بطورى كه مورد ملامت هم واقع نشوند مع ذلك اسلام اجازه چنين عملى را به آنان نداده است ، چون مدار احكام اسلام بر حق و حقيقت است ، و حق براى هيچ كس و هيچ قومى ضرر و زيان ببار نمى آورد مگر اينكه خود آن شخص و يا آن قوم از حق منحرف شده باشند.
مقايسه بين اسلام و جوامع متمدن غير دينى از لحاظ احترام به پيمانها و تعهدات
4 - اجتماعات بشرى مخصوصا جوامع مترقى آن - البته جوامع غير دينى - براى اجتماعشان و از سنت هاى جاريشان هدف و غرضى جز تمتع از مزاياى زندگى مادى به قدر امكان ندارند، و در نتيجه جز قوانين عملى كه حافظ مقاصد گوناگون زندگيشان است چيز ديگرى كه نسبت به آن تحفظ به خرج دهند ندارند.
و خيلى روشن است كه در محيطى اين چنين براى امور معنوى ارزشى نيست مگر به همان مقدارى كه در مقاصد زندگى مادى دخالت و با آن موافقت داشته باشند، فضايل و رذايل معنوى از قبيل راستى و جوانمردى و مروت و گستردن رحمت و رافت و احسان و امثال آن تا جائى اعتبار و ارزش دارد كه براى جامعه استفاده مادى داشته باشد، و از ابقاء آنها متضرر نشوند، و اما در جائى كه منافى با منافع مردم شد ديگر داعيى بر عمل كردن و بكار بردن آن ندارند، بلكه داعى به مخالفت با آن خواهند داشت .
و لذا مى بينيم اولياى امور اينگونه اجتماعات ، غير از حفظ منافع مادى جامعه خود احساس وظيفه ديگرى در خود نمى بينند و در كنفرانس هاى رسمى كه تشكيل مى دهند گفتگوئى از امور معنوى به ميان نمى آورند، و پيمانها و قراردادهائى كه مى بندند همه بر وفق مصالح روز است ، تا مصلحت روز چه اقتضائى داشته باشد. قدرت و بنيه خود و هم چنين نيروى طرف مقابل را مى سنجند، مقتضيات ديگر را در نظر مى گيرند، و آنگاه هم سنگ آن قرار مى بندند.
اگر اين موازنه حالت اعتدال را داشت عهد و قرار هم به اعتبار خود باقى مى ماند، ولى اگر كفه ميزان قدرت خود را نسبت به كفه ميزان طرف سنگين تر ديدند بهانه جوئى كرده و تهمت ها مى تراشند تا سرانجام عهدى را كه سپرده بودند بشكنند، و مقصودشان از بهانه جوئى و تهمت حفظ ظاهر قوانين بين المللى است كه مى ترسند اگر حفظ اين ظاهر را هم نكنند حيات اجتماع آنها و يا بعضى از منافعشان به خطر بيفتد، كه اگر اين ترس نبود بدون كوچكترين عذرى پيمان و قرارداد را زير پا مى گذاشتند.
و اما دروغ و خيانت و تجاوز به منافعى كه طرف آن را حق خود مى داند در اينگونه جوامع زياد وجود دارد، و زشتى آن ايشان را از ارتكابش باز نداشته و بخاطر آن از منافع مادى چشم نمى پوشند، چون در نظر آنان اخلاق و معنويات اصالت ندارد، اصل منافع مادى است ، و اخلاق و معنويات بخاطر منافع مادى مورد اعتبار و اعتناء قرار مى گيرد.
و اگر خواننده محترم حوادث اجتماعى را كه در مجتمعات گذشته و آينده رخ داده و مى دهد مورد دقت قرار دهد و مخصوصا در حوادث جهانى كه در عصر حاضر به وقوع مى پيوندد دقت به عمل آورد به پيمانهاى بى شمارى برمى خورد كه به دست يكى از دو جامعه متعاهد نقض شده ، و نقض آن بخاطر همان سودجوئى و اعمال زور بوده است .
و اما در اسلام زندگى مادى بشر زندگى حقيقى و اصلى وى به شمار نرفته ، اسلام تمتع از مزاياى زندگى مادى را سعادت واقعى انسان نمى داند، بلكه زندگى حقيقى و سعادت واقعى يك جامعه آن زندگيى است كه جامع و واجد سعادت مادى و معنوى و دنيايى و آخرتى انسان باشد.
و پديد آوردن چنين اجتماعى مستلزم اين است كه قوانينش بر اساس خلقت و فطرت تنظيم شود نه بر اساس منافعى كه انسان آن را صالح به حال خود بداند، و لذا اسلام دعوت خود را بر اساس پيروى از حق و هدايت قرار داده نه بر پيروى هوى و هوس و تمايلات و عواطف و احساسات اكثريت ، و چنين فرموده : (فاقم وجهك للدين حنيفا فطره الله التى فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم ) و نيز فرموده : (هو الذى ارسل رسوله بالهدى و دين الحق ليظهره على الدين كله و لو كره المشركون ) و نيز فرموده : (بل اتيناهم بالحق ) و فرموده : (و لو اتبع الحق اهوائهم لفسدت السموات و الارض و من فيهن ).
و نيز مستلزم اين است كه در چنين اجتماعى اعتقادات حقه و فضائل اخلاقى و صالح بودن اعمال يكجا رعايت شود براى اينكه نه ماديات از معنويات بى نياز است ، و نه معنويات از ماديات . و به عبارت ديگر فضايل انسانى بايد رعايت شود چه اينكه سود مادى داشته باشد و چه ضرر، و همچنين از رذايل بايد اجتناب شود چه اينكه منفعت مادى داشته باشد و چه به منافع مادى ضرر برساند. آرى ، پيروى از حق مستلزم اين معنا است ، و ليكن بايد دانست كه رعايت فضايل اخلاقى و اجتناب از رذايل ضرر نمى رساند مگر اينكه از راه ميانه اى كه حق آن را ترسيم و تعيين نموده تخطى شود و به افراط و يا تفريط برسد.
و لذا مى بينيم خداى سبحان در مساله مورد بحث يعنى مساله عهد و نقض عهد از طرفى دستور مى دهد مسلمانان عهد مشركين را كه خود نقض عهد كردند نقض كنند، و از طرفى به ملاك فضيلت رحم و رافت چهار ماه مهلتشان مى دهد، و با آنكه حوادث و پيشرفتهاى مسلمين مشركين را زبون و ضعيف كرده و مسلمانان قدرت دارند عهد آنهائى را كه در عهد خود وفادار بودند بشكنند مع ذلك به آنان دستور مى دهد به اينكه ايشان هم متقابلا در عهدشان وفادارى كنند، از طرفى به رسول خدا (صلى الله عليه و آله ) دستور مى دهد در صورتى كه خوف خيانت از مشركين دارد عهدشان را بشكند، و از طرفى هم مى فرمايد كه بايد قبلا به ايشان اطلاع دهد و اعلام بدارد، و همين دستور را چنين تعليل مى كند كه خداوند خيانت را دوست نمى دارد.
گفتارى درباره انتساب اعمال به اسباب
در ذيل جمله : (قاتلوهم يعذبهم الله بايديكم )
 در چند جاى از اين كتاب گذشت كه بحثهاى عقلى اين معنا را نتيجه مى دهد كه حوادث همانطور كه با اسباب نزديك و متصل به خود نسبتى دارند همچنين به اسباب دور يعنى اسبابى كه سبب وجود اسباب نزديكند نيز نسبتى دارند، و حوادث همچنانكه افعال و آثار اين اسبابند افعال و آثار آنها نيز هستند، مثلا فعل مانند حركت محتاج است به فاعلى كه محرك باشد و آن را ايجاد كند، و نيز احتياج دارد به محركى كه محركش را تحريك كند، و احتياجش به محرك عينا مانند احتياجش به محرك محرك است ، مانند چرخى كه چرخ ديگر را و آن چرخ چرخ سومى را حركت مى دهد.
پس فعل ، يك نسبتى به فاعلش دارد، و يك نسبتى به عين همان نسبت (نه به نسبتى ديگر مستقل و جداى از آن ) به فاعل فاعلش ، چيزى كه هست وقتى فعل به فاعل فاعلش نسبت داده شود فاعل نزديكش به منزله آلت و ابزار براى فاعل فاعل مى شود، و به عبارت ديگر واسطه صرفى مى شود كه در صدور فعل استقلالى ندارد به اين معنا كه در تاثيرش از فاعل فاعل بى نياز نيست ، چون فرض نبود فاعل فاعل مساوى است با فرض نبود فاعل ، و مؤ ثر نبودن آن .
و شرط واسطه اين نيست كه فاقد شعور باشد، و در فعلش شاعر و مختار نباشد، زيرا شعورى كه فاعل شاعر بوسيله آن در فعل خود اثرى مى كند و در نتيجه فعل از او سرمى زند خود فعل يك فاعل ديگرى است ، چون او خودش شعور خودش را ايجاد نكرده بلكه فاعل ديگرى خود او و شعور او را ايجاد كرده ، و همچنين اختيار او را خود او براى خود درست نكرده ، بلكه فاعلى كه او را ايجاد كرده اختيارش را نيز به وجود آورده است ، و همچنانكه فعل در غير موارد شعور و اختيار محتاج به فاعل خود بود و به عين همين توقف و احتياج متوقف بر فاعل فاعل خود بود، همچنين در موارد شعور يعنى افعال شعورى و اختيارى محتاج است به فاعلش و به عين اين احتياج و توقف موقوف و محتاج است به فاعل فاعلش كه شعور و اختيار براى فاعلش ايجاد كرده .
پس فاعل فاعلى كه شاعر و مختار است ، از آنجائى كه شعور و اختيار برايش ايجاد كرده مى فهميم كه از فاعل شاعر و مختار خواسته است از طريق شعورش فعلى چنين و چنان انجام دهد، و يا با اختيار خود فلان كار را بكند،. پس هم فعل را از او خواسته است و هم اينكه اين فعل را به اختيار انجام دهد، نه اينكه تنها فعل را خواسته و اختيار را كه فاعل آن بوسيله همان ظهور يافته مهمل گذاشته باشد - دقت فرمائيد كه ممكن است لغزشى رخ دهد -.
مردم بحسب فهم غريزى خودشان همينطور درك مى كنند، و هر فعلى را همچنانكه به فاعل مباشر و نزديكش نسبت مى دهند به فاعل دور و با واسطه اش هم نسبت مى دهند، و فعل را از ترشحات آن نيز مى دانند، مثلا مى گويند: فلانى خانه ساخت ، و چاه كند. در حاليكه بنا و مقنى ساخته و مباشر در عمل بوده است . و يا مى گويند: امير، فلانى را اعدام كرد، و فلانى را دستگير و اسير كرد، و يا با فلان مملكت جنگيد. در حالى كه خود امير مباشر هيچ يك از اين كارها نبوده ، بلكه اعدام بدست جلاد و دژخيم ، و دستگيرى به دست گارد مخصوص ، و جنگ به دست لشكريان صورت گرفته است . و نيز مى گويند: فلانى لباسهاى فلانى را سوزاند. با اينكه آتش ‍ سوزانده . و يا فلان دكتر مريض را معالجه كرد. و حال آنكه دوا و شربتى كه او داده بود معالجه اش كرده و بهبودش بخشيد.
در همه اين مثالها مردم را مى بينيم كه براى امر كارفرما و ما فوق ، و يا توسل متوسل تاثيرى در فاعليت فاعل نزديك قائلند، و به همين جهت فعل منسوب به فاعل قريب را به فاعل بعيد هم نسبت مى دهند، و اين دو نسبت دو جور نسبت نيست كه يكى حقيقى و ديگرى مجازى باشد بلكه هر دو حقيقت و اصولا يك نسبت است .
و اگر بعضى از علماى ادب و يا ديگر علما مى گويند همه اين نسبت ها مجازى است ، به شهادت اينكه مى بينيم صحيح است بگوئيم فاعل بعيد اين فعل را انجام نداده چون او خشتى روى خشت نگذاشته ، بلكه بنا بوده كه اين كار را كرده ، منظورشان از مجاز بودن ، مجاز در كلمه (بنا كرد) نيست بلكه منظورشان مجاز در كلمه : (به دست خود و به مباشرت خود بنا كرد) است ، و صحيح هم هست ، چون مسلم است كه مباشرت در عمل ، كار فاعل نزديك است ، و ما در عمل مباشرى حرفى نداريم ، بلكه كلام ما در خود فعل است بدون خصوصيت صدورش از فاعل مباشر و اينكه وجود فعل محتاج است به فاعل ، و اين معنا همچنانكه قائم است به وجود فاعل نزديك و مباشر، همچنين قائم است بوجود فاعل فاعل .
و اعتبار همين نكته موجب شده كه ميان افعال فرق گذاشته و بعضى از آنها را، هم به فاعل نزديك نسبت دهند و هم به فاعل دور، و بعضى ديگر را جز به فاعل مباشر و نزديك نسبت ندهند، آن افعالى كه از قبيل خوردن يعنى لقمه گرفتن و بلعيدن و يا آشاميدن به معناى مكيدن و قورت دادن و يا از قبيل نشستن است ، و وقتى شنونده اى آن را مى شنود خصوصيت مباشرت را از خود كلمه مى فهمد چنين فعلى را جز به فاعلى مباشر نسبت نمى دهند، و اگر آقائى به نوكرش بگويد: فلان غذا را بخور، و يا فلان شربت را بياشام و يا بنشين روى صندلى . مى گويند خادم ، خودش خورد و آشاميد و نشست ، و عمل را به آقا و آمر نسبت نمى دهند و نمى گويند آمر، خورد و آشاميد و بر صندلى نشست ، ولى تصرف در آن غذا و آب ، و استعمال آن صندلى را به او نسبت مى دهند و مى گويند: فلان آقا (يعنى آمر) تصرف و استعمال كرد و يا فلان پول را داد.
بخلاف كارهائى كه خصوصيت مباشرت و حركات مادى ، قائم به فاعل مباشرى در آن معتبر نيست از قبيل كشتن و دستگير كردن و زنده كردن و ميراندن و دادن و احسان و احترام كردن ، و مانند آن كه هم بطور مساوى بفاعل مباشر نسبت داده مى شود، و هم به فاعل دور، و آمر، بلكه چه بسا در پاره اى موارد نسبتش به فاعل بعيد قوى تر است تا به فاعل قريب و آن مواردى است كه فاعل بعيد وجودش قوى تر و قدرت و احاطه اش بيشتر باشد.
انتساب افعال به اسباب طولى در قرآن كريم
اين آن معنائى است كه گفتيم هم بحث عقلى آن را دست مى دهد و هم فهم غريزى انسان آن را درك مى كند، اينك مى گوئيم قرآن كريم نيز اين معنا را تصديق كرده و در آيه (قاتلوهم يعذبهم الله بايديكم و يخره م و ينصركم عليهم و يشف صدور قوم مؤ منين و يذهب غيظ قلوبهم ...) عذاب را كه دست مومنين ، مباشر آن بوده بخداوند نسبت داده شده و دست مؤ منين به منزله آلت دست معرفى شده است . و مانند آيه شريفه : (و الله خلقكم و ما تعملون ) كه يا مرادش از (آنچه عمل مى كنيد) اعمال مردم است و يا بتهائى است كه از سنگ و يا چوب و يا فلزات مى تراشيده اند، كه در اين صورت هم باز مقصود تنها مواد سنگ و چوب و فلز نيست بلكه سنگ و چوب و فلزيست كه انسان هم در آن عملى انجام داده و به صورت بتش درآورده است . پس در اين آيه نيز اعمال آدميان مانند خود آنان ، مخلوق خدا خوانده شده است .
و قريب به اين مضمون آيه : (وجعل لكم من الفلك و الانعام ما تركبون ) كه نسبت خلقت را به كشتى داده با اينكه كشتى به وسيله عمل انسان كشتى شده .
اين شواهدى بود از آياتى كه نسبت خلق را به اعمالى داده كه از روى اراده و شعور، از انسان سرمى زند، و اما اعمالى كه تحققش ‍ متوقف بر اراده و شعور نيست از قبيل افعال طبيعى مانند زنده شدن زمين و روئيدن نباتات و بيرون شدن و شكفتن دانه ها و جارى شدن نهرها و به راه افتادن كشتى ها و امثال آن ، در آيات بى شمارى نيز به خدا نسبت داده شده است .
و هيچ منافاتى ندارد كه اينگونه اعمال ، هم به خدا و امر او نسبت داده شود و هم به اسباب و علل طبيعى ، چون اين دو نسبت در عرض هم نيستند تا يكى از آنها با ديگرى منافات داشته باشد بلكه در طول هم قرار دارند، و نسبت دادن يك فعل به دو فاعل محذورى ندارد.
و ما در ضمن بحث هاى گذشته خود شبهه اى را كه ماديون كرده بودند - كه چطور قرآن حوادث عالم از قبيل : سيلها و زلزله ها و قحطيها و وبا و طاعون را به خدا نسبت داده و حال آنكه بشر امروز به عوامل و اسباب طبيعى آنها دست يافته است - دفع كرده و گفتيم : آقايان ميان علل عرضى و اسباب طولى خلط كرده و پنداشته اند كه اگر فعل و يا حادثه اى مستند به علل طبيعيش شد دليل بر اين مى شود كه ادعاى قرآن و اعتقاد خداپرستان مبنى بر اينكه همه اينها مستند به مسبب الاسباب و به آن خدائى است كه مرجع همه امور به سوى اوست باطل است .
استدلال اشاعره به آيه : (قاتلوهم يعذبهم الله بايديكم ...) براى اثبات جبر واينكه افعال انسان و آثار آن فقط مستند به خدا است
اشاعره و معتزله ، در آيه قبلى يعنى آيه : (قاتلوهم يعذبهم الله بايديكم ) و آيات مشابه آن بحث عجيب و غريبى دارند كه فخر رازى آن را بطور مفصل در تفسير خود آورده و ما در اينجا خلاصه اش را ايراد مى كنيم :
وى مى گويد: اشاعره به آيه (قاتلوهم يعذبهم الله بايديكم ...) استدلال كرده اند بر اينكه افعال بندگان ، همه مخلوق خداست و مردم در كارهايشان مجبور بوده و از خود اختيارى ندارند، به دليل اينكه خداوند در اين آيه فرموده : (خداوند آن كسى است كه به دست مؤ منين ، مشركين را عذاب داد و عده اى را كشته و عده اى ديگر را مجروح كرد) و اين بيان ، دليل بر اين است كه دستهاى مؤ منين عينا مانند شمشيرها و نيره هايشان آلت صرف بوده و از خود هيچ گونه تاثيرى ندارند بلكه فعل و اثر هر چه هست از خداست ، و تعبير (كسبت ايديهم آنچه كرده اند) كه مناط تكليف است يك اسم بى مسمائى بيش نيست .
و دلالت آيه مزبور از آيه : (و ما رميت اذ رميت و لكن الله رمى ) بر مدعاى ما قوى تر است ، چون در اين آيه نسبت تيراندازى را در عين اينكه از رسول خدا (صلى الله عليه و آله ) نفى نموده و به خدا نسبت مى دهد به رسول خدا (صلى الله عليه و آله ) هم مستند مى كند به خلاف آيه مورد بحث كه تعذيب را منحصرا به خدا نسبت داده و نيروى مؤ منين را به منزله آلتى كه از خودش هيچگونه تاثيرى ندارد معرفى كرده است .
(جبائى ) كه از معتزله است از اين گفتار پاسخ داده و چنين گفته است : اگر صحيح باشد به آن معنائى كه فخر رازى ادعا كرده ، بگوئيم : خداوند كافران را با دست مؤ منان عذاب داده چرا جائز نباشد بگوئيم ، خداوند مؤ منان را به دست كافران عذاب كرد، و اين خداست كه به زبان كفار انبياى خود را تكذيب مى كند، و با زبان ايشان مؤ منان را لعنت و دشنام مى فرستد ؟ چون همانطورى كه تو مى گوئى دست مؤ منان آلت دست خداست ما نيز مى گوئيم دست و زبان كفار آلت دست اوست چون دست و زبان همه مخلوق اوست ، و چون نمى توانيم چنين حرفى را بزنيم پس معلوم مى شود كه اعمال بندگان مخلوق خدا نيست بلكه مخلوق خود آنان است .
و نيز معلوم مى شود اينكه در آيه مورد بحث ، عذاب را به خداى تعالى نسبت داده ، از باب يكنوع توسع و مجازگوئى است ، و به اين مناسبت است كه عمل مؤ منان به دستور و لطف خدائى انجام يافته است همچنانكه همه اطاعت ها و كارهاى نيك مؤ منان را به خود نسبت داده ، چون مؤ منان به امر او و به كمك توفيق او انجام داده اند.
فخر رازى هم برگشته در پاسخ جبائى چنين گفته است : اصحاب ما اشاعره به همه گفته هاى جبائى و اصحابش ملتزمند، ما نيز مى گوئيم نه تنها كارهاى نيك مستند به خداست بلكه كارهاى زشت بندگان نيز مستند به اوست ، آرى اشاعره در حقيقت ملتزم به اين معانى هستند هر چند به خاطر رعايت ادب نسبت به خداوند به زبان خود نمى آورند، اين بود خلاصه بحث فخر رازى .
جواب به اشاعره و بيان اشكال عمده مذهب آنان كهاصل عليت مى باشد
 و بحث هائى كه در اين كتاب در پيرامون اين معانى گذشته براى روشن كردن حق مطلب و اشتباهاتى كه هر دو فريق اشاعره و معتزله به آن دچار شدند كاملا كفايت مى كند و اينك در اينجا نيز به جواب آنان مبادرت مى شود.
اينكه اشعريها گفتند ما به همه اين لوازم ملتزم هستيم براى اين است كه آقايان رابطه عليت و معلوليت ميان موجودات را انكار كرده و آن را منحصر كرده اند به ميان خدا و خلق ، و پنداشته اند كه هيچ سبب و علتى در عالم وجود ندارد - نه بطور مستقل و نه غير مستقل - جز خداى تعالى ، و اين رابطه سببى كه ما ميان موجودات مى بينيم در حقيقت اسمى بيش نبوده و واقعيتى ندارد، آنچه واقعيت دارد اين است كه عادت خدا بر اين جريان يافته كه در هنگام وجود يافتن آن موجودى كه ما آن را به اسم سبب و علت مى ناميم موجودى خلق كند كه ما آن را مسبب و معلول مى پنداريم ، پس آنچه ميان خود موجودات است صرف اتفاق دائمى و يا اغلبى است ، نه رابطه عليت و معلوليت .
و لازمه انكار عليت و معلوليت در ميان موجودات اين است كه ما اين رابطه را در ميان موجودات و خداوند هم باطل كنيم و حال آنكه اشاعره آن را قبول دارند، توضيح اينكه اگر در ميان موجودات ، چنين رابطه اى وجود نداشته و نسبت هر موجودى به هر موجود ديگرى يكسان و نسبت واحدى بوده و هيچ اختلافى از نظر تاثيرو تاثر در ميان اين نسبت ها نيست انسان از كجا به لغت و معناى كلمه : (سبب و علت ) آشنا شده ، و از چه راهى مى تواند سببيت خداى تعالى را براى همه موجودات اثبات كند؟
علاوه بر اين ، انسان همواره از مشاهده حوادثى انتظار حوادث ديگرى را مى برد، و از مقدماتى يقين به نتيجه پيدا مى كند، و اصولا زندگى خود را بر اساس تعليم و تربيت بنا مى كند به طمع اينكه از مقدم داشتن اين اسباب به مسببات آن برسد حالا چه مردمى معترف به وجود صانع و آفريدگار باشند و يا نباشند، در هر حال اگر انسان به ارتكاز فطريش اصل عليت و معلوليت را اذعان نمى داشت دست به هيچ يك از اين امور نمى زد، و اگر فطرت انسانيت اصل عليت و معلوليت را باطل دانسته و جريان حوادث را بر سبيل اتفاق و تصادف مى دانست نظام زندگيش به كلى مختل مى شد، زيرا ديگر نمى توانست در باره چيزى فكرى كرده و يا عملى انجام دهد، و ديگر راهى براى اثبات سببى كه ما فوق حوادث طبيعى باشد برايش باقى نمى ماند.
از اين گذشته ، خود قرآن كريم بياناتش همه بر اساس تصديق عليت و معلوليت است هر خوبى و حسنه اى را به خدا نسبت داده و هر بدى و گناهى را از او نفى مى كند، خدا را به همه اسماء پاكيره و نيكو اسم مى برد، و به همه اوصاف پسنديده وصف مى كند و هر شوخى و عبث و لغو و لهو و گزافى را از او نفى مى كند، و اگر اصل عليت و معلوليت تمام نبود، هيچ يك از اينها درست نبود، كه توضيح همه اين معانى در بحث هاى گذشته گذشت .
سخن جبرى مذهبان از ماديون و پاسخ بدان
عده اى از ماديون مخصوصا آنهائى كه قائل به ماده متحوله هستند، عين همين حرف اشاعره را زده و قائل به جبر شده و اختيار را از افعال انسان انكار كرده اند با اين تفاوت كه اشاعره مى گويند سبب و علت منحصر به فرد خداى تعالى بوده و غير او علت ديگرى نيست آنگاه از اين نتيجه گرفته اند كه در كارهاى آدميان نيز سببى اختيارى وجود ندارد، اما ماديون اساس گفتارشان بر اين است كه افعال آدميان معلول از مجموع حوادثى است كه دوشادوش افعال رخ مى دهد و باعث حدوث افعال مى شود، و معناى عليت حوادث جز به اين نيست كه بگوئيم انسان در كارهايش مجبور است .
و اين آقايان غفلت كردند از اينكه آن عامل و فاعلى كه نسبت معلول به سوى آن ، نسبت جبر و ايجاب است عاملى است كه عليتش ‍ تامه باشد، و علت تامه مجموع حوادثى است كه متقدم بر معلول واقع شود، و معلول در وجودش بغير آنها و به چيز ديگرى توقف نداشته باشد و بعد از وقوع آن حوادث چاره اى جز موجود شدن نداشته باشد در اين صورت است كه وجودش واجب مى شود و اما بعضى از حوادث كه جزئى از اجزاى علت تامه است ، نسبت معلول به آن ، نسبت امكان است نه وجوب ، براى اينكه موجود شدنش ‍ موقوف به بقيه حوادث نيز هست ، پس با وجود بعضى از اجزاى علت همه اجزاى معلول موجود نگشته و در نتيجه واجب الوجود نمى شود.
مثلا افعال انسان در وجود يافتنش موقوف است بر وجود خود انسان و اراده اش و هزاران شرائط ديگر از ماده و زمان و مكان ، و اگر نسبت افعال را با همه اين شرائط بسنجيم البته نسبت حاصله ، وجوب و ضرورت خواهد بود، و ليكن اگر نسبت به خود انسان چه تنهائى و يا انسان داراى اراده بسنجيم مى بينيم انسان داراى اراده نسبت به آن افعال جزء علت است نه علت تامه و در نتيجه نسبت حاصله ، امكان خواهد بود نه وجوب ، به همين دليل افعال ارادى انسان براى انسان اختيارى است ، به اين معنا كه هم مى تواند آنها را انجام دهد و هم مى تواند انجام ندهد، و در نتيجه همه در اختيار و اراده اوست ، اگر فعلى را انجام ندهد به اختيار خود انجام نداده و فعل ديگرى را اختيار كرده و اگر انجام دهد باز هم به اختيار و اراده خود انجام داده است ، و ليكن اگر انجام داد در آن صورت مى فهميم تمامى شرائط حاصل و علت وجود فعل تمام بوده و فعل واجب شده است ، چون هيچ موجودى در خارج تحقق پيدا نمى كند مگر اينكه واجب الوجود است ، (پس هر فعلى قبل از وجودش ممكن الوجود، و در اختيار انسان است و بعد از وجودش ‍ واجب الوجود مى شود).
بنابراين معلوم شد كه ماديون در كلمات خود ميان اين دو نسبت يعنى نسبت امكان و نسبت وجوب ، خلط كرده و نسبت وجوب را كه نسبت فعل به مجموع اجزاى علت تامه است به جاى نسبت امكان ، كه نسبت فعل به بعضى از اجزاى علت تامه اش مى باشد و به عنايتى در انسان به نام اختيار ناميده مى شود بكار برده اند (اين بود خلاصه كلام جبرى مذهبان و پاسخ ‌هاى آن ).
جواب معتزله به اشاعره و اختيارشان قول به تفويض واستقلال انسان در اعمالش را
 و اما گفتار معتزله ، معتزله گفته بودند: اگر جايز باشد بگوئيم فاعل فعل مومنان ، خداست ، و اين خدا بود كه كفار را كشت و اسير كرد، و مؤ منان آلتى بيش نبوده و هيچكاره بودند، چرا جائز نباشد بگوئيم شكنجه اى كه كفار به مؤ منان دادند و تكذيبى كه از انبياء - (عليهم السلام ) - كردند و دشنامهائى كه به مؤ منان دادند همه را خدا كرده و كفار هيچكاره بودند؟ و چون نمى توانيم چنين حرفى را بزنيم گفتار اشاعره را هم نمى توانيم ملتزم شويم ، و حق با ماست كه معتقديم كارهاى مردم همه و همه مخلوق خود آنان است ، و خداوند در آنها هيچكاره است .
جواب اين گفتار اين است كه ملازمه اى را كه ادعا كرده و گفتيد: اگر آن حرف جايز باشد چرا اين حرف جائز نباشد. گفتار صحيحى است ، و ليكن لازمه اش اين نيست كه بگوئيم خداوند هيچكاره است ، زيرا ممكن است بگوئيم افعال عباد، عين آن نسبتى كه با خود آنان دارد به خداوند دارد، چون آنان فاعلند و خداوند فاعل فاعل است پس فعل بندگان منسوب به بندگان است به اين جهت كه از آنان به مباشرت صادر شده ، و منسوب به خداست به اين جهت كه خدا فاعل آن را آفريده و درست كرده است ، و اين دو نسبت ، در حقيقت نسبت واحدى است كه از نظر نزديكى و دورى ، و داشتن واسطه و نداشتن آن مختلف است ، و اين حرف مستلزم اجتماع دو فاعل مستقل بر فعل واحد نيست ، براى اينكه اين دو فاعل در عرض هم نيستند بلكه در طول هم قرار دارند.
رد مذهب تفويض و بيان اينكه عناوين گناه منسب به داوند نيست
حال اگر بگوئى : اشكال استناد كارهاى نيك ، و اعمال زشت به خداوند هنوز بحال خود باقى است .
در جواب ، مى گوئيم : خير، گناهان و عبادات به عنوان گناه و عبادت ، منسوب به خدا نيست ، آنچه از اين دو منسوب به خداست اصل وجود اين دو است ، و اما عنوان گناه و ثواب كه عنوان آن حركات و سكناتى است كه از انسان سرمى زند از قبيل ازدواج كردن و يا ارتكاب زنا و خوردن حلال و حرام ، جز به خود انسان منسوب نيست ، چون انسان مادى است كه به اين حركات متحرك مى شود، و اما آن خدائى كه اين انسان متحرك را آفريده و از جمله آثارش حركاتش است خودش به آن حركات متحرك نيست ، بلكه حركات را در صورتى كه اسباب و شرائطش فراهم شد (و يكى از شرائطش وجود متحرك است ) ايجاد مى كند، پس خود او متصف به انواع اين حركات نمى شود تا آنكه متصف به فعل ازدواج و زنا و يا هر كارى كه قائم به انسان است بگردد.
چرا، در اين ميان عناوين عامى است كه مستلزم حركت و ماده نيست ، و مانعى ندارد كه آن را، هم به انسان و هم به خداوند نسبت دهيم ، مانند عنوان هدايت و اضلال (گمراه كردن ) البته در صورتى كه مقصودمان از اضلال اضلال ابتدائى نباشد. و نيز مانند عذاب كردن و مبتلا نمودن ، كه مى گوئيم كشته شدن كفار به دست مؤ منان عذابى است كه خداوند بر آنان نازل كرد همچنانكه مى گوئيم كشته شدن مؤ منان به دست كفار بلاى حسنى است كه خداوند، مؤ منان را به وسيله آن اجر حسن داد و همچنين مواردى از اين قبيل .
علاوه بر اين مسلكى را كه معتزله به آن معتقد شدند آنان را به همان محذورى كه اشاعره دچار شدند دچار مى كند، و آن اين بود كه گفتيم لازم مى آيد راه براى اثبات صانع به كلى بسته شود، براى اينكه اگر جايز باشد در عالم حادثه اى از حوادث بوسيله سببش وجود پيدا كند و از ماوراى سبب خود بكلى و به تمام معنا منقطع باشد به طورى كه ماوراى سببش هيچگونه تاثيرى در آن نداشته باشد، بايد عين اين فرض در هر حادثه ديگرى كه فرض شود جايز باشد و در نتيجه جايز باشد بگوئيم هيچ حادثه اى بغير از سبب خود به چيز ديگرى ارتباط ندارد، و چون جائز است سبب ، خودش از بين برود و اثرش باقى باشد پس جائز است تمامى حوادث و معلولها را مستند به علت و فاعلى كنيم كه واجب الوجود نباشد، و اين عالم را مستند به يك عالم ديگرى كنيم كه قبلا بوده و بعد از آنكه عالم ما را ايجاد كرده خود از بين رفته است ، عينا مانند حوادث جزئى كه به چشم خود مى بينيم هر كدام باعث و سبب وجود حادثه ديگرى است ، هر عالم هم سبب ايجاد و توليد عالم ديگرى باشد، و در نتيجه راه اثبات خدا و واجب الوجود بسته شود، و اشكال تسلسل هم وارد نشود، چون وقتى اين اشكال وارد مى شود كه سلسله غير متناهى مفروض با همه حلقه هايش در يك زمان در عالم خارج ، موجود فرض شود، و سلسله اى كه ما فرض كرديم جز در عالم ذهن وجود ندارد پس آن تسلسل محال نيست .
البته در گفتار معتزله اشكالات و مفاسد بسيار ديگرى هست كه در جاى خود بيان شده ، و ما در جلد هفتم اين كتاب در آنجائى كه راجع به نسبت خلق به خداى تعالى بحث مى كرديم مطالبى ايراد نموديم كه براى اين مقام نافع است .
و يك موحد و مسلمان چگونه مى تواند با خداى سبحان ، موجود ديگرى را اثبات كند كه به حقيقت معناى كلمه ، آفريدگار و موجد باشد، با اينكه در قرآن فرموده : (ذلكم الله ربكم خالق كل شى ء لا اله الا هو) و اين معنا را در كلام خود مكرر بيان فرموده است ، و با اين بيان چاره اى جز اين ندارد كه نسبت افعال انسان را بخود انسان دهد بدون اينكه رابطه آن را با خداوند قطع كند، يعنى ميان آن و خداوند نيز نسبتى برقرار بداند به دليل آيات راجعه به قدر و همچنين به دليل عقل ، كه هر دو دلالت دارند بر اينكه فعل هر فاعلى در عين اينكه نسبتى با خود فاعل دارد نسبتى هم با فاعل فاعلش دارد، البته اين نسبت در خداى تعالى و فعل بندگان نسبتى است كه لايق به ساحت قدس او است .
پس حق مطلب اين است كه افعال انسان هم نسبتى به فاعل مباشر خود دارد، و هم نسبتى لايق به مقام ربوبى خداوند، به خدا دارد همچنانكه فرمود: (كلا نمد هولاء و هولاء من عطاء ربك و ما كان عطاء ربك محظورا).
سوره توبه ، آيات 17 - 24
آيات 24 - 17 سوره توبه

ما كان للمشركين ان يعمروا مسجد الله شهدين على انفسهم بالكفر اولئك حبطت اعملهم و فى النار هم خلدون (17)
انما يعمر مسجد الله من آمن بالله و اليوم الاخر و اقام الصلوه و آتى الزكوه و لم يخش الا الله فعسى اولئك ان يكونوا من المهتدين (18)
اجعلتم سقايه الحاج و عمارة المسجد الحرام كمن آمن بالله و اليوم الاخر و جهد فى سبيل الله لا يستون عند الله و الله لا يهدى القوم الظلمين (19)
الذين آمنوا و هاجروا و جهدوا فى سبيل الله بامولهم و انفسهم اعظم درجه عند الله و اولئك هم الفائزون (20)
يبشرهم ربهم برحمة منه و رضون و جنت لهم فيها نعيم مقيم (21)
خلدين فيها ابدا ان الله عنده اجر عظيم (22)
يايها الذين آمنوا لا تتخذوا آباءكم و اخونكم اولياء ان استحبوا الكفر على الايمن و من يتولهم منكم فاولئك هم الظلمون (23)
قل ان كان آباوكم و ابناوكم و اخونكم و ازوجكم و عشيرتكم و امول اقترفتموها و تجره تخشون كسادها و مسكن ترضونها احب اليكم من الله و رسوله و جهاد فى سبيله فتربصوا حتى ياتى الله بامره و الله لا يهدى القوم الفسقين (24)

ترجمه آيات
مشركين را حق آن نيست كه مساجد خدا را تعمير كنند، با آنكه خود شاهد بر كفر خويشتنند، چه ، ايشان اعمالشان بى اجر و باطل و خود در جهنم جاودانند (17)
مسجدهاى خدا را تنها كسى تعمير مى كند كه به خدا و روز جزا ايمان داشته و نماز بپا دارد و زكات دهد، و جز از خدا نترسد، ايشانند كه اميد هست كه از راه يافتگان باشند (18)
چگونه آب دادن به حاجيان و تعمير مسجد الحرام را با رفتار كسى كه به خدا و روز جزا ايمان آورده و در راه خدا جهاد نموده برابر مى كنيد؟ و حال آنكه اين دو طائفه نزد خدا يكسان نيستند. و خداوند مردم ستمگر را هدايت نمى كند (19)
(آرى ) كسانيكه ايمان آورده و (از وطن مالوف ) مهاجرت نموده و در راه خدا با اموال و جانهاى خود مجاهدت نمودند نزد خدا از نظر درجه و منزلت بزرگ ترند، و ايشان ، آرى تنها ايشانند رستگاران (.2)
پروردگارشان به رحمتى از خود و رضوان و بهشتهائى بشارت مى دهد كه در آنست نعمتهائى دائم (21)
و وضع ايشان چنين است كه دائما در آن بهشتها جاودانند، (آرى ) نزد خدا پاداشى است بزرگ (و وصف ناپذير) (22)
اى كسانى كه ايمان آورده ايد، پدران و برادران خود را اگر كفر را بر ايمان ترجيح داده اند اولياء خود ندانيد، كسانى كه از شما با ايشان دوستى كنند خود ايشان هم ستمگرانند (23)
بگو اگر پدران و فرزندان و برادران و همسران و قوم و خويش شما و اموالى كه بدست آورده ايد و تجارتى كه از كساد آن مى هراسيد و مسكن هائى كه بدان علاقمنديد در نظر شما محبوب تر است از خدا و رسول او و جهاد در راه او، پس منتظر باشيد تا خدا فرمان خود را بياورد، و خدا مردم تبه كار را هدايت نمى كند (24)
بيان آيات
حاصل مضمون اين آيات اين است كه اعمال بندگان وقتى مرضى خداوند و نزد او جاودانه مى ماند كه از روى حقيقت ايمان به او و فرستاده اش و همچنين ايمان به روز جزا باشد، و گر نه حبط شده صاحبش را به سوى سعادت رهبرى نخواهد كرد، و معلوم است كه از لوازم ايمان حقيقى ، انحصار دادن ولايت است به خدا و رسول او.
اتصال اين آيات به يكديگر روشن است ، و اما اتصالش به ما قبل ، البته خيلى روشن نيست ، هر چند بعضى از مفسرين به خود زحمت داده اند كه چنين اتصالى برقرار سازند، و ليكن كارى صورت نداده اند.
معناى عمارت مساجد الله در: (ما كان للمشركين ان يعمروا مساجد الله )

ما كان للمشركين ان يعمروا مساجد الله شاهدين على انفسهم بالكفر

كلمه (يعمروا) از (عماره ) است كه ضد خرابى است ؛ وقتى گفته مى شود (عمر الارض ) كه زمين را آباد كرده و در زمين بنائى بالا برده باشد، و (عمرالبيت ) وقتى گفته مى شود كه نقاط مشرف بر خرابى خانه را اصلاح كرده باشد. (تعمير) هم از همين ماده و بهمين معنا است ، و همچنين (عمر)، چون عمر عبارتست از تعمير بدن بوسيله روح ، و اگر هم زيارت خانه خدا را (عمره ) مى گويند باز بخاطر همين است كه زيارت مردم مايه آبادانى بيت الله الحرام است .
و كلمه (مسجد) اسم مكانى است كه سجده در آن انجام مى شود، مانند خانه اى كه بخاطر سجده براى خدا ساخته مى شود، و اگر اعضاء سجده را كه عبارتند از پيشانى و دو كف دست و دو سر زانو و نوك شست پاها، مسجد مى نامند براى اين است كه اينها نيز بنوعى با سجده ارتباط دارند.
جمله (ما كان للمشركين ) حق و ملك را نفى مى كند، چون حرف لام براى افاده ملك و حق است ، و كلمه (كان ) كه گذشته را مى رساند افاده مى كند كه مشركين موجبات داشتن چنين حقى را از سابق واجد نبودند كه خانه خدا را تعمير و مرمت و يا زيارت كنند، همچنانكه اين كلمه در آيه (ما كان لنبى ان يكون له اسرى ) و آيه (و ما كان لنبى ان يغل ) نيز همين معنا را افاده مى كند.
و مقصود از (عمارت ) در جمله (ان يعمروا) اصلاح نواحى مشرف بخرابى ، و مرمت آن است ، نه آباد كردن آن با زيارت ، چون اگر به اين معنا باشد بايد بگوئيم آيه منحصرا ناظر به مسجد الحرام است كه زيارت دارد، و ساير مساجد را شامل نمى شود، و حال آنكه منظور از آيه مطلق مساجد است ، گو اينكه ساير مساجد هم با نماز خواندن در آنها رونقى بخود مى گيرند كه ممكن است اسم آن را عمارت و زيارت گذاشت ، ليكن معهود از قرآن اين است كه اين عمل را دخول در مسجد مى خواند نه زيارت .


علاوه بر اينكه آيه بعدى كه مى فرمايد: (اجعلتم سقايه الحاج و عماره المسجد الحرام ) گفتار ما را تا حدى تاييد مى كند كه منظور از عمارت ، اصلاح نواحى مشرف بر خرابى است نه زيارت بيت الله الحرام .
و مقصود از مساجد خدا هر چند مطلق بناهائى است كه براى عبادت خدا ساخته شده ، و ليكن سياق آيه دلالت دارد بر اينكه مقصود از آن عمارت ، خصوص مسجد الحرام است ، مويد اين معنا قرائت كسى است كه جمله را: (ان يعمروا مسجد الله ) - به صيغه مفرد - خوانده است . خواهى گفت ، اگر مقصود تنها مسجد الحرام بود چرا به صيغه جمع آورد؟ جواب اينكه : تعليل وارده در آيه مى رساند ملاك حكم مختص مسجد الحرام نيست ، و بنا بر اين چه مانعى دارد حكم يك فرد مخصوص ، به ملاك عامى بيان شود، پس آيه در صدد بيان اين معنا است كه : (مشركين را نمى رسد كه مسجد الحرام را تعمير كنند، چون آنجا مسجد است ، و مساجد وضعشان چنين است كه نبايد مشرك آنها را تعمير نمايد).
و در جمله (شاهدين على انفسهم بالكفر) مقصود از شهادت ، اداى آن است ، و اداى شهادت همان اعتراف است ، حال يا اعتراف قولى ، مانند كسى كه به زبان خود اعتراف كند به اينكه كافر است ، و يا اعتراف فعلى ، مانند كسى كه بت مى پرستد، و بر كفر درونيش ‍ تظاهر مى نمايد، همه اينها شهادت دادن ، و ملاك در همه واحد است .
پس معناى آيه اين است كه : جايز و حق نيست كه مشركين نواحى فرسوده مسجد الحرام را تعمير كنند، مانند ساير مساجد خدا، با اينكه خود معترف به اينند كه كافرند، چون قول و فعلشان بر آن دلالت مى كند.

اولئك حبطت اعمالهم و فى النار هم خالدون

اين آيه در مقام بيان علت حكمى است كه از جمله (ما كان ...) استفاده مى شد، و بهمين جهت به فصل آورده شد، نه وصل .
و منظور از جمله اولى بيان بطلان اثر و برداشته شدن آن از اعمال آنان است ، زيرا هر عملى را كه انسان انجام مى دهد بخاطر اثرى است كه از آن منظور دارد، و وقتى عمل حبط، و اثر از آن برداشته شود، قهرا مجوزى براى انجام آن نيست ، اعمالى هم كه جنبه عبادت دارد از قبيل تعمير مساجد و امثال آن به منظور اثرى كه عبارت از سعادت و بهشت است انجام مى شود، و همين عمل وقتى حبط شود ديگر آن اثر را ندارد.
و منظور از جمله دومى يعنى جمله (فى النار هم خالدون ) بيان اين جهت است كه حالا كه به بهشت نمى روند كجا مى روند، و به معناى اين است كه فرموده باشد: اين طائفه از آنجائى كه اعمال عباديشان به بهشت راهبريشان نمى كند، بطور دائم در آتش خواهند بود، و چون اثر سعادت را ندارند در شقاوت ابدى بسر خواهند برد.
هيچ عمل لغو و بى فايده اى در دين تشريع نشده و جواز هر عملى منوط به اينست كهخداوند به فاعلش حق داده باشد
 و از اين آيه دو اصل لطيف از اصول تشريع استفاده مى شود، يكى اينكه بطور كلى عمل جايز (البته جواز بمعناى اعم ، كه شامل واجبات و مستحبات و مباحات مى شود) آن عملى است كه داراى اثر مفيدى براى فاعلش باشد، پس معلوم مى شود هيچ عمل لغوى در دين تشريع نشده ، و اين اصل مورد تاييد عقل و منطبق با ناموس طبيعت نيز هست ، زيرا در طبيعت هيچ عملى از هيچ موجودى سرنمى زند مگر اينكه براى فاعلش سودى دارد.
اصل دوم اين است كه عمل وقتى جايز است كه قبلا خداوند به فاعلش حق داده باشد كه آن را انجام دهد، و مانع انجام آن نشده باشد.

انما يعمر مساجد الله من آمن بالله و اليوم الاخر...

از سياق كلام استفاده مى شود كه انحصار مستفاد از كلمه (انما) از قبيل قصر افراد است ، گويا شخصى توهم كرده كه هم مؤ منين حق دارند مساجد خدا را تعمير كنند و هم مشركين ، لذا در اين آيه حق مزبور را منحصر در مؤ منين كرده است . و لازمه اين حصر اين است كه منظور از جمله (يعمر) انشاء حق و جواز باشد، كه آن را بصورت خبر تعبير كرده ، نه اينكه خبر بوده باشد، و اين معنا پر واضح است .
و اگر جواز تعمير مساجد و داشتن حق آن را مشروط كرده به داشتن ايمان ، به خدا و به روز جزا، و بهمين جهت آن را از كفار كه فاقد چنين ايمانى هستند نفى كرده ، و خلاصه اگر در اين شرط تنها اكتفا به ايمان به خدا نكرده و ايمان به روز جزا را هم علاوه كرده براى اين است كه مشركين خدا را قبول داشتند، و تفاوتشان با مؤ منين صرفنظر از شرك اين بود كه به روز جزا ايمان نداشتند، لذا حق تعمير مساجد و جواز آن را منحصر كرد به كسانى كه دين آسمانى را پذيرفته باشند.
به اين هم اكتفا نكرد، بلكه مساله نماز خواندن و زكات دادن و نترسيدن جز از خدا را هم اضافه كرد، و فرمود: (و اقام الصلوه و آتى الزكوه و لم يخش الا الله ) براى اينكه مقام آيه مقام بيان و معرفى كسانى است كه بر خلاف كفار از عملشان منتفع مى شوند، و معلوم است كسى كه تارك فروع دين آنهم نماز و زكات كه دو ركن از اركان دينند بوده باشد او نيز به آيات خدا كافر است ، و صرف ايمان به خدا و روز جزا فايده اى بحالش ندارد، هر چند در صورتى كه به زبان منكر آنها نباشد در زمره مسلمانان محسوب مى شود، و وقتى كافر است كه بزبان انكار كند.
و اگر از ميان فروع دين تنها نماز و زكات را اسم برد، براى اين است كه نماز و زكات از آن اركانى است كه به هيچ وجه و در هيچ حالى از احوال تركش جايز نيست .
و از اين اقتضاى مقامى كه گفتيم برمى آيد كه منظور از جمله (و لم يخش الا الله ) خشيت دينى است كه همان عبادت است ، نه خشيت و ترس طبيعى و غريزى ، چه اين نوع ترس را همه دارند، مگر اولياى مقربين مانند انبياء كه قرآن درباره شان فرموده : (الذين يبلغون رسالات الله و يخشونه و لا يخشون احدا الا الله ).
وجه تغيير از عبادت به (خشية ) و اشاره به وجود ملازمه بين عبادت و ترس
و وجه اينكه از عبادت ، كنايه آورد به خشيت خدا، اين است كه از ميان علل و موجبات معبود گرفتن ، دو چيز از همه معروفتر است ، يكى ترس از غضب معبود و ديگرى اميد به رحمتش ، و اميد به رحمت هم برگشتش باز به ترس از انقطاع آن است ، كه آن نيز سخط معبود است ، پس كسى كه خدا و يا بتى را مى پرستد يا ترس از غضب او را به پرستش وادار كرده ، و يا ترس از زوال نعمت و رحمت . بنابراين ، عبادت در حقيقت همان ترس است ، و مصداقى است براى ترس كه آن را مجسم مى سازد، و ميان آندو ملازمه هست ، اين بود وجه كنايه مزبور، پس معناى آيه اين مى شود - و خدا داناتر است - و غير از خدا احدى از آلهه را نپرستد.
(فعسى اولئك ان يكونوا من المهتدين ) يعنى آن كسانى كه به خدا و روز جزا ايمان آورده و احدى را غير از خدا نپرستيدند در حقشان اميد مى رود كه از هدايت يافتگان باشند. و اين اميد قائم به نفس آنان و يا عموم مخاطبين به آيه است ، نه اينكه قائم به خدا باشد، چون اميد درباره خدا محال است ، زيرا كسى ممكن است اميدوار شود كه نسبت به آن مطلوب مورد اميدش جاهل باشد، و نداند آيا تحقق پيدا مى كند يا نه ، و جهل در خداى تعالى راه ندارد.
و اگر اهتداء و راه يافتگى را بطور اميدوارى نويد داد نه بطور قطع - با اينكه كسى كه حقيقتا به خدا و روز جزا ايمان داشته باشد، و اعمال عبادى اش را انجام دهد، بايد بطور قطع و حقيقت راه يافته باشد نه بطور احتمال و اميد - براى اين است كه يكبار و دو بار اهتداء و راه يافتن باعث نمى شود كه انسان از راه يافتگان بشمار برود، و اين صفت برايش لازم و مستقر گردد، آرى يكبار و دو بار متصف به صفتى شدن غير از اتصاف دائمى به آن است ، ممكن است اهتداء براى انسان حاصل بشود ولى از مهتدين بشمار نيايد، پس صحيح است بگوئيم : (اميد است كه از مهتدين شود).
از آيه استفاده شد كه تعمير مساجد، حق و جايز براى غير مسلمان نيست ، اما مشركين بخاطر شرك و ايمان نداشتنشان به خدا و روز جزا، و اما اهل كتاب بخاطر اينكه قرآن ايمانشان را ايمان بشمار نمى آورد، خداى متعال فرموده : (ان الذين يكفرون بالله و رسله و يريدون ان يفرقوا بين الله و رسله و يقولون نومن ببعض و نكفر ببعض و يريدون ان يتخذوا بين ذلك سبيلا اولئك هم الكافرون حقا) و نيز در آيه (29) سوره مورد بحث فرموده : (قاتلوا الذين لا يومنون بالله و لا باليوم الاخر و لا يحرمون ما حرم الله و رسوله و لا يدينون دين الحق من الذين اوتوا الكتاب ...).

اجعلتم سقايه الحاج و عماره المسجد الحرام كمن آمن بالله و اليوم الاخر و جاهد فى سبيل الله ...

مراد از (سقاية الحاج )
 كلمه (سقايت ) بر وزن حكايت و جنايت و نكايت ، مصدر است ؛ گفته مى شود: (سقى ، يسقى ، سقايه ).
اين كلمه به معناى محل آب خوردن ، و ظرفى كه با آن آب مى خورند نيز آمده ، از آن جمله در قرآن است كه فرموده : (جعل السقايه فى رحل اخيه ) و در روايات آمده كه عمل سقايت حاج و آب دادن به ايشان ، يكى از مفاخر و از شووناتى بوده كه مورد مباهات عرب جاهليت بوده ، و در اين روايات ، سقايت به معناى مصدر (آب دادن ) آمده . و نيز در آثار آمده كه سقايت حوضهاى كوچكى از چرم بوده كه در عهد قصى بن كلاب (يكى از اجداد پيغمبر اسلام (صلى الله عليه و آله ) آن را در سايه كعبه قرار داده و با شتر از چاه ها آب گوارا مى آوردند، و در آن مى ريختند تا زائرين كعبه بياشامند، و قصى اين سمت را در هنگام وفات به پسرش عبد مناف واگذار كرد. و از آن ببعد همواره در ميان فرزندانش بود تا آنكه در آخر به عباس بن عبد المطلب رسيد.
در اين روايت سقايت به معناى ظرف آب آمده ، و هم اكنون سقايت عباس معروف است ، و آن محلى است كه در عهد جاهليت و اسلام آب در آنجا مى ريختند، و آن محل در جهت جنوبى زمزم است ، كه با چاه چهل ذراع فاصله دارد، و بنائى بر آن ساخته اند كه امروزه آن را (سقايه العباس ) مى نامند.
و بهر حال منظور از سقايت در اين آيه معناى مصدرى آن (آب دادن ) است ، و قرار گرفتن (سقايه الحاج ) در مقابل (عمارة المسجد) نيز مويد همين احتمال است ، چون در دومى بطور قطع ، مقصود معناى مصدرى عمارت است ، كه همان كار تعمير است .
در آيه شريفه ميان (سقاية الحاج و عمارة المسجد) و ميان (من آمن بالله و اليوم الاخر و جاهد فى سبيل الله ) مقابله شده است ، و حال آنكه مقابله هميشه ميان دو چيز هم سنخ است ، مانند دو انسان ، و يا دو عمل ، نه ميان خود انسان و عملى از اعمال .
بهمين جهت بعضى از مفسرين ناچار شده اند بگويند در آيه كلمه (اهل ) در تقدير است ، و تقدير كلام اين است كه : (آيا اهل سقايت حاج ، و اهل عمارت مسجد الحرام را مثل كسى مى دانيد كه به خدا و روز جزا ايمان آورده ؟).
ليكن اين اشكال و اين جواب خيلى مهم نيست ، واجب تر از آن اين است كه قيود كلام را يك به يك در نظر بگيريم ، تا ببينيم مقصود از آنها چيست ، و از مجموع آنها چه استفاده مى شود؟
وزن و ارزش عملبه زنده بودن و تواءم بودن عمل با ايمان است
در آيه شريفه در يك طرف مقابله (سقايه الحاج ) و (عمارة المسجد الحرام ) بدون هيچ قيد زائدى آمده ، و در طرف ديگر آن ، ايمان به خدا و روز جزا، و يا به عبارتى جهاد در راه خدا با قيد ايمان قرار گرفته است ، و اين خود بخوبى مى رساند كه منظور از سقايت و عمارت در آيه ، سقايت و عمارت خشك و خالى و بدون ايمان است ، ذيل آيه هم كه مى فرمايد: (و الله لا يهدى القوم الظالمين ) - بنا بر اينكه تعريض به اهل سقايت و عمارت باشد بخاطر كفر و ظلمشان چنانكه متبادر از سياق هم همين است نه تعريض به خيال باطلى كه كرده و حكم بتساوى نموده اند - اين نكته را تاءييد مى كند.
پس معلوم مى شود: اولا اين كسانى كه چنين خيالى كرده اند خيالشان اين بوده كه عمل مردم جاهليت ، يعنى سقايت و عمارت با اينكه خالى از ايمان به خدا و روز جزا بوده با يك عمل دينى توام با ايمان به خدا و روز جزا مانند جهاد برابر و مساوى است . و بعبارت ديگر، خيال مى كرده اند عمل بى جان با عمل جان دار و داراى منافع پاك برابر است ، و خداى تعالى اين عقيده آنها را تخطئه كرده است .
و ثانيا اينكه صاحبان اين پندار خود از مومنينى بوده اند كه خيال مى كرده اند اعمال قبل از ايمانشان و همچنين اعمال مشركينى كه هنوز ايمان نياورده اند با عمل بعد از ايمانشان كه از ايشان و هر مومنى از روى ايمان خالص سرمى زند برابر است ، اين نكته را هم سياق انكار تاييد مى كند، و هم بيان درجات كه در آيات مورد بحث آمده شاهد بر آن است .
بلكه مى توان گفت : همينكه اسم صاحبان سقايت و عمارت را نبرده خود اشعار و بلكه دلالت بر اين دارد كه صاحبان پندار مزبور از اهل ايمان بوده اند، و اسمشان را نبرده تا حيثيت و احترامشان محفوظ بماند، چون در حين خطاب و نزول آيه داراى ايمان بوده اند، و با اين حال نبايد مشمول تعريض آيه قرار گرفته و ظالم ناميده شوند.
بلكه مى توان گفت آيه (الذين آمنوا و هاجروا و جاهدوا فى سبيل الله ) كه در مقام بيان پاداش و اجر اين مجاهدين در راه خدا است دلالت دارد بر اينكه هر دو طرف مقابله در آيه مورد بحث از اهل مكه بوده اند، يكى از آن دو طرف يعنى كسانى كه ايمان آورده و جهاد هم كرده اند كسانى بوده اند كه در مكه ايمان آورده و مهاجرت كردند، و ديگرى ايمان آورده ولى مهاجرت نكرده اند.
اين نكته در كار بوده كه خداى تعالى بار اول ايمان و جهاد را در يك طرف آورده و بار ديگر كه ذكر همين طرف را تكرار مى كند مساله مهاجرت را اضافه مى فرمايد، و در هر دو بار، وقتى طرف ديگر را اسم مى برد بغير از سقايت حاج و عمارت ، چيز ديگرى اضافه نمى كند، و معلوم است كه اين قيدها آنهم در كلام مجيد پروردگار كه قول فصل است بيهوده و لغو نيست .
و همه اينها آن رواياتى را كه در شان نزول آيه وارد شده تاييد مى كند، زيرا در آن روايات دارد كه : اين آيات در باره عباس و شيبه و على (عليه السلام ) كه با يكديگر تفاخر مى كردند نازل شده ، عباس به سقايت حاج افتخار مى كرد، شيبه به تعمير مسجد الحرام و على (عليه السلام ) به ايمان و جهاد در راه خدا، پس آيه نازل شد، و حق را به على (عليه السلام ) داد. و روايت بزودى در بحث روايتى خواهد آمد - ان شاء الله تعالى -.
و بهر حال ، آيه مورد بحث و آيات بعدش اين معنا را مى رسانند كه وزن و ارزش عمل بزنده بودن آن و داشتن روح ايمان است ، و اما عمل بى ايمان كه لاشه اى بى روح است از نظر دين و در بازار حقيقت هيچ وزن و ارزشى ندارد، پس مؤ منين نبايد صرف ظاهر اعمال را معتبر شمرده و آن را ملاك فضيلت و قرب خداى تعالى بدانند، بلكه بايد آن را بعد از در نظر داشتن حيات كه همان ايمان و خلوص است بحساب بياورند.
با در نظر گرفتن اين نكته ، آيه مورد بحث و آيات بعد از آن با دو آيه قبل كه مى فرمود: (ما كان للمشركين ان يعمروا مساجد الله شاهدين على انفسهم بالكفر...) بخوبى متصل و مربوط مى شود.
از آنچه گذشت معلوم شد: اولا جمله (و الله يهدى القوم الظالمين ) جمله حاليه ايست كه وجه انكار حكم مساوات را كه در جمله (اجعلتم سقايه الحاج و عماره المسجد الحرام كمن آمن ...) گذشت بيان مى كند.
و ثانيا مراد از ظلم همان شركى است كه در حال سقايت و عمارت داشته اند، نه حكم به مساوات ميان سقايت و عمارت و ميان جهاد و ايمان .
و ثالثا مراد اين است كه بفهماند چنين كسانى عملشان سودى نداشته و به سوى سعادت كه همان بلندى درجه و رستگارى و رحمت و رضوان و بهشت جاويد است راهبريشان نمى كند.

الذين آمنوا و هاجروا و جاهدوا فى سبيل الله باموالهم و انفسهم ...

بيان حكم حقى است كه خداى تعالى در مساله دارد و بعد از آن كه حكم مساوات را حق ندانست ، اينك مى فرمايد: كسى كه ايمان آورد، و در راه خدا بقدر توانائيش جهاد كرد، و از مال و جانش مايه گذاشت ، در نزد خدا درجه اش بالاتر است ، و اگر مطلب را بصورت جمع آورد، و فرمود: (كسانيكه ...) براى اين است كه اشاره كند به اينكه ملاك فضيلت ، وصف مذكور است ، نه شخص ‍ معينى .
مقصود از (اعظم درجة عند الله ) اينست كه آنهايى كه فقط سقايت و عمارت كرده اندئر مقابل مؤ منين مهاجر و مجاهد هيچ درجه و فضيلتى ندارند
 و اينكه در سابق گفتيم آيه دلالت دارد بر اينكه عمل بدون ايمان فضيلتى نداشته و براى صاحبش نزد خدا باعث درجه اى نمى شود، خود قرينه است بر اينكه معناى آيه اين نيست كه هر دو طايفه درجه دارند، و ليكن درجه آنهائى كه ايمان و جهاد دارند از آنهائى كه فقط سقايت و عمارت دارند بالاتر است .
بلكه مقصود آيه بيان اين است كه نسبت ميان اين دو طائفه نسبت افضل است بكسى كه اصلا فضيلتى را واجد نيست ، مانند مقايسه اى كه ميان اكثر و اقل است ، كه بايد يك حد وسطى را فرض كرد و آن دو را با آن سنجيد، و خلاصه در اقل و اكثر سه چيز هست ، يكى امر متوسطى كه مقياس و معدل است ، و ديگرى آن طرفى كه از حد متوسط بيشتر است سوم آن طرفى كه از آن حد متوسط كمتر است . بنا بر اين ، اگر اكثر را با خود اقل بسنجيم با چيزى سنجيده ايم كه اصلا كثرت ندارد.
پس اينكه فرمود: (اعظم درجه عند الله ) معنايش اين است كه اين افراد نسبت به آن افراد ديگر كه اصلا درجه اى ندارند درجه شان بالاتر است ، و اين خود يك نوع كنايه است از اينكه اصولا ميان اين دو طايفه نسبتى نيست ، زيرا يكى داراى گامهاى بلندى است و ديگرى اصلا قدمى برنداشته .
(و اولئك هم الفائزون ) اين جمله نيز دلالت دارد بر آنچه گفتيم ، زيرا رستگارى را بطور انحصار و به نحو استقرار براى يك طايفه اثبات مى كند.

يبشره م ربهم برحمه منه و رضوان و جنات ...

از ظاهر سياق برمى آيد كه رحمت و رضوان و جنتى كه مى شمارد، بيان همان رستگارى است كه در آيه قبلى بود، و در اين آيه بطور تفصيل و به زبان بشارت و نويد آمده است .
پس معناى آيه اين مى شود كه : خداى تعالى اين مؤ منين را به رحمتى از خود كه از بزرگى قابل اندازه گيرى نيست و رضوانى مانند آن و بهشت هائى كه در آنها نعمتهاى پايدار هست ، و بهيچ وجه از بين نمى رود، و خود اينان هم بدون اجل و تعيين مدت جاودانه در آنها خواهند بود بشارت مى دهد.
و چون مقام ، مقام تعجب و استبعاد بود كه چطور چنين بشارتى بى سابقه كه در نعمتهاى دنيوى مانندى برايش ديده نشده صورت خواهد گرفت ، لذا براى رفع اين تعجب و استبعاد اضافه كرد: (ان الله عنده اجر عظيم ).
و ان شاء الله بزودى در جاى مناسبى بحثى در توضيح معناى رحمت و رضوان خداى تعالى ايراد خواهد شد، همچنانكه در گذشته بحثهائى در اين زمينه ذكر شد.

يا ايها الذين امنوا لا تتخذوا آباءكم و اخوانكم اولياء...

اين آيه از دوستى كفار نهى مى كند، هر چند كه كفار پدران و برادران مؤ منين باشند. و سر آنهم روشن است براى اينكه ملاك دوستى نكردن با كفار يك ملاك عمومى است ، و لذا در آيه بعدى غير پدر و برادر را هم مشمول اين حكم كرده است . چيزى كه هست ظاهر آيه مورد بحث نهى از اين دوستى است در صورتى كه پدران و برادران كفر را بر ايمان ترجيح دهند.
سبب نهى از دوستى پدران و برادران كافر، مداخله آنان در امور مؤ منين و تحريكايشان به وسيله آنان مى باشد
 و اگر از ميان همه خويشاوندان تنها پدران و برادران را اسم برد، و از زن و فرزند چيزى نگفت ، با اينكه اين دو طائفه و مخصوصا دومى يعنى فرزندان مانند پدران و برادران در نظر پدرهايشان محبوبند، براى اين است كه دوستى و تولى ، شخص محبوب را وادار مى كند به اينكه در امور دوستدارش مداخله و در بعضى شوون حياتى او تصرف كند، و بخاطر همين محذور بوده كه خداوند از دوستى كفار نهى كرده ، و خواسته است كه كفار در امور داخلى مؤ منين مداخله ننموده و بتدريج در دل آنان رخنه نكنند، و در نتيجه مؤ منين را از قيام عليه آنان باز ندارند.
و اما زن و فرزند، چنين خطرى در باره آن توقع نمى رود، زيرا معمولا در كار پدران و شوهران خود مداخله نمى كنند، مگر اينكه باز كفار آنان را تحريك كنند، و لذا خداى تعالى نهى از دوستى را اختصاص داد به پدران و برادران كافر، آرى اين دو طايفه اند كه ترس ‍ آن هست كه در دل فرزندان و برادران مؤ من خود رخنه كرده ، و در پاره اى از شوون زندگى ايشان دخل و تصرف كنند.
نهى از دوستى كفار در چند جاى قرآن كريم آمده ، كه بعضى از آنها در سوره (مائده )، (آل عمران )، (نساء) و (اعراف ) گذشت ، و در آنها تهديد شديدى هم شده بود، مثلا در سوره (مائده ) آيه (51) فرموده : (و من يتولهم منكم فانه منهم و هر كه از شما ايشان را دوست بدارد او خود از ايشان است ) و در سوره (آل عمران ) آيه (28) فرموده : (و يحذركم الله نفسه - خدا شما را از خودش بيم مى دهد) و در همين آيه فرموده : (و من يفعل ذلك فليس من الله فى شى ء - و كسى كه چنين كند در هيچ مامنى از خدا قرار ندارد) و در سوره (نساء) آيه (144) فرموده : (اتريدون ان تجعلوا الله عليكم سلطانا مبينا) آيا مى خواهيد براى خدا عليه خود حجتى واضح درست كنيد، (دست خدا را در عذاب به روى خود باز كنيد).
و اگر در آيه مورد بحث فرمود: (و من يتولهم منكم فاولئك هم الظالمون ) و نفرمود: (و من يتولهم منكم فانه منهم ) براى اين است كه ممكن بود بعضى از همين مؤ منينى كه پدر و برادر كافر دارند خيال كنند معناى آيه اين است كه هر كس از شما پدر و برادر كافر خود را دوست بدارد خيلى مقصر نيست چون او خودش از خانواده ايشان است ، آنوقت آيه شريفه در تهديد، اثر جديدى ندارد كه مؤ منين را از دوستى ايشان باز بدارند.
و بهر حال ، جمله (و من يتولهم منكم فاولئك هم الظالمون ) از جهت اينكه جمله ايست اسمى و حرف لام هم بر سر خبرش ‍ درآمده ، و ضمير فصل در آن بكار رفته ، و همه اينها مفيد تاكيدند، لذا ظلم ايشان را بطور تحقيق و قطع اثبات نموده و مى رساند كه در ظلمشان پايدارند، بهمين جهت در بسيارى از آيات قرآن آمده كه : (ان الله لا يهدى القوم الظالمين ) و در سوره مائده در آيه اى كه راجع به مساله مورد بحث است همين معنا را نيز اضافه كرده و فرموده : (و من يتولهم منكم فانه منهم ان الله لا يهدى القوم الظالمين ).
پس نتيجه مى گيريم كه چنين كسانى از نعمت الهى محرومند، و هيچ يك از اعمال صالح و حسناتشان در جلب سعادت و رستگارى اثر ندارد.

قل ان كان آباوكم و ابناوكم و اخوانكم ...

آيه قبلى خطاب به مؤ منين بود و اين آيه خطاب به رسول خدا (صلى الله عليه و آله ) است ، و اين اشاره است به اعراض از مؤ منين مورد بحث در آيه قبلى ، و اينكه خداى تعالى از دلهاى آنان خبردار است ، و مى داند كه دلهايشان آنچنان مشغول است كه نهى او سبب نمى شود از دوستى پدران و برادران كافر خود دست بردارند، و در دلهايشان ايجاد داعى نمى كند بر اينكه بعدها گوش بفرمان خدا شوند، و بخاطر امر خدا با كفار هر چند پدران و برادرانشان باشند بجنگند.
و مانع ايشان از اين كار محبتى است كه بغير خدا و رسول و جهاد در راه خدا دارند، لذا خداى تعالى در اين آيه اصول لذاتى كه علاقه نفوس را به خود جلب مى كند برمى شمارد، و آن اصول عبارتست از پدران ، برادران ، همسران و قوم و قبيله ، و اينها كسانى هستند كه طبيعت جامعه به قرابت نسبى نزديك و يا دور و يا قرابت سببى در بينشان رابطه برقرار كرده ، و جمعشان مى كند. و اموالى كه بدست آورده و جمع كرده اند و تجارتى كه از كساديش هراسناك مى شوند، و منزلهائى كه خوش آيندشان است ، و اينها اصول ديگرى است كه قوام جامعه در رتبه دوم بر آنهاست .
مراد از جمله : (فتربصوا حتى ياءتى الله بامره )
 آنگاه مى فرمايد: اگر مردم دشمنان دين را دوست داشته و محبت به اين امور را بر محبت به خدا و رسول او و جهاد در راه او مقدم بدارند، بايد منتظر باشند تا خدا امر خود را بياورد، و خدا مردم فاسق را هدايت نمى كند.
و اين معنا روشن است كه برگشت شرطى كه در آيه است يعنى جمله (ان كان آباؤ كم ) تا آنجا كه فرموده : (فى سبيله ) در معناى اين است كه گفته شود: اگر از آنچه خدا نهيتان كرده دست برنداريد، و همچنان پدران و برادران كافر خود را دوستان خود بگيريد، و اين سبب شود كه بخلاف آنچه خدا بدان دعوتتان كرده متمايل شويد، و به عبارت ديگر باعث شود كه غرض دين كه همان جهاد در راه خداست زمين بماند، در اين صورت منتظر باشيد تا خدا امر خود را بياورد...
پس منظور از امر، در جزاى شرط مزبور كه فرمود: (فتربصوا حتى ياتى الله بامره ) بايد يكى از دو چيز بوده باشد، يا چيزى باشد كه آن شكاف و نقيصه اى را كه در اثر مخالفت آنان بر دين وارد شده جبران نمايد، و يا عذابى باشد كه بخاطر مخالفت امر خدا و رسول و اعراض از جهاد در راه او بدان مبتلا مى شوند.
اين دو احتمال هست ، و ليكن ذيل آيه كه مى فرمايد (و الله لا يهدى القوم الفاسقين ) احتمال اول را تاييد مى كند، زيرا بعنوان تعريض به مخالفين مى فرمايد: ايشان در اين صورت از زى عبوديت خارج ، و از امر خدا و رسول فاسقند. پس ، از اينكه خدا بوسيله اعمالشان هدايتشان كرده و توفيق نصرت خود و يارى رسولش را ارزانيشان بدارد و بدست ايشان كلمه دين را ترويج و آثار شرك را محو نمايد خيلى دورند.
و از اين ذيل معلوم مى شود كه منظور از امرى كه فرموده بايد منتظرش باشند امرى است مربوط به يارى دين و اعلاى كلمه توحيد. بنا بر اين ، آيه شريفه مطلبى را مى خواهد افاده كند كه آيه (54) سوره مائده بعد از چند آيه در نهى از دوستى كافران آن را افاده مى كند، و آن آيه اين است : (يا ايها الذين آمنوا من يرتد منكم عن دينه فسوف ياتى الله بقوم يحبهم و يحبونه اذله على المؤ منين اعزه على الكافرين يجاهدون فى سبيل الله و لا يخافون لومه لائم ذلك فضل الله يوتيه من يشاء و الله واسع عليم ).
و اين آيه اگر با همه قيود و خصوصياتش در نظر گرفته شود - بطورى كه ملاحظه مى كنيد - همان مطلبى را مى رساند كه آيه مورد بحث ما در مقام افاده آن است .
پس منظور از آيه - و خدا داناتر است - اين است كه : اگر نامبردگان را اولياى خود بگيريد، و در نتيجه از اطاعت خدا و رسولش و جهاد در راه خدا روى برتابيد، پس منتظر باشيد تا خدا امر خود را بياورد، و مردمى را برگزيند كه جز خدا را دوست نمى دارند، و به اندازه خردلى محبت دشمنان او را در دل خود راه نمى دهند، و همواره به يارى دين و جهاد در راه خدا به بهترين وجهى قيام مى كنند، آنوقت است كه شما فاسق گشته ، و ديگر دين خدا از شما منتفع نمى شود، و خداوند هيچ عملى از اعمال شما را به سوى غرض حق و سعادت مطلوب راهنمائى نمى فرمايد.
چه بسا از مفسرين كه گفته اند: مراد از جمله (فتربصوا حتى ياتى الله بامره )) اشاره است به فتح مكه . و ليكن اين قول ، قول سديدى نيست ، براى اينكه خطاب در آيه بهمه مؤ منين از مهاجرين و انصار و مخصوصا مهاجرين است كه خداوند بدست ايشان مكه را فتح كرد، و با اين حال معنى ندارد همين ها را خطاب كرده و بفرمايد: اگر پدران و فرزندان و نامبردگان ديگر را از خدا و رسولش و جهاد در راهش بيشتر دوست مى داريد، و در نتيجه اين دوستى ، از اطاعت خدا و رسول و جهاد در راه او سر برمى تابيد، پس منتظر باشيد تا خدا مكه را به دست شما فتح كند، و خداوند مردم فاسق را هدايت نمى نمايد. يا بفرمايد: پس منتظر باشيد تا خدا مكه را فتح كند، و خدا شما را به خاطر فسقتان هدايت نمى نمايد - دقت فرمائيد -.
بحث روايتى
چند روايت در مورد اينكه آيه شريفه :(اجعلتم سقاية الحاج ...) درباره اميرالمؤ منين(ع ) نازل شده است
در تفسير برهان در ذيل آيه (اجعلتم سقايه الحاج ...)، از امالى شيخ بسند خود از اعمش از سالم بن ابى الجعد بطور رفع از ابى ذر روايت كرده كه در حديث شورى در ضمن احتجاجاتى كه على (عليه السلام ) بر صحابه كرده ، گفته است كه : آنجناب در اين مقام فرمود: آيا در ميان شما احدى غير از من هست كه آيه (اجعلتم سقايه الحاج و عماره المسجد الحرام كمن آمن بالله و اليوم الاخر و جاهد فى سبيل الله ) برايش نازل شده باشد؟ گفتند: نه .
و در تفسير قمى روايتى از ابى الجارود از ابى جعفر (عليه السلام ) آمده كه فرمود: اين آيه يعنى آيه (الذين آمنوا و هاجروا) - تا كلمه (فائزون ) در حق على بن ابيطالب (عليه السلام ) نازل شده ، و در آيه بعد هم كه مى فرمايد: (يبشرهم ربهم برحمة منه و رضوان و جنات لهم فيها نعيم مقيم ) اجرى را كه آنحضرت در نزد خدا دارد بيان كرده است .
و در مجمع البيان است كه حاكم ابو القاسم حسكانى به سند خود از ابى بريده از پدرش روايت كرده كه گفت : در حالى كه شيبه و عباس به يكديگر فخر مى فروختند على بن ابى طالب از آنجا عبور كرد، و پرسيد به چه چيز افتخار مى كنيد؟ عباس گفت : به من از فضيلت بهره اى داده شده كه به احدى داده نشده است ، و آن سقايت حاجيان است . شيبه گفت : عمارت مسجد الحرام هم افتخار من است . على (عليه السلام ) فرمود: من به شما دو نفر مى گويم : من از كودكى افتخارى نصيبم شد، كه نصيب شما نشده ، پرسيدند يا على آن افتخار تو چيست ؟ فرمود: من آنقدر با شمشير به خرطومهاى شما زدم تا به خداى تبارك و تعالى و رسول او ايمان آورديد.
عباس برخاست ، و در حالى كه غضبناك شده بود و پايين لباسش بر روى زمين كشيده مى شد بر رسول خدا (صلى الله عليه و آله ) وارد شد و گفت : هيچ مى بينى على با من چگونه روبرو مى شود؟ حضرت فرمود: بگوئيد على حاضر شود. على را صدا زدند، حاضر شد. حضرت فرمود: يا على چه چيز تو را بر آن داشت كه با عمويت آن طور روبرو شوى ؟ عرض كرد: يا رسول الله (صلى الله عليه و آله ) من حق خالص را به او رساندم حال مى خواهد خوشش بيايد يا بدش بيايد.
در اينجا جبرئيل نازل شد و گفت : اى محمد! پروردگارت سلامت مى رساند و مى فرمايد: بخوان بر ايشان : (اجعلتم سقاية الحاج و عمارة المسجد الحرام كمن آمن بالله و اليوم الاخر... ان الله عنده اجر عظيم ).
و در تفسير طبرى به سند خود از محمد بن كعب قرظى روايت كرده كه گفت : طلحه پسر شيبه با عباس و على بن ابى طالب مفاخرت مى كردند، طلحه گفت : من كليددار خانه كعبه ام . عباس گفت : من داراى سمت سقائى حاجيانم . على (عليه السلام ) فرمود: من نمى فهمم شما چه مى گوئيد؛ من شش ماه قبل از همه مردم به طرف قبله نماز خواندم ، و من مجاهد در راه خدايم ، خدا هم اين آيه را نازل كرد: (اجعلتم سقايه الحاج ...).
و در الدر المنثور است كه فاريابى از ابن سيرين روايت كرده كه گفت : على بن ابيطالب به مكه آمد، و به عباس گفت : اى عمو آيا حاضر نيستى مهاجرت كنى و به رسول خدا (صلى الله عليه و آله ) ملحق شوى ؟ گفت : من مسجد الحرام را تعمير مى كنم و پرده دار خانه ام . خداوند در جوابش اين آيه را فرستاد: (اجعلتم سقاية الحاج ...)، به مردم ديگرى رسيد و گفت : آيا هجرت نمى كنيد و به رسول خدا (صلى الله عليه و آله ) نمى پيونديد؟ گفتند: ما چگونه از برادران و عشيره و خانه و زندگيمان دست برداريم ؟ خداى تعالى اين آيه را فرستاد: (قل ان كان آباؤ كم ...).
و نيز در الدر المنثور است كه ابن جرير و ابن منذر و ابن ابى حاتم از ابن عباس روايت كرده اند كه گفت : وقتى عباس در جنگ بدر اسير شد گفت : اگر شما زودتر از ما به اسلام و مهاجرت و جهاد موفق شديد ما هم در مكه بكار تعمير مسجد الحرام و سقايت حاجيان و آزاد كردن بردگان مشغول بوديم . خداى تعالى بخاطر گفته او اين آيه را نازل كرد: (اجعلتم سقاية الحاج و عمارة المسجد الحرام ) و مقصودش اين بود كه به وى بفهماند خدمات تو در مكه در حال شرك بوده ، و من عبادتى را كه با شرك انجام شود قبول نمى كنم .
و نيز در همان كتابست كه مسلم ، ابو داوود، ابن جرير، ابن منذر، ابن ابى حاتم ، ابن حبان ، طبرانى ، ابو الشيخ و ابن مردويه از نعمان بن بشير روايت كرده اند كه گفت : من با چند نفر از صحابه نزديك منبر رسول خدا (صلى الله عليه و آله ) بودم ، يكى از ايشان گفت : من بعد از اسلام باك ندارم از اينكه هيچ عملى براى خدا انجام ندهم مگر سقايت حاجيان را، ديگرى گفت : بلكه عمارت مسجد الحرام را؛ سومى گفت : بلكه جهاد در راه خدا از همه آنچه گفتيد بهتر و بالاتر است .
عمر وقتى اين قضيه را شنيد از در توبيخ گفت : اين قدر پهلوى منبر رسول خدا (صلى الله عليه و آله ) آنهم در روز جمعه صدا بلند نكنيد، بگذاريد وقتى نماز جمعه تمام شد من خود نزد رسول خدا (صلى الله عليه و آله ) مى روم ، و در آنچه شما اختلاف مى كنيد از ايشان مى پرسم . در اين ماجرا بود كه خداى تعالى آيه (اجعلتم سقاية الحاج و عمارة المسجد الحرام ) را تا جمله (و الله لا يهدى القوم الظالمين ) نازل كرد.
سخن صاجب المنار در مورد روايات مربوط به شاءننزول آيه شريفه و نقد و رد آن و اشاره به كيفيت استناد به رواياتى كه راجع به قرآنكريم است و متعرض حكم شرعى نمى باشد
 مؤ لف : صاحب المنار در تفسير آيه مورد بحث بعد از نقل اين چهار روايت اخير گفته است : از اين روايات آن روايتى كه مى شود مورد اعتماد قرار گيرد روايت نعمان است كه هم سندش صحيح است ، و هم مضمونش با آياتى كه دلالت دارد بر اينكه موضوع آيه مورد بحث ، برابرى و يا نابرابرى خدمت خانه و پرده دارى آن - كه از قبيل كارهاى نيكى است كه هم آسان است و هم لذت بخش - با ايمان و جهاد با جان و مال و مهاجرت - كه شاق ترين عبادات نفسانى ، بدنى و مالى است - مطابقت دارد، و ليكن آيات قرآنى همه اين روايات را رد مى كند.
اما اينكه گفت : روايت نعمان بخاطر صحت سند بر ساير روايات رجحان دارد، صحيح نيست ، زيرا اولا روايت قرظى در مضمونش ‍ مطابق با روايتى است كه حاكم در مستدرك آورده ، و آن را صحيح دانسته است . و ثانيا، رواياتى كه پيرامون تفسير آيات است اگر واحد باشند حجيت ندارند، مگر اينكه با مضمون آيات موافق باشد، كه در اين صورت بقدر موافقتشان با مضامين آيات حجيت دارند، و اين خود در فن اصول ، حلاجى شده است ، سرش هم اين است كه حجيت شرعى دائر مدار آثار شرعيه اى است كه بر آن حجت مترتب مى شود، و وقتى چنين شد قهرا حجيت روايات منحصر مى شود در احكام شرعى و بس . و اما آنچه روايت در باره غير احكام شرعى از قبيل داستانها و تفسير وارد شده و هيچ حكم شرعى را در آن متعرض نشده بهيچ وجه حجيت شرعى نخواهد داشت .
و همچنين است حجيت عقلى يعنى عقلائى ، زيرا بعد از آنهمه دسيسه و جعلى كه در اخبار و مخصوصا اخبار تفسير و قصص سراغ داريم و خود المنار هم به آن اعتراف كرده و از احمد نقل كرده كه گفته است : اين روايات اصلى ندارند ديگر عقلا كجا و چگونه به آن اخبار و صحت متن آنها اعتماد مى كنند؟ پس در نزد عقلا هم حجيت ندارد، مگر آن روايتى كه متنش با ظواهر آيات كريمه موافق باشد.
پس كسى كه متعرض بحث روايات غير فقهى مى شود در درجه اول بايد از موافقت و مخالفتش با كتاب بحث كند، آنگاه اگر ديد روايتى با ظاهر كتاب موافق است آن را اخذ كند و گر نه طرح و طرد كند. پس ، ملاك اعتبار روايت تنها و تنها موافقت كتاب است ، و اگر موافق با كتاب نبود هر چند سندش صحيح باشد معتبر نيست و نبايد فريب صحت سندش را خورد.
پس ، اينكه مى بينيم بسيارى از مفسرين عادت كرده اند بر اينكه بدون بحث از موافقت و مخالفت كتاب ، سند روايت را مورد رسيدگى قرار داده و بصرف سند حكم مى كنند به اعتبار روايت ، آنگاه مدلول آن را بر كتاب خدا تحميل نموده و كتاب خدا را تابع و فرع روايت مى شمارند روش صحيحى نيست ، و هيچ دليلى بر صحت آن نداريم . تازه نامبردگان در روايتى كه جنبه قرينه دارد بحث سند را هم پيش نمى آورند.
و اما اينكه گفت (روايت نعمان از جهت متن نسبت به آن روايات ديگر رجحان دارد) و چنين استدلال كرد كه (موضوع روايت برابرى و نابرابرى ميان خدمت خانه و پرده دارى آن - كه از اعمال بدنى و آسان و لذت بخش است -، و ميان ايمان و جهاد و هجرت - كه از نيكيهاى نفسانى و بدنى شاق است - صحيح نيست ، و آيات همه اينها را رد مى كنند) در اين گفتار اشكالاتى است :
اولا اين موضوعى كه براى روايت درست كرد و گفت همه آيات با آن مطابق است ، موضوع روايت نعمان به تنهائى نيست ، بلكه موضضوع همه آن روايات است كه خودش نقل كرده ، پس اين چه ترجيح و مزيتى است براى روايت نعمان .
روايت ابن عباس هم كه مى گويد: (روزى كه عباس در بدر اسير شد و مسلمانان او را سرزنش كردند، و بحثى در برابرى و نابرابرى نيكيها ميانشان رد و بدل شد) صريحا دارد كه مقايسه اى كه كردند، مقايسه ميان اسلام و هجرت و جهاد، و ميان سقايت حاج و عمارت مسجد، و آزاد كردن اسير بوده ، و روايات ديگرى هم بر طبق اين مضمون هست .
و همچنين مقايسه اى كه در روايت ابن سيرين آمده ، ميان سقايت و عمارت بوده با هجرت ، و ملحق شدن به رسول خدا (صلى الله عليه و آله ) و لوازم آن ، كه عبارتست از جهاد و اعمال دينى شريف ديگر، چون در آن دارد: على (عليه السلام ) عباس را دعوت به هجرت و پيوستن به رسول خدا (صلى الله عليه و آله ) كرد، و عباس جواب داد كه عمارت مسجد الحرام و پرده دارى كعبه را بگردن دارد.
و اين معنا را ابن مردويه هم از شعبى نقل كرده ، و در نقل وى دارد: عباس به على گفت : اگر تو پسر عموى پيغمبرى من عموى اويم ، به اضافه اينكه من سقايت حاج و عمارت مسجد الحرام را هم دارم ، پس خدا آيه (اجعلتم سقاية الحاج ...) را نازل كرد.
و نيز همين معنا را ابن ابى شيبه ، ابو الشيخ و ابن مردويه از عبد الله بن عبيده نقل كرده اند، و در آن دارد كه : عباس به على گفت : آيا من در كارى بهتر از هجرت نيستم ؟ آيا اين من نيستم كه حاجيان را سقايت و مسجد الحرام را تعمير مى كنم ؟ پس بدنبال اين گفتگو آيه مورد بحث نازل شد.
بهر حال ، آن چيزى كه اين روايت نيز در صدد بيان آن است مقايسه بين سقايت حاج و عمارت مسجد و بين هجرت و آثار مترتب بر آن مى باشد، از آن چيرهائى كه مستلزم ملحق شدن به پيغمبر است مانند جهاد كه از قبيل اعمال شريف دينى است .
و همچنين روايت قرظى و روايات ديگرى كه در آن معنا وارد شده ، مانند آن روايتى كه حاكم آن را صحيح دانسته ، و روايتى كه عبد الرزاق از حسن نقل كرده كه گفته است : (آيه در باره عباس و على (عليه السلام ) و عثمان و شيبه نازل شده ) و همچنين روايت نعمانى كه گذشت ، همه ظاهر در اين هستند كه نزاع در آنها در افضليت سقايت و عمارت و ايمان و جهاد بوده ، با اين حال چه مزيتى در روايت نعمان بن بشير هست كه صاحب المنار از ميان همه اين روايات فقط آن را موافق كتاب دانسته ؟
و ثانيا اينكه گفت : (موضوع مفاخره از يك طرف اعمال نيكى بوده كه هم آسان و هم لذت بخش بوده ، مانند سقايت و پرده دارى ، و از طرف ديگر اعمال نيكى بوده دشوار، مانند ايمان و مهاجرت و جهاد) با مدلول آيات سازگار نيست ؛ زيرا آيات همانطورى كه گفتيم ، دلالت دارد بر اينكه مقايسه و مفاخره نامبردگان در ميان اعمال خالى از روح ايمان و اعمال زنده به روح ايمان بوده ، مانند هجرت و جهاد از روى ايمان به خدا و روز جزا، و بنا بر اين ديگر نبايد سقايت و عمارت خالى از ايمان را اعمال نيك شمرد، و اين خود از صاحب المنار اشتباه بزرگى است .
پس مقايسه مورد بحث ميان دو طايفه از اعمال نيك نبوده ، بلكه از آيات بر مى آيد كه نامبردگان مى خواسته اند غير اعمال نيك يعنى سقايت و عمارت بدون ايمان را با اعمال نيك يعنى ايمان و هجرت و جهاد با ايمان را مساوى دانسته ، و يا از آنها بهتر بدانند، پس ‍ صاحب المنار از كجا گفته مقايسه مزبور ميان دو طائفه كار نيك بوده ، يكى آسان و لذيذ، و ديگرى شاق و سخت ؟
و مثل اينكه او خيال كرده سقايت و عمارت عباس در حال شرك از اعمال نيك بوده ، همچنانكه خود عباس هم همين خيال را مى كرده ، و ليكن آيات قرآنى او را از اين اشتباه بيرون آورد، ولى صاحب المنار همچنان به اشتباه خود باقى مانده ، با اينكه دلالت آيات - البته با در نظر گرفتن قيود آن - بر اين اشتباه بسيار واضح است ؛ براى اينكه جهاد مقيد به ايمان به خدا و روز جزا شده ، ولى سقايت و عمارت بدون قيد ايمان آمده ، آنگاه فرموده : (اين دو نزد خدا برابر نيستند) و سپس اضافه كرده كه (خدا ستمگران را هدايت نمى كند) و سقايت و عمارت بدون ايمان را ستم خوانده ، و حاشا اينكه خداوند اعمال نيك را ستم بداند، و بجا آورنده آن را ستمكار و محروم از نعمت هدايت الهى بنامد.
و اگر بگويد جمله (و الله لا يهدى القوم الظالمين ) راجع به عباس و رفقايش نيست ، بلكه راجع به كسانى است كه اين مقايسه را كرده اند، در جواب مى گوئيم : بنابراين احتمال هم كه خود ما نيز آن را احتمال داده ايم باز هم صحيح نيست ، كه چنين كسانى را ظالم و محروم از هدايت بخوانيم ، بلكه بايد بگوئيم كه اشتباه كرده اند، و اگر راهنمائى شوند از اشتباه خود بيرون مى آيند - دقت فرمائيد.
و ثالثا، از جمله (كمن آمن بالله ...) و همچنين جمله (لا يستوون ...) بخوبى بر مى آيد كه شخص مورد نظر در حكمى كه در آيه است دخالت داشته .
و اگر در آيات كريمه و مطالبى كه ما اينجا و آنجا گفتيم دقت شود معلوم مى گردد كه اتفاقا روايت نعمان بن بشير از ساير رواياتى كه هست نسبت به آيه شريفه ناسازگارتر و ضعيف تر است ، براى اينكه با در نظر داشتن قيودى كه در آيات كريمه هست بهيچ وجه روايت با آنها منطبق نمى شود.
نظير اين روايت در ضعف ، روايت ابن سيرين و رواياتى است كه مضمون آن را مى رسانند، چون ظاهر آنها اين است كه عباس به مهاجرت دعوت شده در حالى كه مسلمان بود، و او در جواب به سقايت و پرده دارى افتخار كرد، و حال آنكه آيات كريمه مورد بحث با اين معنا سازگارى ندارد.
علاوه بر اين ، روايت ابن سيرين از قول عباس سقايت و پرده دارى را نقل كرده ، و حال آنكه عباس سمت پرده دارى نداشته و تنها عهده دار سقايت بوده .
باز نظير اين روايت در ضعف روايت ابن عباس است كه مقايسه را صرفا ميان اعمال دانسته ، و آيه شريفه با آن مساعد نيست .
علاوه بر اينكه در آن دارد: عباس در ضمن كارهاى خود سقايت حاج و عمارت مسجد و آزاد كردن اسير را برشمرد، و اگر سمت آزاد كردن اسير را مى داشت جا داشت آيه شريفه هم آن را اسم ببرد. و در روايت ابن جرير و ابى الشيخ از ضحاك در اين معنا نقل شده كه : مسلمانان در روز جنگ بدر وقتى عباس و يارانش را اسير كردند آنان را به سبب شركشان ملامت و توبيخ مى كردند. عباس ‍ گفت : به خدا سوگند كه ما در مكه ، مسجد الحرام را تعمير مى كرديم ، اسيران را آزاد مى ساختيم ، پرده دارى كعبه را بگردن داشتيم ، و حاجيان را آب مى داديم . خداى تعالى در جوابش اين آيه را فرستاد: (اجعلتم سقايه الحاج ...). و آن اشكال بر اين روايت واردتر است زيرا در آيه پرده دارى و آزاد كردن اسير نيامده .
بنابر آنچه كه گذشت و توضيح داده شد از همه روايات بى اشكال تر و از نظر انطباق با آيات نزديكتر، همان روايت قرظى و روايات ديگرى است كه مضمون آن را دارا مى باشند، مانند روايت حاكم در مستدرك ، روايت عبد الرزاق از حسن و روايت ابن عساكر و ابى نعيم از انس كه بزودى نقل مى شود.
رواياتى ديگر در مورد شاءن نزول آيه شريفه : (اجعلتم سقاية الحاج ...)
 و در الدر المنثور است كه ابو نعيم در كتاب فضائل الصحابه و ابن عساكر از انس روايت كرده اند كه گفت : عباس و شيبه (متولى بيت الحرام ) نشسته بودند و به يكديگر فخر مى ورزيدند، عباس گفت : من از تو شريف ترم ، زيرا من عموى رسول خدا (صلى الله عليه و آله ) و وصى پدر او و ساقى حاجيانم . شيبه گفت : من از تو شريف ترم ، زيرا من امين خدا بر خانه او، و خزينه دار اويم ، اگر تو از من بهترى چرا تو را امين ندانست ؟
در اين بين على به آندو رسيد، عباس و شيبه داستان را برايش گفتند. على گفت : ولى من از شما دو نفر شريف ترم ، براى اينكه من اولين كسى بودم كه ايمان آورده و مهاجرت كردم . آنگاه هر سه به نزد رسول خدا براه افتاده ، داستان را براى او بازگو كردند. حضرت جوابى نداد، و لا جرم هر سه برگشتند. بعد از رفتن ايشان و گذشتن چند روز وحى نازل شد، حضرت آنها را طلبيد و آيه (اجعلتم سقاية الحاج و عمارة المسجد الحرام ) را - تا آخر ده آيه - براى آنها تلاوت كرد.
و در تفسير قمى از پدرش از صفوان از ابن مسكان از ابى بصير از ابى جعفر (عليه السلام ) روايت آمده كه فرمود: آيه شريفه در حق على و عباس و شيبه نازل شده ، زيرا، عباس گفته بود: من از شما افضلم ، چون سقايت حاج بدست من است . شيبه در جواب گفته بود: من افضلم ، چون پرده دارى كعبه بدست من است . على (عليه السلام ) گفته بود: من افضلم ، براى اينكه من قبل از شما ايمان آورده و سپس مهاجرت كردم و در راه خدا جهاد نمودم . هر سه تن راضى شدند به اينكه حكميت نزد رسول خدا (صلى الله عليه و آله ) برند، لذا آيه نازل شد: (اجعلتم سقاية الحاج ) تا جمله (ان الله عنده اجر عظيم ).
مؤ لف : نظير اين روايت را عياشى نيز از ابى بصير از امام صادق (عليه السلام ) نقل كرده ، و در آن عثمان بن ابى شيبه بجاى شيبه آمده .
و در كافى از ابى على اشعرى از محمد بن عبد الجبار از صفوان بن يحيى از ابن مسكان از ابى بصير از امام باقر و يا امام صادق (عليه السلام ) روايت كرده كه در تفسير آيه (اجعلتم سقاية الحاج و عمارة المسجد الحرام كمن آمن بالله و اليوم الاخر) فرموده است : اين آيه در حق حمزه ، على ، جعفر، عباس و شيبه نازل شده ، زيرا نامبردگان به سقايت و به پرده دارى افتخار مى كردند، لذا خداى تعالى وحى فرستاد: (اجعلتم سقاية الحاج و عمارة المسجد الحرام كمن آمن بالله و اليوم الاخر). و على و حمزه و جعفر همان كسانى هستند كه به خدا و روز جزا ايمان آورده و در راه خدا جهاد كردند، و هرگز نزد خدا با ديگران يكسان نيستند.
مؤ لف : اين روايت را عياشى نيز در تفسير خود از ابى بصير از يكى از آندو بزرگوار نقل كرده ، و ليكن اين روايت با آنچه كه نقل قطعى اثبات كرده نمى سازد، زيرا آنچه مسلم است اين است كه حمره از مهاجرين دسته اول بوده ، و پس از ملحق شدن به رسول خدا (صلى الله عليه و آله ) در جنگ احد در سال سوم هجرت شهيد شده ، و جعفر قبل از هجرت رسول خدا، به حبشه مهاجرت كرده ، و در ايام فتح خيبر به مدينه مراجعت كرده است ، پس حمره مدتها قبل از دنيا رفته بوده ، با اين وضع و با در نظر گرفتن اينكه اگر تفاخر اين پنج نفر حقيقت داشته باشد بطور قطع قبل از هجرت رسول خدا (صلى الله عليه و آله ) بوده و حال اينكه در اين روايت دارد (على و حمزه و جعفر كسانى بودند كه به خدا و روز جزا ايمان آورده و در راه خدا جهاد كردند).
و اگر روايت از باب انطباق و تطبيق كلى بر مصداق باشد باز هم خالى از اشكال نيست ، زيرا در اين صورت بايد عباس را هم اسم مى برد، چون او هم مثل آنديگران سرانجام در روز بدر ايمان آورد و در برخى از جنگهاى اسلامى شركت كرد، پس روايت بالا نه مى تواند راجع به شان نزول آيه باشد، و نه آيه را بر يك مصداق و واقعه اى تطبيق كند.


و در تفسير برهان از جلد دوم كتاب جمع بين الصحاح تاليف عبدى از صحيح نسائى به سند وى روايت كرده كه گفت : طلحه بن شيبه از قبيله بنى عبد الدار و عباس بن مطلب و على بن ابى طالب با يكديگر مفاخرت كردند. طلحه گفت : كليد خانه بدست من است ، و من اگر بخواهم مى توانم در خود خانه بيتوته كنم . عباس گفت : من صاحب منصب سقايتم ، من نيز اگر بخواهم مى توانم در مسجد بيتوته كنم ، چون در آنجا بكار خود رسيدگى مى كنم . على (عليه السلام ) فرمود: من نمى فهمم شما چه مى گوئيد؟ من شش ماه قبل از همه مردم به طرف قبله نماز خواندم ، و منم صاحب جهاد. خداوند آيه (اجعلتم سقاية الحاج و عمارة المسجد الحرام ...) را در داورى ميان اين سه تن نازل كرد.
مؤ لف : مقصود از نماز خواندن شش ماه قبل از مردم ، اين است كه : من شش ماه قبل از همه مردم ايمان آوردم ، چون آيه متعرض ‍ ايمان است ، نه نماز، و گر نه واجب مى شد آيه شريفه نماز را هم ذكر كند. و اين روايت نفر سوم را طلحه بن شيبه خوانده و حال آنكه در برخى از روايات متقدم داشت كه او خود شيبه بوده ، و در برخى ديگر داشت كه عثمان بن ابى شيبه بوده .
چند روايت در ذيل آيه شريفه : (لاتتخذوا آبائكم و اخوانكم اولياء ان استحبواالكفر...)
 و در تفسير برهان از ابن شهراشوب از ابى حمره از ابى جعفر (عليه السلام ) روايت كرده كه در تفسير آيه (يا ايها الذين آمنوا لا تتخذوا آبائكم و اخوانكم اولياء ان استحبوا الكفر على الايمان ) فرموده : ايمان عبارت است از ولايت على بن ابى طالب .
مؤ لف : اين روايت متعرض باطن قرآن است ، كه درك آن مبتنى است بر تجزيه و تحليل ايمان ، و اينكه ايمان داراى مراتب است و حد كمالى دارد.
و در تفسير قمى است كه : وقتى امير المؤ منين اعلام كرد كه هيچ مشركى از اين پس حق ندارد داخل مسجد الحرام شود، قريش ‍ بسيار ناراحت شده گفتند: تجارت ما از بين رفت ، و زن و بچه ما بيچاره شدند و خانه هايمان خراب شد. پس خداى تعالى اين آيه را نازل كرد: (قل - يا محمد - ان كان آباؤ كم و ابناؤ كم و اخوانكم و ازواجكم و عشيرتكم ... و الله لا يهدى القوم الفاسقين ).
مؤ لف : بنا بر اين روايت ، جا داشت جمله (حتى ياتى الله بامره ) در اين آيه به كسادى بازار و باز شدن در ديگرى از روزى براى آنان تفسير شود، همچنانكه نظيرش در ضمن آيات بعد از اين آيات آمده ، مى فرمايد: (يا ايها الذين آمنوا انما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا و ان خفتم عيله فسوف يغنيكم الله من فضله ان شاء ان الله عليم حكيم ).
بلكه مى توان گفت بنا بر اين روايت ، اصلا مورد هر دو آيه يكى است ، و ليكن ميان اين دو آيه از نظر لحن فرق بسيار است ، در آيه (يا ايها الذين آمنوا...) لسان ، لسان رفق و احترام است ، و در آيه (ان كان آباؤ كم و ابناؤ كم ) با در نظر داشتن آخر آن كه مى فرمايد: (و الله لا يهدى القوم الفاسقين ) لسان ، لسان خشونت است ، پس نمى توان گفت كه خطاب در اين دو آيه به اشخاص ‍ واحدى است .
علاوه بر اينكه ، در آيه مورد بحث گفتگو از دوستى پدران و فرزندان و عشيره و اموال است ، و اين مطلب در روايت خاطرنشان نشده ، و اگر قريش از ضايع شدن پدران و فرزندان و همسران و برادران و اموال نمى ترسيدند پس چرا آيه آنها را ذكر كرد، و در صورت ترجيح محبت آنها بر محبت خدا و رسول ، تهديدشان كرده ؟ و نيز در اين صورت اسم جهاد را در آيه بردن چه معنائى دارد؟ - دقت فرمائيد.
و در الدر المنثور است كه احمد و بخارى از عبد الله بن هشام روايت كرده اند كه گفت : ما با رسول خدا (صلى الله عليه و آله ) بوديم ، حضرت دست عمر بن خطاب را گرفته بود، عمر گفت : يا رسول الله ! به خدا سوگند تو در دل من از هر چيز ديگرى غير از جانم محبوب ترى . حضرت فرمود: احدى از شما ايمان نياورده مگر وقتى كه من از جانش هم
آيات 28 - 25 سوره توبه

لقد نصركم الله فى مواطن كثيرة و يوم حنين اذ اعجبتكم كثرتكم فلم تغن عنكم شيا و ضاقت عليكم الارض بما رحبت ثم وليتم مدبرين (25)
ثم انزل الله سكينته على رسوله و على المؤ منين و انزل جنودا لم تروها و عذب الذين كفروا و ذلك جزاء الكفرين (26)
ثم يتوب الله من بعد ذلك على من يشاء و الله غفور رحيم (27)
يايها الذين ءامنوا انما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا و ان خفتم عيله فسوف يغنيكم الله من فضله ان شاء ان الله عليم حكيم (28)

ترجمه آيات
خداوند در مواقف بسيارى شما را يارى كرد، و مخصوصا در روز جنگ حنين كه كثرتتان شما را به شگفتتان آورده بود، اما كارى برايتان نساخت ، و زمين با همه فراخيش بر شما تنگ شد، و سرانجام پا بفرار نهاديد (25)
آنگاه خدا سكينت خود را بر پيغمبرش و بر مؤ منان نازل نمود، و لشكريانى كه شما نمى ديديد فرو فرستاد، و كسانى را كه كافر بودند عذاب كرد و همين است كيفر كافران (26)
و بعد از اين سرانجام خدا بهر كه بخواهد عطف توجه مى كند كه خدا توبه پذير و رحيم است (27)
اى كسانى كه ايمان آورده ايد! مشركان نجسند و بعد از امسال ديگر نبايد به مسجد الحرام نزديك شوند، و اگر از فقر مى ترسيد زود باشد كه خدا اگر بخواهد از كرم خويش شما را توانگر كند كه خدا دانا و شايسته كار است (28)
بيان آيات
بيان آيات مربوط به جنگ حنين
اين آيات به داستان جنگ حنين اشاره نموده و بر مؤ منين منت مى گذارد كه چگونه مانند ساير جنگها كه در ضعف و كمى نفرات بودند آنها را نصرت داد، آنهم چه نصرت عجيبى . و بخاطر تاييد پيغمبرش آيات عجيبى نشان داد، لشكريانى فرستاد كه مؤ منين ايشان را نمى ديدند، و سكينت و آرامش خاطر در دل رسول خدا (صلى الله عليه و آله ) و مؤ منين افكند و كفار را بدست مؤ منين عذاب كرد.
و در ميان اين آيات آيه ايست كه ورود مشركين را در مسجد الحرام ممنوع و تحريم كرده ، و فرموده (بعد از امسال نبايد به مسجد الحرام نزديك شوند) و آنسال ، سال نهم هجرت بود، همانسالى كه على (عليه السلام ) سوره برائت را به مكه برد، و طواف در اطراف خانه را در حال بره نگى ، و وارد شدن مشركين را در مسجد الحرام ممنوع اعلام نمود.

لقد نصركم الله فى مواطن كثيره و يوم حنين ... ثم وليتم مدبرين

كلمه (مواطن ) جمع (موطن ) و بمعناى جائى است كه انسان در آن سكونت نموده ، و آن را وطن خودش قرار مى دهد. و كلمه (حنين ) اسم بيابانى است ميان مكه و طائف كه غزوه معروف حنين در آنجا اتفاق افتاد، و رسول خدا (صلى الله عليه و آله ) با قوم هوازن و ثقيف جنگ كرد. روزى بود كه بر مسلمين بسيار سخت گذشت ، بطورى كه در اول شكست خورده هزيمت كردند، و ليكن در آخر خداى تعالى به نصرت خويش تاييدشان فرمود و در نتيجه غالب گشتند.
كلمه (اعجاب ) به معناى خوشحال كردن است ، و (عجب ) به معناى خوشحال شدن از ديدن امرى نادر و بى سابقه است . و كلمه (رحب ) به معناى وسعت مكان و ضد تنگى است .
(لقد نصركم الله فى مواطن كثيرة ) - در اين جمله مواطنى كه خداوند لشكر اسلام را نصرت داده ، ذكر مى كند. و از سياق كلام برمى آيد كه منظور از اين چند موطن ، مواطن جنگى است ، از قبيل بدر، احد، خندق ، خيبر و امثال آن . و نيز از سياق برمى آيد كه جمله مورد بحث به منزله مقدمه و زمينه چينى است براى جمله (و يوم حنين اذ اعجبتكم كثرتكم )؛ زيرا آيات سه گانه مورد بحث همه راجع به يادآورى داستان واقعه حنين ، و آن نصرت عجيبى است كه خداوند بر مسلمين افاضه كرد، و تاييد غريبى است كه مسلمين را بدان اختصاص داده است .
يكى از مفسرين چنين استظهار كرده كه آيه مورد بحث و سه آيه بعدش ، تتمه گفتار رسول خدا (صلى الله عليه و آله ) است ، كه به امر خدا ماءمور شد در برابر مسلمين ايراد كند، و ابتدايش جمله (قل ان كان آباؤ كم ...) است . آنگاه براى توجيه اينكه چرا فرمود (لقد نصركم الله ...) و نفرمود (و لقد نصركم الله ...) زحمت فراوانى به خود داده است .
و ليكن از جهت لفظ آيات دليلى بر اين گفتار نيست ، بلكه دليل بر خلاف آن هست ، براى اينكه داستان حنين و متعلقات آن از قبيل منت هائى كه خداوند بر مسلمين نهاد و آنها را يارى نمود و سكينت در دلهايشان ايجاد كرد و ملائكه را نازل كرد و كفار را عذاب داد و از هر كه خواست درگذشت ، - خود از نظر هدف يك امر مستقلى است و براى خود اهميت زيادى را حائز است ، و بلكه از نظر نتيجه ، از آيه (قل ان كان آباؤ كم و ابناؤ كم ) مهم تر است ، و حد اقل مثل آنست و دست كمى از آن ندارد. و بنابراين ، معنا ندارد كه بگوئيم اين داستان از نظر معنا تتمه آن آيه است .
پس ، اگر نقل اين يادآورى مانند آيه (قل ان كان آباؤ كم ) از چيرهائى بود كه به رخ مردم كشيدنش واجب بود، جا داشت در اولش ‍ بفرمايد: (و قل لهم لقد نصركم الله فى مواطن كثيره ...)، چون قرآن كريم در نظاير اين معنا، كلمه (قل ) را تكرار كرده ، از آن جمله فرموده : (قل انما انا بشر مثلكم يوحى الى انما الهكم اله واحد... قل ائنكم لتكفرون بالذى خلق الارض فى يومين ) و همچنين در مواردى ديگر.
علاوه ، اگر فرضا بنا باشد اين آيات سه گانه مقول قول بوده باشند، با در نظر گرفتن التفات و ساير نكاتى كه در آنها بكار رفته نمى توانند مقول همان (قل ) در آيه : (قل ان كان ...)، بوده باشد. پس ، بايد گفت آيه مورد بحث متمم آن آيه نيست .
در اين آيات سوالى پيش مى آيد، و آن اين است كه با اينكه در ميان مسلمين منافقين و ضعفاى در ايمان و دارندگان ايمان صادق به اختلاف مراتب وجود داشتند، با اين حال چرا در آيات مورد بحث خطاب را به عموم كرده ؟ جواب آن اين است كه : درست است كه همه در يك درجه از ايمان نبودند، و ليكن همين قدر كه مؤ منين صادق الايمان نيز در ميان آنان بودند كافى است كه خطاب به عموم شود، چون همين مسلمين بودند كه با همين اختلاف در مراتب ايمانشان ، در جنگهاى بدر، احد، خندق ، خيبر، حنين و غير آن شركت كردند.
و (يوم حنين ) يعنى روزى كه واقعه حنين در آن روز اتفاق افتاد و در آن بيابان ميان شما و دشمنانتان كارزار شد. اضافه كلمه يوم بر مكانهائى كه وقايع بزرگى در آن مكانها اتفاق افتاده در كلام عرب و در عرف زياد است ، مثلا مى گويند: روز بدر، روز احد، روز خندق ، و امثال آن . نظير آنكه يوم را بر اجتماعات و مردمى كه كار آن روز را انجام دادند اضافه نموده مى گويند: روز احزاب ، و روز تميم . و نيز بر خود حادثه اضافه نموده مى گويند روز فتح مكه .
مغرور شدن مسلمين به كثرت نفراتشان و هزيمتشان در آغاز جنگ
(اذ اعجبتكم كثرتكم ) يعنى وقتى كه به مسرت درآورد شما را آن كثرتى كه در خود ديديد، و در نتيجه اعتمادتان به خدا قطع شد و بحول و قوه او تكيه نكرديد، بلكه بحول و قوت خود اعتماد نموديد و خاطر جمع شديد كه با اين همه كثرت كه در ما است در همان ساعت اول دشمن را هزيمت مى دهيم . و حال آنكه كثرت نفرات بيش از يك سبب ظاهرى نيست ، و تازه سببيت آنهم به اذن خداست . آرى ، مسبب الاسباب اوست .
بخاطر همين معنا بعد از جمله (اذ اعجبتكم كثرتكم ) فرمود: (فلم تغن عنكم شيئا) يعنى شما كثرت نفرات را سببى مستقل از خدا گرفتيد و اين كثرت نفرات اعتماد به خدا را از يادتان برد، و شما بخود آن سبب اعتماد نموديد، آنگاه خداوند به شما فهماند كه كثرت جمعيت سببى موهوم بيش نيست ، و در وسع خود هيچ غنائى ندارد تا با غناى خود شما را بى نياز از خدا بگرداند و همچنين هيچ اثر ديگرى از خود ندارد.
(و ضاقت عليكم الارض بما رحبت ) (بما) در معناى (مع ما) است يعنى با اينكه فراخ بود. و اين كنايه است از احاطه دشمن ، و اينكه دشمن چنان شما را احاطه كرد كه زمين با همه گشاديش آنچنان بر شما تنگ شد كه ديگر مامنى كه در آنجا قرار گيريد و پناهى كه در آنجا بياسائيد، و از شر دشمن خود را نگهداريد نمى يافتيد، و در فرار كردنتان چنان فرار كرديد كه بهيچ چيز ديگر غير از فرار توجه نداشتيد.
و بنا بر اين ، آيه شريفه از جهت مضمون قريب المعنى است با آيه (اذ جاوكم من فوقكم و من اسفل منكم و اذ زاغت الابصار و بلغت القلوب الحناجر و تظنون بالله الظنونا) كه جنگ احزاب را يادآورى مى كند.
و اينكه بعضى از مفسرين گفته اند معناى (و ضاقت عليكم الارض ) اين است كه راه فرارى نداشتيد، معناى صحيحى نيست .
(ثم وليتم مدبرين ) يعنى دشمن را پشت سر خود قرار داديد. و اين تعبير كنايه از انهزام است ، و اين همان فرار از جنگ است كه بخاطر اطمينان به كثرت نفرات و انقطاع از پروردگارشان بدان مبتلا شدند، با اينكه خداى تعالى فرموده بود: (يا ايها الذين آمنوا اذا لقيتم الذين كفروا زحفا فلا تولوهم الادبار و من يولهم يومئذ دبره ... فقد باء بغضب من الله و ماويه جهنم و بئس المصير)
و نيز فرموده بود: (و لقد كانوا عاهدوا الله من قبل لا يولون الادبار و كان عهد الله مسئولا).
پس همه اين معانى يعنى :1 - تنگ شدن زمين با همه فراخى اش 2 - شكست خوردن و فرار كردنشان از جنگ با اينكه گناه كبيره است 3 - مستحق عقاب خداى تعالى شدن ، همه بخاطر اعتماد و اطمينانى بود كه به اسباب ظاهرى سراب گونه داشتند، و دردى هم از ايشان دوا نكرد.
بلكه خداى سبحان به سعه رحمتش و منت عظيمش بر آنان منت نهاد و ياريشان كرد و سكينت و آرامش در دلهايشان افكند و لشكريانى كه آنان نمى ديدند به كمكشان فرستاد و كفار را عذاب داده بطور مجمل - نه بطور قطع - وعده مغفرتشان داد، تا نه فضيلت خوف از دلهايشان بيرون رود و نه صفت اميد از دلهايشان زايل گردد بلكه وعده را طورى داد كه اعتدال و حد وسط ميان دو صفت خوف و رجاء حفظ شود، و آنها را به ترتيب صحيحى براى سعادت واقعى آماده و تربيتشان كند.
سخن عجيب يكى از مفسرين در تفسير آيه و توجيه هزيمت مسلمانان در آغاز جنگ
يكى از مفسرين در تفسير اين آيه حرف عجيب و غريبى زده ، و چون در مقام اين بوده كه آيه را با روايات تفسير كند، و از طرفى چون روايات مختلف بوده اند به اصطلاح ميان آنها جمع كرده و گفته است : مسلمانان اگر در جنگ حنين پشت به دشمن كردند از باب فرار و ترس نبوده ، بكله ستونهاى لشكر ثقيف و هوازن بطور ناگهانى و به صورت دسته جمعى بر ايشان حمله بردند، و آنچنان آنها را به اضطراب و تزلزل درآوردند كه چاره اى جز عقب نشينى نديدند، چون حمله آنها دسته جمعى و مثل حمله يك تن واحد بود، و اين خود يك امر طبيعى است كه وقتى انسان به خطرى ناگهانى و دفعى برمى خورد و مهلتى براى دفاع نمى بيند ناچار مى شود جا خالى كند، شاهد اين معنا نازل شدن سكينت بر رسول خدا و همه مسلمين است . پس ، معلوم مى شود كه همه مضطرب شدند حتى رسول خدا (صلى الله عليه و آله )، چيزى كه هست اضطراب رسول خدا (صلى الله عليه و آله ) بخاطر پيش آمدى بود كه واقع شد، ولى اضطراب مسلمين براى اين بود كه حمله ناگهانى دشمن آنهم بطور دسته جمعى مهلتى نداد تا خودشان را جمع و جور كنند.
باز از شواهد اين معنا اين است كه به مجرد اينكه صداى رسول خدا (صلى الله عليه و آله ) و عباس بن عبد المطلب را شنيدند بلا درنگ برگشته و به كمك سكينتى كه خدا نازل كرد دشمن را فرارى دادند.
مفسر نامبرده سپس آيات راجع به صفات اصحاب پيغمبر را از قبيل آيه بيعت رضوان و آيه (محمد رسول الله و الذين معه اشداء على الكفار...) و آيه (ان الله اشترى من المؤ منين انفسهم و اموالهم بان لهم الجنه ...)، و همچنين رواياتى كه در مدح ايشان وارد شده نقل كرده است .
ولى بايد دانست كه وى ميان بحث تفسيرى كه كارش بدست آوردن مدلول آيات كريمه قرآن است با بحث كلامى كه هدفى جز اثبات گفته متكلم در باره مسلكى و مذهبى نداشته و بهر دليلى كه ممكن باشد از عقل و كتاب و سنت و اجماع و يا دليلى مختلط از اينها تمسك مى جويد، خلط كرده است ، و بحث تفسيرى اجازه استدلال بغير قرآن را نمى دهد، و مفسر نبايد نظريه اى از نظريات علمى را بر قرآن كه خداوند آن را تبيان قرار داده تحميل كند.
اما اينكه گفت : (لشكريان اسلام از ترس فرار نكردند، و نخواستند از يارى رسول خدا (صلى الله عليه و آله ) شانه خالى كنند، بلكه جا خالى كردنى بيش نبوده ، آنهم براى اين بود كه دشمن نابهنگام حمله ور شد، لذا ناچار شدند نخست فرار كنند، و بعد برگشته و به دشمن حمله كردند) جواب جمله (ثم وليتم مدبرين ) را نمى دهد، اين جمله مى فرمايد (شما پشت به دشمن فرار كرديد) و اين عمل ايشان مشمول قانون كلى آيه حرمت فرار از زحف است كه مى فرمايد: (فلا تولوهم الادبار و من يولهم يومئذ دبره ... فقد باء بغضب من الله ...).
و خداى تعالى هم شرط نكرده بود كه پشت به دشمن كردن وقتى حرام است كه از ترس و يا به منظور تنها گذاشتن پيغمبر و دين باشد، و گر نه حرام نيست ، و نيز اين قانون كلى را بصورت فرار از جهت اضطراب استثناء نكرده ، و در استثناءش يعنى جمله (الا متحرفا لقتال او متحيزا الى فئه ) جز دو حيله جنگى را استثناء نكرده كه آنهم در حقيقت فرار از جنگ نيست .
و در عهدى هم كه در آيه (و لقد كانوا عاهدوا الله من قبل لا يولون الادبار و كان عهد الله مسئولا) از آنان حكايت كرده هيچ نوع استثنائى ديده نمى شود.
مراد از انزال (سكينت ) برسول (ص ) و مؤ منين
و اما اينكه بعنوان شاهد گفتار خود گفت : (اضطراب ، منحصر در مسلمانان نبود، بلكه رسول خدا (صلى الله عليه و آله ) هم مضطرب گرديد) و بر اين معنا استدلال كرد به جمله (ثم انزل الله سكينته على رسوله و على المومنين ) چون از كلمه (ثم ) برمى آيد كه نزول سكينت بعد از عقب نشينى بوده ، و لازمه اين بعديت زمانى اين است كه آنحضرت هم مضطرب شده باشد، هر چند اضطراب آنجناب از باب اندوه و تاسف بوده ، چون در حق او تصور نمى شود كه ترس ، ثبات و شجاعتش را متزلزل كند.
بايد ديد اين اندوه و تاسفى كه وى براى آنحضرت تصور كرده تاسف بر چه بوده ؟ اگر تاسف بر اين بوده كه چرا خداوند مسلمانان را بخاطر عجبشان به چنين فتنه و گرفتارى مبتلا نمود، و خلاصه اگر تاسفى بوده كه خدا آن را دوست نمى داشته ، اين با مقام مقدس ‍ آنحضرت نمى سازد، چون خداى تعالى با فرستادن كتاب به سوى او، و تعليمش از علم خود او را مودب و تربيت كرده ، و در باره اش ‍ امثال آيه (ليس لك من الامر شى ء) و (سنقرئك فلا تنسى ) را نازل كرده است .
در روايات راجع به داستان حنين هم ندارد كه آنحضرت قدم از قدم برداشته و عقب نشينى كرده باشد، و يا از آنچه بر سر مسلمين آمده و خوار و فرارى شده اند مضطرب گشته باشد.
و اگر اين حزن و تاسف بر مسلمين بخاطر اين بوده كه چرا بغير خدا اعتماد كرده اند، و چرا به اسباب ظاهرى كه سرابى بيش نيست دل بسته اند، و از توكل بر خداى سبحان غفلت ورزيده اند تا خدا اين چنين به خطا كارى و فرار از جنگ مبتلايشان كند، چون آنجناب راءفت و رحمت خاصى به مؤ منين داشته ، البته اين تاسف ، محبوب خداست نه مكروه او، و خود پروردگار هم او را به داشتن چنين خلقى ستايش كرده و فرموده : (بالمؤ منين رؤ ف رحيم ) مى گوئيم اين قسم تاسف با سكينت منافات نداشته و معقول نيست كه با نزول سكينت از بين برود، و نيز اگر بخاطر اين تاسف ، سكينت نازل شده چه جهت داشت كه بعد از فرارى شدن مسلمين نازل شود، مگر قبل از آن اين تاسف نبود؟ و مگر ممكن است كه مثل رسول خدا (صلى الله عليه و آله ) پيغمبرى از اينگونه تاسف خالى باشد؟ با آنكه از ساعت اول بعثتش تا آن لحظه اى كه از دنيا مى رفت همواره بر بينه اى از پروردگارش بوده ، و سكينت به اين معنا ساعت بساعت بر او نازل مى شده ، پس سكينت رسول خدا (صلى الله عليه و آله ) بطور قطع به اين معنا نيست .
حال بحساب سكينت مؤ منين رسيده مى پرسيم : سكينت ايشان به چه معنا بوده و مفسر نامبرده آن را چه چيز حساب كرده ؟ آيا حالت نفسانيه اى بوده كه از آرامش و اطمينان خاطر حاصل مى شود؟ همچنانكه او به اين معنا تفسيرش كرده و به گفته صاحب مصباح بر آن استشهاد كرده كه : (سكينت بر رزانت و مهابت و وقار هر سه اطلاق مى شود)، در اين صورت سكينت عبارت خواهد بود از همان آرامش در مواقف جنگى ، و آنوقت نبايد اختصاص به مسلمين داشته باشد، و بايستى ثبات قدم و پايدارى كفار، همه در مواقف جنگى ناشى از سكينتى باشد كه خدا بر آنان نازل كرده ؟! و بايد ملتزم شد به اينكه در جنگ حنين خداوند سكينت را بر كفار نازل كرد و در نتيجه مسلمين را فرارى دادند و بعد سكينت را از آنها سلب كرد. و به مسلمين داد، و در نتيجه مسلمانان كفار را سركوب و منكوب نمودند. و به مؤ منين هم كه داد، تنها به مؤ منين حقيقى نداد، بلكه بهمه آنان چه آنهائى كه با رسول خدا (صلى الله عليه و آله ) ايستادگى كردند، و چه آنهائيكه فرار را بر قرار اختيار نمودند، و چه منافقين و چه افراد سست ايمان نازل كرد، براى اينكه همه آنان برگشتند، و با رسول خدا (صلى الله عليه و آله ) پايدارى كردند تا دشمن را شكست دادند. بنابراين ، همه اين طبقات بايستى اصحاب سكينت باشند، پس چرا خداى تعالى آن را منحصر در رسول الله و مؤ منين دانسته و مى فرمايد: (ثم انزل الله سكينته على رسوله و على المومنين )؟.
علاوه ، اگر سكينت به اين معنا باشد اين چه منتى است كه خداى تعالى بر مؤ منين مى گذارد، در حالى كه همه افراد از مؤ منين و كفار آن را دارا هستند؟!.
از ظاهر آيه استفاده مى شود كه سكينت يك عطيه مخصوص بوده كه خدا به رسول خود و مؤ منين ارزانى داشته ، و لذا مى بينيم در كلام مجيدش جز در مواردى نادر (كه شايد به ده مورد نرسد) اسمى از آن نبرده است .
معناى (سكينت ) كه در آيات قرآن آمده است
از آنچه گذشت معلوم مى شود كه سكينت امرى است غير از سكون و پايدارى ، البته نه اينكه بخواهيم بگوئيم در لغت غير از سكون و پايدارى معناى ديگرى دارد، بلكه به اين معنا كه منظور خداى تعالى از سكينت مصداق ديگرى غير از آن مصداقى است كه ما آن را در همه شجاعان و دليران يل مى بينيم ، و خلاصه يك نوع خاصى از اطمينان و آرامش نفسانى است ، و خصوصيات و اوصاف مخصوصى به خود دارد.
زيرا مى بينيم خداى تعالى هر جا در كلام خودش آن را ذكر مى كند بعنوان منت بر رسول خدا (صلى الله عليه و آله ) و مؤ منان و عطيه مخصوصى كه تنها از ناحيه خود بر آنان نازل مى كرده اسم مى برد، پس معلوم مى شود يك حالت الهى است كه بنده با داشتن آن ديگر پروردگار خود را فراموش نمى كند، نه آن حالتى كه شجاعان زورمند، و دلاوران مغرور به دلاورى خود و تكيه كنندگان بر نفس ‍ خويش ، دارند.
علاوه بر اين ، در كلام مجيد او هر جا كه اسمى از اين كلمه برده شده قبل و بعد از آن اوصاف و آثارى آمده كه در هر وقار و اطمينان نفسى يافت نمى شود، مثلا در باره رسول گراميش مى فرمايد: (اذ يقول لصاحبه لا تحزن ان الله معنا فانزل الله سكينته عليه و ايده بجنود لم تروها) و درباره مؤ منين مى فرمايد: (لقد رضى الله عن المؤ منين اذ يبايعونك تحت الشجره فعلم ما فى قلوبهم فانزل السكينه عليهم ) و نزول سكينت بر آنان را مقيد مى كند به اينكه چيزى در دل آنان سراغ داشت و بخاطر آن سكينت را بر دلهايشان نازل كرد. پس معلوم مى شود كه سكينت ، مخصوص آن دلى است كه يك نحوه طهارتى داشته باشد؛ و از سياق برمى آيد آن طهارت عبارتست از ايمان صادق يعنى ايمانى كه آميخته با نيت خلاف نباشد.
و نيز در باره مؤ منين مى فرمايد:
(هو الذى انزل السكينه فى قلوب المؤ منين ليزدادوا ايمانا مع ايمانهم و لله جنود السموات و الارض ) و از آثار سكينت زيادى ايمان بر ايمان را مى شمارد. و نيز مى فرمايد: (اذ جعل الذين كفروا فى قلوبهم الحميه حميه الجاهليه فانزل الله سكينته على رسوله و على المؤ منين و الزمهم كلمه التقوى و كانوا احق بها و اهلها).
نازل شدن سكينت موقوف است بر وجود طهارتدل و صفاى باطن
و اين آيه بطورى كه ملاحظه مى كنيد اين معنا را خاطرنشان مى سازد كه نزول سكينت از ناحيه خداى تعالى همواره در مواردى بوده كه قبل از نزول آن استعداد و اهليت و قابليتى در قلب طرف وجود داشته ، و آن اهليت و قابليت همان چيزى است كه در آيه قبلى فرمود: (فعلم ما فى قلوبهم : فهميد كه در دل چه دارند، پس سكينت را بر ايشان نازل كرد)). و نيز خاطرنشان مى سازد كه يكى ديگر از آثار سكينت اين است كه هر كس آن را واجد شود ملازم تقوا و طهارت و دورى از مخالفت خدا و رسولش مى شود، و ديگر پيرامون محرمات و گناهان نمى گردد.
و اين معنا در حقيقت به منزله تفسيرى است كه جمله (ليزدادوا ايمانا مع ايمانهم ) را كه در آيه ديگرى واقع است تفسير مى كند، و مى رساند كه زياد شدن ايمان بر ايمان با نزول سكينت ، معنايش اين است كه انسان علاوه بر ايمان صادقش به اصل دعوت دين ، داراى نگهبانى الهى مى شود كه او را از آلوده شدن به گناهان و ارتكاب محرمات نگه مى دارد.
و اين خود شاهد خوبى است بر اينكه اولا منظور از مؤ منين در جمله مورد بحث غير از منافقين و غير از بيماردلان و سست ايمانان است . وقتى منافقين و بيماردلان و سست ايمانان مقصود نباشند تنها باقى مى ماند آن عده معدودى كه با رسول خدا (صلى الله عليه و آله ) ثابت قدم ماندند، و آنها يا سه نفر، و يا چهار، يا نه ، يا ده يا هشتاد و يا كمتر از صد نفر بودند؛ و اين اختلاف در شماره آنان بخاطر اختلاف روايات است .
و اما اينكه آيا مؤ منين در اين آيه آن كسانى را هم كه بار اول فرار كردند و سپس جمع شدند و تا شكست دشمن ثابت قدم ماندند (كه بيشتر اصحاب رسول خدا (صلى الله عليه و آله ) را اين دسته تشكيل مى دادند) شامل مى شود يا نه محل حرف است .
چيزى كه از آيات سكينت استفاده مى شود اين است كه نازل شدن سكينت موقوف بر اين است كه قبلا طهارت دل و صفاى باطنى در كار بوده باشد، تا خداوند با فرستادن سكينت آن را محكم و استوار سازد. و دسته دوم كه فرار كردند و برگشتند با اين عمل خود گناه كبيره اى را مرتكب شدند و چنين كسانى دلهايشان گناهكار است و قابليت سكينت را ندارند.
منظور از مؤ منانى كه سكينت بر آنان نازل گرديد افراد معدودى است كهرسول خدا(ص ) را تنها نگذاشتند و فرار نكردند
 مگر اينكه از راه ديگرى اين دسته را هم مشمول موهبت سكينت بدانيم ، و بگوئيم درست است كه اين دسته با فرار از جنگ گناهكار و بيمار دل شدند، و ليكن ممكن است با دلهائى صادق به سوى پروردگار خود توبه نصوح كرده ، و واجد شرائط شده (فعلم ما فى قلوبهم ) و خداوند دلهايشان را قابل ديده و آنوقت سكينت را بر همه آنان يعنى اين دسته و دسته اول نازل كرده ، و همگى را بر دشمن ظفر داده است . و شايد تعبير به كلمه (ثم ) كه بعديت را مى رساند اشاره به همين معنا باشد.
و ليكن دو اشكال باقى مى ماند:
اول اينكه اگر اين احتمال صحيح مى بود جا داشت كه در آيه شريفه متعرض توبه توبه كاران شود، و اگر متعرض مى شد آنوقت جمله (ثم يتوب الله من بعد ذلك على من يشاء و الله غفور رحيم ) مختص به كفارى مى شد كه بعدا مسلمان شدند، و حال آنكه در آيه شريفه اثرى از چنين معنائى نيست ، قرينه اى هم كه اين احتمال را تقويت كند وجود ندارد - دقت بفرمائيد.
دوم اينكه وجدان هر كسى گواهى مى دهد كه ميان دو طايفه كه يكى از ايشان نسبت به رسول خدا (صلى الله عليه و آله ) وفادارى نموده و از جان گذشتگى بخرج داده و آن ديگرى پيغمبر را در ميان دشمنان گذاشته و فرار كرده ، و حتى به پشت سر خود نگاهى هم نينداخته فرق بسيارى است ، و از روش قرآن بدور است كه ميان اين دو دسته فرق نگذارد، و محنتى را كه دسته اول در راه خدا كشيده و نفس خود را براى رضاى او در مهلكه ها انداخته ناديده انگارد و سپاسگزارى ننمايد، و حال آنكه خود قرآن خدا را شاكر و عليم خوانده است .
بلكه قرآن كريم اگر در جائى كه ملتى را عتاب و يا توبيخ و مذمت مى كند در ميان آن ملت حتى يك نفر صالح وجود داشته باشد آن يك نفر را استثناء نموده و خصوص او را مدح و ثنا مى گويد، همچنانكه در بسيارى از موارد كه خطاب متوجه يهود و نصارى است اين معنا را مشاهده مى كنيم ، و مى بينيم كه خداى تعالى عامه يهود و يا نصارى را مورد عتاب و يا مذمت و توبيخ قرار داده و نسبت كفر به آيات خدا و تخلف از اوامر و نواهى او را بايشان مى دهد، آنگاه يك عده قليلى از ايشان را كه به آيات خدا كفر نورزيده اند مدح و ثنا مى گويد.
و از اين روشن تر آياتى است كه متعرض داستان جنگ احد است كه نخست بر مؤ منان منت مى گذارد به اينكه سرانجام ياريشان كرد، و سپس مورد عتابشان قرار مى دهد كه چرا سستى نموده و تن بذلت دادند، آنگاه در آخر آن عده قليلى را كه ثبات قدم داشتند استثناء نموده و به وعده حسنى نويدشان داده آنهم نه يك بار و دوبار؛ مى فرمايد: (و سيجزى الله الشاكرين ) و يا (و سنجزى الشاكرين ).
نظير اين بيان را در آيات راجع به جنگ احزاب مشاهده مى كنيم ، چون در آن آيات مؤ منان را جميعا مورد عتاب شديدى قرار داده ، و منافقان و بيماردلان را مذمت و توبيخ مى كند، و از آن جمله مى فرمايد: (و لقد كانوا عاهدوا الله من قبل لا يولون الادبار و كان عهد الله مسئولا).
آنگاه در آخر، قضيه را بمثل آيه زير ختم مى كند: (من المؤ منين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه و منهم من ينتظر و ما بدلوا تبديلا)
و اگر احتمال فوق صحيح هست پس چرا خداوند در داستان جنگ حنين متعرض مدح مؤ منين ثابت قدم نشده و حال آنكه داستان مزبور دست كمى از ساير غزوات نداشت ؟ و نيز در اين داستان مدحى و ستايشى كه مايه امتنان و سرافرازى مؤ منين باشد نكرده با اينكه افراد ديگرى را كه مانند ايشان بودند در آيات مربوط به ديگر غزوات به چنين مدحى مفتخر نموده است ؟
آنچه گفته شد اين احتمال را بذهن و به اعتبار عقلى نزديك مى سازد كه منظور از مومنانى كه سكينت بر ايشان نازل گرديد تنها خصوص آن افراد معدودى است كه رسول خدا (صلى الله عليه و آله ) را وانگذاشتند، و فرار نكردند، و اما ساير مؤ منان يعنى آنهائى كه فرار كردند و دوباره برگشتند آنها مشمول جمله (ثم يتوب الله من بعد ذلك على من يشاء و الله غفور رحيم ) مى باشند البته نه همه آنان ، بلكه افرادى از ايشان كه مشمول عنايت و توفيق خداوندى گشتند، همچنانكه از كفار هوازن و ثقيف و از طلقاء و بيماردلان افرادى كه مشمول عنايت خداوندى شدند موفق به توبه گرديدند.
اين آن معنائى است كه بحث تفسيرى ما را بدان راهنمائى مى كند، و اما روايات ، بحث جداگانه اى دارد كه ان شاء الله تعدادى از آنها ذكر خواهد شد.
و اما استشهادى كه به برگشت فورى مسلمين پس از شنيدن نداى رسول خدا (صلى الله عليه و آله ) و عباس كرده ، منافاتى با گفتار ما ندارد كه گفتيم جمله (ثم وليتم مدبرين وقتى با جمله اذا لقيتم الذين كفروا زحفا فلا تولوهم الادبار...) منضم شود ظهور در اين دارد كه عملى كه از مسلمانان در اين جنگ سر زد همانا فرار از جنگ بوده كه يا از ترس و يا عمدا و بمنظور بى ياور گذاشتن پيغمبر و يا بقول صاحب المنار بخاطر اضطراب و تزلزل ناگهانى مرتكب آن شدند.
ادامه خوشنودى و رضاى خدا از كسى و بقاء ستايش و مدح او بستگى دارد به بقاءصفات و احوال حميده او
 و اما آن آيات ديگرى كه در مدح مسلمين و خوشنودى خدا از ايشان و استحقاق اجر و پاداششان آورده بايد دانست كه تمامى آن مدح ها مقيد به قيودى است كه با در نظر گرفتن آن ، دوام خوشنودى خدا و اجر و استحقاق آنان حتمى نخواهد بود، زيرا آيات مذكور آن عده اى از مسلمانان را مدح كرده كه لوازم عبوديت ، يعنى ايمان و اخلاص و صدق و خيرخواهى و مجاهدت در راه دين را دارا باشند، وقتى حمد و ستايش در آيات نامبرده باقى است كه اين لوازم هم باقى باشد، و وعده پاداشى كه در آنهاست وقتى به اعتبار خود باقى است كه صفات و احوالى كه باعث رسيدن به آن وعده هاست در طرف باقى مانده باشد، و اما اگر همان اشخاص مورد مدح و مورد وعده ، آن صفات و احوال را بخاطر حادثه و يا خطائى از دست داده باشند پر واضح است كه آن مدح و ثنا و آن وعده پاداش هم نسبت به ايشان از اعتبار مى افتد.
آرى ، مبادى خير و بركاتى كه در آنان بوده از مبادى انبياء و از صفت عصمت - كه با بودن آن صدور گناه محال است - قوى تر نيست ، و خداى تعالى بعد از ستايش بسيار از خيل انبياء مى فرمايد: (اگر همين انبياء شرك بورزند آنچه را كه از عمل خير مى كنند حبط و بى اجر مى شود).
و در تخطئه اين پندار فاسد كه (بخاطر اسلامى كه آورده ايم ديگر هيچ مكروهى بما نمى رسد) صريحا فرموده : اهل كتاب هم همين خيال را پيش خود مى كردند، آن يكى مى گفت : ما بخاطر اينكه يهودى هستيم ، از هر مكروهى مصونيم . و آن ديگرى مى گفت : ما چون داراى دين مسيحيتيم معذب نمى شويم ، و حال آنكه : (ليس بامانيكم و لا امانى اهل الكتاب من يعمل سوء يجز به ).
و اگر در بيعت رضوان آيه آمد كه خدا از مؤ منين خوشنود شد، بخاطر آن حالات پاكيره نفسانى ايشان بوده كه خدا ارزانيشان داشته بود. آرى رضاى خدا از صفات فعليه خداست كه عين افعال خارجى و منتزع از آنهاست . پس ، رضاى خدا عين همان حالات نفسانيه ايست كه به ايشان موهبت كرده بود، حالاتى كه بالطبع مستلزم اجر جزيل است ، و معلوم است كه اگر اين حالات تغيير كند رضاى خدا هم مبدل بغضب او، و نعمتش مبدل به نقمت مى گردد، و هيچ كس از خدا عهد نگرفته كه از وى راضى باشد و او را به سعادت برساند چه او نيكى كند و چه زشتى ، چه گناه كند و چه اطاعت ، چه ايمانش را حفظ كند و چه كافر شود، خداوند هم به كسى چنين عهدى نسپرده .
آرى ، اگر رضاى خدا از صفات ذاتيه او بود و خداوند در ذاتش متصف به رضا بود البته اين صفت تغيير نمى پذيرفت ، و در هيچ حالى زايل نمى شد، اما صفت ذات نيست بلكه صفت فعل است .
معناى (سكينت ) و اشاره به اينكه سكينت از جنود خداى تعالى است

ثم انزل الله سكينته على رسوله و على المؤ منين ...

كلمه (سكينت ) همانطور كه گفته شد حالت قلبيى است كه موجب سكون نفس و ثبات قلب مى شود، و بطورى كه از تفسير آيات برمى آيد ملازم با ازدياد ايمان بر ايمان است ، و نيز ملازم با كلمه تقوى است ، كه قلب آدمى را به پرهيز از محرمات الهى وادار مى سازد.
و بايد دانست كه معناى اين كلمه غير از معناى كلمه عدالت است ، چون عدالت ملكه ايست نفسانى كه آدمى را از ارتكاب گناهان كبيره باز مى دارد، بخلاف سكينت كه هم از كبائر نگاه مى دارد و هم از صغائر.
و لذا مى بينيم كه خداى تعالى در كتاب مجيدش ، دادن سكينت را طورى بخود نسبت مى دهد كه از آن يك نوع اختصاص فهميده مى شود، مانند دادن روح كه مى فرمايد: (دميدم در آن از روح خودم )، و در باره سكينت هم مى فرمايد: (انزل الله سكينته : خداوند سكينت خودش را بر رسولش و بر مؤ منين نازل كرد).
بلكه از پاره اى آيات برمى آيد كه سكينت از جنود خداى تعالى است ، مانند آيه شريفه (هو الذى انزل السكينة فى قلوب المؤ منين ليزدادوا ايمانا مع ايمانهم و لله جنود السموات و الارض ).
و همچنين در بسيارى از آياتى كه كلمه سكينت در آنها آمده ، كلمه جنودهم آمده ، مانند آيه (فانزل الله سكينته عليه و ايده بجنود لم تروها).
و در آيه مورد بحث كه مى فرمايد: (ثم انزل الله سكينته على رسوله و على المؤ منين و انزل جنودا لم تروها).
آنچه از سياق كلام استفاده مى شود اين است كه اين جنود عبارت از ملائكه اى بودند كه در معركه جنگ نازل مى شدند و يا لااقل ملائكه نازله در معركه جنگ نيز از آن جنود بوده اند، چون از سياق برمى آيد آن چيزى كه از سكينت و از ملائكه نازله در ميدان هاى جنگ برمى خاسته اين بوده كه كفار را عذاب و مؤ منان را يارى دهند، و آيات راجع به جنگ احد در سوره آل عمران و همچنين آيات اول سوره فتح اين معنا را به خوبى مى رساند، خواننده مى تواند به آن دو موضوع مراجعه كند تا حقيقت حال برايش روشن گردد - ان شاء الله تعالى .
و در تفسير آيه (فيه سكينه من ربكم ) در سوره بقرة آيه (248) در جلد دوم اين كتاب مطالبى راجع به سكينت گذشت كه براى اين مقام خالى از فايده نيست .

ثم يتوب الله من بعد ذلك على من يشاء و الله غفور رحيم

اين معنا در چند جا گذشت كه توبه خدا، به معناى اين است كه خداى تعالى بعنايت و توفيق خود به بنده اش باز گردد، و در درجه دوم او را شامل عفو و مغفرت خود قرار دهد. و توبه عبد بمعناى رجوع به سوى پروردگار است با ندامت و استغفار. و نيز گفتيم كه خداى تعالى هيچ وقت به سوى بنده اى كه بسويش بازگشت ندارد باز نمى گردد.
كلمه (ذلك ) بطورى كه از سياق برمى آيد اشاره به مضمون دو آيه قبل است ، و آن اين بود كه مسلمين بغير از خدا ركون نموده و با فرار كردن و پشت نمودن ، خدا را معصيت كردند، آنگاه خداوند سكينت را با جنودى نازل كرد، و كفار را عذاب نمود.
و بنابر اينكه كلمه (ذلك ) اشاره به اين معانى باشد، مناسب با كلام اين است كه كلمه (من يشاء) هم مسلمين را شامل شود و هم كفار را، چون هم براى مسلمين خطائى را ذكر كرده كه از آن توبه كنند، و هم براى كفار، خطاى مسلمين فرار بود، و خطاى كفار كفر. و با اينكه حكم ، عمومى است هيچ وجهى نيست بر اينكه گذشت خدا را به مسلمين اختصاص دهيم .
اين را گفتيم تا فساد گفتار يكى از مفسرين در تفسير آيه روشن گردد، چون اين مفسر كلمه (ذلك ) را تنها اشاره به عذاب گرفته و گفته است : معناى آيه اين است كه : سپس و بعد از اين عذابى كه خداوند در دنيا متوجه عده اى از كافرين كه خواسته بود نمود، ايشان را به سوى اسلام هدايت فرمود، و آن عده ، كفارى بودند كه خطاهاى ناشى از شرك و خرافات آن ، همه جوانب دلهايشان را احاطه نكرده و چون بر لجاجت و تكذيب اصرار نورزيدند و بر عادتهاى تقليدى خود جمود بخرج ندادند، خداوند بر دلهايشان مهر ننهاده بود.
خواننده محترم متوجه شد به اينكه اختصاص دادن آيه به كفار و تصرف در ساير قيود آن و از آن جمله منحصر كردن اشاره آن را به عذاب ، هيچ دليلى ندارد.
و اما اينكه گذشت خدا را بصورت استقبال تعبير كرد و فرمود: (ثم يتوب الله )، وجهش اين است كه خواسته است اشاره كند به اينكه در توبه هميشه باز، و عنايت الهى و فيضان عفو و مغفرتش همواره جريان دارد، بخلاف نزول سكينت او كه دائمى نيست ، و لذا در باره آن ، فعل را به صيغه ماضى استعمال كرد و فرمود: (فانزل الله سكينته ).

يا ايها الذين آمنوا انما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا...

معناى : (انما المشركون نجس )
در مجمع البيان در تفسير اين آيه گفته است : هر چيز پليدى را كه طبع انسان از آن تنفر داشته باشد (نجس ) گويند، مثلا گفته مى شود: مردى نجس و يا زنى نجس و يا قومى نجس ؛ چون اين كلمه مصدر است . و وقتى اين كلمه با كلمه (رجس ) استعمال شود، نون آن مكسور و گفته مى شود: (رجس نجس ). و كلمه (عيله ) به معناى فقر و تنگدستى است ، و عال ، يعيل به معناى (فقير شده ) است .
و نهى از ورود مشركين به مسجد الحرام بحسب فهم عرفى امر به مؤ منين است ، به اينكه نگذارند مشركين داخل مسجد شوند. و از اينكه حكم مورد آيه تعليل شده به اينكه چون مشركين نجسند، معلوم مى شود كه يك نوع پليدى براى مشركين و نوعى طهارت و نزاهت براى مسجد الحرام اعتبار كرده ، و اين اعتبار هر چه باشد غير از مساله اجتناب از ملاقات كفار است با رطوبت .
و مقصود از (عامهم هذا - امسالشان ) سال نهم از هجرت يعنى سالى است كه على ابن ابيطالب (عليه السلام ) سوره برائت را به مكه برد، و براى مشركين خواند، و اعلام كرد كه ديگر حق ندارند با بدن عريان طواف كنند، و ديگر هيچ مشركى حق طواف و زيارت را ندارد.
و جمله (و ان خفتم عيله ) معنايش اين است كه : اگر از اجراى اين حكم ترسيديد كه بازارتان كساد و تجارتتان راكد شود و دچار فقر گرديد، نترسيد كه خداوند بزودى شما را از فضل خود بى نياز مى سازد، و از آن فقرى كه مى ترسيد ايمن مى فرمايد.
و اين وعده حسنى كه خداى تعالى براى دلخوش كردن سكنه مكه و آن كسانى كه در موسم حج در مكه تجارت داشتند داده ، اختصاص به مردم آنروز ندارد، بلكه مسلمانان عصر حاضر را نيز شامل مى شود، ايشان را نيز بشارت مى دهد به اينكه ، در برابر انجام دستورات دين ، از هر چه بترسند خداوند از آن خطر ايمنشان مى فرمايد، و مطمئنا بدانند كه كلمه اسلام اگر عمل شود هميشه تفوق دارد، و آوازه اش در هر جا رو به انتشار است ، همچنانكه شرك رو به انقراض است . و بعد از اعلام برائت بيش از چهار ماه مهلتى براى مشركين نماند، و بعد از انقضاء اين مدت عموم مشركين مگر عده معدودى همه به دين اسلام درآمدند، و آن عده هم از رسول خدا (صلى الله عليه و آله ) در مسجد الحرام پيمانى گرفتند، و آن جناب براى مدتى مقرر مهلتشان داد، پس در حقيقت بعد از اعلام برائت تمامى مشركين در معرض قبول اسلام واقع شدند.
بحث روايتى
استشهاد امام هادى (ع ) در پاسخ متوكل به آيه (لقد نصركم فى مواطن كثيره ) درتعيين حد كثير
 در كافى از على بن ابراهيم از بعضى از اصحابش كه اسم برده روايت مى كند كه گفت : بعد از آنكه متوكل مسموم شد نذر كرد كه اگر بهبودى يابد مال فراوانى تصدق دهد، و چون بهبودى يافت از فقهاء پرسيد حد مال كثير چيست ، فقهاء در حد آن اختلاف كردند، يكى گفت : در عرب مال كثير به صد هزار گفته مى شود، ديگرى گفت : مال كثير ده هزار است ، و همچنين حدود مختلفى ذكر كردند، و مطلب براى متوكل مشتبه شد.
مردى از نديمان كه او را صفوان مى گفتند به وى گفت : چرا نمى فرستى نزد اين مرد سياه چهره تا از او بپرسند؟ متوكل با كمال تعجب پرسيد واى بر تو مقصودت كيست ؟ گفت : ابن الرضا. متوكل پرسيد مگر او از علم فقه سررشته اى دارد؟ گفت : اگر او از عهده جواب اين سؤ ال برآمد فلان مبلغ را بايد به من بدهى ، و اگر نتوانست تو مرا صد تازيانه بزن . متوكل گفت : قبول كردم .
آنگاه جعفر بن محمود را صدا زد و گفت : برو نزد ابى الحسن على بن محمد و از او بپرس حد مال كثير چيست . پس او به نزد امام رفت و سؤ ال خود را پرسيد. امام هادى (عليه السلام ) فرمود: حد آن هشتاد است .
جعفر بن محمود پرسيد: اى مولاى من متوكل از من دليل مى خواهد. حضرت فرمود: بدليل اينكه خداى تعالى در قرآن مى فرمايد: (لقد نصركم الله فى مواطن كييرة ) و عدد مواطنى كه خداوند مسلمين را يارى فرمود هشتاد موطن بود.
مؤ لف : اين روايت را قمى نيز در تفسير خود روايت كرده و مقصود از بعضى اصحاب خود كه نام برده به گفته قمى محمد بن عمرو است . و معناى روايت اين است كه : عدد (هشتاد) يكى از مصاديق كلمه (كثير) است ، بدليل اين آيه قرآن ، نه اينكه معناى آن هشتاد باشد.
داستان جنگ حنين به نقل مجمع البيان

و در مجمع البيان از اهل تفسير و از تذكره نويسان نقل مى كند كه گفته اند: وقتى رسول خدا (صلى الله عليه و آله ) مكه را فتح كرد در اواخر رمضان و يا در شوال سال هشتم هجرت با مسلمانان به سوى حنين رفت تا با قبيله هوازن و ثقيف كارزار كند، چون روساى هوازن بسركردگى مالك بن عوف نصرى ، با تمامى اموال و اولاد حركت كرده و بسرزمين اوطاس آمده بودند، تا با آن جناب بجنگند.
اتفاقا (دريد بن صمه ) كه رئيس قبيله جشم و مردى سالخورده و نابينا بود همراه ايشان بود، دريد از ايشان پرسيد الان در كدام وادى هستيد؟ گفتند: به اوطاس رسيده ايم . گفت : چه جاى خوبى است براى نبرد، نه خيلى نرم است و لغزنده و نه سفت و ناهموار، آنگاه پرسيد: صداى رغاء شتران و نهيق خران و خوار گاوان و ثغاء گوسفندان و گريه كودكان را مى شنوم . گفتند: آرى مالك بن عوف همه اموال و كودكان و زنان را نيز حركت داده ، تا مردم بخاطر دفاع از زن و بچه و اموالشان هم كه شده پايدارى كنند. دريد گفت : به خدا قسم مالك براى گوسفندچرانى خوب است ، نه فرماندهى جنگ .
آنگاه گفت : مالك را نزد من آريد، وقتى مالك آمد گفت : اى مالك تو امروز رئيس قومى و بعد از امروز فردائى هم هست ، روز آخر دنيا نيست كه مى خواهى نسل مردم را يكباره نابود كنى ، مردم را به نزديكى بلادشان ببر، آنگاه مردان جنگى را سوار بر اسبان كن و به جنگ برو، چون در جنگ چيزى بكار نمى آيد جز شمشير و اسب ، اگر با مردان جنگيت پيروز شدى ساير مردان و همچنين زنان و كودكان به تو ملحق مى شوند، و اگر شكست خوردى ، در ميان اهل و عيالت رسوا نمى شوى .
مالك گفت : تو پيرى سالخورده اى و ديگر آن عقل و آن تجربه ها را كه داشتى از دست داده اى .
از آنسو رسول خدا (صلى الله عليه و آله ) بزرگترين لواى جنگى خود را بيفراشت و بدست على بن ابيطالب سپرد، و به هر كاروانى كه با پرچمى وارد مكه شده بودند فرمود تا با همان پرچم و نفرات خود حركت كنند.
آنگاه بعد از پانزده روز توقف در مكه از آن خارج شد و كسى را بنزد صفوان بن اميه فرستاد تا از او صد عدد زره عاريه كند.
صفوان پرسيد عاريه است يا مى خواهيد از من بزور بگيريد؟
حضرت فرمود: عاريه است . آنهم بشرط ضمانت .
صفوان صد عدد زره به آن جناب عاريه داد و خودش هم حركت كرد، و از افرادى كه در فتح مكه مسلمان شده بودند دو هزار نفر حركت كردند.
چون رسول خدا (صلى الله عليه و آله ) وقتى وارد مكه شد ده هزار مسلمان همراهش بودند و وقتى بيرون رفت دوازده هزار نفر.
رسول خدا (صلى الله عليه و آله ) مردى از ياران خود را نزد مالك بن عوف فرستاد، وقتى به او رسيد ديد به نفرات خود مى گويد: هر يك از شما بايد زن و بچه خود را دنبال سر خود قرار دهد، و همه بايد غلاف شمشيرها را بشكنيد، و شبانه در دره هاى اين سرزمين كمين بگيريد، وقتى آفتاب زد مانند يك تن واحد با هم حمله كنيد، و لشكر محمد را در هم بشكنيد، چون او هنوز به كسى كه داناى به جنگ باشد برنخورده .
از آنسو بعد از آنكه رسول خدا (صلى الله عليه و آله ) نماز صبح را خواند به طرف بيابان حنين سرازير شد كه ناگهان ستونهائى از لشكر هوازن از چهار طرف حركت كردند، در همان برخورد اول قبيله بنو سليم كه در پيشاپيش لشكر اسلام قرار داشتند شكست خورده ، دنبال ايشان بقيه سپاه هم كه به كثرت عدد خود تكيه كرده بودند پا به فرار گذاشتند، تنها على بن ابيطالب (عليه السلام ) علمدار سپاه با عده قليلى باقى ماند كه تا آخر پايدارى كردند، فراريان آنچنان فرار كردند كه وقتى از جلو رسول خدا (صلى الله عليه و آله ) عبور مى كردند اصلا به آن جناب توجهى نداشتند.
عباس عموى پيغمبر زمام استر آن جناب را گرفته بود و فضل پسرش در طرف راست آن حضرت و ابو سفيان بن حارث بن عبد المطلب در طرف چپش و نوفل بن حارث و ربيعه بن حارث با نه نفر از بنى هاشم و نفر دهمى ايمن پسر ام ايمن در پيرامون آن جناب قرار داشتند. عباس عموى پيغمبر اين ابيات را در باره آن روز سرود:
نصرنا رسول الله فى الحرب تسعة

و قد فر من قد فر عنه فاقشعوا

و قولى اذا ما الفضل كر بسيفه

على القوم اخرى يا بنى ليرجعوا

و عاشرنا لاقى الحمام بنفسه

لما ناله فى الله لا يتوجع

وقتى رسول خدا (صلى الله عليه و آله ) فرار كردن مردم را ديد به عمويش عباس - كه مردى بلند آواز بود - فرمود: از اين تپه بالا برو و فرياد برآور: اى گروه مهاجر و انصار! اى اصحاب سوره بقره ! اى كسانى كه در زير درخت در حديبيه بيعت كرديد! بكجا مى گريزيد، رسول خدا (صلى الله عليه و آله ) اينجاست .
وقتى صداى عباس بگوش فراريان رسيد برگشتند و گفتند: لبيك لبيك . و مخصوصا انصار بدون درنگ باز گشته و با مشركين كارزارى كردند كه رسول خدا (صلى الله عليه و آله ) فرمود: الان تنور جنگ گرم شد من بدون دروغ پيغمبرم ، من پسر عبد المطلبم . چيزى نگذشت كه نصرت خدا نازل گرديد، و هوازن بطور فضيحت بارى فرار كرده ، و هر كدام بطرفى گريختند، و مسلمانان به تعقيبشان برخاستند.


مالك بن عوف بسرعت هر چه تمامتر گريخت و خود را به درون قلعه طائف افكند، و از لشكريانش نزديك صد نفر كشته شدند، و غنيمت وافرى از اموال و زنان نصيب مسلمانان گرديد.
رسول خدا (صلى الله عليه و آله ) دستور داد زنان و فرزندان اسير شده را به طرف جعرانه ببرند، و در آنجا نگهدارى نمايند و (بديل ابن ورقاء خزاعى ) را ماءمور نگهدارى اموال كرد، و خود به تعقيب فراريان پرداخت و قلعه طائف را براى دستگيرى مالك بن عوف محاصره كرد و بقيه آن ماه را به محاصره گذرانيد. وقتى ماه ذى القعده فرا رسيد از طائف صرفنظر نمود و به جعرانه رفت ، و غنيمت جنگ حنين و اوطاس را در ميان لشكريان تقسيم كرد.
سعيد بن مسيب مى گويد: مردى كه در صف مشركين بود براى من تعريف كرد كه وقتى ما با اصحاب رسول خدا (صلى الله عليه و آله ) روبرو شديم بقدر دوشيدن يك گوسفند در برابر ما تاب مقاومت نياوردند و بعد از آنكه صفوف ايشان را در هم شكستيم ايشان را به پيش مى رانديم تا رسيديم به صاحب استر ابلق ، يعنى رسول خدا (صلى الله عليه و آله )، ناگهان مردان روسفيدى را ديديم كه بما گفتند: (شاهت الوجوه ارجعوا زشت باد رويهاى شما برگرديد) و ما برگشتيم و در نتيجه همانها كه فرارى بودند برگشتند و بر ما غلبه كردند، و آن عده مردان رو سفيد همانها بودند. منظور راوى اين است كه ايشان همان ملائكه بودند.
زهرى مى گويد: شنيدم كه شيبه بن عثمان گفته بود. من دنبال رسول خدا را داشتم ، و در كمين بودم كه به انتقام خون طلحه بن عثمان و عثمان بن طلحه كه در جنگ احد كشته شده بودند او را بقتل برسانم ، خداى تعالى رسول خود را از نيت من خبردار كرد، پس ‍ برگشت و به من نگاهى كرد و به سينه ام زد و فرمود: بخدا پناه مى برم از تو اى شيبه . من از شنيدن اين كلام بندهاى بدنم به لرزه درآمد، آنگاه به او كه بسيار دشمنش مى داشتم نگريستم و ديدم كه از چشم و گوشم بيشتر دوستش مى دارم ، پس عرض كردم شهادت مى دهم به اينكه تو فرستاده خدائى ، و خداوند تو را به آنچه كه در دل من بود خبر داد.
رسول خدا (صلى الله عليه و آله ) غنيمت هاى جنگى را در جعرانه تقسيم كرد، و در ميان آن غنائم ، شش هزار زن و بچه بودند، و تعداد شتران و گوسفندان بقدرى زياد بود كه تعداد آنها معلوم نشد.
اعتراض انصار نسبت به كيفيت تقسيم غنائم جنگ حنين و خطابهرسول الله (ص ) در جواب به آنها
 ابو سعيد خدرى مى گويد: رسول خدا (صلى الله عليه و آله ) غنائم را تنها ميان آن عده از قريش و ساير اقوام عرب تقسيم كرد كه با بدست آوردن غنيمت دلهايشان متمايل به اسلام مى شد و اما به انصار هيچ سهمى نداد، نه كم و نه زياد. پس سعد بن عباده نزد آن جناب رفت و عرض كرد: يا رسول الله گروه انصار در اين تقسيمى كه كردى اشكالى به تو دارند، زيرا همه آنها را به اهل شهر خودت و به ساير اعراب دادى و به انصار چيزى ندادى . حضرت فرمود: حرف خودت چيست ؟ عرض كرد، منهم يكى از انصارم . فرمود: پس قوم خودت (انصار) را در اين محوطه جمع كن تا جواب همه را بگويم . سعد همه انصار را جمع كرد، و رسول خدا (صلى الله عليه و آله ) به ميان آنان تشريف برد و براى ايراد خطابه بپا خاست ، نخست خداى تعالى را حمد و ثنا گفت و سپس فرمود: اى گروه انصار آيا غير اين است كه من به ميان شما آمدم در حالى كه همه گمراه بوديد، و با آمدنم خدا هدايتتان فرمود؟ همه تهى دست بوديد خدا بى نيازتان كرد؟ همه تشنه خون يكديگر بوديد و خداوند ميان دلهايتان الفت برقرار نمود؟ گفتند: بله ، يا رسول الله .
فرمود: حال جواب مرا مى دهيد يا نه ؟ عرض كردند، چه جوابى دهيم ، همه منت ها را خدا و رسولش بگردن ما دارند. فرمود: اگر مى خواستيد جواب بدهيد مى گفتيد، تو هم وقتى به ميان ما آمدى كه اهل وطنت از وطن بيرونت كرده بودند و ما به تو منزل و ماوى داديم ، فقير و تهى دست بودى با تو مواسات كرديم ، ترسان از دشمن بودى ايمنت ساختيم ، بى يار و ياور بودى ياريت كرديم . انصار مجددا بعرض رسانيدند همه منتها از خدا و رسول اوست .
حضرت فرمود: شما براى خاطر پشيزى از مال دنيا كه من بوسيله آن دلهائى را رام كردم تا اسلام بياورند ناراحت شده ايد؟ و آن نعمت عظمائى كه خدا بشما قسمت كرده و به دين اسلام هدايتتان فرموده هيچ در نظر نمى گيريد؟ اى گروه انصار! آيا راضى نيستيد كه يك مشت مردم مادى و كوته فكر، شتر و گوسفند سوغاتى ببرند و شما رسول خدا را بسلامت سوغاتى ببريد؟ به آن خدائى كه جان من در دست اوست اگر مردم همه به يك طرف بروند، و انصار به طرف ديگرى بروند، من به آن طرف مى روم كه انصار مى روند. و اگر مساله هجرت نبود من خود را مردى از انصار مى خواندم . پروردگارا به انصار رحم كن ، و به فرزندان و فرزندزادگان انصار رحم كن .
اين بيان آنچنان در دلهاى انصار اثر گذاشت كه همه به گريه درآمده و محاسنشان از اشك چشمانشان خيس شد. آنگاه عرض كردند: ما به خدائى خداى تعالى و به رسالت تو راضى هستيم ، و نسبت به اين معنا كه قسمت و سهم ما توحيد و ولايت تو شد خوشحال و مسروريم . آنگاه متفرق شدند.
و انس بن مالك گفته است : رسول خدا (صلى الله عليه و آله ) در روز اوطاس جارزنى را دستور داد تا جار بزند كه : كسى دست به زن حامله دراز نكند تا بچه اش متولد شود، و به ساير زنان نيز دست نيازد تا از يك حيض پاك شوند.
آنگاه دسته دسته مردم هوازن خود را در جعرانه به رسول خدا (صلى الله عليه و آله ) رسانيدند تا اسيران خود را بخرند و آزاد سازند. سخنگوى ايشان برخاست و گفت : يا رسول الله ! در ميان زنان اسير، خاله ها و دايه هاى خودت وجود دارند كه تو را در آغوش ‍ خود بزرگ كرده اند، و ما اگر با يكى از دو پادشاه عرب يعنى ابن ابى شمر و يا نعمان بن منذر روبرو شده و بر سرمان مى آمد آنچه كه در برخورد با تو بر سرمان آمده اميد مى داشتيم بر ما عطف و ترحم كنند، و تو از هر شخص ديگرى سزاوارتر به ترحمى . آنگاه ابياتى در اين باره انشاد كرد.
رسول خدا (صلى الله عليه و آله ) پرسيد كه از اموال و اسيران كداميك را مى خواهيد و بيشتر دوست مى داريد؟ گفت : ما را ميان اموال و اسيران مخير كردى ، و معلوم است كه علاقه ما به خويشاوندانمان بيشتر است ، ما با تو در باره شتران و گوسفندان گفتگو نمى كنيم .
حضرت فرمود: از اسيران آنچه سهم بنى هاشم مى شود مال شما، و اما بقيه را بايد با مسلمانان صحبت كنم ، و واسطه شوم تا آنها را به شما ببخشند. آنگاه خود شما نيز با ايشان صحبت كنيد، و اسلام خود را اظهار نمائيد.
بعد از آنكه رسول خدا (صلى الله عليه و آله ) نماز ظهر را خواند، هوازنيها برخاسته و در برابر صفوف مسلمين به گفتگو پرداختند. بعد رسول خدا (صلى الله عليه و آله ) فرمود: من سهم خود و بنى هاشم را به ايشان بخشيدم ، حال هر كه دوست مى دارد به طيب خاطر، سهم خود را ببخشد، و هر كه دوست ندارد مى تواند بهاى اسير خود را بستاند، و من حاضرم بهاى آن را بدهم ، مردم سهم خود را بدون گرفتن بهاء بخشيدند، مگر عده كمى كه درخواست فديه كردند.
آنگاه شخصى را نزد مالك بن عوف فرستاد كه اگر اسلام بياورى تمامى اسيران و اموالت را به تو بر مى گردانم ، و علاوه ، صد شتر ماده نيز به تو مى دهم . مالك از قلعه طائف بيرون آمد و شهادتين بگفت و آن جناب اموال و اسيرانش را بعلاوه صد شتر به او بداد، و او را سرپرست مسلمانان قبيله خود قرار داد.
مؤ لف : قمى در تفسير خود نظير اين روايت را آورده و ليكن در نقل او آن رجزى كه در اين روايت به رسول خدا (صلى الله عليه و آله ) نسبت داده شده نيامده ، و همچنين اسم راوى معينى را از قبيل مسيب ، زهرى ، انس و ابى سعيد نبرده ، و مضامينى كه در اين روايات است بطرق بسيارى از طرق اهل سنت نقل شده .
و روايت على بن ابراهيم قمى بطورى كه خواهيد ديد مختصر زيادتى هم دارد و آن اين است كه گفته : وقتى رسول خدا (صلى الله عليه و آله ) هزيمت مسلمانان را بديد استر خود را به جولان درآورد و شمشيرش را برهنه نمود و به عباس فرمود: بالاى اين بلندى برو، و فرياد بزن اى اصحاب (سوره ) بقره ، اى اصحاب شجره به كجا مى گريزيد؟ رسول خدا اينجاست .
آنگاه دست به آسمان بلند كرد و گفت : بار الها حمد و شكر سزاوار تو است ، و شكايت به درگاه تو مى آورم ، و از تو يارى مى خواهم . چيزى نگذشت كه جبرئيل نازل شد، و عرض كرد: يا رسول الله ! دعايت همان دعائى بود كه موسى بن عمران در موقع شكافتن دريا و نجات از فرعون كرد.
آنگاه رسول خدا (صلى الله عليه و آله ) به ابى سفيان بن حارث فرمود: كفى از خاك به من بده . ابو سفيان مشتى خاك به او تقديم كرد، حضرت آن را گرفت و به طرف مشركين پاشيد، و فرمود: (شاهت الوجوه - زشت باد روهاى شما) پس آنگاه براى دفعه دوم سر به آسمان بلند كرد و عرض كرد: بار الها اگر اين گروه هلاك شوند ديگر در زمين عبادت نمى شوى ، حال اگر مصلحت مى دانى عبادت نشوى خود دانى .
از آنسو وقتى انصار صداى عباس را شنيدند برگشتند، و اين بار غلاف هاى شمشيرها را شكستند، و فرياد مى زدند لبيك . و از كنار رسول خدا (صلى الله عليه و آله ) عبور كرده و به رايت اسلام ملحق شدند، ليكن خجالت مى كشيدند از اينكه با او روبرو شوند. رسول خدا (صلى الله عليه و آله ) از عباس پرسيد اينها چه كسانى هستند عرض كرد انصارند. فرمود: الان تنور جنگ گرم مى شود. و پس از آن يارى خدا نازل شد، و قوم هوازن شكست خوردند.
و در الدر المنثور است كه ابو الشيخ از محمد بن عبيد الله بن عمير ليثى نقل كرده كه گفت : در آن روز از انصار چهار هزار نفر با رسول خدا (صلى الله عليه و آله ) بودند و از جهينه هزار نفر و از مزينه هزار نفر و از اسلم هزار نفر و از غفار هزار نفر و از اشجع هزار نفر و از مهاجرين و طوائف ديگر هزار نفر، و مجموعا ده هزار نفر؛ ولى وقتى از مكه براى جنگ حنين بيرون مى آمد دوازده هزار نفر با او بودند، و آيه شريفه (و يوم حنين اذ اعجبتكم كثرتكم فلم تغن عنكم شيئا) در اين مورد نازل شد.
و در سيره ابن هشام از ابن اسحاق روايت شده كه گفت : وقتى مردم فرار كردند و جفاكاران مكه فرار مردم را بديدند حرفهائى زدند كه از كينه هاى نهانى ايشان حكايت مى كرد، از آن جمله ابو سفيان بن حرب گفت : اينها تا كمتر از لب دريا فرار نمى كنند، بلكه تا آنجا خواهند گريخت . و نيز نقل مى كند كه در آن روز ابو سفيان تيرهاى فالگيرى (ازلام ) خود را در زه دان خود پنهان كرده و همراه آورده بود.
و از آن جمله جبله بن حنبل بود كه ابن هشام اسم او را كلات بن حنبل نقل كرده ، او با برادرش صفوان بن اميه در تمامى آن مدتى كه رسول خدا (صلى الله عليه و آله ) براى مشركين مهلت مقرر كرده بود بر شرك خود باقى بودند، او در آن روز فرياد زد امروز سحر باطل شد، برادرش نهيب زد كه ساكت باش خدا دهانت را بشكند، ارباب ما امروز از قريش است ، و اگر شكست بخوريم ارباب ما هوازنيها خواهند شد، و به خدا قسم اگر يك قريشى بر ما حكومت كند بهتر است از يك هوازنى .
ابن اسحاق نقل مى كند كه شيبه بن عثمان بن ابى طلحه كه از دودمان عبد الدار بوده نقل كرده كه با خود گفتم : امروز مى توانم داغ دلم را بگيرم و انتقام خون پدرم را كه در احد كشته شد بستانم و محمد را به قتل برسانم ، خود را آماده كردم ، و همه جا بدنبال او بودم تا در فرصتى مناسب او را به قتل برسانم ، ليكن چيزى پيش آمد و روى دلم را پوشاند، و ياراى اين كار بكلى از من سلب شد، من فهميدم كه اين از جانب خدا است و ديگر به او دست نمى يابم .
فهرست اسامى شهداى حنين و بيان تعداد نفرات وفادارى كه فرار نكردند و پيامبر(ص ) را تنها نگذاشتند
 در سيره ابن هشام ابن اسحاق مى گويد: در اين باب نام كسانى برده مى شود كه در روز حنين از سپاه اسلام كشته شدند.
از قريش و بنى هاشم : ايمن بن عبيد، و از بنى اسد بن عبد العزى : يزيد بن زمعه بن اسود بن مطلب بن اسد بود، او را اسبى كه نامش ‍ (جناح ) بود وارونه كرد و بر روى زمين مى كشيد تا اينكه كشته شد.
و از انصار: سراقه بن حارث بن عدى از خاندان بنى عجلان ، و از اشعريها: ابو عامر اشعرى .
مؤ لف : و اما عدد آن كسانى كه به رسول خدا (صلى الله عليه و آله ) وفادار بوده و او را در ميان دشمن تنها نگذاشتند مورد اختلاف است ، برخى از روايات آنها را سه نفر و بعضى ديگر چهار نفر و در پاره اى روايات نه نفر ذكر شده كه دهمى ايشان ايمن بن عبيد فرزند ام ايمن بوده است . بعضى ديگر عدد آنان را هشتاد نفر دانسته ، و در بعضى ديگر كمتر از صد نفر آمده است .
از ميان اين روايات آن روايتى كه مورد اعتماد است روايتى است كه از عباس نقل شده ، و عدد پايداران را نه نفر و دهمى را ايمن دانسته است . قبلا هم اشعارى از عباس نقل شد كه از آن برمى آيد وى از ثابت قدمان بوده و در طول مدت جنگ شاهد جريان بوده ، و همو بوده كه در ميان فراريان فرياد مى زده و ايشان را به پيوستن به رسول خدا (صلى الله عليه و آله ) دعوت مى كرده ، و در شعرش ‍ به اين امر مباهات نموده است .
و ممكن است كه عده اى مدتى پايدارى نموده آنگاه به جمع فرار كنندگان ملحق شده باشند، همچنانكه ممكن است عده اى جلوتر از بقيه متنبه شده و برگشته باشند، و به يكى از اين دو جهت جزو پايداران و وفاداران بشمار رفته باشند؛ چون جنگ حنين جنگ عوان بوده يعنى بطول انجاميده و حمله هاى متعددى در آن واقع شده است ، و معلوم است كه حسابها و احصائيه ها در چنين حالتى مثل حالت سلم و آرامش دقيق از آب درنمى آيد.
از همين جا اشكالى كه در گفتار بعضى است روشن مى شود، زيرا اين شخص روايت عبد الله بن مسعود را ترجيح داده ، و همچنين روايت ابن عمر را كه برگشتش بهمان روايت ابن مسعود است ، چون در آن دارد عدد نفرات وفادار كمتر از صد نفر بوده ، و دليل اين شخص اين است كه راويان اين گونه احاديث ، حافظند و كسى كه وقايع را حفظ مى كند كلامش حجت است .
اشكال اين حرف اين است كه هر چند كلام كسى كه حفظ كرده بر كسى كه حفظ نكرده حجت دارد، ليكن حفظ در حال جنگ با آنهمه تحول سريعى كه در اوضاع صحنه رخ مى دهد، غير از حفظ در حال غير جنگ است ؛ در حال جنگ تنها به آن روايت و حفظى مى توان اعتماد نمود كه قرائن بر صحتش دلالت كند، و با عقل و اعتبار نيز بسازد، و نسبت به حفظ و حافظش وثاقت در كار باشد، و در ميان راويان تنها عباس ماءموريتى داشته كه متناسب به حفظ اين داستان و ساير جزئيات مربوط به آن بوده است .
آيات 35 - 29 سوره توبه

قتلوا الذين لا يومنون بالله و لا باليوم الاخر و لا يحرمون ما حرم الله و رسوله و لا يدينون دين الحق من الذين اوتوا الكتب حتى يعطوا الجزيه عن يد و هم صغرون (29)
و قالت اليهود عزير ابن الله و قالت النصرى المسيح ابن الله ذلك قولهم بافوههم يضهون قول الذين كفروا من قبل قتلهم الله انى يوفكون (30)
اتخذوا احبارهم و رهبانهم اربابا من دون الله و المسيح ابن مريم و ما امروا الا ليعبدوا الها وحدا لا اله الا هو سبحنه عما يشركون (31)
يريدون ان يطفوا نور الله بافوههم و يابى الله الا ان يتم نوره و لو كره الكفرون (32)
هو الذى ارسل رسوله بالهدى و دين الحق ليظهره على الدين كله و لو كره المشركون (33)
يايها الذين آمنوا ان كثيرا من الاحبار و الرهبان لياكلون امول الناس بالبطل و يصدون عن سبيل الله و الذين يكنزون الذهب و الفضه و لا ينفقونها فى سبيل الله فبشرهم بعذاب اليم (34)
يوم يحمى عليها فى نار جهنم فتكوى بها جباههم و جنوبهم و ظهورهم هذا ما كنزتم لانفسكم فذوقوا ما كنتم تكنزون (35)

ترجمه آيات
با كسانى كه از اهل كتابند و به خدا و روز جزا ايمان نمى آورند و آنچه را خدا و رسولش حرام كرده حرام نمى دانند و به دين حق نمى گروند كارزار كنيد تا با دست خود و بذلت جزيه بپردازند(29)
يهوديان گفتند: عزيز پسر خدا است ، و نصارى گفتند مسيح پسر خدا است ، اين عقيده ايشان است كه به زبان هم جارى مى كنند، در عقيده مانند همان كسانى شدند كه قبلا كفر ورزيده بودند، خدا ايشان را بكشد چگونه افترائات كفار در ايشان اثر مى گذارد (.3)
بجاى خدا احبار و رهبانان خود را و مسيح پسر مريم را پروردگاران خود دانستند، و حال آنكه دستور نداشتند مگر به اينكه معبودى يكتا بپرستند كه جز او معبودى نيست ، و او از آنچه كه شريك او مى پندارند منره است (31)
مى خواهند نور خدا را با دهنهاى خود خاموش كنند، و خدا نمى گذارد و دست برنمى دارد تا آنكه نور خود را به كمال و تماميت برساند، هر چند كافران كراهت داشته باشند (32)
اوست كه پيغمبرش را با هدايت و دين حق فرستاده تا آن را بر همه دينها غلبه دهد اگر چه مشركان كراهت داشته باشند (33)
اى كسانى كه ايمان آورده ايد (متوجه باشيد كه ) بسيارى از احبار و رهبان اموال مردم را بباطل مى خورند و از راه خدا جلوگيرى مى كنند و كسانى كه طلا و نقره گنجينه مى كنند و آن را در راه خدا انفاق نمى كنند به عذاب دردناكى بشارتشان ده (34)
(و آن عذاب ) در روزگارى است كه آن دفينه ها را در آتش سرخ كنند و با آن پيشانيها و پهلوها و پشتهايشان را داغ نهند (و بديشان بگويند) اين است همان طلا و نقره اى كه براى خود گنج كرده بوديد اكنون رنج آنرا بخاطر آنكه رويهم انباشته بوديد بچشيد (35).
بيان آيات
اين آيات مسلمين را امر مى كند به اينكه با اهل كتاب كه از طوايفى بودند كه ممكن بود جزيه بدهند و بمانند و ماندنشان آنقدر مفسده نداشت كارزار كنند، و در انحرافشان از حق در مرحله اعتقاد و عمل ، امورى را ذكر مى كند.

قاتلوا الذين لا يومنون بالله و لا باليوم الاخر و لا يحرمون ما حرم الله و رسوله و لا يدينون دين الحق من الذين اوتوا الكتاب

.
از آيات بسيارى برمى آيد كه منظور از اهل كتاب يهود و نصارى هستند، و آيه شريفه (ان الذين آمنوا و الذين هادوا و الصابئين و النصارى و المجوس و الذين اشركوا ان الله يفصل بينهم يوم القيمه ان الله على كل شى ء شهيد) دلالت و يا حد اقل اشعار دارد بر اينكه مجوسيان نيز اهل كتابند، زيرا در اين آيه و ساير آياتى كه صاحبان اديان آسمانى را مى شمارد در رديف آنان و در مقابل مشركين بشمار آمده اند، و صابئين همچنانكه در سابق هم گفتيم يك طائفه از مجوس بوده اند كه به دين يهود متمايل شده و دينى ميان اين دو دين براى خود درست كرده اند.
و از سياق آيه مورد بحث برمى آيد كه كلمه (من ) در جمله (من الذين اوتوا الكتاب ) بيانيه است نه تبعيضى ، براى اينكه هر يك از يهود و نصارى و مجوس مانند مسلمين ، امت واحد و جداگانه اى هستند، هر چند مانند مسلمين در پاره اى عقايد به شعب و فرقه هاى مختلفى متفرق شده و به يكديگر مشتبه شده باشند و اگر مقصود قتال با بعضى از يهود و بعضى از نصارى و بعضى از مجوس بود، و يا مقصود، قتال با يكى از اين سه طائفه اهل كتاب كه به خدا و معاد ايمان ندارند مى بود، لازم بود كه بيان ديگرى غير اين بيان بفرمايد تا مطلب را افاده كند.
و چون جمله (من الذين اوتوا الكتاب ) بيان جمله قبل يعنى جمله (الذين لا يومنون ...) است ، لذا اوصافى هم كه ذكر شده - از قبيل ايمان نداشتن به خدا و روز جزا و حرام ندانستن محرمات الهى و نداشتن دين حق - قهرا متعلق به همه خواهد بود.
اولين وصفى كه با آن توصيفشان كرده (ايمان نداشتن به خدا و روز جزا) است . خواهيد گفت اين توصيف با آياتى كه اعتقاد به الوهيت خدا را به ايشان نسبت مى دهد چگونه مى تواند سازگار باشد؟ و حال آنكه آن آيات ايشان را اهل كتاب خوانده ، و معلوم است كه مقصود از كتاب همان كتابهاى آسمانى است كه از ناحيه خداى تعالى به فرستاده اى از فرستادگانش نازل شده ، و در صدها آيات قرآنش اعتقاد به الوهيت و يا لازمه آن را از ايشان حكايت كرده ، پس چطور در آيه مورد بحث مى فرمايد (ايمان به خدا ندارند).
و همچنين در امثال آيه (و قالوا لن تمسنا النار الا اياما معدودة ) و آيه (و قالوا لن يدخل الجنه الا من كان هودا او نصارى ) اعتقاد به معاد را به ايشان نسبت مى دهد آنگاه در اين آيه مى فرمايد كه (ايشان ايمان به روز جزا ندارند).
جواب اين اشكال اين است كه خداى تعالى در كلام مجيدش ميان ايمان به او و ايمان به روز جزا هيچ فرقى نمى گذارد، و كفر به يكى از آندو را كفر به هر دو مى داند، در باره كسانى كه ميان خدا و پيغمبرانش تفاوت قائل شده اند و به خود خدا و بعضى از پيغمبران ايمان آورده و به بعضى ديگر ايمان نياورده اند حكم به كفر نموده ، و از آنجمله فرموده : (ان الذين يكفرون بالله و رسله و يريدون ان يفرقوا بين الله و رسله و يقولون نومن ببعض و نكفر ببعض و يريدون ان يتخذوا بين ذلك سبيلا اولئك هم الكافرون حقا و اعتدنا للكافرين عذابا مهينا).
و بنا بر اين ، اهل كتاب هم كه به نبوت محمد بن عبد الله (صلوات الله عليه ) ايمان نياورده اند كفار حقيقى هستند، و لو اينكه اعتقاد به خدا و روز جزا داشته باشند. و اين كفر را به لسان كفر به آيتى از آيات خدا كه همان آيت نبوت باشد نسبت نداده ، بلكه به لسان كفر به ايمان به خدا و روز جزا نسبت داده ، و فرموده اينها به خدا و روز جزا كفر ورزيدند، عينا مانند مشركين بت پرست كه به خدا كفر ورزيدند و وحدانيتش را انكار كردند، هر چند وجودش را اعتقاد داشته ، و او را معبودى فوق معبودها مى دانستند.
علاوه بر اينكه اعتقادشان به خدا و روز جزا هم اعتقادى صحيح نيست ، و مساله مبدا و معاد را بر وفق حق تقرير نمى كنند، مثلا در مساله مبدا كه بايد او را از هر شركى برى و منره بدانند مسيح و عزير را فرزند او مى دانند، و در نداشتن توحيد با مشركين فرقى ندارند، چون آنها نيز قائل به تعدد آلهه هستند، يك اله را پدر الهى ديگر، و يك اله را پسر الهى ديگر مى دانند، و همچنين در مساله معاد كه يهوديان قائل به كرامتند و مسيحيان قائل به تفديه .
پس ظاهرا علت اينكه ايمان به خدا و روز جزا را از اهل كتاب نفى مى كند اين است كه اهل كتاب ، توحيد و معاد را آنطور كه بايد معتقد نيستند، هر چند اعتقاد به اصل الوهيت را دارا مى باشند، نه اينكه علتش اين باشد كه اين دو ملت اصلا معتقد به وجود اله نيستند، چون قرآن اعتقاد به وجود الله را از قول خود آنها حكايت مى كند، گر چه در توراتى كه فعلا موجود است اصلا اثرى از مساله معاد ديده نمى شود.
دومين وصفى كه براى ايشان ذكر كرده اين است كه (ايشان محرمات خدا را حرام نمى دانند)، و همينطور هم هست ، زيرا يهود عده اى از محرمات را كه خداوند در سوره بقره و نساء و سور ديگر بر شمرده حلال دانسته اند، و نصارى خوردن مسكرات و گوشت خوك را حلال دانسته اند، و حال آنكه حرمت آندو در دين موسى (عليه السلام ) و عيسى (عليه السلام ) و خاتم انبياء (صلى الله عليه و آله ) مسلم است . و نيز مال مردم خورى را حلال مى دانند، همچنانكه قرآن در آيه بعد از آيه مورد بحث آن را به ملايان اين دو ملت نسبت داده و مى فرمايد: (ان كثيرا من الاحبار و الره بان لياكلون اموال الناس بالباطل ).
مراد از رسول در توصيف اهل كتاب به اينكه (آنچه را كه خدا ورسول او حرام كرده اند حرام نمى دانند) پيامبر اسلام (ص ) مى باشد
 و منظور از (رسول ) در جمله (ما حرم الله و رسوله ) يا رسول خود ايشان است كه معتقد به نبوتش هستند، مثل موسى (عليه السلام ) نسبت به ملت يهود، و عيسى (عليه السلام ) نسبت به ملت نصارى ، كه در اين صورت معناى آيه اين مى شود: (هيچ يك از اين دو ملت حرام نمى دانند آنچه را كه پيغمبر خودشان حرام كرده ) و معلوم است كه مى خواهد نهايت درجه بى حيائى و تجرى ايشان را نسبت به پروردگارشان اثبات كند، و بفرمايد با اينكه به حقانيت پيغمبر خودشان اعتراف دارند، معذلك دستورات الهى را با اينكه مى دانند دستورات الهى است بازيچه قرار داده و به آن بى اعتنائى مى كنند.
و يا منظور از آن ، پيغمبر اسلام است ، و معنايش اين است كه (اهل كتاب با اينكه نشانهاى نبوت خاتم انبياء را در كتب خود مى خوانند؟ و امارات آن را در وجود آن جناب مشاهده مى كنند، و مى بينند كه او پليديها را بر ايشان حرام مى كند و طيبات را براى آنان حلال مى سازد، و غل و زنجيرهائى كه ايشان از عقايد خرافى بدست و پاى خود بسته اند مى شكند، و آزادشان مى سازد معذلك زير بار نمى روند و محرمات او را حلال مى شمارند).
و بنابراين احتمال ، غرض از توصيف آنها به عدم تحريم آنچه كه خدا و رسولش حرام كرده اند سرزنش ايشان است ، و نيز تحريك و تهييج مؤ منين است بر قتال با آنها به علت عدم اعتنا به آنچه كه خدا و رسولش حرام كرده اند و نيز به علت گستاخى در انجام محرمات و هتك حرمت آنها.
و چه بسا يك نكته احتمال دوم را تاييد كند، و آن اين است كه اگر منظور از رسول در جمله (و رسوله ) رسول هر امتى نسبت به آن امت باشد - مثلا موسى نسبت به يهود و عيسى نسبت به نصارى رسول باشند - حق كلام اين بود كه بفرمايد: (و لا يحرمون ما حرم الله و رسله ) و رسول را به صيغه جمع بياورد، چون سبك قرآن هم همين اقتضاء را دارد، قرآن در نظائر اين مورد عنايت دارد كه كثرت انبياء را به رخ مردم بكشد، مثلا در باره بيم ايشان مى فرمايد: (و يريدون ان يفرقوا بين الله و رسله ) و نيز مى فرمايد: (قالت رسلهم ا فى الله شك ) و باز مى فرمايد: (و جاءتهم رسلهم بالبينات ).
علاوه بر اين ، نصارى محرمات تورات و انجيل را ترك كردند، نه آنچه را كه موسى و عيسى حرام كرده بود، و با اين حال جا نداشت كه بفرمايد ايشان حرام ندانستند آنچه را خدا و رسولش حرام كرده بود.
واداشتن اهل كتاب به پرداخت جزيه مطابق با عدالت و انصاف است
از همه اينها گذشته ، اگر انسان در مقاصد عامه اسلامى تدبر كند شكى برايش باقى نمى ماند در اينكه قتال با اهل كتاب و واداشتن ايشان به دادن جزيه براى اين نبوده كه مسلمين و اولياء ايشان را از ثروت اهل كتاب برخوردار سازد، و وسايل شهوت رانى و افسار گسيختگى را براى آنان فراهم نمايد و آنان را در فسق و فجور به حد پادشاهان و روسا و اقوياى امم برساند.
بلكه غرض دين ، در اين قانون اين بوده كه حق و شيوه عدالت و كلمه تقوى را غالب ، و باطل و ظلم و فسق را زير دست قرار دهد، تا در نتيجه نتواند بر سر راه حق عرض اندام كند و تا هوى و هوس در تربيت صالح و مصلح دينى راه نيابد و با آن مزاحمت نكند، و در نتيجه يك عده پيرو دين و تربيت دينى و عده اى ديگر پيرو تربيت فاسد هوى و هوس نگردند و نظام بشرى دچار اضطراب و تزلزل نشود، و در عين حال اكراه هم در كار نيايد، يعنى اگر فردى و يا اجتماعى نخواستند زير بار تربيت اسلامى بروند، و از آن خوششان نيامد مجبور نباشند، و در آنچه اختيار مى كنند و مى پسندند آزاد باشند، اما بشرط اينكه اولا توحيد را دارا باشند و به يكى از سه كيش ‍ يهوديت ، نصرانيت و مجوسيت معتقد باشند و در ثانى تظاهر به مزاحمت با قوانين و حكومت اسلام ننمايند.
و اين منتها درجه عدالت و انصاف است كه دين حق در باره ساير اديان مراعات نموده . و گرفتن جزيه را نيز براى حفظ ذمه و پيمان ايشان و اداره به نحو احسن خود آنان است ، و هيچ حكومتى چه حق و چه باطل از گرفتن جزيه گريزى ندارد، و نمى تواند جزيه نگيرد.
از همينجا معلوم مى شود كه منظور از محرمات در آيه شريفه ، محرمات اسلاميى است كه خدا نخواسته است در اجتماع اسلامى شايع شود، مچنانكه منظور از (دين حق ) همان دينى است كه خدا خواسته است اجتماعات بشرى پيرو آن باشند.
در نتيجه منظور از محرمات آن محرماتى خواهد بود كه خدا و رسولش محمد بن عبد الله (صلى الله عليه و آله ) بوسيله دعوت اسلاميش تحريم نموده ، و نيز نتيجه آن مقدمات اين خواهد شد كه اوصاف سه گانه اى كه در آيه مورد بحث ذكر شده به منزله تعليلى است كه حكمت فرمان به قتال اهل كتاب را بيان مى كند.
از همه آنچه كه گفته شد وجه فساد اين قول كه (معنا ندارد اهل كتاب محرمات اسلامى را بر خود حرام كنند مگر وقتى كه خودشان هم مسلمان شوند، و مادام كه مسلمان نشده اند گلايه قرآن بر ايشان وارد نيست ) به خوبى معلوم مى گردد.
وجه فساد اين اشكال اين است كه واجب نيست كه قتال با اهل كتاب براى اين باشد كه ايشان نيز محرمات اسلامى را بر خود حرام كنند، ما هم اين را نگفتيم ، بلكه گفتيم منظور اين است كه زير دست حكومت اسلامى قرار بگيرند، و جرات نكنند علنا مرتكب محرمات شوند، و آشكارا شراب بنوشند و گوشت خنزير بخورند، و كسب نامشروع كنند و خلاصه اينكه نبايد تظاهر به فساد نمايند و اگر مى كنند بايد در بين خودشان و به صورت مخفيانه انجام گيرد.
و بعيد نيست كه جمله (و هم صاغرون ) اشاره به همين معنا باشد، كه توضيحش در ذيل خود آن جمله خواهد آمد - ان شاء الله .
مراد از حق بودن دين ، و معناى توصيف اهل كتاب به عدم تدين به دين حق
وصف سومى كه از ايشان كرده اين است كه فرموده : (و لا يدينون دين الحق ) دين حق را سنت و روش زندگى خود نمى گيرند.
اضافه كردن دين بر كلمه حق ، اضافه موصوف بر صفت نيست تا معنايش آن دينى باشد كه حق است ، بلكه اضافه حقيقيه است ، و منظور آن دينى است كه منسوب به حق است ، و نسبتش به حق اين است كه حق اقتضاء مى كند انسان آن دين را داشته باشد، و انسان را به پيروى از آن دين وادار مى سازد.
و اگر با اين حال مى گوئيم دين ، انسان را به حق مى رساند اين گفتار مثل تعبير به (طريق حق ) و (طريق ضلالت ) است كه به معناى طريقى است كه براى حق و يا طريقى است كه براى باطل است ، و يا به عبارتى ديگر، به معناى طريقى است كه غايت و هدف آن حق و يا باطل است .
دليل اين معنا نكته اى است كه از آيه (فاقم وجهك للدين حنيفا فطره الله التى فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم ) و همچنين از آيه (ان الدين عند الله الاسلام ) و ساير آياتى كه در اين مقوله نازل شده استفاده مى شود.
و آن نكته اين است كه دين اسلام در عالم كون و خلقت و در عالم واقع ، اصلى دارد كه رسول خدا (صلى الله عليه و آله ) به اسلام (تسليم ) و خضوع در برابر آن دعوت مى كند، و قرار دادن آن را روشن زندگى و عمل به آن را اسلام و تسليم در برابر خداى تعالى ناميده است . بنابراين ، اسلام بشر را به چيزى دعوت مى كند كه هيچ چاره اى جز پذيرفتن آن و تسليم و خضوع در برابر آن نيست ، و آن عبارتست از خضوع در برابر سنت عملى و اعتباريى كه نظام خلقت و ناموس آفرينش ، بشر را بدان دعوت و هدايت مى كند. و بعبارت ديگر اسلام عبارتست از تسليم در برابر اراده تشريعى خدا كه از اراده تكوينى او ناشى مى شود.
و كوتاه سخن ، براى حق كه واقع و ثابت است ، دينى و سنتى است كه از آنجا سرچشمه مى گيرد، همچنانكه براى ضلالت و كجى دينى است كه بشر را بدان مى خواند، اولى پيروى حق است ، همچنانكه دومى پيروى هوى ، لذا خداى تعالى مى فرمايد: (و لو اتبع الحق اهوائهم لفسدت السموات و الارض ).
پس اگر مى گوئيم (اسلام دين حق است ) معنايش اين است كه اسلام سنت تكوين و طريقه اى است كه نظام خلقت مطابق آن است ، و فطرت بشر او را به پيروى آن دعوت مى كند، همان فطرتى كه خداوند بر آن فطرت انسان را آفريده ، و در خلقت و آفريده خدا تبديلى نيست ، اين است دين استوار.
پس خلاصه آنچه كه گذشت اين شد كه اولا ايمان نداشتن اهل كتاب به خدا و روز جزا، معنايش اين است كه آنها ايمانى كه نزد خدا مقبول باشد ندارند. و حرام ندانستن محرمات خدا و رسول را معنايش اين است كه ايشان در تظاهر به گناهان و منهيات اسلام و آن محرماتى كه تظاهر به آن ، اجتماع بشرى را فاسد و زحمات حكومت حقه حاكم بر آن اجتماع را بى اثر و خنثى مى سازد پروا و مبالات ندارند. و تدين نداشتن ايشان به دين حق معنايش اين است كه آنها سنت حق را كه منطبق با نظام خلقت و نظام خلقت منطبق بر آن است پيروى نمى كنند.
و ثانيا جمله (الذين لا يومنون بالله ...) اوصاف سه گانه حكمت امر به قتال اهل كتاب را بيان مى كند، و با بيان آن مؤ منين را بر قتال با آنان تحريك و تشويق مى نمايد.
و ثالثا بدست آمد كه منظور از قتال اهل كتاب قتال با همه آنان است نه با بعضى از ايشان ، زيرا گفتيم كه كلمه (من ) در جمله (من الذين اوتوا الكتاب ) براى تبعيض نيست .

حتى يعطوا الجزيه عن يد و هم صاغرون

معناى (جزيه ) و مقصود از صغار اهل كتاب در:(...و هم صاغرون )
 راغب در مفردات گفته است كلمه (جزيه ) به معناى خراجى است كه از اهل ذمه گرفته شود، و بدين مناسبت آن را جزيه ناميده اند كه در حفظ جان ايشان بگرفتن آن اكتفاء مى شود.
و در مجمع البيان گفته است كه (جزيه ) بر وزن (فعله ) از ماده (جزى ، يجزى ) گرفته شده ، مانند (عقده ) و (جلسه )، و اين كلمه به معناى جزا و كيفرى است كه بخاطر باقى ماندن اهل ذمه بر كفر، از ايشان گرفته مى شود. صاحب مجمع اين معنا را به على بن عيسى نسبت داده است .
و ليكن كلام راغب مورد اعتماد است ، و مطالب سابق ما آن را تاييد مى كند، زيرا در آنجا گفتيم حكومت اسلامى جزيه را به اين سبب مى گيرد كه هم ذمه ايشان را حفظ كند و هم خونشان را محترم بشمارد و هم به مصرف اداره ايشان برساند.
راغب در باره كلمه (صاغر) گفته است (صغر) و (كبر) از اسماء متضادى هستند كه ممكن است به يك چيز و ليكن به دو اعتبار اطلاق شوند، زيرا ممكن است يك چيزى نسبت به چيزى كوچك باشد و نسبت به چيز ديگرى بزرگ - تا آنجا كه مى گويد: اين كلمه اگر به كسر صاد و فتح غين خوانده شود، به معناى صغير و كوچك است ، و اگر به فتح صاد و غين هر دو خوانده شود، به معناى ذلت خواهد بود. و كلمه (صاغر) به كسى اطلاق مى شود كه تن به پستى داده باشد، و قرآن آن را در باره آن دسته از اهل كتاب كه راضى به دادن جزيه شده اند استعمال كرده و فرموده : (حتى يعطوا الجزيه عن يد و هم صاغرون ).
از آنچه در صدر آيه مورد بحث از اوصاف سه گانه اهل كتاب بعنوان حكمت و مجوز قتال با ايشان ذكر شده ، و از اينكه بايد با كمال ذلت جزيه بپردازند، چنين برمى آيد كه منظور از ذلت ايشان خضوعشان در برابر سنت اسلامى ، و تسليمشان در برابر حكومت عادله جامعه اسلامى است .
و مقصود اين است كه مانند ساير جوامع نمى توانند در برابر جامعه اسلامى صف آرائى و عرض اندام كنند، و آزادانه در انتشار عقايد خرافى و هوى و هوس خود به فعاليت بپردازند، و عقايد و اعمال فاسد و مفسد جامعه بشرى خود را رواج دهند، بلكه بايد با تقديم دو دستى جزيه همواره خوار و زير دست باشند.
پس آيه شريفه ظهور دارد در اينكه منظور از (صغار ايشان ) معناى مذكور است ، نه اينكه مسلمين و يا زمامداران اسلام به آنان توهين و بى احترامى نموده و يا آنها را مسخره كنند، زيرا اين معنا با سكينت و وقار اسلامى سازگار نيست ، هر چند بعضى از مفسرين آيه را بدان معنا كرده اند.
كلمه (يد) به معناى دست آدمى است ، و به قدرت و نعمت نيز اطلاق مى شود، حال اگر منظور از آن در آيه شريفه معناى اول باشد، قهرا معناى آيه اين مى شود: (تا آنكه جزيه را به دست خود بدهند) و اگر منظور از آن معناى دوم باشد، معناى آيه اين مى شود: (تا آنكه جزيه را از ترس قدرت و سلطنت شما به شما بدهند، در حالى كه ذليل و زير دست شمايند و در برابر شما گردن فرازى نمى كنند).
پس معناى آيه - و خدا داناتر است - اين مى شود: (با اهل كتاب كارزار كنيد، زيرا ايشان به خدا و روز جزا ايمان نمى آورند، ايمانى كه مقبول باشد و از راه صواب منحرف نباشد، و نيز آنها محرمات الهى را حرام نمى دانند، و به دين حقى كه با نظام خلقت الهى سازگار باشد نمى گروند، با ايشان كارزار كنيد، و كارزار با آنان را ادامه دهيد تا آنجا كه ذليل و زبون و زير دست شما شوند، و نسبت به حكومت شما خاضع گردند، و خراجى را كه براى آنان بريده ايد بپردازند، تا ذلت خود را در طرز اداى آن مشاهده نمايند، و از سوى ديگر با پرداخت آن حفظ ذمه و خون خود و اداره امور خويشتن را تامين نمايند.

و قالت اليهود عزير ابن الله و قالت النصارى المسيح ابن الله ...

كلمه (مضاهاه ) به معناى مشابهت و هم شكل بودن است ، و كلمه (افك ) - بطورى كه راغب مى نويسد - به معناى هر چيزيست كه از وجه حقيقى خودش منحرف شده باشد، و بنا به گفته وى معناى (يوفكون ) اين است كه ايشان در مرحله اعتقاد، از حق به سوى باطل منحرف مى شوند.
معرفى (عزير) و بيان اينكه مراد يهود از اينكه گفتند (عزير پسر خداست ) چهبوده است
كلمه (عزير) نام همان شخصى است كه يهود او را به زبان عبرى خود (عزرا) مى خوانند، و در نقل از عبرى به عربى اين تغيير را پذيرفته است ، همچنانكه نام (يسوع ) وقتى از عبرى به عربى وارد شده به صورت كلمه (عيسى ) درآمده ، و بطورى كه مى گويند كلمه (يوحنا)ى عبرى در عربى (يحيى ) شده است .
و اين عزرا همان كسى است كه دين يهود را تجديد نمود، و تورات را بعد از آنكه در واقعه بخت النصر پادشاه بابل و تسخير بلاد يهود و ويران نمودن معبد و سوزاندن كتابهاى ايشان بكلى از بين رفت دوباره آن را به صورت كتابى برشته تحرير درآورد. بخت النصر مردان يهود را از دم تيغ گذرانيد و زنان و كودكان و مشتى از ضعفاى ايشان را با خود به بابل برد و نزديك يك قرن در بابل بماندند، تا آنكه بابل به دست كورش كبير پادشاه ايران فتح شد و عزرا نزد وى رفته و براى يهوديان تبعيدى شفاعت نمود. و چون عزرا در نظر كورش صاحب احترام بود، تقاضا و شفاعتش پذيرفته شد و كورش اجازه داد كه يهود به بلاد خود باز گردند و توراتشان از نو نوشته شود. و با اينكه نسخه هاى تورات بكلى از بين رفته بود عزرا در حدود سنه 457 قبل از ميلاد مسيح مجموعه اى نگارش ‍ داد و بنام تورات در ميان يهود منتشر نمود.
صرفنظر از اينكه همين مجموعه هم در زمان (اءنتيوكس ) پادشاه سوريه و فاتح بلاد يهود، يعنى در حدود سنه 161 قبل از ميلاد باز بكلى از بين رفت ، حتى ماءمورين وى تمامى خانه ها و پستوها را گشته ، و نسخه هاى مجموعه عزرا را يافته و سوزاندند و بطورى كه در تاريخ ضبط شده در منزل هر كس مى ديدند صاحب آن را اعدام و يا جريمه مى كردند، الا اينكه يهود بهمان جهت كه عزرا وسيله برگشت ايشان به فلسطين شد، او را تعظيم نموده و به همين منظور او را پسر خدا ناميدند. حال آيا اين نامگذارى مانند نام گذارى مسيحيان هست كه عيسى را پسر خدا ناميده اند و پرتوى از جوهر ربوبيت در او قائلند، و يا او را مشتق از خدا و يا خود خدا مى دانند، و يا اينكه از باب احترام او را پسر خدا ناميده اند، همچنانكه خود را دوستان و پسران خدا خوانده - و به نقل قرآن - گفته اند: (نحن ابناء الله و احباؤ ه ) براى ما معلوم نشده ، و نمى توانيم هيچ يك از اين دو احتمال را به ايشان نسبت بدهيم .
چيزى كه هست ظاهر سياق آيه بعد از آيه مورد بحث كه مى فرمايد: (اتخذوا احبارهم و رهبانهم اربابا من دون الله و المسيح ابن مريم ) اين است كه مرادشان معناى دوم است .
بعضى از مفسرين گفته اند: عقيده به اينكه عزير پسر خدا است كلام پاره اى از يهوديان معاصر رسول خدا (صلى الله عليه و آله ) بوده ، و تمامى يهوديان چنين اعتقادى ندارند. و اگر قرآن آن را مانند گفتن اينكه : (ان الله فقير و نحن اغنياء)، و همچنين گفتن اينكه : (يد الله مغلوله ) به همه يهوديان نسبت داده ، براى اين بوده كه بقيه يهوديان هم به اين نسبت ها راضى بوده اند، مثلا هر چند گفتار آخرى ، كلام بعضى از يهوديان مدينه و معاصر رسول خدا (صلى الله عليه و آله ) بوده ، و ليكن ساير يهوديان با آن مخالفت نداشته اند، پس در حقيقت همه متفق الراءى بوده اند.
جمله (و قالت النصارى المسيح ابن الله ) نقل كلامى است كه نصارى گفته اند و ما در جلد سوم اين كتاب در سوره آل عمران در باره كلام ايشان و آنچه متعلق به آن است بحث كرديم .
گفتار مسيحيان مبنى بر اينكه عيسى پسر خداست مشابه گفتار كفار در امم گذشته است
 و جمله (يضاهوون قول الذين كفروا من قبل ) اين معنا را مى رساند كه گفتار مسيحيان مبنى بر اينكه عيسى پسر خدا است شبيه به گفتار كفارى است كه در امم گذشته بوده اند، و مقصود بت پرستان است كه بعضى از خدايان خود را پدر خدايان ، و برخى را پسر آن ديگرى مى دانستند؛ و بعضى را الهه مادر و برخى ديگر را اله همسر نام مى نهادند. و همچنين وثنى هاى هند و چين و مصر قديم و ديگران كه معتقد به ثالوث بودند؛ ما پاره اى از معتقدات آنها را در جلد سوم اين كتاب در آنجا كه راجع به مسيح گفتگو مى كرديم نقل نموديم .
و در آنجا گفتيم كه رخنه كردن عقايد وثنيت در دين نصارى و يهود، از حقايقى است كه قرآن كريم در جمله مورد بحث آنرا كشف نموده ، و از آن پرده برداشته است . و لذا در عصر حاضر گروهى از محققين بر آن شدند كه مندرجات عهدين را با مذاهب بودائيان و بره مانيان تطبيق دهند، و ضمن تحقيق بدست آوردند كه معارف انجيل و تورات طابق النعل بالنعل و مو به مو مطابق با خرافات بودائيان و بره مانيان است ، حتى بسيارى از داستانها و حكاياتى كه در انجيل ها موجود است عين همان حكاياتى است كه در آن دو كيش موجود است ، و در نتيجه براى هيچ محقق و اهل بحثى جاى هيچ ترديدى نمى ماند كه كاشف حقيقى اين مطلب و مبتكر آن قرآن كريم و جمله (يضاهوون ...) است .
(قاتلهم الله انى يوفكون ) خداوند با اين جمله كه نفرين بر ايشان است آيه را ختم كرده .

اتخذوا احبارهم و رهبانهم اربابا من دون الله و المسيح ابن مريم

معناى (احبار) و (رهبان ) و اشاره به اينكه برخلاف نصارا، يهود جدا و واقعامعتقد به فرزندى عزير براى خدا نبوده اند
 كلمه (احبار) جمع (حبر) - به فتح اول و هم به كسر آن - به معناى دانشمند است ، و بيشتر در علماى يهود استعمال مى شود. و كلمه (رهبان ) جمع (راهب ) است ، و راهب به كسى گويند كه خود را به لباس رهبت و ترس از خدا درآورده باشد، و ليكن استعمال آن در عابدان نصارى غلبه يافته است .
و مقصود از اينكه مى فرمايد: (بجاى خداى تعالى احبار و رهبان را ارباب خود گرفته اند) اين است كه بجاى اطاعت خدا احبار و رهبان را اطاعت مى كنند و به گفته هاى ايشان گوش فرا مى دهند، و بدون هيچ قيد و شرطى ايشان را فرمان مى برند، و حال آنكه جز خداى تعالى احدى سزاوار اين قسم تسليم و اطاعت نيست .
و مقصود از اينكه مى فرمايد: (و مسيح بن مريم را نيز بجاى خدا رب خود گرفته اند) اين است كه آنها - همانطورى كه معروف است - قائل به الوهيت مسيح شدند. و در اينكه مسيح را اضافه به مريم كرد، اشاره است به اينكه نصارى در اين اعتقاد بر حق نيستند، زيرا كسى كه از زنى به دنيا آمده باشد چه شايستگى پرستش را دارد، و از آنجائى كه اهل كتاب نحوه اتخاذشان مختلف بود، و اتخاذ هر كدام يك معناى مخصوصى را داشت ، لذا نخست اتخاذى را كه در هر دو كيش به يك معنا بود ذكر نموده و فرمود: (اتخذوا احبارهم و رهبانهم اربابا من دون الله ) و آنگاه اتخاذ مسيحيان را كه به معناى ديگرى بود بر آن عطف نموده و فرمود (و المسيح ابن مريم ).
و اين طرز كلام همچنانكه دلالت بر اختلاف معناى اتخاذ در يهود و نصارى دارد بى دلالت بر اين هم نيست كه اعتقاد يهود به پسر خدا بودن عزير غير از اعتقاد مسيحيان به پسر خدا بودن عيسى است ، اعتقاد يهوديان از باب صرف تعارف و احترام است ، ولى اعتقاد مسيحيان در باره مسيح جدى و به نوعى حقيقت است ، و اين دلالت از اينجاست كه آيه شريفه از اينكه عزير را به جاى خدا رب خود خوانده اند سكوت كرده ، و بجاى آن تنها بذكر ارباب گرفتن احبار و رهبان اكتفا كرده و اين شامل عزير هم مى شود، يعنى مى فهماند كه يهود چنين اطاعتى از عزير هم مى كرده اند چون عزير يا پيغمبر بوده و ايشان با احترام از وى ، و او را پسر خدا خواندن رب خود اتخاذش نموده و اطاعتش مى كرده اند، و يا بخاطر اينكه از علماى ايشان بوده و به ايشان احسانى كرده كه از هيچ كس ‍ ديگرى ساخته نبوده است . و اما مسيح از آنجائى كه پسر خدا بودنش به معناى صرف تعارف و احترام نبوده لذا آن را جداگانه ذكر كرد.

و ما امروا الا ليعبدوا الها واحدا لا اله الا هو

اين جمله ، جمله اى است حاليه ، و معنايش اين است كه يهود و نصارى براى خود رب هائى اتخاذ كردند، در حالى كه ماءمور نبودند مگر به اينكه خدا را بپرستند.
و اين كلام ، دلالت بر چند مطلب دارد،
اطاعت بدون قيد و شرط و بالاستقلال همان عبادت و پرستش است و مختص به خداىسبحان مى باشد
 اول اينكه همانطورى كه عبادت هر چيز مساوى با اعتقاد به ربوبيت او است ، همچنين اطاعت بدون قيد و شرط هر چيز نيز مساوى با رب دانستن آن چيز است ، پس طاعت هم وقتى بطور استقلال باشد خود، عبادت و پرستش است و لازمه اين معنا اين است كه شخص مطاع را بدون قيد و شرط و به نحو استقلال اله بدانيم ، زيرا اله آن كسى است كه سزاوار عبادت باشد، و جمله مورد بحث بر همه اينها دلالت دارد، زيرا با اينكه ظاهر كلام اقتضاء داشت كه بفرمايد: (و ما امروا الا ليتخذوا ربا واحدا) بجاى (رب ) كلمه (اله ) را بكار برد، تا بفهماند اتخاذ رب بوسيله اطاعت بدون قيد و شرط، خود عبادت است ، و رب را معبود گرفتن همان اله گرفتن است ، چون اله به معناى معبود است - دقت فرمائيد.
دوم اينكه هر جا در كلام مجيد به عبادت خداى واحد دعوت كرده و مثلا فرموده : (لا اله الا انا فاعبدون ) و يا فرموده : (فلا تدع مع الله الها آخر) و امثال آن ، همانطورى كه مرادش عبادت نكردن غير خدا به معناى متعارف در عبادت خدا است ؛ همچنين مقصودش ‍ نهى از اطاعت غير او نيز هست ، زيرا در آيه مورد بحث مى بينيم وقتى مى خواهد يهود و نصارى را در اطاعت بدون قيد و شرط احبار و رهبان خود مواخذه نمايد، مى فرمايد: (و حال آنكه ماءمور نبودند مگر بعبادت معبودى واحد، كه جز او معبودى نيست ).
و بر همين معنا دلالت مى كند آيه شريفه (الم اعهد اليكم يا بنى آدم ...) زيرا مقصود از عبادت شيطان اطاعت او است ، و اين بحث ، بظاهر يك بحث است ليكن هزار بحث از آن منشعب مى شود.
جمله (لا اله الا هو) كلمه توحيدى را كه جمله (و ما امروا الا ليعبدوا الها واحدا) متضمن بود تتميم مى كند، چه بسيارى از بت پرستان با اينكه معتقد بوجود آلهه بسيارى بودند، ليكن در عين حال يك اله را مى پرستيدند. بنا بر اين گفتن اينكه جز اله واحدى را نپرستيد، كافى نيست و توحيد را نمى رساند، و بايد اضافه كرد آن الهى را بايد پرستيد كه جز او الهى نيست .
اين دو معنا از عبادت را خداى تعالى در آيه (قل يا اهل الكتاب تعالوا الى كلمه سواء بيننا و بينكم الا نعبد الا الله و لا نشرك به شيئا و لا يتخذ بعضنا بعضا اربابا من دون الله فان تولوا فقولوا اشهدوا بانا مسلمون ) جمع نموده ، و اضافه كرده است كه بايد عبادت را بهر دو معنايش به خداى تعالى اختصاص داد، و اختصاص دادن آن به خدا همان اسلام و تسليم در برابر اوست كه هيچ انسانى از آن مفرى ندارد.
(سبحانه عما يشركون ) اين جمله تقديس و تنزيه خداى تعالى است از شرك و نواقصى كه اعتقاد به ربوبيت احبار و رهبان ، و همچنين ربوبيت مسيح مستلزم آنست .


آيه مورد بحث بمنزله بيان علت مطلبى است كه در اولين آيه از آيات مورد بحث يعنى آيه (الذين لا يومنون بالله و لا باليوم الآخر) بيان شده بود، زيرا گرفتن اله و يا آلهه بجاى خداى سبحان ، با ايمان به او و ايمان به روز جزا كه در آن ملكى جز ملك خدا نيست جمع نمى شود.
لطافت تعبير از حال اهل كتاب به :( يريدون ان يطفؤ وا نور الله بافواههم )

يريدون ان يطفوا نور الله بافواههم ...

كلمه (اطفاء) به معناى خاموش كردن آتش و يا نور است ، و حرف (باء) در كلمه (بافواههم ) براى آلت و يا سببيت است .
و اگر فرموده : (با دهن هايشان ) براى اين است كه معمولا چراغ را با دهن خاموش مى كنند. در مجمع البيان در اين باره گفته است : اين تعبير از تعبيرات عجيب است ، زيرا با همه كوتاهيش هم مطلب را رسانده ، و هم شان اهل كتاب را تحقير و نقشه هاى آنان را كور و ضعيف معرفى كرده است ، چون دهن ها تنها حريف خاموش كردن چراغ ها و نورهاى ضعيفند، نه نورهاى بزرگ همچون آفتاب ، و نورهاى بزرگتر از آن .
زمخشرى نيز در تفسير كشاف خود گفته : اين آيه حال اهل كتاب را در باطل كردن نبوت خاتم الانبياء بوسيله تكذيب مثل زده به حال كسى كه مى خواهد نور عظيمى را كه همه آفاق را فرا گرفته ، و خدا هم اراده كرده كه روز به روز پرتوش بيشتر شود تا در اشراق و پرتو افكنى به نهايت درجه برسد، با فوت دهنش خاموش كند) و ما اضافه مى كنيم اين معنا را كه آيه شريفه هم حال دعوت اسلامى را بيان مى كند، و آن را نورى عالم آرا معرفى مى نمايد، و هم اينكه وعده و نويد مى دهد به اينكه خداى تعالى بزودى نور خود را به حد كمالش مى رساند.
اراده الهى بر انتشار دين اسلام در عالم بشريت تعلق گرفته است .

هو الذى ارسل رسوله بالهدى و دين الحق ليظهره على الدين كله و لو كره المشركون

(هدى ) به معناى هدايت الهيى است كه رسول خود را با آن مقارن و همراه داشت ، و منظور از (دين حق ) دين اسلام و عقايد و احكام آنست كه با واقع و حق انطباق دارد.
معناى آيه اين است كه : خدا آن كسى است كه رسول خود محمد (صلى الله عليه و آله ) را با هدايت - و يا با آيات و معجزات - و با دينى فرستاد كه با فطرت و حقيقت آفرينش منطبق است ، فرستاد تا آن را بر ساير اديان غلبه دهد هر چند مشركان نخواهند و ناراحت شوند.
از اين معنا بخوبى بدست مى آيد، ضميرى كه در (ليظهره ) است به دين حق بر مى گردد، و متبادر از سياق آيه هم همين است ، پس اينكه بعضى احتمال داده اند كه ضمير مذكور به رسول برگردد، و معناى آيه اين باشد كه : (تا وى را بر دشمنان غلبه دهد، و همه معالم دين را به وى بياموزد) احتمال بس بعيدى است .
اين دو آيه مؤ منين را تحريض بر قتال با اهل كتاب كرده ، و اشاره اى كه به وجوب و ضرورت اين قتال نموده بر كسى پوشيده نيست ، براى اينكه اين دو آيه دلالت دارند بر اينكه خداى تعالى خواسته است دين اسلام در عالم بشريت انتشار يابد، و معلوم است كه چنين امرى به سعى و مجاهده نيازمند است ، و چون اهل كتاب سد راه پيشرفت اسلام شده و مى خواستند با دهن هاى خود اين نور را خاموش كنند، لذا هيچ چاره اى جز قتال با آنان نبود؛ مخالفين خواسته خدا يا بايد از بين بروند، و يا زير دست حكومت مسلمين باشند و جزيه دهند. و نيز از آنجائى كه خداى تعالى خواسته است اين دين بر ساير اديان غالب آيد لذا مسلمانان بايد بدانند كه هر فتنه اى بپا شود - به مشيت خدا - به نفع ايشان و به ضرر دشمنان ايشان تمام خواهد شد و با اينحال ديگر سزاوار نيست كه سستى و نگرانى به خود راه داده و در امر قتال كوتاه بيايند، زيرا بايد بدانند كه اگر ايمان داشته باشند خدا خواسته دست بالا قرار گيرند.

يا ايها الذين آمنوا ان كثيرا من الاحبار و الرهبان لياكلون اموال الناس بالباطل و يصدون عن سبيل الله

ظاهرا اين آيه اشاره است به توضيح جمله اى كه در اول آيات مورد بحث بود و مى فرمود: (و لا يحرمون ما حرم الله و رسوله و لا يدينون دين الحق ) و آن را تا حدى تشريع مى كند، همچنانكه آيه مورد بحث به منزله توضيح است براى جمله (الذين لا يومنون بالله و لا باليوم الاخر).
اشاره به اهميت اقتصاديات در نظام بشرى و وجه اينكه از ميان گناهان احبار و رهبان(اكل مال به باطل ) ذكر شده است
و جمله (و لا يحرمون ...) را آيه (ان كثيرا من الاحبار و الرهبان لياكلون اموال الناس بالباطل ) نيز توضيح مى دهد، و آن را به روشن ترين مصداقش و مهمترين آنها از نظر تاثيردر تباهى مجتمع بشرى و ابطال غرض و هدفى كه دين در بشر دارد بيان مى كند.
پس ، قرآن كريم هر چند در سوره بقره ، نساء، مائده و غير آن ، براى اهل كتاب و مخصوصا براى يهود جرائم و گناهان بسيارى بطور مفصل برشمرده ، و ليكن در اين آيه متعرض جرائم و تعديات مالى آنان شده ، چون اولا تعدى به حقوق مالى مردم در ميان گناهان اهميت خاصى دارد، و ثانيا در مقامى كه گفتگو از تباه كارى هاى ايشان نسبت به مجتمع بشرى صالح است ذكر اينگونه جرائم از ايشان مناسبت دارد؛ زيرا با نشان دادن تعديات آنان به خوبى ثابت مى شود كه اگر زمام حكومت بشر به دست اهل كتاب بيفتد، چه بر سر بشر خواهد آمد. آرى ، هيچ جرم و گناهى بقدر تعدى به حقوق مردم ، جامعه را فاسد نمى سازد.
زيرا مهم ترين چيزى كه جامعه انسانى را بر اساس خود پايدار مى دارد، اقتصاديات جامعه است كه خدا آن را مايه قوام اجتماعى قرار داده ؛ و ما اگر انواع گناهان و جرائم و جنايات و تعديات و مظالم را دقيقا آمارگيرى كنيم و به جستجوى علت آن بپردازيم خواهيم ديد كه علت بروز تمامى آنها يكى از دو چيز است : يا فقر مفرطى است كه انسان را به اختلاس اموال مردم از راه سرقت ، راهزنى ، آدم كشى ، گرانفروشى ، كم فروشى ، غصب و ساير تعديات وادار مى كند، و يا ثروت بى حساب است كه انسان را به اسراف و ول خرجى در خوردن ، نوشيدن ، پوشيدن ، تهيه سكنى و همسر، و بى بند و بارى در شهوات ، هتك حرمتها، شكستن قرقها و تجاوز در جان ، مال و ناموس ديگران وامى دارد.
و همه اين مفاسد كه از اين دو ناحيه ناشى مى شود هر يك به اندازه خود تاثيرمستقيمى در اختلال نظام بشرى دارد، نظامى كه بايد حيازت اموال و جمع آورى ثروت و احكام مجعول براى تعديل جهات مملكت و جدا ساختن آن از خوردن مال به باطل را ضمانت كند، وقتى اين نظام مختل گردد و هر كس به خود حق دهد كه هرچه بدستش مى رسد تصاحب كند، و از هر راهى كه برايش ممكن باشد ثروت جمع نمايد قهرا سنخ فكرش چنين مى شود كه از هر راهى كه ممكن شد بايد مال جمع آورى كرد چه مشروع و چه نامشروع ، و بهر وسيله شده بايد غريره جنسى را اقناع و اشباع كرد چه مشروع و چه نامشروع ، و هر چند به جاهاى باريك هم بكشد.
و پر واضح است كه وقتى كار بدينجا بكشد شيوع فساد و انحطاطهاى اخلاقى چه بلائى بر سر اجتماع بشرى درمى آورد، محيط انسانى را به صورت يك محيط حيوانى پستى در مى آورد كه جز شكم و شهوت هيچ همى در آن يافت نمى شود، و به هيچ سياست و تربيتى و با هيچ كلمه حكمت آميز و موعظه اى نمى شود افراد را كنترل نمود.
و شايد همين جهت باعث بوده كه در آيه مورد بحث از ميان همه گناهان تنها مساله اكل مال به باطل آنهم از ناحيه احبار و رهبان كه خود را مربى امت و مصلح اجتماع قلمداد مى كنند ذكر شود.
مواردى از تعديات مالى كشيشان
بعضى از خود مسيحيان مواردى چند از تعديات كشيشان را برشمرده اند از آن جمله : پيشكش هائى را كه مريدها، بخاطر ظاهر عابد، و زاهدنماى ايشان تقديم مى دارند، رباخوارى و مصادره اموال مخالفين ، رشوه خوارى در قضا و داورى ، فروختن قباله هاى مغفرت و بهشت و امثال آن .
و ظاهرا مقصودش از كلمه (و امثال ) آن امثال رشوه خوارى در قضاوت است همچنانكه در داستان رشوه خوارى ايشان در تفسير آيه (يا ايها الرسول لا يحزنك الذين يسارعون فى الكفر...) در جلد پنجم اين كتاب نيز گذشت . و اگر هيچ يك از تعديات فوق را نداشته باشند، تنها فروختن قباله هاى مغفرت براى رسوائى و ملامت ايشان كافى است .
و اما اينكه گفتند: مريدها بخاطر تظاهرى كه كشيشان در زهد و عبادت دارند به آنان علاقه و محبت پيدا مى كنند، و آنگاه پيشكشهائى تقديم مى دارند و به موقوفات و وصيت ها و خيرات و مبرات عمومى ختصاصشان مى دهند، اين گونه موارد جزو اكل مال به باطل نيست ، و همچنين مساله رباخوارى ، زيرا رباخوارى اختصاص به كشيشها ندارد، بلكه قرآن كريم آن را به عموم مسيحيان نسبت مى دهد، و مى فرمايد: (و اخذهم الربا و قد نهوا عنه ) و نيز مى فرمايد: (سماعون للكذب اكالون للسحت ).
در آيه مورد بحث گفتگو از انحرافات عموم مسيحيت نيست ، بلكه آيه شريفه تنها آن تعدياتى را متعرض است كه مخصوص به كشيشان است .
چيزى كه هست حق مطلب اين است كه زعماى يك امت دينى مربيانشان در اينكه چگونه بايد به امر عبوديت بپردازند و خلاصه آن افراد انگشت شمارى كه مدعى اصلاح دلها و عملهاى مردمند و خود را نگهبانانى مى دانند كه هر وقت مردم از راه حق به سوى باطل منحرف شدند دوباره به راه حق سوقشان دهند، چون بنا حق اين ادعا را كردند لذا آنچه كه از اين راه به جيب زدند و جمع آورى كردند همه سحت و حرام بوده نه هيچ دينى آن را مباح و مشروع مى داند و نه هيچ عقلى .
و اما اينكه گفتيم جمله (و يصدون عن سبيل الله ) توضيح جمله (و لا يدينون دين الحق ) است ، و آن نكته اين بود كه گفتيم اين اوصاف در مقام بيان اين جهت است كه صفات و اعمال احبار و رهبانان مايه فساد جامعه انسانى است ، و سد راه حكومت عادله دينى است ، و نمى گذارد آن حكومت بغرض و هدفش كه همانا اصلاح مردم و بوجود آوردن جامعه زنده فعال و رسانيدن افراد آن به سعادت فطريشان است نائل شود.
و به همين جهت از ميان همه مفاسدى كه متدين نبودن ايشان به دين حق داشت ، تنها آن مفسده اى را بيان كرد كه در تباهى اجتماع صالح از همه مهم تر بود، و آن ، جلوگيرى ايشان از راه خدا و بازداشتن مردم از پيروى آن بود، زيرا ايشان با تمام امكانات و قدرت خود چه علنى و چه پنهانى درباره دين حق و راه خدا كارشكنى مى كردند، و دائما در اين عمل اصرار و پا فشارى مى نمودند، و اين نه تنها در عهد رسول اسلام بود، بلكه از آن روز تاكنون كار ايشان نقشه ريزى عليه اسلام بوده و هست .

و الذين يكنزون الذهب و الفضه و لا ينفقونها فى سبيل الله فبشرهم بعذاب اليم )

راغب در مفردات مى گويد: كلمه (كنز) به معناى روى هم نهادن مال و نگهدارى آن است و در اصل از كنز خرما گرفته شده و زمان كنز، آن فصلى است كه در آن خرما ذخيره مى شود، و (ناقة كناز) آن شترى است كه گوشت بدنش روى هم انباشته شده ، و به عبارت ساده تر چاق باشد، و (يكنزون ) در جمله (و الذين يكنزون الذهب و الفضه ) به معناى انباشتن و ذخيره كردن است .
پس در همه موارد استعمال اين كلمه ، يك معنا نهفته است ، و آن نگهدارى و ذخيره مال و خوددارى از اين است كه در ميان مردم جريان پيدا كند و زيادتر شود، و انتفاع از آن عمومى تر گردد، يكى از آن با دادنش منتفع شود، و ديگرى با گرفتن آن و سومى با عمل كردن روى آن . و اين عمل يعنى كنز و ذخيره كردن مال ، در سابق به صورت دفينه كردن آن صورت مى گرفته چون بانك و مخازن عمومى در كار نبوده ، ناگزير مى شدند براى آنكه سوء قصدى بدان نشود آن را در زمين دفن كنند.
حكم حرمت كنز و احتكار ذهب و فضه مخصوص بهاهل كتاب نيست و معناى انفاق در راه خدا انفاق در مصالح و ضروريات دينى و اجتماعى است
 اين آيه هر چند از جهت نظم لفظى با آيات قبل كه اهل كتاب را مذمت مى كرد و احبار و رهبان ايشان را در خوردن مال مردم به باطل و جلوگيرى از راه خدا توبيخ مى نمود متصل مى باشد، الا اينكه در لفظ و ظاهر آن هيچ دليلى نيست كه دلالت كند بر اينكه در خصوص اهل كتاب نازل شده باشد.
پس نمى توان گفت كه آيه شريفه فقط درباره اهل كتاب نازل شده ، و تنها احتكار پول و حبس آن را بر ايشان حرام كرده ، و اما مسلمانان مى توانند طلا و نقره ها را رويهم انباشته نموده و هر طور كه بخواهند در اموال خود رفتار نمايند.
بلكه آيه شريفه عموم احتكار كنندگان را به عذاب شديدى تهديد مى كند، و در جمله (و لا ينفقونها فى سبيل الله ) كنز و احتكار را توضيح مى دهد و مى فهماند آن احتكارى مبغوض خدا است كه مستلزم خوددارى از انفاق در راه او باشد، و در مواردى كه وظيفه انفاق آن مال در راه خدا است ، انسان را از انجام آن منع كند.
و بطورى كه از كلام خود خداى تعالى برمى آيد انفاق در راه خدا عبارتست از آن انفاقى كه قوام دين بر آن است ، بطورى كه اگر در آن مورد انفاق نشود بر اساس دين لطمه وارد مى آيد، مانند انفاق در جهاد و در جميع مصالح دينى كه حفظش واجب است ، و همچنين آن شوون اجتماعى مسلمين كه با زمين ماندنش شيرازه اجتماع از هم گسيخته مى گردد، و نيز حقوق مالى واجبى كه دين آن را به منظور تحكيم اساس اجتماع تشريع كرده ، پس اگر كسى با وجود احتياج اجتماع بهزينه ، در باره حوايج ضروريش سرمايه و نقدينه را احتكار و حبس كند او نيز از كسانى است كه در راه خدا انفاق نكرده و بايد منتظر عذابى دردناك باشد؛ چون او خود را بر خدايش مقدم داشته ، و احتياج موهوم و احتمالى خود و فرزندانش را بر احتياج قطعى و ضرورى اجتماع دينى برترى داده است .
اين معنا از نكته اى كه در آيه بعدى است استفاده مى شود، زيرا در آنجا مى فرمايد: (هذا ما كنزتم لانفسكم اين عذاب همان پولهائى است كه براى خود گنجينه كرده بوديد) و از اين تعبير به خوبى برمى آيد كه توجه عذاب و عتاب بر آنان بخاطر اين است كه خود را در حوايجى كه از آن بيمناك بودند بر خدا و راه او كه همان حيات جامعه انسانى در دنيا و آخرت است مقدم داشتند.
علاوه بر اينكه به مصالح حيات اجتماع لطمه زده اند، به خدا و رسول هم خيانت كرده اند، زيرا مال را از نظر زمامدار اجتماع پنهان نموده اند، در نتيجه در يك گوشه اجتماع مال فراوانى دفن و روى هم انباشته شده ، در حالى كه در گوشه هاى ديگر اجتماع احتياج ضرورى به پول ، حيات اجتماع را تهديد مى كند.
و اگر صاحب مال ، ثروت خود را از نظر حاكم و زمامدار پنهان نمى داشت و در دست افراد به گردش و جريان مى انداخت در چنين موقع حساسى كه يگانه راه علاج و تنها وسيله حاجت پول است زمامدار آن پول را مى گرفت و حاجت اجتماع را برمى آورد، پس او با اين عمل خود به خدا و رسول نيز خيانت كرده است .
پس نهى آيه شريفه نهى از داشتن پول نيست بلكه نهى از حبس آن است ، چون اسلام مالكيت اشخاص را از حيث كميت محدود نكرده و حتى اگر شخص مفروض هزارها برابر آن دفينه ثروت مى داشت ولى آن را حبس نمى كرد، بلكه آن را در معرض جريان قرار مى داد، اسلام هيچ عتابى به او نداشت .
چون با جريان ثروت او، هم خود او استفاده مى كرد و هم ديگران از آن بهره مند مى شدند، و در عين اينكه در راه خدا انفاق نمى كرد خائن به خدا و رسول بشمار نمى رفت ، زيرا ثروت خود را در مراى و منظر همه قرار داده بود بطورى كه اگر زمامدار مسلمين احتياج ضرورى پيدا مى كرد مى توانست به او بگويد فلان مقدار در راه خدا انفاق كن .
پس معلوم شد كه آيه شريفه ناظر است به آن گنجى كه صاحبش را از انفاق در حقوق ماليه واجب باز بدارد. البته همانطور كه گفتيم منظور از انفاق تنها دادن زكات نيست بلكه معناى اعمى است كه هم زكات را شامل مى شود و هم حوايج ضرورى جامعه را از قبيل جهاد و دفاع و حفظ جانها از هلاكت و امثال آن .
و اما انفاقهاى مستحب از قبيل توسعه بر خانواده و دادن بيش از حد ضرورت به فقراء و امثال آن ، هر چند ممكن است از نظر ما انفاق در راه خدا شمرده شود ليكن از خود ادله اى كه استحباب اين گونه انفاقات را اثبات مى كند برمى آيد كه اينگونه انفاقها انفاق در راه خدا كه مورد نظر آيه مورد بحث است نيست ، و وقتى اين انفاق ، انفاق در راه خدا نباشد ترك آن و جمع كردن مال در صورت نبودن موارد ضرورى انفاق ، كنز شمرده نمى شود، و نيز مورد نهى آيه شريفه نخواهد بود، پس منحصرا كنز ممنوع و مورد نهى عبارت مى شود از خرج نكردن در موارد ضرورت .
اين بود آنچه كه آيه شريفه بر آن دلالت داشت ، و چون مشتمل است بر پاره اى از مسائل كلامى لذا مفسرين در اين آيه مشاجره هائى بس طولانى كرده اند كه ما آنها را به زودى (بعد از بحث روايتى آيات مورد بحث ) در يك فصل جداگانه اى ايراد خواهيم نمود - ان شاء الله . و جمله (فبشرهم بعذاب اليم ) كه وعده عذابست به حرمت شديد كنز دلالت مى كند.

يوم يحمى عليها فى نار جهنم فتكوى بها جباههم و جنوبهم و ظهورهم ...

كلمه (احماء) به معناى داغ كردن هر چيز است بطورى كه حس آدمى از احساس آن ناراحت شود، و اگر با (على ) متعدى شده و گفته شود: (يحمى عليها) اين معنا را مى دهد كه آتش بر آن چيز افروخته مى شود تا داغ گردد. و كلمه (كى ) - كه كلمه (تكوى ) مشتق از آن است - عبارت است از الصاق چيز داغ به بدن (كه در فارسى آن را داغ نهادن مى گويند).
پس معناى آيه اين است كه : اين عذابى كه ما دفينه كنندگان ثروت را از آن بيم داديم و بر آن تهديدشان كرديم ، وقوعش در روزى است كه در آتش جهنم بر آن پولهاى دفينه شده دميده مى شود تا سرخ گردد، آنگاه با همانها پيشانيها و پشت و پهلوى ايشان را داغ مى كنند، و در آن موقع به ايشان گفته مى شود (اين همان پولهائى است كه براى روز مباداى خود جمع كرده بوديد، اينك همانها را بچشيد، زيرا اينها همانها است كه امروز به صورت عذاب درآمده و شما را شكنجه مى دهد).
و بعيد نيست علت اينكه از ميان همه اعضاء، پيشانى و پشت و پهلو را نام برد اين باشد كه اينان در برابر پول خضوع مى نموده آن را سجده مى كردند، و سجده با پيشانى صورت مى گيرد، و پول را پشت و پناه و مايه دلگرمى خود مى دانستند، و پناه بردن به چيزى با پهلو انجام مى شود؛ و بر آن تكيه مى كردند، و اتكاء با پشت صورت مى گيرد؛ البته مفسرين ديگر در اين باره نكته هاى ديگرى ذكر كرده اند و خدا داناتر است .
بحث روايتى
رواياتى در مورد قتال با اهل كتاب و رواياتى در مورد اينكه مجوساهل كتاب هستند
 در كافى به سند خود از حفص بن غياث از امام صادق (عليه السلام ) روايت كرده كه در حديث شمشيرها كه از پدر بزرگوارش نقل كرده فرموده : و اما شمشيرهاى سه گانه اى كه كشيده شده يكى شمشيرى است كه عليه مشركين عرب بكار مى رود، و دليل لزوم بكار بردنش آيه (اقتلوا المشركين حيث وجدتموهم ) است .
فرمود: شمشير دوم شمشيرى است كه عليه اهل ذمه بكار مى رود، و دليل لزوم بكار بردن آن آيه (قاتلوا الذين لا يومنون بالله و لا باليوم الاخر و لا يحرمون ما حرم الله و رسوله و لا يدينون دين الحق من الذين اوتوا الكتاب حتى يعطوا الجزيه عن يد و هم صاغرون ) است كه ناسخ آيه (و قولوا للناس حسنا) مى باشد، پس از اهل كتاب هر كس كه در كشور اسلامى باشد از او پذيرفته نيست مگر جزيه دادن و يا كشته شدن ، و در صورت قتال ، اموالشان غنيمت مسلمين ، و زن و بچه هايشان اسراى آنان خواهد بود و اگر چنانچه حاضر به پرداخت جزيه شدند البته در آن صورت بر ما مسلمين حرام است كه اموالشان را بگيريم و ايشان را اسير خود كنيم ، و نيز مى توانيم زنان ايشان را همسران خود سازيم .
و هر كس از اهل كتاب كه در كشورهائى باشند كه با ما سر جنگ دارند، هم مى توانيم اسيرشان كنيم و هم اموالشان را بگيريم ، ولى نمى توانيم با زنان ايشان وصلت نمائيم ، و ايشان بين سه چيز اختيار دارند، يا به كشورهاى اسلامى كوچ كنند و يا جزيه بپردازند و يا آنكه كشته شوند.
و نيز به سند خود از طلحه بن زيد از امام صادق روايت كرده كه فرمود: سنت پيغمبر بر اين جارى شده كه مسلمانان از مبتلايان به اختلال حواس و ديوانگان اسير نگيرند.
و نيز در آن كتاب به سند خود از ابى يحيى واسطى از بعضى راويان شيعه روايت كرده كه گفت : شخصى از امام صادق (عليه السلام ) پرسيد آيا مجوسيان صاحب كتابند؟ فرمود: آرى ، مگر نامه رسول خدا (صلى الله عليه و آله ) به اهل مكه به گوشت نخورده كه به ايشان نوشت : يا اسلام بياوريد و يا آنكه به جنگ با شما برمى خيزم . مردم مكه در جواب آن حضرت نوشتند: از ما جزيه بگير و ما را به بت پرستيمان واگذار. رسول خدا (صلى الله عليه و آله ) نوشت من جزيه نمى گيرم مگر از اهل كتاب .
مجددا مردم مكه نامه نوشتند - و مقصودشان از اين نوشته تكذيب آن حضرت بود -: چطور مى گوئى من جزيه نمى گيرم مگر از اهل كتاب و حال آنكه از مجوسيان هجر جزيه گرفته اى ؟ رسول خدا (صلى الله عليه و آله ) در پاسخشان نوشت مجوسيان پيغمبرى داشتند و او را كشتند و كتابى داشتند كه آن را آتش زدند، پيغمبر ايشان كتابى براى آنان آورد كه در پوست دوازده هزار گاو نوشته شده بود.
مؤ لف : در اين معانى روايات ديگرى در جوامع حديث ضبط شده و چون بحث واقع در پيرامون جزيه و ماليات و غير آن دو مربوط به فقه است لذا متعرض آن نمى شويم .
و در الدر المنثور است كه ابن عساكر از ابى امامه از رسول خدا (صلى الله عليه و آله ) روايت كرده كه فرمود: قتال دو مورد است : يكى قتال با مشركين تا آنكه ايمان بياورند، و يا زير بار ذلت و دادن جزيه بروند، و ديگرى قتال با ياغيان است تا زمانى كه اطاعت خدا را گردن نهند، پس وقتى كه حاضر شدند خدا را اطاعت كنند آن وقت با آنان به عدالت رفتار مى شود.
و نيز در همان كتاب است كه ابن ابى شيبه و ابن جرير و ابن منذر و ابن ابى حاتم و ابو الشيخ و بيهقى در سنن خود همگى از مجاهد روايت كرده اند كه در تفسير جمله (قاتلوا الذين لا يومنون بالله ...)، گفته است : اين آيه وقتى نازل شد كه رسول خدا (صلى الله عليه و آله ) و يارانش ماءمور شده بودند به جنگ تبوك بروند.
مؤ لف : در سابق در تفسير آيه مباهله گذشت كه رسول خدا (صلى الله عليه و آله ) بر مسيحيان نجران جزيه مقرر فرمود، و اين مطلب بطورى كه از روايات معتبرتر استفاده مى شود در سال ششم از هجرت اتفاق افتاد كه جنگ تبوك سالها بعد از آن رخ داد، و همچنين نامه هائى كه آن جناب به امپراطور روم و پادشاه مصر و ايران كه همه اهل كتاب بودند نوشت در همين سال بود (پس روايت بالا به نظر درست نمى رسد).
و نيز از ابن ابى شيبه از زهرى آورده كه گفت : رسول خدا (صلى الله عليه و آله ) از مجوسيان هجر و يهوديان و نصاراى يمن جزيه گرفت ، و جزيه آنان از هر بالغى يك دينار بود و نيز در همان كتاب آمده كه مالك و شافعى و ابو عبيد در كتاب اموال و ابن ابى شيبه از جعفر از پدرش روايت كرده اند كه گفت : عمر با مردم در باره جزيه گرفتن از مجوس مشورت كرد، عبد الرحمن بن عوف گفت : من از رسول خدا (صلى الله عليه و آله ) شنيدم كه مى فرمود: با مجوسيان معامله اهل كتاب كنيد.
و نيز در همان كتاب است كه عبد الرزاق در كتاب مصنف از على بن ابيطالب روايت كرده كه شخصى از او پرسيد جزيه گرفتن از مجوس چطور است ؟ فرمود: به خدا سوگند امروز در روى زمين احدى نيست كه در اين باره از من داناتر باشد، مجوسيان اهل كتابى بودند كه در ميان آنان معروف و شناخته شده بود، و علمى داشتند كه آن را درس مى دادند، ليكن روزى امير ايشان شراب خورده و مست شد، و در حال مستى با خواهر خود آميزش كرد و عده اى از متدينين به آن دين اين عمل را از او ديدند، وقتى صبح شد خواهرش به او گفت : تو ديشب با من چنين و چنان كردى ، و عده اى از معتقدين هم كه در مجلس تو بودند اين عمل را ديدند، و آنان بطور مسلم مطلب را فاش خواهند كرد، امير مشتى مردمان طمع كار را كه در نظر داشت احضار نمود و گفت : شما همه مى دانيد كه آدم دخترانش را با پسرانش وصلت داد (گفتند: آرى . گفت : پس در اينجا باشيد و هر كس كه با اين حكم مخالفت كرد او را بكشيد).
اتفاقا ناظرانى كه روز قبل آن عمل را از وى ديده بودند وارد شدند و از در نكوهش گفتند واى بر دورترين مردم (از خدا و راه راست ) حدى خدائى بگردنت آمد كه بايد در باره ات اجراء شود. طمع كارانى كه حق و حساب گرفته بودند از جاى جسته و همه را كشتند، آنگاه زنى وارد شد و گفت : من نيز ديدم كه با خواهرت جمع شده بودى . گفت : برو فاحشه فلان قبيله ! زن در پاسخش گفت : آرى به خدا سوگند من همانطور كه تو مى گوئى فاحشه بودم ، ليكن توبه كرده ام . امير او را نيز به قتل رسانيد، و از آن ببعد به جان مجوسيان افتاد و كتاب دينى شان را هر جا كه ديد از بين برد و حتى يك نسخه هم باقى نگذاشت .
و در تفسير عياشى در ذيل جمله (و قالت اليهود عزيز ابن الله ...) از عطيه عوفى از ابى سعيد خدرى روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله ) فرمود: غضب خدا بر يهود وقتى شدت گرفت كه گفتند عزير پسر خدا است ، و غضب او وقتى بر نصارى شديد شد كه گفتند: مسيح پسر خدا است . و غضبش وقتى بر افرادى از اين امت شديد مى شود كه خون مرا بريزند و مرا در طرز رفتارشان با عترتم آزرده كنند.
و در الدر المنثور است كه بخارى در تاريخ خود از ابى سعيد خدرى روايت كرده كه گفت : وقتى جنگ احد شد و رسول خدا (صلى الله عليه و آله ) پيشانيش مجروح گرديد و دندانهاى رباعيش شكست برخاست و دستهايش را به سوى آسمان بلند كرد و گفت : غضب خدا وقتى بر يهود شدت گرفت كه گفتند: عزيز پسر خدا است ، و وقتى بر نصارى شديد شد كه گفتند: مسيح پسر خدا است ، در اين امت بر افرادى شدت مى گيرد كه خون مرا بريزند، و مرا در عترتم آزرده سازند.
مؤ لف : در الدر المنثور و كتابهائى ديگر در قصه عزير رواياتى از ابن عباس و كعب الاحبار و سدى و ديگران آمده كه به جعليات اسرائيليان شبيه تر است ، و من خيال مى كنم همه آنها از جعليات كعب الاحبار است كه به ظاهر مسلمان شده بود.
و در احتجاج طبرسى از على (عليه السلام ) نقل شده كه در معناى جمله (قاتلهم الله انى يوفكون ) فرموده : يعنى خدا لعنتشان كند، كار تهمت و افك را بكجا رسانده اند. در اين آيه لعنت خدا را قتال خدا خوانده ، و همچنين در آيه (قتل الانسان ما اكفره ) كه معنايش اين است كه لعنت باد بر انسان چقدر كفر پيشه است .
مؤ لف : اين معنا از طرق اهل سنت از ابن عباس نيز روايت شده و بهر حال بفرضى كه اين روايات صحيح باشد تفسير به لازمه معناست ، نه اينكه معناى قتال لعنت باشد.
چند روايت در مورد معناى اينكه يهود و نصارا احبار و رهبان را ارباب گرفتند
 و در كافى به سند خود از ابى بصير از امام صادق (عليه السلام ) روايت شده كه گفت : من از آن جناب پرسيدم معناى آيه (اتخذوا احبارهم و رهبانهم اربابا من دون الله ) چيست ؟ فرمود: به خدا قسم احبار و رهبان ، يهود و نصارى را به پرستش خود نمى خواندند و بفرضى هم كه مى خواندند يهود و نصارى هرگز قبول نمى كردند، و ليكن احبار و رهبان تعدادى از محرمات را برايشان حلال و تعدادى از حلالها را بر آنان حرام نمودند، و آنها هم پذيرفتند، پس يهود و نصارى بدون اينكه خودشان متوجه باشند احبار و رهبان خود را پرستيدند.
مؤ لف : اين معنا را برقى در محاسن خود و عياشى در تفسيرش از ابى بصير و نيز از جابر از امام صادق (عليه السلام ) و از حذيفه روايت كرده اند، همچنانكه الدر المنثور هم از عده اى از صاحبان روايت از حذيفه نقل كرده است .
قمى در تفسير خود در ذيل آيه (اتخذوا احبارهم و رهبانهم اربابا من دون الله ) مى گويد: در روايتى از ابى الجارود از ابى جعفر (عليه السلام ) آمده كه فرمود: اما اينكه فرمود: (المسيح ابن مريم ) براى اين بود كه برخى از مسيحيان او را تعظيم نموده و در دل آنقدر بزرگ مى دانستند كه خيال مى كردند او معبود و پسر خدا است . بعضى ديگر از ايشان گفته اند: او سومى سه خدا است . طائفه اى ديگر گفته اند: او خود خدا است .
آنگاه اضافه فرمود: و اما اين كه فرموده (اتخذوا احبارهم و رهبانهم اربابا) از اين رو بوده كه يهوديان و مسيحيان گوش به حرف احبار و رهبان خود مى دادند، و آنها را كوركورانه اطاعت نموده و گفته هاى ايشان را مانند وحى منزل دانسته و با آن معامله دين مى كردند و آنچه اصلا به يادش نبودند اوامر خداى تعالى و كتابهاى آسمانى او و پيغمبران او بود كه بكلى پشت سر انداختند، پس در حقيقت بجاى اينكه خدا را رب خود بدانند احبار و رهبان را ارباب خود گرفتند...
و در تفسير برهان از مجمع البيان نقل كرده كه گفته ثعلبى به سند خود از عدى بن حاتم روايت كرد كه گفت : من (وقتى براى اولين بار) شرفياب حضور رسول خدا (صلى الله عليه و آله ) شدم صليبى بگردنم آويزان بود، حضرت فرمود: عدى ! آن چيزى كه به گردنت آويخته اى دور بينداز.
چند روايت در ذيل جمله : (ليظهره على الدين كله ) و تفسير آن به ظهور حضرتمهدى (ع )
 و در تفسير برهان از صدوق نقل كرده كه وى به سند خود از ابى بصير روايت كرده كه گفت : امام صادق (عليه السلام ) در تفسير آيه (هو الذى ارسل رسوله بالهدى و دين الحق ...) فرمود: به خدا سوگند هنوز تاويل اين آيه نازل نشده و نخواهد شد تا آنكه قائم (عليه السلام ) خروج كند، وقتى او خروج كرد ديگر هيچ كافر به خدا و منكر امامى باقى نمى ماند مگر اينكه از خروج آن جناب ناراحت مى شود (زيرا آن جناب عرصه را بر آنان چنان تنگ مى گيرد كه راه گريزى نمى يابند) حتى اگر كافرى در دل سنگى پنهان شود، آن سنگ مى گويد: اى مومن ! در دل من كافرى پنهان است مرا بشكن و او را به قتل برسان .
مؤ لف : نظير اين روايت را عياشى از ابى المقدام از ابى جعفر (عليه السلام ) و نيز از سماعه از امام صادق (عليه السلام ) نقل كرده و همچنين طبرسى مثل آن را از ابى جعفر (عليه السلام ) روايت كرده است . در تفسير قمى آمده كه اين آيه در باره قائم آل محمد (صلى الله عليه و آله ) نازل شده ، و معناى اينكه در باره آن جناب نازل شده اين است كه خروج آن جناب تاويل اين آيه است ، همچنانكه از روايت صدوق هم استفاده مى شد.
و در الدر المنثور است كه سعيد بن منصور و ابن منذر و بيهقى در سنن خود از جابر روايت كرده اند كه در تفسير آيه (ليظهره على الدين ) كله گفته است : معناى اين آيه صورت وقوع به خود نمى گيرد مگر وقتى كه هيچ يهودى و مسيحى و صاحب ملتى جز اسلام نماند، و نيز صورت نمى گيرد مگر وقتى كه گرگ و گوسفند، شير و گاو و انسان و مار با هم زندگى كنند و از يكديگر ايمن شوند، و نيز واقع نمى شود مگر وقتى كه هيچ موشى انبانى را سوراخ نكند و واقع نمى شود مگر وقتى كه جزيه بكلى لغو شود، و صليب ها شكسته و خوكها كشته شوند، و اين وقتى است كه عيسى بن مريم از آسمان فرود آيد.
مؤ لف : منظور از لغو جزيه به قرينه صدر روايت اين است كه موضوعى براى جزيه باقى نمى ماند. و اين كه اين روايت دلالت داشت بر اينكه در آن روز كفر و شركى در روى زمين باقى نمى ماند معنائى است كه روايات ديگر نيز بر آن دلالت دارند. و همچنين روايات ديگرى هست كه آنها نيز دلالت دارند بر اينكه مهدى (عج ) بعد از ظهورش جزيه را از اهل كتاب بر مى دارد.
و چه بسا آيه شريفه (و القينا بينهم العداوه و البغضاء الى يوم القيمه ) و آيه (فاغرينا بينهم العداوه و البغضاء الى يوم القيمه ) و آيات ديگرى كه در اين باره در مورد اهل كتاب نازل شده اين روايت را تاييد كند، زيرا خالى از ظهور در اين نيست كه اهل كتاب تا روز قيامت باقى خواهند ماند، هر چند مى توان گفت كه اين آيات كنايه از اين است كه تا ابد محبت و مودت از ميان اين گروه برخواهد خاست و ما در ذيل آيات مزبور اين احتمال را داده و در پيرامون آن مطالبى گذرانديم .
رواياتى در ذيل آيه :(والذين يكنزون تاذهب والفضة ...) و استناد مستمر ابوذر بهاين آيه شريفه در برابر عثمان و معاويه و گنجينه داران
و نيز در الدر المنثور است كه ابن الضريس از علباء بن احمر روايت كرده كه عثمان بن عفان وقتى دستور داد قرآنهائى نوشته شود نويسندگان خواستند (واوى ) را كه در سوره برائت در آيه (و الذين يكنزون الذهب و الفضه ) هست بيندازند، ابى ذر گفت : (واو) را در جاى خود مى گذاريد يا شمشير بدوش بگيريم ، نويسندگان (واو) را دوباره به آيه ملحق كردند.
شيخ در امالى از جماعتى از ابى المفضل و از بقيه رجال سندش نقل كرده كه راوى گفت : رسول خدا (صلى الله عليه و آله ) بعد از آنكه آيه (و الذين يكنزون الذهب و الفضه و لا ينفقونها فى سبيل الله فبشرهم بعذاب اليم )) نازل گرديد فرمود: مالى كه زكاتش داده شود كنز شمرده نمى شود اگر چه در زير هفت طبقه زمين باشد، و مالى كه زكاتش را ندهند كنز است هر چند در روى زمين باشد.
مؤ لف : در اين معنا روايت ديگرى در الدر المنثور از ابن عدى و خطيب از جابر از رسول خدا (صلى الله عليه و آله ) و همچنين بطرق ديگرى از ابن عباس و ديگران آمده است .
و نيز در امالى به سند خود از امام صادق از پدرش امام باقر (عليه السلام ) روايت كرده كه شخصى از آنجناب از درهم و دينار و وظيفه اى كه مردم در باره آن دارند پرسش نمود، حضرت فرمود: درهم و دينار مهرهاى خدا است كه خدا آنها را براى مصلحت خلق خود درست كرده تا بوسيله آن ، شوون زندگى و خواسته هايشان تامين شود، پس هر كه را از آن بهره بيشترى داد و او حق خدا را رعايت نمود و زكات آن را داد، خواسته خدا را انجام داده ، و هر كه را خداوند بهره بيشترى از درهم و دينار داد و او بخل ورزيد و حق خدا را نپرداخت و از آن خشت و گل روى هم گذاشت ، او از كسانى خواهد بود كه مستحق وعيد و تهديد حق تعالى و مشمول آيه (يوم يحمى عليها فى نار جهنم فتكوى به اجباههم و جنوبهم و ظهورهم هذا ما كنزتم لانفسكم فذوقوا ما كنتم تكنزون ) مى باشد.
مؤ لف : اين روايت آنچه را كه ما قبلا از خود آيه استفاده كرده بوديم تاييد مى كند.
و در تفسير قمى آمده كه ابو ذر غفارى در ايامى كه در شام بود همه روزه صبح به راه مى افتاد و در ميان مردم به صداى بلند فرياد مى زد: گنجينه داران بدانند كه روزى خواهد آمد كه آنقدر بر پيشانى و پشت و پهلوهايشان داغ مى گذارند كه درونهايشان از سوز آن خبردار شود.
مؤ لف : طبرسى در مجمع البيان وجه و علت اين را كه چرا از ميان همه اعضا پيشانى و پشت و پهلو ذكر شده از اين روايت چنين استفاده كرده است كه : منظور از داغ نهادن اين است كه حرارت آتش را بجوف آنان برسانند، و بهمين جهت پيشانى ايشان را داغ مى گذارند تا مغز سرشان بسوزش درآيد، و پشت و پهلو را داغ مى گذارند تا اندرونشان بسوزد.
و ممكن است كه قول طبرسى را بدينصورت تكميل نمود: بطورى كه از اخبار و پاره اى آيات برمى آيد صورت گنجينه داران در آن روز به طرف پشت قرار گرفته و در نتيجه از آن طرف صورت و پشت و پهلوهايشان را داغ مى گذارند.
و در الدر المنثور است كه عبد الرزاق در كتاب مصنف از ابو ذر روايت كرده كه گفت : بشارت باد به گنجينه داران به داغ در پيشانى و پشت و پهلويشان .
و نيز در همان كتاب آمده كه ابن سعد و ابن ابى شيبه و بخارى و ابن ابى حاتم و ابو الشيخ و ابن مردويه از زيد بن وهب روايت كرده اند كه گفت : من در ربذه ابو ذر غفارى را زيارت كردم ، و از او پرسيدم چرا در اين سرزمين منزل كرده اى ؟ فرمود: من در شام بودم و اين آيه را زياد مى خواندم (و الذين يكنزون الذهب و الفضه و لا ينفقونها فى سبيل الله فبشرهم بعذاب اليم ) معاويه مى گفت : اين آيه در باره ما مسلمانان نازل نشده ، بلكه درباره اهل كتاب آمده است ؛ من گفتم : خير چنين نيست ، هم در باره ماست و هم در باره ايشان .
و باز در الدر المنثور است كه مسلم و ابن مردويه از احنف بن قيس روايت كرده اند كه گفت : ابو ذر وارد شد و گفت : بشارت باد بر گنجينه داران به روزى كه داغ بر پيشانيشان بگذارند، آنچنان كه از پس گردنشان بيرون آيد، و بر پشتشان بگذارند آنچنان كه از پهلوهايشان سر درآورد. من پرسيدم اين چه تفسيرى است ؟ گفت : من نمى گويم مگر آنچه را كه از پيغمبر ايشان شنيده ام .
و نيز در آن كتاب است كه احمد در كتاب زهد از ابى بكر بن منكدر روايت كرده كه گفت : حبيب بن سلمه در ايامى كه امير شام بود سيصد دينار براى ابو ذر فرستاد و پيغام داد اين را در حوائج خود مصرف كن . ابو ذر گفت : آن را بردار و برگردان ، آيا او كسى را از ما مغرورتر به خدا نيافت ؛ ما را سايه بانى كه در زير آن خود را از سرما و گرما بپوشانيم و سه تا گوسفند كه عصرها از صحرا بيايند و ما را از شير خود بهره مند سازند و كنيزى كه با خدمت خود بر ما منت گذارد بس است ، و من بدون تعارف از داشتن بيشتر از اين بيمناكم .
و نيز در همان كتاب است كه بخارى و مسلم از احنف بن قيس روايت كرده اند كه گفت : من در ميان گروهى از قريش نشسته بودم كه ناگهان مردى ژنده پوش و ژوليده موى با قيافه اى خشن نزديك آمد و بالاى سر ايشان ايستاد، و پس از اداى سلام گفت :
بشارت باد گنجينه داران را به سنگى كه با آتش جهنم آنچنان سرخ شده باشد كه وقتى بر سر پستان ايشان بگذارند از غضروف كتف آنان سر درآورد، و اگر بر غضروف كتف ايشان بگذارند از سر پستانها بيرون آيد پس بلرزه درآيند.
آنگاه از آن جمعيت رو برگردانيد و به كنارى رفت و نشست ، من بدنبالش رفته نزدش نشستم ، و هيچ معرفتى در حق وى نداشتم و نمى دانستم كيست ، گفتم خيال مى كنم اين مردم از گفتار تو ناراحت شدند؟ گفت : اينان نمى فهمند، خليلم به من فرمود - پرسيدم خليل شما كيست ؟ فرمود: نبى اكرم - اى ابا ذر! آيا اين كوه احد را مى بينى ؟ گفتم : آرى . گفت : من دوست ندارم كه بقدر اين احد طلا داشته باشم و همه را خرج كنم ، من دوست ندارم كه بيش از سه دينار پول داشته باشم اين مردم نمى فهمند كه آنچه را جمع مى كنند در دنيا مى ماند، و به خدا سوگند من هرگز نه طمعى به دنياى آنان دارم و نه به دين ايشان ، نه از دنياى ايشان درخواستى مى كنم و نه در امر دين نظريه اى مى خواهم ، تا خداى عز و جل را ملاقات كنم .
و در تاريخ طبرى از شعيب از سيف از محمد بن عوف از عكرمه از ابن عباس روايت شده كه گفت : وقتى ابو ذر وارد بر عثمان شد، كعب الاحبار هم نزد عثمان نشسته بود؛ ابو ذر به عثمان گفت : شما از مردم تنها به اين مقدار راضى نشويد كه يكديگر را اذيت نكنند بلكه بايد وادار كنيد مردم را علاوه بر اين ، از يكديگر دستگيرى نيز بكنند، حتى از مودى زكات اكتفاء به دادن زكاتش نكنيد، بلكه زكات دهنده بايد علاوه بر زكات به همسايگان و برادران نيز احسان نموده و صله ارحام هم بكنند.
كعب الاحبار گفت : كسى كه واجبش را پرداخت ديگر چيزى بر او نيست ، ابو ذر عصاى سركجى كه همراه داشت برداشته و بر سر كعب كوبيد، ضربت ابو ذر سر كعب را شكست ، عثمان خواهش كرد كه از ابو ذر بگذرد، او نيز درگذشت . آنگاه عثمان به ابى ذر گفت : از خدا بترس و دست و زبان را نگهدار؛ عثمان از اين نظر گفت دست و زبانت را نگهدار كه ابو ذر وقتى كعب را بزد به او گفت : اى يهودى زاده تو را چه به اين حرفها؟!
بررسى موضع ابوذر و بيان اينكه گفتار او نتيجه اجتهادش نبوده بلكه ماءخوذ ازرسول الله (ص ) بوده است
مؤ لف : داستانهاى ابو ذر و اختلافى كه وى با عثمان و معاويه داشت معروف و همه در كتب تاريخ مضبوط است ، و دقت در احاديثى كه از وى نقل شده و در آنچه كه او به معاويه گفت ، و همچنين برخوردش با عثمان و كعب ، همه دلالت بر اين دارد كه او از آيه شريفه آن معنائى را فهميده كه ما فهميديم و گفتيم كه آيه شريفه تهديد از ترك انفاق در موارد واجب علاوه بر زكات است .
تجزيه و تحليل وضع زندگى مردم آن عصر اين معنا را تاييد مى كند، زيرا مى بينيم مردم آن عصر دو طبقه بودند، يك طبقه از مردم كه اكثريت اجتماع را تشكيل مى دادند و قادر بر قوت روزانه و ستر عورت خود نبوده و در ضرورى ترين حوايج زندگى كميتشان لنگ بود. و يك طبقه ديگر كه افراد كمترى بودند و از بسيارى مال و منال و گنجينه هاى متجاوز از ميليارد كه يا جوايز خليفه و يا غنائم جنگى و مال خراج بود، مست شده بودند و نمى فهميدند چه كنند. براى اطلاع بر اين مطلب كافى است كه خواننده محترم به تواريخى مراجعه كند كه در باره اموال صحابه نوشته شده است ؛ چون با مراجعه به آنها به قلم هاى درشتى از نقدينه و برده و املاك و كاخهاى رفيعى برمى خورد كه دچار حيرت مى شود، و خواهد ديد كه معاويه و ساير بنى اميه وضعى در شام پديد آوردند كه دست كمى از دربار قيصران روم و پادشاهان ايران نداشتند.
و اسلام راضى به هيچ يك از آنها نمى شود، نه به آن فقر اكثريت و نه به اين ثروت كلان از طبقه اى خاص ، و قطعا اگر طبقه دوم بحكم اسلام رفتار مى كردند نه خود به اين ثروت مى رسيدند و نه اكثر مردم از فقر و فلاكت از بين مى رفتند.
بعضى ها گفته اند: نظريه اى كه ابو ذر به اجتهاد خود اتخاذ كرده بود اين بود كه هر چه زائد بر مقدار ضرورت و مخارج واجب از قبيل سد جوع و ستر عورت باشد، كنز است و بايد در راه خدا انفاق شود. و بعضى ديگر چنين فهميده اند كه او مردم را به زهد در دنيا دعوت مى كرده است .
و ليكن پاره اى از كلمات خود او كه در روايات ديده مى شود اين نسبت ها را تكذيب مى كند، و در روايت سابق هم ديديم كه گفته خود را به اجتهاد خود نسبت نداد، بله به شنيده هاى خود از رسول خدا (صلى الله عليه و آله ) استناد داد، و گفت : (من به ايشان نگفتم مگر آنچه را از پيغمبرشان شنيدم ، و خليل من چنين و چنان گفت ). و در روايات صحيح از طرق شيعه و سنى بسيار آمده كه رسول خدا (صلى الله عليه و آله ) در حق او فرمود: آسمان بر كسى سايه نينداخت و زمين حمل نكرد كسى را كه لهجه و گفتارش راست تر از ابو ذر باشد (از اين روايت كه احدى در آن انكار ندارد مى فهميم اينكه گفت : (من به ايشان نگفتم مگر آنچه را از پيغمبرشان شنيدم ) راست است ، پس به هيچ وجه نمى توانيم نسبت اجتهاد به او بدهيم ).
بيان فساد و ضعف دو روايتى كه در صدد مخدوش ساختن ابوذر است
از همينجا فساد گفته شداد بن اوس - كه ذيلا نقل مى گردد - روشن مى شود، احمد و طبرانى از او روايت كرده اند كه گفته است : ابوذر از رسول خدا (صلى الله عليه و آله ) حكمى را واجب ، مى شنيد و به باديه خود مى رفت ، و در غيابش مردم از آنجناب در باره همان حكم ، حكم مستحبى را مى شنيدند و حفظ مى كردند، در حالى كه ابو ذر آن را نشنيده بود، در نتيجه ابو ذر همواره بهمان شنيده خود استناد مى كرد غافل از اينكه دليل ديگرى نيز هست .
منظور شداد تنها اصلاح همين روايتى است كه در بالا نقل كرديم كه ابوذر گفت : حرمت كنز مختص به اهل كتاب نيست . بلكه مسلمين نيز مشمول آن هستند. و ليكن اين روايت مصداق گفته شداد نيست و همچنين آن روايت ديگرى كه ابو ذر گفت : (تنها دادن زكات كافى نيست ، و مردم نمى توانند براى اينكه اموال را دفينه كنند بگويند ما زكات را داده ايم ) زيرا در حق ابى ذر تصور نمى شود كه از رسول خدا (صلى الله عليه و آله ) نشنيده باشد كه انفاق دو قسم است ، واجب و مستحب ، و مردى به آن عظمت نفهميده باشد كه بهترين مبين آيه كنز همان ادله انفاقات مستحب است .
سست تر از روايت شداد، روايتى است كه طبرى در حاشيه تاريخ خود چنين آورده : (از شعيب از سيف از عطيه از يزيد فقعسى روايت شده كه وقتى ابن السوداء (ابن سباى معروف ) وارد شام شد، ابوذر را بديد و بدو گفت : اى ابا ذر آيا از معاويه تعجب نمى كنى كه مال مسلمانان را مال خدا خوانده و مى گويد همه چيز از خدا است ، و مى خواهد به اين بهانه اموال را به خود اختصاص داده از مسلمين پنهان بدارد، و در نتيجه اسم مسلمانان را محو كند.
ابوذر نزد معاويه رفت و پرسيد چه وادارت كرده كه مال مسلمانان را مال خدا بخوانى ؟ معاويه گفت : خدا تو را رحمت كند اى ابو ذر، مگر ما بندگان خدا نيستيم ، و مگر مال ، مال خدا و خلق ، خلق خدا و همه اختيارات بدست خدا نيست ؟ گفت : از اين ببعد اين حرف را مزن . معاويه گفت : من از اين ببعد نمى گويم اموال مال خدا نيست ، و ليكن مى گويم مال مسلمانان است ).
آنگاه مى گويد: ابن السوداء نزد ابو درداء رفت ، وى پرسيد تو كى هستى من تو را بيش از يك يهودى نمى دانم ؟ سپس نزد عباده بن صامت رفت و با او به نزد معاويه رفتند؛ عباده بن صامت به معاويه گفت به خدا سوگند اين مرد است كه همواره ابو ذر را عليه تو تحريك مى كند و مى شوراند.
ابوذر در شام قيام كرد، و اين شعار را مرتب به مردم گوشزد مى نمود: (اى گروه توانگران با تهى دستان مواسات كنيد، بشارت باد به كسانى كه طلا و نقره را اندوخته مى كنند، و آن را در راه خدا انفاق نمى نمايند به محلى از آتش كه در آن پيشانيها و پشت و پهلوهايشان را داغ مى كنند...).
حاصل اين روايت اين است كه ابو ذر به تحريك ابن السوداء اقدام به چنين قيامى نموده ، و بر اين شعار پافشارى مى كرد. طبرى اين حديث را از اين دو نفر روايت كرده ، و بيشتر داستانهائى كه در باره عثمان نقل شده نيز همه منتهى به اين دو نفر يعنى شعيب و سيف مى شود، و اين دو تن از دروغگويان و جعالين معروفند، و علماى حديث روايت آندو را بى اعتبار مى دانند.
و آنچه حديث كه از ابن السوداء نقل كرده اند با در نظر داشتن اينكه ابن السوداء همان كسى است كه اسمش را عبد الله بن سبا گذارده اند، و تمامى احاديث مربوط به داستان عبد الله ابن سبا نيز منتهى به اين دو نفر مى شود، همه و همه از احاديث مجعوله است و محققين از علماى فن ، اخيرا به يقين رسيده اند كه داستان ابن السوداء از اصل يك مطلب خرافى بوده و هيچ واقعيتى نداشته و مردى بدين نام وجود نداشته است .
و در الدر المنثور است كه ابن مردويه از جابر نقل كرده كه گفت : رسول خدا (صلى الله عليه و آله ) فرمود: هر صاحب دفينه اى كه حق آن دفينه را نداده باشد روز قيامت او را مى آورند و پيشانى و شقيقه اش را داغ مى كنند، و به او گفته مى شود اين همان گنجى است كه از دادن حقش بخل ورزيدى ).
و در همان كتابست كه طبرانى در كتاب اوسط و ابو بكر شافعى در كتاب غيلانيات از على (عليه السلام ) روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله ) فرمود: خداوند بر اغنياء و مسلمانان دادن زكات را آنقدر واجب كرد كه فقراء را كفايت كند، و فقرا هرگز دچار گرسنگى و بره نگى نمى شوند مگر بهمان مقدارى كه توانگران از دادن زكات دريغ مى ورزند، و بايد بدانند كه خداوند به حساب سختى ، ايشان را محاسبه و به عذاب دردناكى معذب خواهد نمود.
و در همان كتاب آمده كه حاكم (وى حديث را صحيح دانسته ولى ذهبى آن را ضعيف شمرده ) از ابى سعيد خدرى از بلال نقل كرده اند كه گفت : رسول خدا (صلى الله عليه و آله ) فرمود: اى بلال خدا را به حالت فقر ملاقات كن نه به حالت توانگرى . پرسيدم چطور خود را فقير كنم ؟ فرمود: وقتى خداوند به تو رزق ارزانى داشت پنهان مكن ، و اگر از تو از آن مال چيزى خواستند دريغ مدار. پرسيدم : چگونه مى توانم چنين كنم ؟ فرمود: وظيفه اين است و گرنه آتش است .
گفتارى در معناى كنز
 شكى نيست كه قوام اجتماعى كه بشر بحسب طبع اولى خود تشكيل داده بر مبادله مال و عمل پايدار است ، و قطعا اگر چنين مبادله اى در كار نمى بود مجتمع انسان حتى يك چشم بر هم زدن قوام نمى داشت . راه بهره مندى انسان در اجتماعش غير از اين نبوده كه امورى از مواد اوليه زمين گرفته و بقدر وسعش روى آن عمل نموده و از نتيجه عملش ما يحتاج خود را ذخيره مى كرده است و ما زاد بر احتياج خود از آن حاصل را به ديگران مى داده و در عوض ساير ما يحتاج خود را از آنچه كه در دست ديگران بوده مى گرفته .


مثلا يك نفر نانوا از نانى كه خود مى پخته بقدر قوت خود و خانواده اش برمى داشته و زائد بر آن را با پارچه اى كه در دست نساج و اجناس ديگرى كه هر يك در دست افراد معينى درست مى شده معاوضه مى كرده ، و همچنين صاحبان حرفه هاى ديگر همه و همه اعمال و فعاليت هائى كه در اجتماع صورت مى گرفته همانا خريد و فروش و مبادله و معاوضه بوده است .
و آنچه از بحث هاى اقتصادى بدست مى آيد اين است كه انسانهاى اولى معاوضه و مبادلاتشان تنها روى اجناس صورت مى گرفته ، و متوجه نبوده اند كه به غير از اين صورت نيز امكان پذير هست .
اما اين را توجه داشتند كه هر چيزى با چيز ديگر مبادله نمى شود، زيرا نسبت ميان اجناس مختلف است ؛ جنسى مورد احتياج مبرم مردم است و جنسى ديگر اينطور نيست ، يك جنس بسيار رايج است و جنس ديگر خيلى كم و ناياب است ، و هر جنسى كه بيشتر مورد احتياج باشد و كمتر يافت شود قهرا طالبانش نيز بيشتر است ، و نسبتش با جنسى كه هم زياد مورد حاجت نيست و هم زياد يافت مى شود يكسان نيست ، چون رغبت مردم نسبت به دومى كمتر است ؛ همين معنا سبب شده كه پاى قيمت و ارزيابى به ميان آيد.
بعد از آنكه خود را ناچار ديدند از اينكه براى حفظ نسبت ها، معيارى بنام قيمت درست كنند، و چون بايد خود آن معيار ارزش ثابتى داشته باشد، لا جرم بعضى از اجناس ناياب و عزيز الوجود از قبيل گندم ، تخم مرغ و نمك را اصل در قيمت قرار دادند تا ساير اجناس و اعيان مالى را با آن بسنجند، در نتيجه آن جنس عزيز الوجود مدار و محورى شد كه تمامى مبادلات بازارى بر آن دور مى زد، و اين سليقه از همان روزگار قديم تا امروز در بعضى از جوامع كوچك از قبيل دهات و قبيله ها دائر بوده و هست .
تا آنكه در ميان اجناس ناياب و عزيز الوجود به پاره اى از فلزات از قبيل طلا، نقره و مس برخورده آن را مقياس سنجش ارزش ها قرار دادند و در نتيجه طلا، نقره و مس بصورت نقدينه هائى درآمدند كه ارزش خودشان ثابت و ارزش هر چيز ديگرى با آنها تعيين مى گرديد.
رفته ، رفته طلا مقام اول را، نقره مقام دوم و ساير فلزات قيمتى مقام هاى بعدى را حيازت كردند، و از آنها سكه هاى سلطنتى و دولتى زده شد و به نامهاى دينار، درهم و فلس و نامهاى ديگرى كه شرحش مايه تطويل و از غرض بحث ما بيرون است ناميده شدند.
و چيزى نگذشت كه نقدين ، يعنى سكه هاى طلائى و نقره اى مقياس اصلى قيمت ها شده ، هر چيز ديگر و هر عملى با آنها تقويم و ارزيابى شد، و نوسانهاى حوايج زندگى همه به آن دو منتهى گرديد و آندو ملاك دارائى و ثروت شدند، و كارشان بجائى رسيد كه گوئى جان مجتمع و رگ حياتش بسته بوجود آنها است ؛ اگر امر آنها مختل شود حيات اجتماع مختل مى گردد،و اگر آنها در بازار معاملات در جريان باشند معاملات ساير اجناس جريان پيدا مى كند و اگر آنها متوقف شوند ساير اجناس نيز متوقف مى گردد.
امروزه وظيفه اى را كه نقدين در مجتمعات بشرى از قبيل حفظ قيمت اجناس و عملها و تشخيص نسبت ميان آنها بعهده داشت ، اوراق رسمى از قبيل (پوند)، (دلار) و غير آن دو و نيز چك و سفته هاى بانكى بعهده گرفته است . و در تعيين قيمت اجناس و اعمال و تشخيص نسبت هائى كه ميان آنهاست رل نقدين را بازى مى كند، بدون اينكه خودش قيمتى جداگانه داشته باشد. و بعبارت ديگر تقريبا مى توان گفت اينها قيمت هر چيزى را معلوم مى كنند وليكن خودشان قيمت ندارند.
پس اگر موقعيتى را كه طلا و نقره در اجتماع دارند، و رلى را كه در حفظ قيمت ها و سنجش نسبت ها كه ميان اجناس و اموال هست به دقت در نظر بگيريم بخوبى روشن مى شود كه نقدين در حقيقت نمايش دهنده نسبت هائى است كه هر چيزى به چيرهاى ديگرى دارد، و بهمين خاطر كه نمايش دهنده نسبت ها است و يا به عبارتى اصلا خود نسبت ها است بهمين جهت با بطلان و از اعتبار افتادن آن ، همه نسبت ها باطل مى شود همچنانكه ركود در آن مستلزم ركود در آنها است .
و ما در دو جنگ جهانى اخير به چشم خود ديديم كه بطلان اعتبار پول در پاره اى از كشورها مانند منات در روسيه تزارى و مارك در آلمان چه بلاها و مصائبى ببار آورد و با سقوط ثروت چه اختلالى در حيات آن جوامع پديد آمد، حال بايد دانست كه اندوختن و دفينه كردن پول و جلوگيرى از انتشار آن در ميان مردم عينا همين مفاسد و مصائب را ببار مى آورد.
گفتار امام باقر (عليه السلام ) هم كه در روايت گذشته فرمود: (خدا آنها را براى مصلحت خلق درست كرد تا بوسيله آن شوون زندگى و خواسته هايشان تامين شود) اشاره بهمين معنا است .
مفاسدى كه براندوختن و احتكار پول مترتب است
آرى ، اندوختن و احتكار پول ، مساوى با لغويت ارزش اشياء و بى اثر گذاردن پولى است كه احتكار شده ، چون اگر احتكار و حبس ‍ نمى شد بقدر وسعش در زنده نگاه داشتن و بجريان انداختن معاملات و گرم كردن بازار در اجتماع اثر مى گذاشت ، و بى اثر كردن آن با تعطيل كردن بازار برابر است ، و معلوم است با ركود بازار حيات جامعه متوقف مى شود.
البته اشتباه نشود ما نمى خواهيم بگوئيم پول را در صندوق و يا بانك و يا مخازن ديگرى كه براى اينكار درست شده نبايد گذاشت ، چون اين حرف با عقل سليم جور نمى آيد، زيرا حفظ اموال قيمتى و نفيس و نگهدارى آن از تلف شدن از واجباتى است كه عقل آن را مستحسن شمرده ، و غريره انسانى ، آدمى را به آن راهنمائى مى كند و آدمى را وامى دارد بر اينكه وقتى كه پول گردش خود را كرد و برگشت ، تا جريان ثانوى آن را در بانك و يا مخازن ديگرى حفظ كند، و آن را از دستبرد ايادى غصب ، سرقت ، غارت و خيانت نگهدارى نمايد.
بلكه مقصود ما اين است كه نبايد پول را در گنجينه حبس كرد و از جريانش در مجراى معاملات و اصلاح گوشه اى از شوون زندگى و رفع حوايج ضرورى جامعه از قبيل سير كردن گرسنگان و سيراب ساختن تشنگان و پوشاندن بره نگان و سود بردن كاسبان و كارگران و زياد شدن خود آن سرمايه ، و معالجه بيماران و آزاد ساختن اسيران و نجات دادن بدهكاران و رفع پريشانى بيچارگان و اجابت استغاثه مضطران و دفاع از حوزه و حريم كشور، و اصلاح مفاسد اجتماعى دريغ ورزيد.
و موارد انفاق چه آن مواردى كه انفاق در آن واجب است و چه آنها كه مستحب است و چه آنجا كه مباح است آنقدر بسيار است كه شايد نتوان شمرد، و نبايد در اين موارد بخل ورزيد و با انباشتن پول و حبس آن ، مصالح انفاق در آن موارد را زمين گذاشت ، همچنانكه زياده روى و اسراف هم نبايد كرد، زيرا نه افراط در آن صحيح است و نه تفريط.
در مواردى كه انفاق ، مستحب يا مباح است چرابخل ورزيدن جائر نباشد؟
 خواهيد گفت : در مواردى كه انفاق مستحب يا مباح است چرا بخل ورزيدن جائز نباشد؟ در جواب گوئيم : هر چند ترك انفاقات مستحب جرم نيست ، نه از نظر عقل و نه از نظر شرع ، و ليكن زمينه مستحبات را بطورى كلى از بين بردن خود، از بدترين گناهان است .
و اگر بخواهى بخوبى حساب اين معنا را برسى به زندگى روزمره خود نگاه كن خواهى ديد كه ترك انفاقهاى مستحب در شوون مختلف زندگى از قبيل زناشوئى ، خوراك ، پوشاك و اكتفاء كردن بقدر واجب شرعى و ضرورى و عقلى آنها چه اختلالى در نظام زندگى وارد مى سازد، اختلالى كه بهيچ قيمتى نمى توان جبران نمود.
بهمين بيان اين معنا روشن مى گردد كه آيه (و الذين يكنزون الذهب و الفضه و لا ينفقونها فى سبيل الله فبشره م بعذاب اليم ) بعيد نيست آنچنان اطلاقى داشته باشد كه انفاقات مستحب را هم بعنايتى كه گذرانديم شامل شود، چون كنز اموال موضوع انفاقات مستحب را هم مانند انفاقات واجب از بين مى برد.
و نيز بهمين بيان معناى گفتار ابو ذر در خطاب به عثمان بن عفان كه گفت : (از مردم تنها به اين مقدار راضى نباشيد كه يكديگر را آزار نكنند بلكه بايد وا بداريد تا بذل معروف نمايند، و پرداخت كننده زكات نبايد تنها به دادن آن اكتفاء نمايد بلكه بايد احسان به همسايه و برادران و پيوند با خويشاوندان نيز داشته باشد) معلوم و روشن مى گردد كه عبارت او صريح و يا نزديك به صريح است در اينكه وى نيز همه انفاقات را واجب نمى دانسته بلكه بعضى را واجب و برخى را مستحب مى دانسته ، چيزى كه هست مخالفت او در اين بوده كه نبايد بعد از زكات بكلى باب خيرات مسدود شود، و معتقد بوده كه بستن در خيرات مستلزم ابطال غرض تشريع آن و افساد مصلحتى است كه شارع از تشريع آن منظور داشته .
او مى گفته حكومت اسلام حكومت استبدادى قيصران روم و پادشاهان ايران نيست كه تنها وظيفه خود را حفظ امنيت عمومى و جلوگيرى از تجاوزات مردم به يكديگر بداند، و پس از تامين آن ، مردم را آزادى عمل دهد تا هر چه دلشان مى خواهد بكنند، راه افراط خواستند بروند، و راه تفريط را خواستند پيش بگيرند، اصلاح خواستند بكنند، افساد خواستند به راه بيندازند، خواستند به راه هدايت بروند بروند، و اگر خواستند گمراهى پيش بگيرند بگيرند، خود حكومت و متصديان حكومت هم آزاد باشند و هر چه خواستند بكنند، و كسى از ايشان بازخواست نكند.
بلكه حكومت اسلام حكومتى است اجتماعى و دينى كه از مردم تنها به اين اكتفاء نمى كند كه يكديگر را نيازارند بلكه مردم را به چيزى وا ميدارد كه جميع شوون زندگى ايشان را اصلاح مى كند، و براى تمامى طبقات جامعه از امير و ماءمور، رئيس و مرئوس ، خادم و مخدوم ، غنى و فقير و قوى و ضعيف نهايت سعادتى را كه در خور امكان است آماده مى كند؛ فقير را به امداد توانگر واداشته بدين وسيله حاجت توانگر را برمى آورد. و غنى را به انفاق و دستگيرى از فقرا ماءمور نموده بدين وسيله حاجت فقراء را برمى آورد، حيثيت و مكانت اقوياء را با احترام به ضعفاء حفظ نموده ، و حيات ضعفا را با رافت و دلسوزى اقويا و مراقبت آنان تامين مى نمايد. عالى را بوسيله اطاعت دانى منشا خيرات و بركات ساخته ، و دانى را از عدل و انصاف عالى برخوردار مى كند، و چنين نظامى جز با نشر و گسترش مبرات و عمل به واجبات مالى و مستحبات آن به نحو شايسته اش بوجود نمى آيد.
نقش مبرات و مستحبات مالى در حفظ اساس حيات مجتمع دينى و ايجاد نظام اسلامى
آرى ، اكتفا كردن به دادن زكات واجب و ترك انفاقهاى مستحب چنين نظامى را بوجود نمى آورد، بلكه اساس حيات مجتمع دينى را هم بر هم زده و آن غرضى را كه شارع دين از تشريع انفاقات مستحب داشته بكلى تباه مى سازد، و رفته رفته نظام مجتمع دينى را به يك نظام از هم گسيخته و گرفتار هرج و مرج مى سازد، هرج و مرجى كه هيچ چيز و هيچ قدرتى نمى تواند آن را اصلاح كند.
و سبب متروك شدن انفاق هاى مستحب مسامحه در زنده داشتن غرض دين و مداهنه با ستمگران است ، همچنانكه قرآن فرموده : (الا تفعلوه تكن فتنه فى الارض و فساد كبير اگر به اين سفارشات عمل نكنيد، همين عمل نكردنتان بصورت فتنه اى در زمين و فسادى بزرگ جلوه گر خواهد شد).
و ابو ذر هم همين معنا را - در روايت طبرى - به معاويه گوشزد مى كرد و مى گفت : (چرا مال مسلمين را مال الله نام نهاده اى )؟ در جوابش گفته بود: (خدا تو را رحمت كند اى ابوذر، مگر ما بندگان خدا نيستيم و مگر مال مال خدا نيست ؟ و خلق خلق خدا نيستند و امر امر او نيست ؟) ابوذر گفت : (با همه اين احوال نبايد اين كلمه را بكار برى ).
براى اينكه كلمه اى را كه معاويه و عمال او و همچنين خلفاى بعد از او يعنى بنى اميه بكار مى بردند هر چند كلمه حقى بود، و حتى نمونه اش در سخنان رسول خدا (صلى الله عليه و آله ) و در قرآن ديده مى شود، و ليكن آنان از اين كلمه حق ، غرض باطلى را منظور داشتند و مى خواستند از انتشار آن ، نتيجه اى را كه بر خلاف منظور خداى سبحان بود بدست بياورند.
منظور قرآن و همچنين رسول خدا (صلى الله عليه و آله ) كه مال را مال خدا دانسته اين است كه مال مختص به احدى نيست ، و نبايد در راه عزت و قوت و قدرت و سيطره احدى انفاق شود، تنها مورد انفاقش راه خدا است ، همان راهى كه خود خدا معلوم كرده ، پس ‍ اگر آن را فرد از راه ارث و يا كسب يا مانند آنها بدست آورده باشد در اسلام براى آن حكمى است و اگر حكومت اسلامى از راه غنيمت و يا جزيه و يا خراج و يا صدقات يا مانند اينها تحصيل نموده باشد، در اسلام براى انفاق اينگونه اموال نيز موارد معينى هست كه هيچ يك از آنها ملك شخص حاكم و زمامدار نيست .
در اسلام هيچ زمامدارى خود يا يكى از اهل خانواده اش ، نمى تواند از بيت المال بيش از مونه لازم زندگيش را بردارد تا چه رسد به اينكه همه بيت المال را به خود اختصاص دهد و آنها را گنجينه كند و يا مانند امپراطورهاى ايران و روم كاخهائى بالا برد و براى خود دربار و درباريانى درست كند.
منظور رسول خدا (صلى الله عليه و آله ) از اين گفتار اين بوده ، و ليكن معاويه و امثال او كه به اين روايت استناد مى كرده اند، منظورشان جلوگيرى از اعتراض مردم بوده ، مردم اعتراض مى كرده اند كه چرا اموال مسلمين را در راه شهوات خود و در مصارفى كه خدا راضى نيست خرج مى كنيد؟ و چرا به اهلش و به مستحقينش كه خود مسلمانان هستند نمى رسانيد؟ در جواب مى گفته اند: مال مال خدا است و ما امناى اوئيم در هر راهى كه بنظرمان رسيد صرف مى كنيم . و بهمين بهانه بازى كردن با بيت المال را بهر طورى كه دلشان بخواهد براى خود مباح نموده ، و با متمسك شدن به اين مدرك بر اعمال جائرانه خود صحه مى گذاردند و از غفلت مردم سوء استفاده مى كردند، زيرا عامه مردم نمى توانستند بفهمند كه اين مدرك مدركى است عليه خود آنان ، چون كلمه (مال الله ) و كلمه (مال المسلمين ) به يك معنا است نه به دو معنى و حال آنكه معاويه و يارانش آن دو كلمه را به دو معنا گرفتند كه يكى ، معناى ديگرى را دفع مى كند.
و اگر منظور معاويه از اين مدرك همان معناى صحيح آن بود، چرا ابوذر از دربار او بيرون مى آمد و در ميان مردم فرياد مى زد: (بشارت دهيد كسانى را كه اموال را رويهم مى انبازند به اينكه روزى با همان اموال پيشانى و پشت و پهلويشان را داغ خواهند كرد)؟.
علاوه بر اينكه معاويه آيه كنز را قبول نداشت و به ابو ذر گفته بود كه (اين آيه مختص اهل كتاب است ، و چه بسا يكى از جهاتى كه مايه سوء ظن ابوذر به دستگاه خلافت شد همان اصرارى بود كه در موقع جمع آورى قرآن توسط عثمان بخرج مى دادند تا حرف (واو) را از اول آيه (و الذين يكنزون الذهب ...)، حذف كنند، تا آنجا كه كار به مشاجره كشيده و ابوذر فرياد زد كه اگر (واو) را در جاى خود نگذاريد من با شما به قتال مى پردازم ، و سرانجام دستگاه حكومت عثمان مجبور شد آيه را با (واو) ضبط كند.
بهمين جهت بايد گفت : گر چه طبرى اين روايت را از سيف از شعيب به منظور تخطئه ابوذر آورده و خواسته است به اصطلاح اجتهاد او را خطا جلوه دهد، و حتى در اول گفتارش به اين معنا تصريح كرده ، و ليكن اطراف اين قصه همه دلالت بر اصابت راى او دارد.
و كوتاه سخن آيه شريفه دلالت دارد بر حرمت گنجينه كردن طلا و نقره در مواردى كه انفاقش واجب و ضرورى است ، و ندادن آن به مستحقين زكات و خوددارى از انفاقش در راه دفاع ، و همچنين حرمت قطع نمودن راه خير و احسان در بين مردم .
و در اين حكم فرقى نيست ميان اموالى كه در بازارها در دست مردم جريان و گردش دارد، و ميان اموالى كه در زمين دفن شده ، جلوگيرى و خوددارى از انفاق هر دو حرام است ، چيزى كه هست دفن كردن اموال يك گناه زائدى دارد و آن همچنانكه در سابق گفته شد اين است كه خيانت نسبت به زمامدار و ولى امر مسلمين نيز هست .
آيات 37 - 36 سوره توبه

ان عده الشهور عند الله اثنا عشر شهرا فى كتب الله يوم خلق السموت و الارض منها اربعه حرم ذلك الدين القيم فلا تظلموا فيهن انفسكم و قتلوا المشركين كافه كما يقتلونكم كافه و اعلموا ان الله مع المتقين (36)
انما النسى ء زيادة فى الكفر يضل به الذين كفروا يحلونه عاما و يحرمونه عاما ليواطوا عده ما حرم الله فيحلوا ما حرم الله زين لهم سوء اعملهم و الله لا يهدى القوم الكفرين (37)

.
ترجمه آيات
بدرستى كه عدد ماهها نزد خدا دوازده ماه است ، در همان روزى كه آسمانها و زمين را آفريد در كتاب او چنين بوده ، از اين دوازده ماه چهار ماه حرام است ، و اين است آن دين قويم ، پس در آن چهار ماه به يكديگر ظلم مكنيد، و با همه مشركين كارزار كنيد همانطور كه ايشان با همه شما سر جنگ دارند و بدانيد كه خدا با پرهيزكاران است (36).
نسى ء گناهى است علاوه بر كفر، و كسانى كه كافر شدند بوسيله آن گمراه مى شوند، يكسال آن ماهها را حرام مى كنند و يكسال را حلال ، تا با عده ماههائى كه خدا حرام كرده مطابق شود، پس (اين عمل باعث مى شود كه ) حلال كنند چيزى را كه خدا حرام كرده ، (آرى ) اعمال بدشان در نظرشان جلوه كرده و خداوند مردمان كافر را هدايت نمى كند(37)
بيان آيات
در اين دو آيه حرمت ماههاى حرام يعنى ذى القعده ، ذى الحجه ، محرم و رجب بيان شده و حرمتى كه در جاهليت داشت تثبيت گرديده و قانون تاخير حرمت يكى از اين ماهها كه از قوانين دوره جاهليت بود لغو اعلام شده ، و نيز مسلمين ماءمور شده اند بر اينكه با همه مشركين كارزار كنند.

ان عده الشهور عند الله اثنا عشر شهرا فى كتاب الله يوم خلق السموات و الارض

كلمه (شهر) مانند كلمه (سنه ) و (اسبوع ) از لغاتى است كه عموم مردم از قديمى ترين اعصار آنها را مى شناخته اند. و چنين بنظر مى رسد كه بعضى از اين اسامى باعث پيدايش بعضى ديگر شده و در تنبه مردم به آن بعضى ديگر اثر داشته ؛ چون بطور مسلم اولين تنبهى كه انسان پيدا كرده تنبه به تفاوت فصول چهارگانه سال بوده ، بعدا متوجه شده كه دوباره همين چهار فصل تكرار شده ، (از اين رو ناگزير شده كه هر دورى از اين چهار فصل را به يك اسم بنامد كه در عربى (سنه ) و در فارسى (سال ) و در زبانهاى ديگر به كلمات ديگرى ناميده شده است ) آنگاه متوجه شده كه هر يك از اين فصول تقسيماتى دارند كه كوتاه تر از خود فصل است ، و اين تقسيمات را از اختلاف اشكال ماه فهميده و ديده اند كه در هر فصلى سه نوبت قرص ماه بصورت هلال درمى آيد، و طول هر نوبت قريب به سى روز است ، در نتيجه سال را كه از يك نظر به چهار فصل تقسيم شده بود از اين نظر به دوازده ماه تقسيم نموده و براى هر ماه نامى تعيين نمودند.
و ليكن بايد دانست چهار فصلى كه محسوس انسان است همان سال شمسى است كه از سيصد و شصت و پنج روز و چند ساعت مركب شده ، و اين سال با سال قمرى كه دوازده ماه قمرى و قريب به سيصد و پنجاه و چهار روز است منطبق نمى شود مگر با رعايت حساب كبيسه ، و با آنكه حساب سال شمسى دقيق تر است مع ذلك مردم ، سال قمرى را (بخاطر اينكه محسوس تر است و خرد و كلان ، عالم و جاهل و شهرى و دهاتى مى توانند با نگاه به ماه استفاده خود را نموده و زمان را تعيين نمايد) پيروى مى كنند.
همچنانكه در تقسيم ماه به چهار هفته با اينكه با حساب دقيق درست درنمى آيد دچار اين سهل انگارى شده اند، و نسلهاى بعدى هم با اينكه در حساب سال و ماه تجديد نظر نموده و آن دو را رصدبندى كرده و در نتيجه ماههاى قمرى را به ماههاى شمسى مبدل نموده مع ذلك حساب هفته را به اعتبار خود باقى گذارده و هيچ گونه تغييرى در آن نداده اند.
البته ، همه اينها كه گفته شد مربوط است به ساكنين قسمت عمده مسكونى كره زمين كه عبارتست از كشورها و شهرهاى است وائى و معتدله شمالى و جنوبى و كشورهائى كه عرض آنها از خط استواء بيش از شصت و هفت درجه نيست ، و اما نقاطى كه عرضشان از خط استواء بيش از اين است ، حساب سال و ماه آنها حساب ديگرى است ، و هر چه به قطب نزديك تر شود حساب ديگرى پيدا مى كند، تا آنجا كه در دو نقطه قطب شمالى و جنوبى ، سال عبارت مى شود از يك روز (بطول شش ماه ) و يك شب (بطول شش ‍ ماه ).
و به همين جهت ساكنين قسمت عمده زمين وقتى مجبور مى شوند كه با ساكنان دو قطب كه البته خيلى هم اندكند، ارتباط پيدا كنند ناگزير مى شوند به همين حساب ، سال و ماه و هفته و روز خودشان را در آنجا بكار برند (مثلا هر بيست و چهار ساعت را يك شبانه روز حساب كنند)، بنابراين مى توان گفت حساب سال ، ماه و هفته حسابى است كه در تمامى مكان كره زمين بكار مى رود.
مراد از ماههاى دوازده گانه در: (ان عدة الشهور عندالله اثنا عشر شهرا...) ماههاىقمريست
از سوى ديگر، اين حساب تنها در كره ما معتبر است و اما ساير كواكب و كرات آسمانى هر كدام حساب جداگانه اى دارند، مثلا سال در هر يك از كرات و سيارات منظومه شمسى عبارتست از مدت زمانى كه در آن زمان فلان سياره يك بار بدور خورشيد بچرخد، اين حساب سال شمسى آن سياره است ، و اگر سياره اى باشد كه داراى قمر و يا اقمارى بوده باشد البته ماه قمرى اش ماه ديگرى است كه در علم هيئت بطور مفصل بيان شده .
پس اينكه فرمود: (ان عده الشهور عند الله اثنا عشر شهرا...)، ناظر است به ماههاى قمرى كه گفتيم داراى منشاى است حسى ، و آن تحولاتى است كه كره ماه به خود گرفته و در نتيجه خود را به اهل زمين به اشكال مختلفى نشان مى دهد.
و دليل اينكه گفتيم منظور از آن ، ماههاى قمرى است اين است كه اولا بعد از آن فرموده : (منها اربعه حرم ) و اين معنا ضرورى و مورد اتفاق است كه اسلام از ماههاى دوازده گانه ، چهار ماه قمرى يعنى ذى القعده ، ذى الحجه ، محرم و رجب را حرام دانسته نه چهار ماه شمسى را.
و ثانيا فرموده : (عند الله ) و نيز فرموده : (فى كتاب الله يوم خلق السموات و الارض ) چون همه اين قيدها دليل است بر اينكه عدد نام برده در آيه عددى است كه هيچ تغيير و اختلافى در آن راه ندارد، چون نزد خدا و در كتاب خدا دوازده است ، و در سوره (يس ) فرموده : (آفتاب را چنين قرار داد كه در مدار معينى حركت كند، و ماه را چنين مقدر فرمود كه چون بند هلالى شكل خوشه خرما منزلهائى را طى نموده دوباره از سر گيرد، نه آفتاب به ماه برخورد، و نه شب از روز جلو افتد، بلكه هر يك از آن اجرام در مدارى معين شناورى كنند) پس دوازده گانه بودن ماه حكمى است نوشته در كتاب تكوين ، و هيچ كس نمى تواند حكم خداى تعالى را پس و پيش كند.
و پر واضح است كه ماههاى شمسى از قراردادهاى بشرى است ، گر چه فصول چهارگانه و سال شمسى اينطور نبوده و صرف اصطلاح بشرى نيست ، و ليكن ماههاى آن صرف اصطلاح است بخلاف ماههاى قمرى كه يك واقعيت تكوينى است و بهمين جهت آن دوازده ماهى كه داراى اصل ثابتى باشد همان دوازده ماه قمرى است نه شمسى .
بنابراين بيان ، معناى آيه چنين مى شود: (شماره ماههاى سال دوازده ماه است كه سال از آن تركيب مى يابد و اين شماره اى است در علم خداى سبحان و شماره ايست كه كتاب تكوين و نظام آفرينش از آن روزى كه آسمانها و زمين خلق شده و اجرام فلكى براه افتاده و پاره اى از آنها بدور كره زمين بگردش درآمدند آن را تثبيت نمود) و بهمين جهت بايد گفت : ماههاى قمرى و دوازده گانه بودن آنها اصل ثابتى از عالم خلقت دارد.
و از اينجا بخوبى روشن مى گردد اينكه بعضى از مفسرين گفته اند: منظور از (كتاب الله در آيه مورد بحث ، قرآن و يا كتاب ديگرى از مقوله دفتر و كاغذ است كه اسامى ماهها در آن نوشته شده ) تا چه اندازه فاسد است .
اشاره به حكم حرمت قتال در ماههاى حرام چهارگانه

منها اربعه حرم ذلك الدين القيم فلا تظلموا فيهن انفسكم

كلمه (حرم ) جمع (حرام ) است كه به معناى هر چيز ممنوعى است . و كلمه (قيم ) به معناى كسى است كه قيام به اصلاح مردم نموده و بر اداره امور حيات و حفظ شوون ايشان مهيمن و مسلط باشد.
و مقصود از آن چهار ماهى كه حرام است بدليل نقلى قطعى ماه ذى القعده ، ذى الحجه ، محرم و رجب است كه جنگ در آنها ممنوع شده . و جمله (منها اربعه حرم ) كلمه تشريع است نه اينكه بخواهد خبرى بدهد، بدليل اينكه دنبالش مى فرمايد: (اين است آن دين قائم به مصالح مردم ).
و همانطور كه اشاره شد منظور از حرام نمودن چهار ماه حرام ، اين است كه مردم در اين ماهها از جنگيدن با يكديگر دست بكشند، و امنيت عمومى همه جا حكمفرما شود تا بزندگى خود و فراهم آوردن وسائل آسايش و سعادت خويش برسند، و به عبادت و طاعات خود بپردازند.
و اين حرمت ، از شرايعى است كه ابراهيم (عليه السلام ) تشريع كرده بود، و عرب آن را حتى در دوران جاهليت كه از دين توحيد بيرون بوده و بت مى پرستيدند محترم مى داشتند، چيزى كه هست قانونى داشتند بنام (نسى ء) و آن اين بود كه هر وقت مى خواستند اين چهار ماه و يا يكى از آنها را با ماه ديگرى معاوضه نموده مثلا بجاى محرم ، صفر را حرام مى كردند، و در محرم كه ماه حرام بود به جنگ و خونريزى مى پرداختند، و اين قانون را آيه بعدى متعرض است .
كلمه (ذلك ) در جمله (ذلك الدين القيم ) اشاره است به حرمت چهار ماه مذكور، و كلمه (دين ) همانطورى كه اطلاق مى شود بر مجموع احكامى كه خداوند بر انبياى خودش نازل كرده (از قبيل دين موسى ، دين عيسى و دين خاتم انبياء (صلى الله عليه و آله ) همچنين اطلاق بر بعضى از آن احكام نيز مى شود، و بهمين جهت معناى جمله مورد بحث اين مى شود كه : تحريم چهار ماه از ماههاى قمرى ، خود دينى است كه مصالح بندگان را تامين و تضمين مى نمايد. نظير اين تعبير در آيه (جعل الله الكعبه البيت الحرام قياما للناس و الشهر الحرام ) آمده كه در جلد ششم اين كتاب بيانش گذشت .
ضميرى كه در جمله (فلا تظلموا فيهن ) بكار رفته راجع است به كلمه (اربعه ) نه به كلمه (اثنا عشر) زيرا همانطورى كه فراء هم گفته اگر راجع به اثنا عشر بود جا داشت بجاى (فيهن ) بفرمايد (فيها)؛ علاوه بر اين ، اگر راجع به كلمه اثنا عشر كه به معناى يكسال تمام است مى بود، به قول بعضى ها اين اشكال متوجه مى شد كه در اين صورت معناى جمله (فلا تظلموا فيهن انفسكم ) اين باشد كه دائما بخود ستم نكنيد، و با در نظر گرفتن اينكه جمله مذكور نتيجه دوازده بودن ماهها است آنوقت وجه روشنى براى استنتاج آن به نظر نمى رسد، (و اين سؤ ال بنظر هر كس مى رسد كه دوازده گانه بودن ماهها چه ربطى دارد به اينكه انسان در همه سالهاى عمرش به خود ستم نكند).
بخلاف اينكه ضمير نامبرده راجع باشد به چهار ماه كه در اين صورت استنتاج مزبور روشن و مربوط خواهد بود، زيرا معناى آيه اين مى شود كه بخاطر اينكه خداوند اين چهار ماه را حرام كرده حرمتش را نگاه داريد و در آنها به خود ستم نكنيد.
پس نهى از ظلم كردن در اين چند ماه دليل بر عظمت و موكد بودن احترام آنها است ، همچنانكه وقوع اين نهى خاص بعد از نهى عام ، دليل ديگرى است بر موكد بودن آن ، و مثل اين است كه بگوئيم هيچ وقت ظلم مكن ، و در اين چند روزه ظلم مكن .
و اين جمله ، يعنى جمله (فلا تظلموا فيهن انفسكم ) هر چند از نظر اطلاق لفظ نهى از هر ظلم و معصيتى است ، ليكن سياق آيه قرينه است بر اينكه مقصود اهم از آن ، نهى از قتال در اين چند ماه است .

و قاتلوا المشركين كافه كما يقاتلونكم كافه و اعلموا ان الله مع المتقين

معناى كلمه (كافه ) و جمله : (قاتلوا المشركين كافة كما يقاتلونكم كافة )
 راغب در مفردات گفته : كلمه (كف ) به معناى كف دست آدمى است كه آن را باز و بسته مى كند؛ و معناى (كففته ) اين است كه من او را با كف دست زدم و دفع كردم ، و بهمين مناسبت متعارف شده كه اين كلمه را در معناى دفع هر چند كه با كف دست صورت نگيرد استعمال شود، حتى شخص كور را هم بخاطر اينكه چشمش بسته شده مكفوف گفته اند.
و در آن آيه كه مى فرمايد: (و ما ارسلناك الا كافه للناس ) معنايش اين است كه ما از فرستادن تو منظورى جز اين نداشتيم كه مانع ايشان از معصيت بوده باشى .
و (تاء) اى كه در آخر (كافه ) آمده ، مانند تاءاى كه در آخر كلمات : (راويه )، (علامة ) و (نسابه ) آمده براى مبالغه است ؛ و همچنين در آن آيه ديگر كه مى فرمايد: (و قاتلوا المشركين كافه كما يقاتلونكم كافه ) كه بعضى گفته اند معنايش اين است كه (شما با مشركين كارزار كنيد در حالى كه ايشان را دفع دهنده باشيد، همچنانكه ايشان با شما كارزار مى كنند و مى خواهند شما را دفع دهند).
ليكن بعضى ديگر گفته اند (كافة ) به معناى جماعت است و آيه بدين معنا مى باشد: (با ايشان دسته جمعى كارزار كنيد همانطورى كه آنها همگى با شما كارزار مى كنند)؛ چون جماعت را بخاطر نيرومنديش كافه مى گويند، همچنانكه (وازعة ) هم مى نامند، و بهمين معنا در آيه (يا ايها الذين آمنوا ادخلوا فى السلم كافه ) آمده .
و در مجمع البيان گفته : كلمه (كافه ) به معناى احاطه ، و ماخوذ است از (كافه الشى ء) كه به معناى آخرين حد و كناره هر چيز است كه وقتى بدانجا رسيديم ديگر از پيشروى بيش از آن خوددارى مى كنيم . و اصل كلمه (كف ) به معناى خوددارى و جلوگيرى است .
اين كلمه در هر دو جاى آيه مورد بحث ، حال است از ضميرى كه به مسلمين و يا مشركين برمى گردد و يا در اولى حال است از مسلمين و در دومى از مشركين ، و يا به عكس . پس در اينجا چهار احتمال هست ، و از اين چهار وجه آنكه زودتر از بقيه به ذهن مى رسد وجه چهارمى است ، و آن اين است كه بگوئيم كافه اولى حال است از مشركين و دومى از مسلمين ، و اين تبادرى كه به ذهن دارد، براى اين است كه از نظر لفظ، اولى به مشركين نزديك تر است و دومى به مسلمين و بنابراين معناى آيه چنين مى شود: (با مشركين همه شان جنگ كنيد همچنانكه ايشان با همه شما سر جنگ داشته و كارزار مى كنند).
در نتيجه آيه شريفه مانند آيه (فاقتلوا المشركين حيث وجدتموهم ) مى شود كه قتال با همه مشركين را واجب مى سازد، و هر حكمى را كه آن آيه نسخ كرده اين نيز نسخ مى كند، و هر آيه ديگرى كه آن را تخصيص دهد و يا مقيد كند، اين را نيز تخصيص داده و مقيد مى سازد.
البته اين را هم بايد دانست كه اين آيه با همه اين احوال تنها متعرض قتال با مشركين ، يعنى بت پرستان است ، و شامل اهل كتاب نيست ، زيرا قرآن هر چند تصريحا و يا تلويحا نسبت شرك به اهل كتاب داده ليكن هيچ وقت كلمه مشرك را بر آنان اطلاق نكرده ، و اين كلمه را بطور توصيف ، تنها در مورد بت پرستان بكار برده . بخلاف كلمه كفر كه يا به صيغه فعل ، و يا به صيغه وصف به ايشان نسبت داده ، همانطورى كه به بت پرستان اطلاق نموده .
اين را گفتيم تا كسى خيال نكند آيه مورد بحث يعنى آيه (و قاتلوا المشركين كافه ) ناسخ آيه اخذ جزيه از اهل كتاب و يا مخصص و يا مقيد آنست ، البته در آيه مورد بحث وجوه ديگرى نيز گرفته اند كه چون فايده اى در نقل آن نبود از نقلش صرفنظر كرديم .
جمله (و اعلموا ان الله مع المتقين ) تعليم و يادآورى و در عين حال تحريك بر اتصاف به صفت تقوى است ، و در نتيجه چند فايده بر آن مترتب است : اول اينكه پره يزكاران را به نصرت الهى و غلبه و پيروزى بر دشمن وعده مى دهد و مى فهماند كه پيروزى همواره با حزب خدا است . دوم اينكه مؤ منين را نهى مى كند از اينكه در جنگها از حدود خدائى تجاوز نموده زنان و كودكان و كسانى را كه تسليم شده اند به قتل برسانند همچنانكه خالد در جنگ حنين زنى را بقتل رسانده بود و رسول خدا (صلى الله عليه و آله ) كسى را نزد او فرستاد و از اين عمل نكوهيده اش نهى فرمود، و نيز مردانى از قبيله بنى جذيمه را با اينكه اسلام آورده بودند كشته بود و رسول خدا (صلى الله عليه و آله ) خون بهاى ايشان را پرداخت و سه مرتبه به درگاه خدا از عمل خالد بيزارى جست ؛ و نيز اسامه مردى يهودى را كه اظهار اسلام كرده بود كشت و بهمان خاطر آيه (و لا تقولوا لمن القى اليكم السلام لست مومنا تبتغون عرض الحيوه الدنيا فعند الله مغانم كثيره )) - كه شرحش در تفسير سوره نساء گذشت - نازل گرديد.
توضيح در مورد (نسى ء) كه در ميان عرب دوران جاهليت مرسوم بوده است

انما النسى ء زياده فى الكفر...

(نسا الشى ء ينسوه و نساء و منساه و نسيئا) به معناى تاخير انداختن است ، گاهى هم به آن ماهى كه حرمتش تاخير انداخته شده مى گويند: (نسى ء). عرب را در جاهليت رسم چنين بود كه وقتى دلشان مى خواست در يكى از چهار ماه حرام كه جنگ در آنها حرام بوده جنگ كنند موقتا حرمت آن ماه را برداشته به ماهى ديگر مى دادند، و آن ماهى را كه حرمتش را برداشته بودند (نسى ء) مى ناميدند. و اما اينكه اين عمل را چگونه انجام مى داده اند در جزئيات آن ، گفتار مفسرين و مورخين مختلف است .
آنچه از خلال كلامى كه در آيه شريفه است برمى آيد اين است كه اعراب چنين سنتى در باره ماههاى حرام داشته و آن را نسى ء مى ناميده اند؛ و از كلمه مزبور اين مقدار استفاده مى شود كه حرمت يكى از اين ماهها را به ماهى ديگر غير از ماههاى حرام داده ، حرمت خود آن ماه را تاخير مى انداختند، نه اينكه بكلى ابطال نموده ماه مورد نظرشان را حلال كنند. چون مى خواستند هم ضرورت خود را رفع نموده و هم سنت قومى خود را كه از پيشينيان خود از ابراهيم (عليه السلام ) به ارث برده بودند حفظ كنند. بهمين منظور تحريم آن را بكلى لغو نمى كردند بلكه آن را تا رسيدن يكى از ماههاى حلال تاخير مى انداختند. گاهى اين تاخير تنها براى يكسال بود و گاهى براى بيش از يكسال ، و آنگاه بعد از تمام شدن مدت تاخير دوباره ماههاى حرام را طبق سنت ابراهيم حرام مى نمودند.
و اين عمل از آنجائى كه يك نوع تصرفى است در احكام الهى و از آنجائى كه مردم جاهليت مشرك و بخاطر پرستش بت كافر بودند لذا خداى تعالى اين عملشان را زياده در كفر ناميده .
خداى تعالى حكمى را كه مترتب بر حرمت ماههاى حرام است ذكر كرده و فرموده : (پس در آن ماهها بخود ظلم مكنيد) و روشن ترين مصاديق ظلم قتل نفس است ، همچنانكه در آيه (يسئلونك عن الشهر الحرام قتال فيه ) بعنوان تنها مصداق آن از رسول خدا (صلى الله عليه و آله ) سؤ ال شده است . و همچنين نظير آن آيه (لا تحلوا شعائر الله و لا الشهر الحرام ) و آيه (جعل الله الكعبه البيت الحرام قياما للناس و الشهر الحرام و الهدى و القلائد) مى باشد.
و همچنين مصداق و اثر روشن حرام بودن بيت و يا حرم ، همان ايمنى از قتل است ، چنانكه فرموده : (و من دخله كان آمنا) و نيز فرموده : (او لم نمكن لهم حرما آمنا).
همه اين سخنان براى استشهاد بر اين بود كه كلمه نسى ء كه در آيه مورد بحث آمده ظهور در تاخير حرمت براى مقاتله دارد، يعنى عربها اگر حرمت يكى از ماههاى حرام را تاخير مى انداخته اند فقط منظورشان اين بوده كه دستشان در قتال با يكديگر باز باشد، نه اينكه حج و زيارت خانه را كه مخصوص به بعضى از آن ماهها است به ماه ديگرى بيندازند.
و همه اينها اين معنا را كه ديگران هم گفته اند تاييد مى كند كه عرب معتقد به حرمت اين چهار ماه بوده ، و با اينكه مشرك بودند از ملت و شريعت ابراهيم اين سنت را به ارث برده بودند، ليكن چون كار دائمى آنان قتل و غارت بوده و بسيارى از اوقات نمى توانستند سه ماه پشت سر هم دست از جنگ بكشند، لذا بر آن شدند كه در مواقع ضرورت ، حرمت يكى از آن ماهها را به ماه ديگرى بدهند و آزادانه به قتل و غارت بپردازند، و معمولا حرمت محرم را به صفر مى دادند و در محرم به قتل و غارت پرداخته در صفر آن را ترك مى كردند، و گاهى اين معاوضه را تا چند سال ادامه داده ، آنگاه دوباره محرم را حرام مى كردند، و اين كار (يعنى تغيير حرمت محرم به صفر) را جز در ذى الحجه انجام نمى دادند.
پس اينكه بعضى گفته اند نسى ء اين بوده كه زيارت حج را از ماهى به ماهى ديگر مى انداخته اند صحيح نيست ، زيرا بهيچ وجه بر لفظ آيه شريفه انطباق ندارد، و تفصيل اين مطلب بزودى در بحث روايتى آينده - ان شاء الله - خواهد آمد، لذا در اينجا به اصل كلام برگشته مى گوئيم :
پس اينكه فرموده : (انما النسى ء زياده فى الكفر) معنايش اين است كه تاخير حرمتى كه خداوند براى چهار ماه حرام تشريع كرده و دادن حرمت يكى از آنها به ماه غير حرام ، خود زيادى در كفر است ؛ چون تصرف در احكام مشروعه خدا و كفر به آيات اوست ، و اين عمل از مردمى كه بت هم مى پرستيدند زيادى در كفر ايشان است .
(يضل به الذين كفروا) يعنى ديگران ايشان را گمراه نمودند. و در اين كلام دلالت و يا حد اقل اشعار بر اين است كه يك شخص ‍ معينى ، عرب جاهليت را گمراه نموده و اين رسم غلط را در ميان آنان باب كرده است . و اتفاقا در كتب تاريخ هم اين معنا آمده كه يك نفر از قبيله بنى كنانه متصدى اينكار بوده ، و بزودى تفصيل آن در بحث روايتى مى آيد - ان شاء الله .
(يحلونه عاما و يحرمونه عاما ليواطوا عده ما حرم الله فيحلوا ما حرم الله ) اين جمله در حقيقت توضيح و تفسير كلمه نسى ء است ، و ضمير در (يحلونه ) به شهادت سياق كلام به شهر حرام برمى گردد، و معناى آن اين است كه نسى ء اين بوده كه يكى از ماههاى حرام را حلال كرده حرمت آن را تا يك سال تاخير مى انداختند و سال ديگر باز آن را حرام مى نمودند، به عبارت ديگر، يكسال حرمت آن را تاخير مى انداختند و به ماه ديگرى مى دادند، و يك سال دوباره حرمتش را برمى گرداندند.
و منظورشان اين بوده كه هم كار خود را كرده باشند و هم شماره ماههاى حرام كاسته نشده باشد.
(زين لهم سوء اعمالهم و الله لا يهدى القوم الكافرين ) مقصود از زينت دهنده ، شيطان است ، به شهادت اينكه در آياتى از قرآن مجيد، زينت دهنده اعمال زشت را شيطان دانسته ، و اگر در پاره اى از آيات ، ضلالت گمراهان را به خدا نسبت داده نه از اين جهت است كه شر از خداوند سر مى زند، بلكه در هر جا نسبت داده شده بعنوان جزاى شر است ، مانند آيه (يضل به كثيرا و يهدى به كثيرا و ما يضل به الا الفاسقين ).
مثلا در همين آيه كه اضلال به خدا نسبت داده شده بعنوان كيفر فسق است ، آرى ، وقتى بنده مرتكب فسق و فجور شود، خداى تعالى هدايت را از او دريغ مى نمايد و بهمين معنا در حقيقت اذنى است براى داعى ضلالت يعنى شيطان ، و وقتى شيطان دست خدا را از سر بنده اش كوتاه و خلاصه ميدان را خالى ديد، اعمال زشت را در نظر آن بنده جلوه و زينت داده و او را گمراه مى كند، و لذا بدنبال جمله (زين لهم سوء اعمالهم ) فرموده : (ان الله لا يهدى القوم الكافرين ). تو گوئى بعد از جمله مذكور كسى پرسيده : خداوند چطور چنين اذنى را به شيطان مى دهد و او را از بنده اش منع نمى كند؟ در جواب گفته شده : چون اينها كفر ورزيدند و خداوند مردمى را كه كفر بورزند هدايت نمى كند.
بحث روايتى
(رواياتى در ذيل آيه : ان عدة الشهور عندالله ... و در مورد قانون نسيى ء)
 در تفسير عياشى از ابى خالد واسطى روايت كرده كه در ضمن حديثى گفته است : ... آنگاه حضرت (يعنى ابى جعفر (عليه السلام ) فرمود: پدرم از على بن الحسين از امير المؤ منين (عليه السلام ) روايت كرد كه فرموده : رسول خدا (صلى الله عليه و آله ) بعد از آنكه بيمارى اش شدت يافت فرمود: اى مردم سال دوازده ماه است ، كه چهار ماه آن حرام است ؛ آنگاه با دست خود اشاره كرد: رجب تك و جداست ، و ذى القعده ، ذى الحجه و محرم پشت سره مند.
مؤ لف : در بسيارى از روايات تاويلى براى ماههاى دوازده گانه وارد شده ، و آن اينكه منظور از آنها دوازده امامند، و منظور از چهار ماه حرام ، على امير المؤ منين و على بن الحسين ، و على بن موسى ، و على بن محمد (عليهم السلام )اند؛ و مقصود از سال رسول خدا (صلى الله عليه و آله ) است ، ليكن انطباق اينگونه روايات با آيه شريفه مخصوصا از نظر سياقى كه در آيه است خالى از خفا نيست .
و در الدر المنثور است كه احمد، بخارى ، مسلم ، ابو داود، ابن منذر، ابن ابى حاتم ، ابو الشيخ ، ابن مردويه و بيهقى در كتاب شعب الايمان خود، از ابى بكره روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله ) در سفر حجش خطبه اى ايراد كرد، و فرمود: بدانيد كه روزگار دور خود را زد و دوباره بصورتى كه در روز اول خلقت آسمانها و زمين داشت برگشت . بدانيد كه سال دوازده ماه است ، و چهار ماه از آنها حرام است . سه ماه پشت سر هم ، يعنى ذى القعده ، ذى الحجه و محرم ، و يك ماه رجب كه منفرد و جدا است و بين ماه شعبان و جمادى قرار دارد.
مؤ لف : اين خطبه از خطبه هاى معروف آن حضرت است ، و به طرق ديگرى از ابى هريره ، ابن عمر، ابن عباس و ابى حمره رقاشى از عمويش - كه او نيز تا حدى زمان رسول خدا (صلى الله عليه و آله ) را درك كرده بود، و همچنين از ديگران نقل شده است .
و مقصود آنجناب از اينكه فرمود: (زمان دور خود را از سر گرفت و به حالتى كه در روز آغاز خلقت آسمانها و زمين داشت برگشت ، اين است كه امروز (كه دين خدا مسلط گشته ) زمانه به حالت اولش برگشت ، چون احكام دين مطابق با فطرت و خلقت عالم است ، و اگر دين خدا بر اعمال مردم حاكم شود در حقيقت مردم ، آن وضعى را كه بر حسب نظام خلقت بايد داشته باشند، دارا خواهند شد. و از جمله احكام خدا حرمت چهار ماه حرام و لغويت قانون خود ساخته نسى ء است كه در حقيقت زيادتى بر كفر مردم جاهليت بوده است .
و نيز در آن كتاب است كه ابن ابى حاتم و ابو الشيخ از پسر عمر نقل كرده اند كه گفت : رسول خدا (صلى الله عليه و آله ) در عقبه توقف نموده خطاب به مردم فرمود: نسى ء از شيطان و زيادى بر كفر است كه يك مشت مردم كفر پيشه بوسيله آن گمراه شدند؛ يك سال ، ماه حرام را حلال نموده و يك سال حرام مى شمردند. مثلا يك سال محرم را حرام ، و سال ديگر صفر را حرام مى شمردند، و در عوض محرم را كه حرام بود حلال مى دانستند و اين است نسى ء.
و نيز نوشته است : ابن جرير، ابن منذر، ابن ابى حاتم و ابن مردويه از ابن عباس نقل كرده اند كه گفت : جناده بن عوف كنانى همه ساله در موسم حج به زيارت مى آمد، و چون به ابى ثماده معروف بود، خودش فرياد مى زد (آگاه باشيد كه ابى ثماده نمى ترسد و كسى از او خرده نمى گيرد، آگاه باشيد كه صفر اول (ماه محرم ) حلال است ).
داستان اين مرد چنين بوده كه : عده اى از طوايف عرب ، وقتى مى خواستند به بعضى از دشمنان خود حمله كنند از آنجائى كه در ماههاى حرام جنگ نمى كردند نزد او مى آمدند و مى گفتند: (اين ماه را براى ما حلال كن )، و مقصودشان از اين ماه ، ماه صفر بوده ، او هم در آن سال ماه صفر را برايشان حلال مى كرد، و در سال ديگر آن را حرام مى نمود، و در سال سوم ، محرم را حرام مى كرد تا عدد ماههائى را كه خدا حرام كرده تكميل كند.
و نيز نوشته است كه : ابن منذر از قتاده روايت كرده كه در ذيل آيه (انما النسى ء زياده فى الكفر...) گفته است : عده اى از اهل ضلالت بدعتى از خود درست كرده ماه صفر را بر ماههاى حرام افزودند، آنگاه سخنگوى ايشان در موسم حج برمى خاست و مى گفت : خدايان شما امسال ماه صفر را حرام كرده اند. و بهمين جهت بوده كه به محرم و صفر مى گفته اند: (صفران - دو صفر).
و اولين كسانى كه قانون نسى ء را بدعت نهادند سه نفر از بنى مالك از قبيله كنانه بودند: يكى به نام ابو ثمامه صفوان بن اميه ، و ديگرى يك نفر از خاندان فقيم بن حارث و سومى شخصى از خاندان بنى كنانه .
و نيز در همان كتاب آمده كه ابن ابى حاتم از سدى روايت كرده كه در ذيل آيه مورد بحث گفته است : مردى از قبيله بنى كنانه به نام جناده بن عوف و به كنيه ابى امامه ، كارش اين بود كه ماهها را حلال و حرام مى كرد و چون بر عرب دشوار بود كه سه ماه پشت سر هم دست از جنگ بكشند و به غارت يكديگر نپردازند، لذا هر وقت مى خواستند به قومى حمله برند او برمى خاست و در همانجا مردم را مخاطب قرار داده و مى گفت (من محرم را حلال و بجاى آن صفر را حرام كردم )، پس از اين اعلام به قتال و كارزار مى پرداختند، و چون محرم تمام مى شد و صفر مى رسيد، نيره ها را زمين گذاشته دست از جنگ مى كشيدند؛ سال ديگر باز جناده برمى خاست و اعلام مى كرد كه (من صفر را حلال و محرم را حرام نمودم )، و بدين وسيله عدد ماههاى حرام را تكميل مى كرد.
و نيز در همان كتاب است كه ابن مردويه از ابن عباس روايت كرده كه در ذيل جمله (يحلونه عاما و يحرمونه عاما) گفته است : آن ماهى كه يك سال حلال و سال ديگر حرامش مى كردند، ماه صفر بود كه قبيله هوازن و غطفان يك سال آن را حلال و يك سال ديگر حرامش مى كردند.
مؤ لف : حاصل اين روايات - بطورى كه ملاحظه مى كنيد - اين است كه : عرب به حرمت ماههاى حرام يعنى رجب ، ذى القعده ، ذى الحجه و محرم معتقد بودند، و چون پاره اى از اوقات از نجنگيدن سه ماه پشت سر هم به زحمت مى افتادند لذا به يكى از بنى كنانه مراجعه مى كردند تا او ماه سوم را برايشان حلال كند، او در يكى از ايام حج در منى در ميان آنان مى ايستاد و اعلام مى كرد كه من ماه محرم را براى شما حلال نموده و حرمتش را تا رسيدن صفر تاخير مى اندازم ، مردم پس از اين اعلام ، مى رفتند و به قتال با دشمنان خود مى پرداختند، آنگاه در سال ديگر باز حرمت محرم را برگردانيده و دست از جنگ مى كشيدند، و اين عمل را نسى ء مى ناميدند.
قبل از اسلام ، عرب محرم را صفر اول ، و صفر را صفر دوم ناميده و بهر دو مى گفتند (صفرين ) همچنانكه به دو ربيع مى گفتند (ربيعين ) و دو جمادى را مى گفتند (جمادين ) و نسى ء به صفر اول مى رسيد. و از صفر دوم نمى گذشت . پس از آنكه اسلام حرمت صفر اول را امضاء نمود، از آن ببعد آن را (شهر الله المحرم ) ناميدند، و چون استعمال اين اسم زياد شد لذا آن را تخفيف داده و گفتند (محرم )، و از آن ببعد اسم صفر مختص به صفر دوم گرديد. پس در حقيقت كلمه محرم از اسمهائى است كه در اسلام پيدا شده ؛ همچنانكه سيوطى نيز در كتاب المزهر به اين معنا اشاره كرده است .
و نيز مى نويسد: عبد الرزاق ، ابن منذر، ابن ابى حاتم و ابو الشيخ همگى از مجاهد روايت كرده اند كه در ذيل جمله (انما النسى ء زياده فى الكفر) گفته است : خداى تعالى حج را در ماه ذى الحجه واجب كرد، و مشركين ماههاى سال را به اسامى ذى الحجه ، محرم ، صفر، ربيع ، ربيع ، جمادى ، جمادى ، رجب ، شعبان ، رمضان ، شوال و ذى القعده مى ناميدند، و در ذى الحجه به زيارت و طواف خانه كعبه مى رفتند.
آنگاه تا مدتى اسم محرم را نمى بردند، يعنى ، در شمارش ماههاى سال مى گفتند صفر، صفر، آنگاه رجب را جمادى الاخر، و شعبان را رمضان ، و رمضان را شوال و ذى القعده را شوال ، و ذى الحجه را ذى القعده ، و محرم را ذى الحجه مى ناميدند، و در آن ذى الحجه به حج مى رفتند، و حال آنكه ذى الحجه نبود ولى به حساب ايشان ذى الحجه شده بود.
سپس دوباره همين قصه را از سر گرفته در نتيجه هر سال در يك ماهى حج بجاى آوردند، تا آنكه در سال آخرى كه ابو بكر به حج رفت ، آن سال عمل حج مصادف با ذى القعده شده بود، و در سال بعد كه رسول خدا (صلى الله عليه و آله ) به حج رفت ، اعمال حج مصادف به ذى الحجه شد، و به همين جهت بود كه رسول خدا (صلى الله عليه و آله ) در آن سال در خطبه اش فرمود: روزگار دور خود را زد، و به صورتى كه در روز اول خلقت آسمانها و زمين داشت بازگشت .
مؤ لف : حاصل اين روايت با همه تشويش و اضطرابى كه در آن مى باشد، اين است كه عرب قبل از اسلام ، نخست همه ساله زيارت حج را در ذى الحجه انجام مى دادند، و بعدا بنا را بر اين گذاشتند كه هر سال حج را در ماهى بجا آورند، و بدين طريق عمل حج را در ماههاى سال مى گردانيدند، و نوبت به هر ماهى كه مى رسيد آن سال ، آن ماه را ذى الحجه نام مى گذاشتند، و اسم اصلى اش را نمى بردند.


و لازمه اين كار - بطورى كه از روايت برمى آيد - اين بود كه هر سالى كه عمل حج در آن بوده ، مركب از سيزده ماه باشد، و اسم پاره اى از ماهها دو بار و يا بيشتر تكرار شود و به همين جهت طبرى گفته : اعراب سال را سيزده ماه قرار مى دادند. و در بعضى روايات آمده كه دوازده ماه و بيست و پنج روز به حساب مى آوردند.
و نيز لازمه اين كار اين بوده كه تمام ماهها در هر سال اساميشان تغيير كند، و هيچ وقت اسم هيچ يك از ماهها با خود ماه موافق نشود، مگر در هر دوازده سال يكبار؛ البته ، بشرطى كه اين تغيير و تبديل منظم صورت مى گرفت ، و گر نه دوازده سال يكبار هم ، چنين اتفاقى نمى افتاد.
و چنين تغييرى را انساء و تاخير نمى گويند، و اين روايت نمى تواند مفسر آيه باشد، براى اينكه سال را سيزده ماه گرفتن و ماه آخرى را ذى الحجه نام نهادن در حقيقت تغيير اصل ماهيت سال است نه تاخير بعضى از ماههاى آن ، و انساء كه در آيه آمده به معناى تاخير است نه تغيير.
علاوه بر اين ، اين روايت مخالف با اخبار و آثار منقوله است ، و هيچ ماخذى براى اين گفتار وجود ندارد مگر همين روايت و آن رواياتى كه شبيه به آن است مانند روايت عمرو بن شعيب از پدرش از جدش كه گفت (عرب در يك سال يك ماه را حلال مى كرد، و در سال بعد دو ماه را، و در هيچ سالى ذى الحجه آنها ذى الحجه واقعى نبود، مگر در بيست و شش سال يك بار، و اين است معناى نسى ء كه خداى تعالى در قرآن كريمش آن را زيادت بر كفر ناميده ، تا آنكه سال حج اكبر فرار رسيد و در سال بعدش رسول خدا (صلى الله عليه و آله ) به حج رفت ، و مردم قربانى آوردند. رسول خدا (صلى الله عليه و آله ) فرمود: زمان دور خود را زد تا رسيد به هيئتى كه در آغاز خلقت آسمانها و زمين داشت ) و اين روايت نيز در اضطراب ، دست كمى از روايت مجاهد ندارد.
و اما مساله به حج رفتن ابو بكر در ذى القعده ، اگر چه مورد اتفاق و مورد تاييد روايات ديگرى از اهل سنت است كه دارد آنجناب ابو بكر را در سال نهم امير الحاج كرد و او با مردم به حج رفت ، و همچنين رواياتى ديگر كه دارد حج آن سال در ذى القعده بوده ، ولى بهر حال نمى تواند دليلى بر صحت آن دو روايت باشد؛ زيرا فقط آن سفر به امر رسول خدا (صلى الله عليه و آله ) و به امضاء آن جناب بوده ، و او هيچ امرى نمى كند و هيچ عملى را امضاء نمى نمايد مگر به امر پروردگار متعالش ؛ و حاشا از خداى سبحان كه خودش دستور حج در ماه نسى ء را بدهد، آنوقت نسى ء را زيادت در كفر بخواند.
پس حق مطلب همان است كه گفتيم : عرب از اينكه سه ماه پى در پى از جنگ و غارت محروم و ممنوع باشد ناراحت بود، ناگزير يك سال حرمت محرم را به صفر داده سالى ديگر باز محرم را حرام مى كرد.
و اما حج كردن ايشان هر سال در يك ماهى و يا هر دو سال در يك ماهى ؛ و يا در يك سال يك ماه و در ماهى ديگر دو سال به ثبوت نرسيده ، و ماخذ واضحى كه بتوان بر آن اعتماد نمود ندارد؛ و بعيد نيست كه بگوئيم اعراب جاهليت در كار نسى ء روش واحدى نداشته اند، و هر گروهى براى خود سليقه اى بكار مى برد؛ چون قبيله هاى مختلف و عشاير متفرقى بودند، و ليكن اين احتمال با اينكه مى دانيم منظورشان از اين تحريم و تحليل ، ايمنى از دستبرد ناگهانى به دشمن بوده درست نيست ، زيرا اگر ماههاى معينى در نزد همه طوايف حرام نباشد، يكى حرام بداند ديگرى آن ماهها را حلال و ماههاى ديگرى را حرام بداند آن غرض حاصل نشده بلكه نقض ‍ غرضشان مى شد، زيرا در آن ماهى كه آن قبيله ديگر كه حلالش مى دانسته به ايشان حمله مى كردند، و اين خود روشن است .
آيات 48 - 38 سوره توبه

يايها الذين ءامنوا ما لكم اذا قيل لكم انفروا فى سبيل الله اثاقلتم الى الارض ارضيتم بالحيوه الدنيا من الاخره فما متع الحيوه الدنيا فى الاخره الا قليل (38)
الا تنفروا يعذبكم عذابا اليما و يستبدل قوما غيركم و لا تضروه شيا و الله على كل شى ء قدير( 39)
الا تنصروه فقد نصره الله اذ اخرجه الذين كفروا ثانى اثنين اذ هما فى الغار اذ يقول لصحبه لا تحزن ان الله معنا فانزل الله سكينته عليه و ايده بجنود لم تروها و جعل كلمه الذين كفروا السفلى و كلمه الله هى العليا و الله عزيز حكيم (40)
انفروا خفافا و ثقالا و جهدوا بامولكم و انفسكم فى سبيل الله ذلكم خير لكم ان كنتم تعلمون (41)
لو كان عرضا قريبا و سفرا قاصدا لاتبعوك و لكن بعدت عليهم الشقه و سيحلفون بالله لو استطعنا لخرجنا معكم يهلكون انفسهم و الله يعلم انهم لكذبون (42)
عفا الله عنك لم اذنت لهم حتى يتبين لك الذين صدقوا و تعلم الكذبين (43)
لا يستذنك الذين يومنون بالله و اليوم الاخر ان يجهدوا بامولهم و انفسهم و الله عليم بالمتقين (44)
انما يستذنك الذين لا يومنون بالله و اليوم الاخر و ارتابت قلوبهم فهم فى ريبهم يترددون (45)
و لو ارادوا الخروج لاعدوا له عده و لكن كره الله انبعائهم فثبطهم و قيل اقعدوا مع القعدين (46)
لو خرجوا فيكم ما زادوكم الا خبالا و لاوضعوا خللكم يبغونكم الفتنه و فيكم سمعون لهم و الله عليم بالظلمين (47)
لقد ابتغوا الفتنه من قبل و قلبوا لك الامور حتى جاء الحق و ظهر امر الله و هم كارهون (48)

ترجمه آيات
اى كسانى كه ايمان آورده ايد! شما را چه شده كه وقتى به شما گويند در راه خدا بيرون شويد و كوچ كنيد به زمين سنگينى مى كنيد، مگر از آخرت به زندگى دنيا راضى شده ايد (اگر چنين است بدانيد كه ) بهره گرفتن از دنيا در قبال آخرت جز اندكى نيست (38)
اگر كوچ نكنيد خداوند به عذاب دردناكى عذابتان داده و گروهى غير از شما مى آورد، و شما (با تخلف خود) به او ضرر نمى زنيد، و او بر هر چيزى توانا است (39)
اگر او را يارى نكنيد (خدا ياريش خواهد كرد) همچنانكه در آن ايامى كه كفار بيرونش كردند و در حالى كه او دومى از دو تن بود همان موقعى كه در غار بودند و او به همراه خود مى گفت غم مخور خدا با ماست پس خداوند (در چنان شرائط سختى ) سكينت خود را بر او نازل نمود (و در عين بى كسى ) با جنودى كه شما رويتشان نكرديد تاييدش كرد، و كلمه آنان كه كافر شدند پست نمود، (آرى ) كلمه خدا است كه همواره غالب و والا است و خدا نيرومند و شايسته كار است (.4)
سبكبار و يا سنگين بار كوچ كنيد و با مالها و جانهاى خويش در راه خدا جهاد كنيد كه اين براى شما بهتر است اگر مى دانستيد (41)
اگر سود و خواسته اى دست مى داد و يا مسافرتى كوتاه بود ترا پيروى مى كردند، ولى اين مسافت بنظرشان دور آمد، به خدا قسم خواهند خورد كه اگر مى توانستيم با شما بيرون آمده بوديم ، خويشتن را هلاك مى كنند، و خدا مى داند كه آنها دروغگويند (42)
خدايت ببخشيد چرا پيش از آنكه راستگويان برايت مشخص شوند و دروغگويان را بشناسى اجازه شان دادى (43)
كسانى كه به خدا و روز جزا ايمان دارند براى اينكه با مالها و جانهاى خويش جهاد كنند از تو اجازه نمى خواهند (آرى ) خداوند پرهيزكاران را مى شناسد (44)
تنها كسانى كه به خدا و روز جزا ايمان ندارند و دلهايشان به شك افتاده و در شك خويش سرگردانند از تو اجازه مى خواهند (45)
اگر بنا داشتند بيرون شوند براى آن جنب و جوشى از خود نشان داده در صدد تهيه لوازم سفر بر مى آمدند ولى خدا حركتشان را مكروه داشت و بهمين جهت بازشان داشت و گفته شد با نشستگان (كودكان و سالخوردگان و بيماران ) بنشينيد (46)
اگر با شما بيرون شده بودند در كارتان جز فساد نمى افزودند و ميان شما اراجيف انتشار داده فتنه جوئى مى كردند و (چون ) در ميان شما زود باوران (نيز) بودند (در نتيجه تحت تاثيراراجيف آنان قرار مى گرفتند) و خدا ستمكاران را خوب مى شناسد (47)
قبلا هم فتنه جوئى كرده بودند و كارها را بر تو آشفته مى ساختند تا آنكه حق بيامد و امر خدا (بر نقشه هاى شيطانى آنان ) با وجودى كه ايشان كراهت داشتند غلبه كرد (48).
بيان آيات
اين آيات متعرض حال منافقين و بيان پاره اى از اوصاف و علامتهاى آنان و تلخى هائى كه اسلام از كيد و مكر ايشان ديد و مسلمين از نفاق ايشان كشيدند، مى باشد. در مقدمه آن ، مؤ منين را مورد عتاب قرار مى دهد كه چرا از جهاد شانه خالى مى كنند، و داستان يارى خدا را از پيغمبرش به رخ آنان مى كشد، كه با آنكه بى يار و بى كس از مكه بيرون آمد
چگونه خداى تعالى نصرتش داد.
ملامت و سرزنش مؤ منين به جهت تثاقل و سستى نمودنشان به هنگام جنگ به اينكه مگربه حيات ناچيز دنيا قانع شده اند؟

يا ايها الذين آمنوا ما لكم اذا قيل لكم انفروا فى سبيل الله اثاقلتم الى الارض ...

كلمه (اثاقلتم ) اصلش (تثاقلتم ) بوده مانند (اداركوا) كه اصلش (تداركوا) بوده ، و همچنين كلماتى ديگر نظير آن ، و گويا در اين كلمه معناى ميل نهفته شده ، و به همين جهت با كلمه (الى ) متعدى شده ، و گفته شده است : (اثاقلتم الى الارض ) و معنايش ‍ اين است كه با گرانى ميل كرديد به سوى زمين ، و يا اين است كه تثاقل ورزيديد در حالى كه ميل مى كرديد به زمين . و مقصود از (نفر در راه خدا) سفر كردن براى جهاد است .

ارضيتم بالحيوه الدنيا من الاخرة

مثل اينكه در اينجا در كلمه (رضا) معناى قناعت نهفته كه با حرف (من ) متعدى است ، همچنانكه خود ما هم مى گوئيم : (من از مال به خوبش راضيم ) يعنى قانعم ؛ و يا مى گوئيم : (من از همه اين مردم به دوستى با فلانى راضيم ) يعنى قانعم . و بنا بر اين ، در حقيقت در كلام نوعى عنايت مجاز بكار رفته ، و چنين مى فهماند كه زندگى دنيا يك درجه پستى از زندگى آخرت است ، و زندگى دنيا و آخرت يكى حساب شده ، و مردم مورد نظر آيه از اين زندگى به درجه پستش قناعت كرده اند و جمله (فما متاع الحيوه الدنيا فى الاخره الا قليل ) هم به اين عنايت مجاز، اشعار دارد.
بنابر آنچه كه گذشت ، معناى آيه شريفه اين است : اى كسانى كه ايمان آورده ايد! چه شده است شما را وقتى كه پيغمبر (صلى الله عليه و آله و سلم ) (بمنظور تعظيم اسم آنجناب در آيه ذكر نشده ) به شما مى گويد براى جهاد بيرون شويد تثاقل و كندى مى كنيد، مثل اينكه دلتان نمى خواهد به جهاد برويد، مگر از زندگى آخرت به زندگى دنيا قناعت كرده ايد؟ اگر چنين است بدانيد كه زندگى دنيا نسبت به زندگى آخرت جز يك زندگى پست و اندكى نيست .
در اين آيه و آيه بعدش به مؤ منين عتابى شديد و تهديدى سخت شده ، و همچنانكه در روايات شان نزول آمده ، اين آيات با داستان جنگ تبوك انطباق دارد.

الا تنفروا يعذبكم عذابا اليما و يستبدل قوما غيركم ...

عذابى كه در اين آيه بدان انذار و تهديد شده اند مطلق است و قيدى بدان نخورده ، و بهمين جهت هيچ وجهى نيست كه ما آن را به عذاب آخرت اختصاص دهيم . و چه بسا سياق خود آيه اين معنا را تاييد كند كه منظور از عذاب ، عذاب دنيا و يا حد اقل عذاب دنيا و آخرت است .
و اينكه فرمود: (و گروهى را غير از شما مى آورد) يعنى گروهى را كه چون شما در امتثال اوامر خدا و كوچ كردن در راه او تثاقل و كندى نمى ورزند. دليل اين معنا قرينه مقام است . (و لا تضروه شيئا) اشاره است به ناچيزى مخالفتهاى ايشان در درگاه خداى سبحان ، و اينكه اگر او بخواهد ايشان را از ميان برداشته قوم ديگرى را جايگزين ايشان كند كارى از دستشان برنخواهد آمد، زيرا خداى تعالى از اطاعت ايشان منفعت و از مخالفتشان ضررى نمى بيند، بلكه نفع و ضررشان عايد خودشان مى شود.
(و الله على كل شى ء قدير) اين جمله تعليل است براى جمله (يعذبكم عذابا اليما و يستبدل قوما غيركم ).
اگر شما پيامبر (ص ) را يارى نكنيد، بدانيد كه خداوند وقتى كه مشركين او رابيرون كردند با انزال سكينه و جنود غيبى او را يارى نمود

الا تنصروه فقد نصره الله اذ اخرجه الذين كفروا ثانى اثنين اذ هما فى الغار

.
كلمه (ثانى اثنين ) به معناى يكى از آن دو تا است . و كلمه (غار) به معناى سوراخ وسيعى است كه در كوه باشد، و مقصود از آن در اينجا غارى است كه در كوه ثور قرار داشته ، و اين غار غير از غاريست كه در كوه حرا قرار داشت . و بنا بر اخبار بسيارى ، رسول خدا (صلى الله عليه و آله ) قبل از بعثت ، بسيارى از اوقات در آنجا بسر مى برده . و مقصود از (صاحب - همراه ) او بنا بر نقل قطعى ابو بكر است .

اذ يقول لصاحبه لا تحزن ان الله معنا

مقصود از (حزن ) اندوهى است كه از ترس ناشى مى شود؛ يعنى به همراهش گفت : از ترس تنهائى و غربت و بى كسى و فراوانى دشمن و يكدلى دشمنان من ، و اينكه مرا تعقيب كرده اند غم مخور كه خداى سبحان با ماست ، او مرا بر دشمنانم يارى مى دهد.

فانزل الله سكينته عليه و ايده بجنود لم تروها...

يعنى خداوند سكينت خود را بر رسول خود نازل و رسول خويش را به جنودى كه دشمنان نمى ديدند تاييد نمود، و آن جنود دشمنان را از راه هاى مختلفى از وى منصرف مى كردند، و آن راه هاى مختلف همان عواملى بود كه در انصراف مردم از وارد شدن در غار و دستگير كردن آنجناب موثر بود. و در اينكه آن عوامل چه بوده رواياتى وارد شده كه - ان شاء الله - در بحث روايتى خواهد آمد.
چند دليل بر اينكه ضمير (عليه ) در جمله :(فانزل الله سكينة عليه ) به رسول (ص ) برمى گردد نه به صاحب(ابوبكر)
 در اينجا خواهيد پرسيد چرا ضمير (عليه ) را به ابى بكر برنگردانديد، و آن را به رسول خدا (صلى الله عليه و آله ) عايد ساختيد؟ در جواب مى گوئيم : به چند دليل : اول ، بخاطر اينكه همه ضميرهائى كه قبل و بعد از اين ضمير هست يعنى ضميرهاى (الا تنصروه )، (نصره )، (اخرجه )، (لصاحبه ) و (ايده ) همه به آنجناب برمى گردد، و با اين حال و با اينكه قرينه قطعيه اى در كار نيست معنا ندارد كه در ميان همه اين ضمائر تنها ضمير (عليه ) را به ابى بكر برگردانيم .
دوم اينكه ، اصل بناى كلام بر اساس تشريح و بيان نصرت و تاييدى است كه خداى تعالى نسبت به پيغمبر گرامى اش نموده ، و از اينجا شروع شده كه اگر شما او را يارى نكنيد؛ خداوند در روزى كه احدى نبود تا بتواند ياريش كند او را يارى فرمود، و سكينت بر او نازل كرد، و بوسيله جنودى از نصر كمك نموده ، از كيد دشمنان حفظ فرمود؛ و همه اينها مختص به رسول خدا (صلى الله عليه و آله ) بوده .
بدليل اينكه كلمه (اذ) سه مرتبه تكرار شده و در هر بار جمله ما قبل تشريح شده . در بار اول كه فرمود: (اذ اخرجه الذين كفروا) بيان مى كند آن زمانى را كه بطور اجمال در جمله (فقد نصره الله ) بود، و مى فهماند در آن زمانى او را يارى كرد كه كفار او را بيرون كردند. و در بار دوم كه فرمود: (اذ هما فى الغار) بيان مى كند تشخيص حالى را كه قبل از آن ذكر شده بود، يعنى حال (ثانى اثنين ) را، و مى فهماند كه زمان اين حال چه وقت بود؛ يعنى ، در چه وقت او يكى از دو نفر بود. و در بار سوم كه فرمود: (اذ يقول لصاحبه ) بيان كرد تشخيص آن زمانى را كه در غار بودند.
سوم اينكه ، آيه شريفه همچنان در يك سياق ادامه دارد، تا آنجا كه مى فرمايد: (و جعل كلمه الذين كفروا السفلى و كلمه الله هى العليا)، و جاى هيچ ترديد نيست كه اين جمله بيان جملات قبل ، و مقصود از (كلمه كسانى كه كافر شدند) همان رايى است كه مشركين مكه در دار الندوه دادند، كه دسته جمعى آنجناب را به قتل رسانيده ، نورش را خاموش كنند. و مقصود از (كلمه خدا) وعده نصرت و اتمام نورى است كه به وى داده . و با اين حال چطور ممكن است ميان بيان و مبين جمله اى آورده شود كه بيان مبين نباشد، يعنى ، بيان راجع به نصرتى باشد كه خداى تعالى از آنجناب كرده ، و مبين راجع باشد به نصرت غير او.
پس با در نظر داشتن اين چند جواب ، بايد گفت معناى آيه اين است كه : اگر شما مومنان ، او را يارى نكنيد، بارى خداوند يارى خود را نسبت به او هويدا ساخت ، (و همه به ياد داريد) در آن روزى كه احدى ياور و دافع از او نبود و دشمنان بى شمار او با هم يكدل و يك جهت و براى كشتنش از هر طرف احاطه اش كردند، و او ناگزير شد به اينكه از مكه بيرون رود و جز يك نفر كسى با او نبود، در آن موقعى كه در غار جاى گرفت و بهمراه خود (ابو بكر) مى گفت (از آنچه مى بينى اندوهناك مشو كه خدا با ماست و يارى بدست اوست ) چگونه خداوند ياريش كرد.
سكينت خود را بر او نازل و او را با لشكريان غير مرئى كه به چشم شما نمى آمدند تاييد فرمود، و كلمه آنهائى را كه كفر ورزيدند - يعنى آن حكمى كه بر وجوب قتل او صادر نموده و دنبالش دست به اقدام زدند - خنثى و مغلوب نمود. آرى ، كلمه خدا - يعنى آن وعده نصرت و اظهار دين و اتمام نورى كه به پيغمبرش داد - غالب و برتر است و خدا عزيز و مقتدرى است كه هرگز مغلوب نگشته ، حكيمى است كه هرگز دچار جهل و در اراده و فعلش دچار خبط و غلط نمى شود.
از آنچه گذشت چند امر روشن مى گردد:
امر اول اينكه جمله (فانزل الله سكينته عليه ) در عين اينكه متفرع بر جمله (اذ يقول لصاحبه لا تحزن ) شده متفرع بر جمله (فقد نصره الله ) نيز هست . چون همانطور كه گفتيم ظرف (اذ - زمانيكه ) ظرف براى نصرت است ، و كلام در مقام بيان يارى خداى تعالى از آنجناب است ، و لا غير، در نتيجه تفريع نيز. تفريع بر ظرف است با مظروف . به بيان ساده تر، جمله (فانزل الله سكينته ) تفريع است بر جمله (فقد نصره الله ) نه بر جمله (يقول لصاحبه لا تحزن ).
استدلال بعضى به جمله فوق براينكه سكينت بر ابوبكرنازل شده ، و چند اشكال بر آن استدلال
و چه بسا بعضى با اين آيه استدلال بر نزول سكينت بر ابى بكر كرده اند؛ به اين بيان كه رسول خدا (صلى الله عليه و آله ) لا يزال بر سكينتى از پروردگار خود بود و ديگر معنا ندارد كه در خصوص اينجا بفرمايد (ما سكينت خود را بر وى نازل كرديم )، پس بطور مسلم اين سكينت بر ابى بكر نازل شده .
ليكن چند اشكال بر اين استدلال وارد است : اول اينكه ، با آيه (ثم انزل الله سكينته على رسوله و على المومنين ) كه مربوط به داستان جنگ حنين است نمى سازد؛ زيرا مى بينيم كه صريحا مى فرمايد (خداوند سكينت خود را بر آنجناب و بر مؤ منين نازل كرد) و اگر آنجناب در آن روز سكينت داشت حاجتى بر سكينت مجدد نبود. و اگر بگوئى ممكن است در آن روز اضطراب جديدى بر آنجناب دست داده باشد، بخلاف داستان غار؛ در جواب مى گوئيم اين قول بى دليل است ، براى اينكه آيه مربوط به جنگ حنين اضطراب و اندوه و هيچ چيز ديگرى را از آنجناب نقل نمى كند، تنها و تنها متعرض فرار مؤ منين است . علاوه بر اينكه ، اين حرف خود دليل بر بطلان اصل دعوى است ، زيرا اگر رسول خدا (صلى الله عليه و آله ) دائما داراى سكينتى از پروردگار خود بود، ديگر معنى نداشت در جنگ حنين مضطرب شود، تا در نتيجه سكينت مجددى بر او نازل گردد. مگر اينكه بگويند مقصود ما اين نيست كه در تمامى عمر هميشه بر سكينتى از پروردگار خود بوده ، بلكه مقصودمان اين است كه آنجناب در غار دائما داراى سكينت بود.
نظير آيه حنين آيه سوره فتح است كه صريحا از نزول سكينت بر آنجناب و بر مؤ منين خبر داده ، مى فرمايد: (اذ جعل الذين كفروا فى قلوبهم الحميه حميه الجاهليه فانزل الله سكينته على رسوله و على المومنين ).
اشكال دوم اينكه ، اگر نتيجه (فانزل الله سكينته عليه ) مربوط به ابى بكر باشد بايد نتيجه ديگر، يعنى جمله (و ايده بجنود لم تروها) نيز مربوط به وى باشد؛ زيرا وحدت سياق شهادت مى دهد كه اين نتيجه ها همه فرع بر يك جاست و تفكيك در سياق واحد صحيح نيست ، و لازمه اين حرف اين است كه تاييد به جنود غير مرئى راجع به آنجناب نباشد.
حتى بعضى از صاحبان اين قول براى فرار از تفكيك در سياق واحد، به اين لازمه هم ملتزم شده و گفته اند: ضمير در (ايده ) هم به ابى بكر برمى گردد.
بعضى ديگر اين معنا را تاييد نموده اند به اينكه (هر چند در آيات راجع به نزول جنود غير مرئى مانند آيه راجع به داستان حنين و آيات راجع به داستان احزاب و واقعه بدر نيامده كه اين جنود بر مؤ منين نازل شده ، و تصريح نكرده به اينكه جنود نامبرده مؤ منين را تاييد كرده اند، ليكن از آنجائى كه مى دانيم اين جنود براى يارى و امداد، نازل شده اند قهرا مؤ منين را هم يارى و امداد كرده اند؛ پس ‍ چه مانعى دارد كه بگوئيم جنود غير مرئى در داستان غار، ابى بكر را هم تاييد كرده اند، با اينكه مى دانيم تاييد همه مؤ منين و يا فقط ابى بكر در حقيقت تاييد رسول خدا (صلى الله عليه و آله ) است .
من خيال مى كنم خوب بود آقايان كه با كمال بى پروائى جمله (و ايده بجنود لم تروها) را نيز در شان ابى بكر گرفته اند با كمى بى پروائى ديگرى فرع سوم يعنى جمله (و جعل كلمه الذين كفروا السفلى ...) را هم نازل در شان وى مى شمردند، تا هيچ تفكيكى در سياق لازم نيايد.
و خواننده محترم توجه دارد كه اين معنائى كه آقايان بدان ملتزم شده اند آيه را از معناى واحدى كه دارد به معناى متناقض الاطرافى برمى گرداند، كه اولش منافى با آخرش و ذيلش مناقض با صدرش است ، براى اينكه صدر آيه اين معنا را افاده مى كند كه رسول خدا (صلى الله عليه و آله ) در نظر خداى تعالى گرامى تر از آن است كه او را ذليل و محتاج نصرت مردم معاصرش كند، بلكه ، ولى نصرتش خود اوست ، بشهادت اينكه در آن روزگارى كه احدى از اين مردم پيرامون او نبودند او را يارى فرمود. آنگاه وقتى در ذيل شروع مى كند به بيان آن نصرت ، گفتگو از نصرت غير پيغمبر را به ميان مى آورد. و مى فرمايد: خداوند سكينت خود را بر آن غير نازل نمود. و او را به لشكريانى نامرئى تاييد نمود...
و به فرضى هم كه نصرت خدا نسبت به ابى بكر و يا همه مؤ منين در حقيقت نصرت آنجناب باشد بارى آيه شريفه با اين معنا نمى سازد، بلكه سياق آيه آن را دفع مى كند، زيرا آيه قبلى همه مؤ منين را در يك خطاب جمع نموده و همه را عتاب و تهديد مى كرد كه چرا از اجابت رسول خدا (صلى الله عليه و آله ) تثاقل مى ورزيد. در آيه دوم همه را به كوچ دادن در راه جهاد امر مى فرمود. و در آيه بعديش به عذاب و به استبدال قومى ديگر تهديدشان كرده براى همه مؤ منين معاصر آنجناب روشن مى ساخت كه خدا و رسولش ‍ از يارى ايشان بى نياز است و آنها نمى توانند به خدا ضررى برسانند. و در آيه سوم مى فرمايد: خداوند در روزى كه پاى يكى از آنان در كار نبود آنجناب را يارى فرمود، و آن روزى بود كه كفار بيرونش كرده و او با يك نفر ديگر به غار پناهنده شد، آن روزى كه به همراهش گفت غم مخور كه خدا با ماست .
و پر واضح است كه مقتضاى اين مقام بيان يارى و تاييدى است كه خداوند از شخص آن حضرت كرده ، نه يارى و تاييدى كه بوسيله مؤ منين و يا يك نفر از ايشان كرده ، آنهم با اين سابقه كه همه مؤ منان را مورد عتاب قرار داده است ، همچنانكه در چنين مقامى هيچ تناسبى ندارد كه بشرح نصرت خدا از يكى از مؤ منين كه در آن روز با وى بود بپردازد.
و يا با جمله (اذ اخرجه الذين كفروا ثانى اثنين ) بطور اجمال به نصرتى كه از خود آن حضرت نموده اشاره كند، و آنگاه در تفصيل اين اجمال شروع كند به نصرتى كه از همراه او كرده و سكينتى كه بر همراه او نازل نموده ، و تاييدى كه با فرستادن جنود غير مرئى از همراه او بعمل آورده است ، چون مقام بهيچ وجه مناسبتى با اين وضع ندارد.
اشكال سوم اينكه ، صاحبان اين سخن معناى سكينت را نفهميده اند؛ ما در تفسير آيه (ثم انزل الله سكينته على رسوله و على المومنين ) به معناى سكينت اشاره كرديم .
امر دوم اينكه منظور از (تاييد آنجناب به جنود غير مرئى ) تاييدى است كه در همان روز خداى تعالى نمود، و سياق آيه همين معنا را افاده مى كند. پس ، از اينكه بعضى ها گفته اند منظور از آن جنود، جنود ملائكه در جنگ احزاب و حنين بوده است و آيات خود اين دو داستان بدان صراحت دارد، گفتاريست كه هيچگونه دلالتى در الفاظ آيه مورد بحث بر آن ديده نمى شود.
مراد از (كلمة الذين كفروا) و (كلمة الله ) در آيه شريفه
امر سوم كه از بيان گذشته ما روشن گرديد اين است كه منظور از (كلمه ) در جمله (و جعل كلمه الذين كفروا السفلى ) همان رايى است كه از مجلس شوراى معروف به دار الندوه گذرانيده ، براى اجراء آن و كشتن آنجناب و خاموش كردن نور دعوت حقه اش ‍ دامن به كمر زدند. و منظور از (كلمه ) در جمله (و كلمه الله هى العليا) آن وعده اى است كه خداوند به رسول گرامى اش داده بود كه دين او را يارى نموده بر همه اديان غلبه مى دهد.
چون آيه شريفه (فقد نصره الله اذ اخرجه الذين كفروا) مضمونش همان مضمونى است كه آيه (و اذ يمكر بك الذين كفروا ليثبتوك او يقتلوك او يخرجوك و يمكرون و يمكر الله و الله خير الماكرين ) آن را افاده مى كند.
ذيل آيه هم كه مى فرمايد: خداوند كلمه ايشان را باطل و كلمه الهيه را احقاق مى كند قطعا مربوط به همان صدر آيه يعنى داستان اخراج ، و يا به عبارتى اضطرار بخروج از مكه است . و امرى كه آنجناب را مضطر و ناگزير كرد به اينكه از مكه بيرون رود و خدا آن امر را باطل ساخت ، آن رايى است كه در دار الندوه گذرانيدند، و آن تصميم بر قتل آنجناب بود. پس كلمه اى كه خدا باطلش كرد و آن را مغلوب نمود همين تصميم قريش بود. و در مقابل ، آن كلمه الهى را كه احقاق نمود، همان نصرت آنجناب و پيشبرد دين او بود.
اين را گفتيم تا به خوبى معلوم شود اينكه بعضى از مفسرين منظور از (كلمه كفار) را كفر و شرك و منظور از (كلمه الله ) را توحيد و ايمان دانسته اند صحيح نيست ؛ زيرا هر چند كفر و شرك كلمه كفار و توحيد كلمه الله هست ، اما لازمه آن اين است كه منظور از كلمه كفار و كلمه الله همه جا و حتى در جائى كه قرينه بر خلاف هم باشد اين دو معنا است .
در راه جهاد عذر و بهانه نياوريد و به هر وسيله ممكن(امول و انفس ) جهاد كنيد

انفروا خفافا و ثقالا و جاهدوا باموالكم و انفسكم فى سبيل الله ذلكم خير لكم ان كنتم تعلمون

(خفاف ) جمع (خفيف )، و (ثقال ) جمع (ثقيل ) است . و ثقل در اين آيه شريفه به قرينه مقام ، كنايه است از وجود موانعى كه نگذارد انسان براى جهاد در راه خدا بيرون رود، نظير كثرت مشاغل مربوط به امور مالى و بازارى ، يا علاقه فراوان نسبت به زن و فرزند و خويشان و دوستان ، به حدى كه دورى و جدائى از آنان در دل انسان مكروه و ناپسند آيد، و همچنين نداشتن زاد و راحله و اسلحه و هر مانع ديگرى كه آدمى را از شركت در جهاد باز بدارد، و در مقابل منظور از (خفت سبكبارى ) اين است كه هيچ يك از اينها مانع او نشود.
پس اينكه امر فرمود چه خفافا و چه ثقالا به جهاد رويد با اينكه اين دو حال معناى متقابل يكديگر را دارند معنايش اين است كه على اى حال به جهاد برويد، و هيچ بهانه اى را عذر نياوريد، همچنانكه معناى اينكه فرمود: (به اموال و انفستان ) اين است كه بهر وسيله كه برايتان ممكن است جهاد كنيد.
از اينجا معلوم مى شود كه امر به جهاد در آيه شريفه مطلق است ، و منافات ندارد كه در دليل ديگرى با بودن پاره اى از اعذار و موانع از قبيل مرض ، كورى ، شلى و امثال آن ، مقيد بشود و در نتيجه با بودن آن عذرها، وجوب جهاد ساقط گردد. پس كسى خيال نكند كه معناى خفافا و ثقالا اين است كه حتى با بودن آن اعذار هم بايد بيرون رويد.

لو كان عرضا قريبا و سفرا قاصدا لاتبعوك ...

كلمه (عرض ) به معناى چيزى است كه زوال و نابودى بسرعت در آن راه يابد. اين كلمه به مال دنيوى نيز اطلاق مى گردد و همين معنا مورد نظر اين آيه مى باشد.
و منظور از نزديك بودن آن ، نقد و در دسترس بودن است ، و منظور از اين كه سفر قاصد باشد با در نظر گرفتن اين كه كلمه قصد به معناى وسط و ميانه است اين است كه خيلى دور و طولانى نباشد، بلكه براى مسافر آسان و نزديك باشد. كلمه (شقه ) به معناى مسافت است ، و از اين نظر آن را شقه گفته اند كه پيمودن آن مستلزم مشقت است .
اين آيه بطورى كه از سياقش برمى آيد سرزنش و مذمت منافقينى است كه از همراهى كردن با رسول خدا (صلى الله عليه و آله ) براى جنگ تبوك تخلف ورزيدند، و اينكه گفتيم جنگ تبوك ، براى اينكه تنها جنگى كه منافقينى تخلف ورزيدند و مسافتش هم دور بود جنگ تبوك بود، و آيه شريفه به غير آن تطبيق نمى كند.
و معناى آيه اين است كه : اگر تو ايشان را به كارى دعوت مى كردى كه نفع مالى مسلم و نقدى مى داشت . و به دست آوردنش هم آسان مى بود بطور مسلم تو را اجابت مى كردند و با تو بيرون مى آمدند تا به طمع خود برسند و غنيمتى كه وعده داده بودى به چنگ آورند، و ليكن تو ايشان را به سفرى دور و دراز و كارى دشوار دعوت كردى ، و لذا درباره آن تثاقل ورزيدند.
و بزودى بعد از آنكه از جنگ برگشتيد و ايشان را در تخلفشان سرزنش كرديد به خدا سوگند خواهند خورد كه اگر ما استطاعت مى داشتيم با شما مى آمديم ، اينها با اين طريقه اى كه در امر جهاد اتخاذ كرده اند كه هر وقت آسان و پر درآمد بود شركت كنند و هر وقت دور و پر مشقت بود تخلف نموده و عذرها و سوگند دروغين بياورند خود را هلاك خواهند كرد، و خدا مى داند كه در سوگندشان دروغگويند. و ممكن هم هست كه جمله (يهلكون انفسهم ) تنها مربوط به سوگند دروغين ايشان باشد.

عفا الله عنك لم اذنت لهم حتى يتبين لك الذين صدقوا و تعلم الكاذبين

جمله اولى يعنى : (عفا الله عنك ) دعا به جان پيغمبر است ، نظير نفرين به كشته شدن كه در چند جاى قرآن آمده ، مانند: (قتل الانسان ما اكفره ) و (فقتل كيف قدر) و (قاتلهم الله انى يوفكون ).
جمله مذكور متعلق است به جمله (لم اذنت لهم ) و مقصود از اذن ، اذن در تخلف و تقاعد از جنگ است ، و با در نظر داشتن اينكه استفهام در آن براى انكار و يا توبيخ است ، معناى آن چنين مى شود: جا داشت به هيچ وجه اذن نمى دادى به اينكه تخلف ورزيده و از جنگ تقاعد كنند. و با اين معنائى كه ما كرديم تعلق و ارتباط غايتى كه در جمله (حتى يتبين لك الذين صدقوا) است با جمله (لم اذنت لهم ) به خوبى روشن مى شود، و معلوم مى گردد كه اين تعلق و ارتباط ميان آن غايت و معنائى است كه از آن استفهام شده ، نه ميان غايت و خود استفهام ، چون اگر اينطور باشد خلاف مقصود را مى رساند (به عبارت ساده تر نمى خواهد بفرمايد: چرا اذن دادى به اين منظور كه دروغگوئيشان برايت ثابت شود، بلكه مى خواهد بفرمايد: چرا اذن دادى اگر نمى دادى - برايت روشن مى شد كه دروغگويند) و سياق آيه براى بيان اين است كه دروغگوئى آنان روشن است و با كوچكترين امتحان فاش مى شود، مثلا، اگر اجازه نمى دادى دروغ و رسوائيشان كشف مى شد.
بيان اينكه عتاب در آيه : (عفا الله عنك لم اذنت لهم ) عتاب جدى نيست بلكه مفيدغرض ديگرى است
اين آيه بطورى كه ملاحظه مى كنيد و قبلا هم اشاره كرديم در اين مقام است كه ادعا كند نفاق و دروغگوئى متخلفين ظاهر است ، و با مختصر امتحانى خود را لو مى دهند و رسوا مى شوند، و مناسب اين مقام اين است كه خطاب و عتاب را متوجه مخاطب نموده ، او را سرزنش كند مثل اينكه مخاطب باعث شده كه حيثيت آنان محفوظ بماند و او روپوش بر روى رسوائيهاى آنان انداخته ، و اين خود يكى از آداب كلام است كه منظور از آن تنها و تنها بيان روشنى مطلب و وضوح آنست و بيش از اين را افاده نمى كند، عينا مانند مثل معروف (در به تو مى گويم ديوار تو بشنو) كه معناى مطابقيش مقصود نيست .
در اين جمله نيز مقصود اين نيست كه تقصيرى به گردن رسول خدا (صلى الله عليه و آله ) بيندازد و آنگاه بگويد خدا از تقصيرت گذشت ، حاشا از آنجناب كه سوء تدبيرى در احياء امر خدا از او سرزند و بدين جهت مرتكب گناهى شود. بلكه منظور از آن ، همان افاده ظهور و وضوح دروغ منافقين است و بس . و اينكه فرمود (چرا به ايشان اجازه دادى ) معنايش اين است كه اگر اجازه نمى دادى بهتر و زودتر رسوا مى شدند، و ايشان بخاطر سوء سريره و فساد نيت ، مستحق اين معنا بودند، نه اينكه بخواهد بفرمايد (اجازه ندادن به مصلحت دين نزديك تر و اصولا داراى مصلحت بيشترى بود).
دليل اين معنا چهارمين آيه بعد از آيه مورد بحث است كه مى فرمايد: (لو خرجوا فيكم ما زادوكم الا خبالا و لاوضعوا خلالكم يبغونكم الفتنه و فيكم سماعون لهم ...) زيرا از اين آيه بر مى آيد كه اذن ندادن آنجناب فى نفسه مصلحت نداشته ، بلكه مصلحت اذن دادنش بيشتر بوده ، زيرا اگر اذن نمى داد و منافقين را با خود مى برد، بقيه مسلمانان را هم دچار خبال ، يعنى فساد افكار مى كرد، و هم اتحاد و اتفاق آنان را مبدل به تفرقه و اختلاف مى نمود. پس ، اصلح همين بود كه اجازه تخلف بدهد تا با مسلمانان به راه نيفتند، و فساد افكار خود را در افكار و عقايد آنان رخنه نداده ، ميان آنان تفتين و ايجاد اختلاف نكنند، چون همه مسلمانان داراى ايمان محكم نبودند. بعضى از ايشان ايمانشان سست و دلهايشان مريض و مبتلا به وسوسه بود. اين دسته گوشهايشان بدهكار سخنان فريبنده آنان و آماده پذيرفتن . وسوسه هاى آنان بود. همه اينها در صورتى بود كه منافقين رودربايستى مى كردند و با مسلمانان به راه مى افتادند. و اگر صريحا اعلام مخالفت مى كردند و علنا فرمان آن حضرت را عصيان مى نمودند كه خود محذور بزرگ ديگرى داشت ، و آن اين بود كه علاوه بر ايجاد دودستگى روى ديگران در نافرمانى باز مى شد.
و اين معنا مخصوصا از دو آيه بعد كه مى فرمايد: (و لو ارادوا الخروج لاعدوا له عده و لكن كره الله انبعائهم فثبطهم و قيل اقعدوا مع القاعدين ) كاملا استفاده مى شود؛ چون از اين آيه برمى آيد كه همه مى دانستند كه منافقين تخلف خواهند كرد و بر كسى پوشيده نبود، زيرا همه مى ديدند كه منافقين اصلا در پى آماده ساختن خود براى سفر جنگ نيستند، با اين حال چگونه اين معنا بر مثل پيغمبرى كه خداى تعالى اسرار و اخبار منافقين را قبل از نزول اين سوره بارها به اطلاع او رسانده بود پوشيده مى ماند؟ و چگونه تصور مى شود كه در اين آيه او را بطور جدى عتاب و سرزنش كند كه چرا قبل از تحقيق از حال آنان و قبل از اينكه حالشان روشن شود و از مؤ منين متمايز گردند اجازه تخلف دادى ؟ پس معلوم مى شود كه مقصود از عتاب همان معنائى است كه ما گفتيم .
استدلالبه آيه فوق بر صدور گناه از رسول خدا (ص ) مردود است
از آنچه گذشت اين معنا روشن شد كه اينكه بعضى ها به اين آيه استدلال كرده اند بر صدور گناه از رسول خدا (صلى الله عليه و آله )، به اين پندار كه (عفو جز بعد از گناه معنى ندارد پس معلوم مى شود اذن آن حضرت قبيح و از گناهان صغيره بوده ، و گر نه اگر مباح بود گفته نمى شد چرا اين كار را انجام دادى ) تا چه اندازه فاسد و باطل است .
و اين خود يكى از بازيگريهاى ايشانست كه با كلام خدا كرده اند، و اگر خود آنها در چنين مقامى چنين سخنى مى گفتند (يعنى به فرمانبر خود مى گفتند چرا نگذاشتى رسوا شوند و من آنها را از ميان بردارم ) و به ايشان همين اعتراض مى شد قطعا زير بار نمى رفتند، و ما بيان كرديم كه آيه شريفه براى عتاب جدى سوق داده نشده و غرض ديگرى در كار است .
علاوه بر اين ، اينكه گفتند: (اگر مباح بود گفته نمى شد چرا اين كار را انجام دادى ) حرف صحيحى نيست ، زيرا وقتى انسان شخصى را ببيند كه كار بهترى را كنار گذاشته و به كار نيكى پرداخته است او را عتاب مى كند كه چرا اينكار را مى كنى و آنكار را كه بهتر بود نكردى .
خلاصه گفتار صاحب المنار در ذيل آيه فوق كه در آن عفو خدا ازرسول خدا (ص ) را مربوط به ترك اولى نمودن آن حضرت دانسته است
نظير اين استدلال غلط، كلام آن مفسرى است كه گفته : بعضى از مفسرين مخصوصا زمخشرى نسبت به عفو الهى از رسول گرامى اش سوء تعبير كرده اند، و حال آنكه جا داشت از خداى تعالى كه نسبت به رسول گرامى اش منتها درجه لطف و احترام را بكار برده و قبل از صدور گناهى از آنجناب تعبير به عفو فرموده ، ادب آموخته و اينگونه تعبيرات زشت را در باره اش بكار نمى بردند.
و بعضى ديگر - مانند فخر رازى - از آنطرف افتاده ، و افراط و مبالغه كرده و در اين مقام برآمده اند كه اثبات كنند كلمه (عفو) دلالت بر صدور گناه ندارد، و اين آيه بيش از اين را نمى رساند كه اذن دادن آن حضرت خلاف اولى بود، و اگر نمى داد بهتر بود.
و اين خود جمودى است كه نسبت به اصطلاحات جديد، و آنهم در يك عرف خاص پيدا شده ، و مى خواهند از معناى جديد ذنب كه همان معصيت است دست برندارند، آنوقت براى اينكه كلمه (عفو) در آيه مورد بحث دلالت بر ذنب (معصيت ) نكند اين توجيه را به ميان آورند؛ غافل از اينكه خود قرآن نسبت صدور ذنب به آنجناب داده ، و فرموده : (ليغفر لك الله ما تقدم من ذنبك و ما تاخر) اينها كه مى خواهند از اصطلاح خود دست برندارند اين آيه را چگونه معنا مى كنند.
و اين اشتباه از همينجا ناشى شده كه خيال كرده اند ذنب به معناى معصيت و نافرمانى است ، و حال آنكه چنين نيست ، بلكه ذنب عبارتست از هر عملى كه بدنبالش ضرر و يا فوت نفع و مصلحتى بوده باشد، و اصل كلمه از (ذنب ) گرفته شده كه به معناى دم و دنباله حيوان است ، و اين كلمه مرادف با كلمه (معصيت ) نيست تا هر جا بكار برده شود معناى نافرمانى را بدهد، بلكه معناى آن اعم است ، و اذنى كه خداى تعالى از آن عفو فرموده باعث فوت مصلحتى شده كه خدا در آيه شريفه آن را بيان كرده و آن تشخيص و جدا شدن مردم با ايمان از مردم دروغگو است .
آنگاه پس از تخطئه زمخشرى و رازى خودش در يك گفتارى طولانى در توجيه آيه چنين گفته كه : اذن دادن آنجناب از روى اجتهاد خودش بوده ، چون قبلا وحيى در اين باره به وى نرسيده بود، و اشتباه در اينگونه موارد از انبياء - (عليهم السلام ) - جايز و ممكن است ، آنكه جايز نيست صدور مخالفت وحى و نافرمانى خدا است ، كه بطور اتفاق انبياء - (عليهم السلام ) - از آن معصومند. و محال است كه پيغمبر خدا دروغ بگويد، و يا در آنچه كه به وى وحى شده خطا برود و يا عملا با آن مخالفت كند.
و نظير اين اشتباه و اين عتاب در سوره انفال آمده كه خداوند رسول گرامى خود را عتاب مى كند به اينكه چرا از اسراى بدر فديه گرفتى و آزادشان كردى ، و مى فرمايد: (ما كان لنبى ان يكون له اسرى حتى يثخن فى الارض تريدون عرض الدنيا و الله يريد الاخرة ) آنگاه دنباله آن مى فرمايد: اگر قبلا حكمى از قلم قضا نگذشته بود، اين عمل اقتضاى نزول عذاب دردناكى را داشت ، ولى آن حكم قضائى مانع شد. اين بود تلخيص گفتار مفسر نامبرده .
جواب به صاحب المنار و بيان اينكه عملرسول خدا (ص ) اولى و اصلح بوده است نه ترك اولى مفسده حضور منافقين در ميانصفوف مؤ منين مجاهد
 و چقدر خوب بود مى فهميديم كه اين مفسر در كلام خودش چه چيزى اضافه بر كلام فخر رازى گفته . رازى و غير او هم همين را مى گفتند كه عفو در مقابل ترك اولى بوده . و ترك اولى در عرف متشرعه ذنب شمرده نمى شود و مستتبع عقاب نيست . حاصل حرف اين مفسر هم همين بود كه عفو در مقابل ترك اصلح بوده . تنها تفاوتى كه ميان گفته وى و گفتار رازى است اين است كه وى ترك اصلح را ذنب لغوى دانسته .
و ما در سابق بيان كرديم كه به دلالت آيات قرآنى اذن رسول خدا (صلى الله عليه و آله ) نه ذنب عرفى بود نه لغوى . زيرا بيرون نرفتن منافقين و تخلفشان از جهاد اولى و اصلح بود، و فائده و مصلحت آن اين بود كه لشكريان اسلام را دچار فتنه و اختلاف كلمه نكردند. و اين مصلحت بعينه در صورت اجازه ندادن آنجناب نيز وجود داشت ؛ زيرا اگر هم اجازه نمى داد منافقين در جهاد شركت نمى كردند و پيغمبر اكرم (صلى الله عليه و آله ) اين معنا را مى دانست ، چون قبلا كفر و نفاق آنان برايش ثابت شده بود، چنانكه قرآن كريم هم به وى خبر مى دهد كه : (و لو ارادوا الخروج لاعدواله عده ). پس ، از اينكه هيچ گونه جنب و جوشى از خود نشان ندادند پيدا بود كه نمى خواستند در جهاد شركت جويند، و رسول خدا (صلى الله عليه و آله ) اجل از اين بود كه مطلبى را كه همه مى دانند او نداند.
آنهم با اينكه خود قرآن در آيه (و لتعرفنهم فى لحن القول ) او را آشنا و مطلع از منافقين دانسته با اين حال چگونه ممكن است رسول خدا (صلى الله عليه و آله ) از كلمات كسانى كه يكى مى گويد: (به من اجازه بده و فريبم نده ) و ديگرى مى گويد: (او مردى دهن بين است ) و در جائى ديگر در باره صدقات ، زخم زبانها مى زنند، و هرگز و در هيچ موقفى از در خير خواهى درنيامدند، پى به كفر و نفاق آنان نبرده باشد.
پس بطور مسلم رسول خدا (صلى الله عليه و آله ) منافقين را كاملا مى شناخته ، و از كفر و نفاق درونى آنان آگاه بوده ، و با اين حال اگر مى بينيم خداى تعالى او را عتاب مى كند كه چرا اجازه دادى و صبر نكردى تا تحقيق كافى بعمل آورده در نتيجه منافقين از مؤ منين برايت مشخص شود مى فهميم كه قطعا عتاب عتابى غير جدى است ، و منظور از آن همان معنا و غرضى است كه در بيان سابق گذشت .
و اما اينكه گفت : (و اذنى كه خداى تعالى از آن عفو فرموده باعث فوت مصلحتى شده كه خدا در آيه شريفه آن را بيان كرده ، و آن جدا شدن منافقين از مردم با ايمان است ) صحيح نيست ، زيرا آن مصلحتى كه در آيه شريفه ذكر شده اطلاع يافتن و شناختن رسول خدا (صلى الله عليه و آله ) بر دروغگويان است ، نه مطلق شناخته شدن آنان ، و از بيان گذشته روشن شد كه رسول خدا (صلى الله عليه و آله ) آنان را مى شناخت ، و حقيقت و مصلحت هم - كه سد باب فتنه اختلاف مى باشد - در اذن آن حضرت بود؛ زيرا (همانطور كه مكرر خاطرنشان كرديم ) آنجناب از حال منافقين بدست آورده بود كه بهيچ وجه در امر جهاد شركت نخواهند كرد، چه اذن تخلف به ايشان بدهد و چه ندهد، الا اينكه به منظور حفظ ظاهر و علنى نساختن مخالفت آنان و حفظ ظاهرى وحدت كلمه - هر چند واقعيتى نداشت - اجازه داد تا از شركت در جهاد معاف باشند.
در اينجا ممكن است بعضى ها پيش خود تصور كنند اگر در آن ايام كه ايام جنگ تبوك و بحبوحه شوكت و قدرت اسلام و نفوذ كلمه رسول خدا (صلى الله عليه و آله ) بود، نفاق منافقين تا اين اندازه معلوم بود، و افراد آنان تا اين پايه شناخته شده بودند، مسلمانان فريب تفتين هاى آنان را نمى خوردند تا در نتيجه گرفتار اختلاف شوند.
لذا مى گوئيم اسلام در نظر ديگران مهابت و شوكت داشت ، و ملل ديگر آن روز از شوكت آن هراسيده و از شمشير سپاهيانش بلرزه مى افتادند، و اما مسلمانان در ميان خود آنطور كه بايد از تعاليم اسلام بهره مند نگشته ، و بوسيله آن دلهايشان را از مرض نفاق پاك نكرده بودند، و در نتيجه آنطور كه بايد داراى وحدت كلمه و عزم راسخ نشده بودند، و آيات مورد بحث و همچنين آيات بعد از آن تا آخر سوره ، خود شاهد صدق اين گفتار است .
آرى ، همين مسلمين بودند كه در جنگ احد مرض دلها و نفاق درونى خود را اظهار نموده ، و با اينكه دشمن در كنار شهر ايشان قرار داشت نزديك به ثلث از آنها پشت به جنگ كرده هر چه ديگران نصيحتشان كردند و الحاح و اصرار ورزيدند به خرجشان نرفت ، و در جواب گفتند: (لو نعلم قتالا لاتبعناكم ) و همين معنا يكى از عوامل شكست مسلمين در آن روز شد.
و اما اينكه گفت : (و نظير اين اشتباه و اين عتاب در سوره انفال آمده كه خداوند رسول گرامى خود را عتاب مى كند به اينكه چرا از اسراى بدر فديه گرفتى ) جوابش اين است كه : اولا اين مفسر معناى آيه را نفهميده است ، زيرا در آيه انفال هيچ عتابى بر فديه گرفتن از اسراء ديده نمى شود، و عتابى كه در آن آمده بر اصل گرفتن اسير است ، چون كه مى فرمايد: (ما كان لنبى ان يكون له اسرى هيچ پيغمبرى نبايد اسير داشته باشد) و هيچ آيه ديگرى و حتى هيچ روايتى هم نيامده كه پيغمبر به لشكريان دستور گرفتن اسير داده باشد، بلكه از روايات داستان بدر برمى آيد كه وقتى رسول خدا (صلى الله عليه و آله ) دستور داد تا بعضى از اسيران را به قتل برسانند مردم ترسيدند از اينكه مبادا آنحضرت بخواهد همه اسيران را به قتل برساند، لذا پيشنهاد فديه گرفتن را تقديم داشتند تا بدين وسيله وضع مالى سپاه اسلام را عليه دشمنان دين تقويت كنند، خداوند هم همين پيشنهاد كنندگان را مورد عتاب قرار داد و فرمود: (تريدون عرض الدنيا و الله يريد الاخره ).
و اين خود بهترين گواه است بر اينكه عتاب ، تنها متوجه مؤ منين بوده ، نه به خصوص آنحضرت و نه به آنجناب و مومنين . و نيز بهترين شاهد است بر اينكه بيشتر رواياتى كه عتاب را متوجه آنجناب دانسته مجعول و از دسيسه هاى دشمنان اسلام است .
و ثانيا اگر عتاب در آيه مذكور متوجه بخصوص آنحضرت و يا به او و همه مؤ منين باشد ادعاى ديگر مدعى باطل مى شود؛ زيرا او مى گفت : (كلمه (ذنب ) در باره آنجناب به معناى لغويش استعمال شده ) و اين حرف با آيه بعدى كه مى فرمايد: (لو لا كتاب من الله لمسكم فيما اخذتم عذاب عظيم ) سازگار نيست ؛ براى اينكه آيه تصريح دارد بر اينكه عتاب بخاطر گناهى بوده كه اگر قضاء ازلى مانع نمى شد عذاب بزرگى را بدنبال داشت ؛ و هيچ آدم عاقلى ترديد ندارد در اينكه پاى عذاب بزرگ به ميان نمى آيد مگر در مورد معصيت اصطلاحى ، بلكه در مورد معصيت هاى بزرگ ، و اين خود شاهد ديگرى است بر اينكه عتاب در آيه مزبور متوجه غير رسول خدا (صلى الله عليه و آله ) بوده است .
يكى از علائم و نشانه هاى نفاق

لا يستاذنك الذين يومنون بالله و اليوم الاخر... يترددون

.
اين دو آيه يكى از علائم نفاق كه منافقين را از مؤ منين جدا مى سازد بيان مى كند، و آن اين است كه منافق از پيغمبر اجازه تخلف از جهاد مى گيرد، ولى مؤ من در جهاد در راه خدا پيشدستى نموده ، هرگز به تخلف راضى نمى شود.
خداوند در اين دو آيه مى خواهد بفرمايد: جهاد در راه خدا با جان و مال از لوازم ايمان واقعى و درونى به خدا و روز جزاست ، چون چنين ايمانى آدمى را به تقوى وا ميدارد، و مؤ من بخاطر داشتن چنين ايمانى نسبت به وجوب جهاد بصيرتى بدست مى آورد و همين بصيرت نمى گذارد كه در امر جهاد تثاقل و كاهلى كند، تا چه رسد به اينكه از ولى امر خود اجازه تخلف و معافيت از جهاد بخواهد. بخلاف منافق كه او بخاطر نداشتن ايمان به خدا و روز جزا داراى چنين تقوائى نگشته ، دلش همواره در تزلزل و ترديد است و در نتيجه در مواقف دشوارى كه پاى جان و مال در ميان است دلش مى خواهد بهر وسيله ممكن طفره برود و خود را كنار بكشد، و براى اينكه از رسوائى خود نيز جلوگيرى بعمل آورده باشد و صورت قانونى بدان بدهد از ولى امرش درخواست معافيت مى كند.

و لو ارادوا الخروج لاعدوا له عده ...

(عدة ) به معناى تجهيزات و (انبعاث ) - بطورى كه صاحب مجمع البيان گفته - به معناى به سرعت روانه شدن است و كلمه (تثبيط) به معناى بازداشتن از امرى است كه نسبت بدان رغبتى نباشد.
اين آيه عطف است به جمله سابق كه مى فرمايد: (و الله يعلم انهم لكاذبون )، و مى خواهد همان معنا را برساند و بفهماند كه اينان در دعوى اينكه نمى توانند در جنگ شركت كنند دروغگويند، بلكه واقعش اين است كه ميل ندارند شركت كنند، و گر نه اگر كمترين رغبتى داشتند تجهيزات سفر خود را تهيه مى ديدند، چون پر واضح است كه هر كس بخواهد در هر امرى اقدام نمايد و بدان علاقمند باشد قبلا خود را آماده مى كند، و از اين منافقين هيچگونه جنب و جوشى ديده نشد، پس معلوم مى شود كه اصلا نمى خواهند در جنگ شركت جويند.
(ولكن كره الله انبعائهم فثبطهم ) يعنى خداوند بخاطر نفاقشان و براى اينكه بر تو و بر مؤ منين منت بگذارد آنها را موفق به جهاد نكرد و اجازه تخلفشان را داد تا در ميان سپاهيان با ايمان القاء مفسده نكنند و جمع مؤ منان را مبدل به تفرقه و وحدت كلمه آنان را مبدل به اختلاف نسازند.


(و قيل اقعدوا مع القاعدين ) اين امر، يعنى جمله (مانند مردم معفو و معذور از جنگ شما نيز تقاعد بورزيد) امرى تشريعى نيست تا با امر به كوچ كردن و در جنگ شركت جستن منافات داشته باشد، پس كسى نگويد كه چطور قبلا فرمود: (همه بايد حركت كنيد) و حال به منافقين مى فرمايد شما مانند سالخوردگان و زمين گير شدگان معاف هستيد؟ زيرا بين ايندو دستور فرق است ؛ دستور اول امرى است تشريعى كه خداوند به زبان پيغمبرش بندگان خود را بدان ماءمور مى كند، و دستور دوم امرى است غير تشريعى كه از ناحيه سوء سريره و ترديد درونى و خبث باطن خود آنها است .
و اگر اين امر را به خود نسبت نداد، و نفرمود: (خداى تعالى گفت ) بلكه فرمود: (گفته شد كه تقاعد كنيد با تقاعدكنندگان ) بهمين منظور بود كه خود را از امر كردن به رفتارى كه مورد خوشنوديش نيست منره نموده ، بفهماند كه اين روش را سبب هاى ديگرى غير از خدا، از قبيل شيطان و هواى نفس باعث شده ، و اگر اين تخلف منافقين را در جمله (فثبطهم ) به خود نسبت داد، با واسطه بوده و بدين منظور بوده كه با معناى پاداش و امتنان بر مؤ منان منطبق گردد، و علاوه ، بخاطر اينكه دو امر متخالف ، يعنى دو امر (انفروا) و (اقعدوا) در يك سياق قرار گرفته و به يك صورت و يك جور اداء شده باشند.
مفسده حضور منافقين در ميان صفوف مؤ منين مجاهد

لو خرجوا فيكم ما زادوكم الا خبالا و لاوضعوا خلالكم ...

كلمه خبال به معناى فساد و اضطراب راى است . و كلمه (ايضاح ) به معناى شتابيدن در شر است . و (خلال ) به معناى بين و (بغى ) به معناى طلبيدن است . بنا بر اين ، معناى اينكه فرمود: (يبغونكم الفتنه ) اين است كه منافقين خواهان فتنه براى شما هستند. بعضى بجاى (براى شما) گفته اند: (در شما). و (فتنه ) به معناى محنت و گرفتارى است ، و از انواع گرفتاريها آنكه مناسب با مقام آيه است همان تفرقه و اختلاف كلمه است .
(وسماع ) به معناى كسى است كه هر حرفى را زود مى پذيرد و باور مى كند. اين آيه در مقام تعليل جمله (و لكن كره الله انبعاثهم فثبطهم ) است ، و براى اينكه امتنان را هم برساند، بدون وصل يعنى بدون حرف عطف (واو) شروع شده ؛ و معناى آيه احتياجى به توضيح ندارد.

لقد ابتغوا الفتنه من قبل و قلبوا لك الامور حتى جاء الحق و ظهر امر الله و هم كارهون

يعنى قسم مى خورم كه منافقان بطور مسلم پيش از اين جنگ (جنگ تبوك ) خواهان فتنه و محنت و اختلاف كلمه و تفرقه اجتماع شما بودند، همچنانكه در جنگ احد عبد الله بن ابى بن سلول يك ثلث از جمعيت سپاهيان شما را از صحنه جنگ به طرف مدينه برگردانيد و از يارى رسول خدا (صلى الله عليه و آله ) دريغ نمود. آرى ، همين منافقين بودند كه همواره امور را براى تو دگرگونه ساخته ، نعل را وارونه مى زدند و مردم را به مخالفت تو دعوت و بر معصيت تخلف از امر جهاد تحريك نموده ، يهوديان و مشركان را بر قتال با مسلمانان برمى انگيختند و در ميان مسلمين جاسوسى و خرابكاريهاى ديگر مى كردند تا آنكه حق - آن حق كه مى بايست پيروى شود - بيامد، و امر خدا و آنچه كه از دين مى خواست پيروز گشت و بر خواسته هاى شيطانى كافران غالب آمد با اينكه كفار از پيشرفت آن اكراه داشتند.
اين آيه شريفه به منزله استشهاد بر آيه قبلى است ، و بر آن مطلبى كه در دو آيه قبل بود مثال مى آورد.
و اگر در اين آيه خطاب را متوجه شخص رسول خدا (صلى الله عليه و آله ) كرد با اينكه در آيه قبلى خطاب ، عمومى بود، براى اين است كه در اين آيه مطلب يعنى وارونه كردن امور فقط عليه آنجناب بود، به اين معنى كه منافقين همه دشمنى هايشان با آنجناب بود، بخلاف آيه قبلى كه مضمونش عمومى است .
بحث روايتى
رواياتى در مورد كيفيت هجرت پيامبر (ص ) از مكه به مدينه و داستان غار و...
 در الدر المنثور است كه ابن مردويه و ابو نعيم در كتاب دلائل از ابن عباس روايت كرده اند كه در تفسير آيه (ان لا تنصروه فقد نصره الله ) گفته است : بعد از آنكه رسول خدا (صلى الله عليه و آله ) شبانه از خانه بيرون آمد و به غار ثور رسيد. ابن عباس مى گويد: ابو بكر وقتى ديد كه آنجناب از شهر بيرون مى رود بدنبالش به راه افتاد و صداى حركتش به گوش رسول خدا (صلى الله عليه و آله ) رسيد و آنحضرت ترسيد مبادا يكى از دشمنان باشد كه در جستجوى او است ، وقتى ابو بكر اين معنا را احساس كرد شروع كرد به سرفه كردن . رسول خدا (صلى الله عليه و آله ) صداى او را شناخت و ايستاد تا او برسد، ابو بكر همچنان بدنبال آنجناب بود تا به غار رسيدند.
صبحگاهان قريش به جستجوى آنحضرت برخاستند، و نزد مردى قيافه شناس از قبيله بنى مدلج فرستادند. او جاى پاى آنحضرت را از در منزلش گرفته همچنان پيش رفت تا به غار رسيد. دم در غار درختى بود، مرد قيافه شناس در زير آن درخت ادرار كرد و پس از آن گفت : مرد مورد نظر شما از اينجا تجاوز نكرده - ابن عباس مى گويد: در اين هنگام ابو بكر در اندوه شد، رسول خدا (صلى الله عليه و آله ) فرمود: (محزون مباش كه خدا با ماست ).
ابن عباس سپس اضافه مى كند: رسول خدا (صلى الله عليه و آله ) و ابو بكر سه روز تمام در غار بودند و تنها على بن ابى طالب و عامر بن فهيره با ايشان ارتباط داشتند. عامر برايشان غذا مى آورد و على (عليه السلام ) تجهيزات سفر را فراهم مى نمود. على (عليه السلام ) سه شتر از شتران بحرين خريدارى نمود و مردى راهنما براى آنان اجير كرد. پس از آنكه پاسى از شب سوم گذشت على (عليه السلام ) شتران و راهنما را بياورد. رسول خدا (صلى الله عليه و آله ) و ابو بكر هر يك بر راحله و مركب خويش سوار شده به طرف مدينه رهسپار گرديدند. در حالى كه قريش بهر سو در جستجوى آنجناب شخصى را گسيل داشته بودند.
و نيز در همان كتاب آمده كه ابن سعد از ابن عباس و على (عليه السلام ) و عايشه (دختر ابو بكر) و عايشه دختر قدامه و سراقه بن جعشم - روايات نامبردگان درهم داخل شده - روايت كرده كه گفته اند: رسول خدا (صلى الله عليه و آله ) وقتى از منزل بيرون مى آمد كه قريش در خانه آنجناب نشسته بودند لاجرم مشتى از ريگ زمين برداشت و بر سر آنان پاشيد در حالى كه مى خواند: (يس و القرآن الحكيم ...). آنگاه از ميان آنان گذشت .
يكى از آن ميان گفت : منتظر چه هستيد؟ گفتند: منتظر محمديم گفت : به خدا قسم او از ميان شما عبور كرد و رفت . گفتند: به خدا سوگند ما او را نديديم ، آنگاه در حالى كه خاكها را از سر خود مى تكاندند برخاستند. از آنسو رسول خدا (صلى الله عليه و آله ) با ابو بكر به غار ثور رفته ، داخل آن شدند، و پس از ورود ايشان عنكبوتها به در آن غار تار تنيدند.
قريش با فعاليت هر چه تمامتر به جستجويش برخاستند، و سرانجام به در غار رسيدند، در آنجا يكى به ديگرى مى گفت : اين تار عنكبوتى كه من مى بينم آنقدر كهنه است كه گويا قبل از تولد محمد در اينجا تنيده شده .
و در كتاب اعلام الورى در باره اينكه سراقه بن جعشم چه نحوه ارتباطى با رسول خدا (صلى الله عليه و آله ) داشت ، و در اينكه آيا او از دشمنان بوده و يا از صحابه چنين گفته است : آنچه كه در بين عرب معروف شده و هر جا مى نشينند چه در اشعار و چه در محاورات خويش مى گويند و انتشار مى دهند، اين است كه سراقه از مكه بقصد كشتن رسول خدا (صلى الله عليه و آله ) بيرون آمد و او را تعقيب كرد تا شايد با كشتن آنجناب در ميان قريش افتخارى بدست آورد، و همچنان در تعقيب بود تا آنجناب را پيدا نمود، آنقدر نزديك شد كه ديگر خاطر جمع شد بهدف خود رسيده است ، و ليكن بطور ناگهانى چهار پاى اسبش به زمين فرو رفت و بكلى در زمين پنهان شد. سراقه بسيار تعجب كرد؛ زيرا مى ديد آن مكان ، زمين نرمى نبود كه پاى اسب فرو رود، آنهم تا شكم ، بلكه زمينى بسيار سفت و محكم بود. سراقه فهميد كه اين قضيه يك امر آسمانى است (و اگر دير بجنبد ممكن است خودش هم فرو رود) لا جرم فرياد زد: اى محمد! از پروردگارت بخواه اسب مرا رها كند، و من ذمه خدا را به گردن مى گيرم كه احدى را به راهى كه در پيش ‍ گرفته اى راهنمائى نكنم و نگويم كه من محمد را كجا ديده ام . رسول خدا (صلى الله عليه و آله ) دعا كرد و اسبش چنان به آسانى رها شد كه گوئى پاهايش را با يك گره جوزى بسته بودند.
و اين سراقه مردى بسيار زيرك و دورانديش بود، و از اين پيش آمد چنين احساس كرد كه به زودى برايش پيش آمد ديگرى خواهد بود. لذا به رسول خدا (صلى الله عليه و آله ) عرض كرد يك امان نامه براى من بنويس .
آنجناب هم به وى امان نامه داد و او برگشت .
محمد بن اسحاق مى گويد: ابو جهل در باره سراقه اشعارى گفته بود، سراقه نيز با اشعار زير، او را پاسخ گفت :
ابا حكم و اللات لو كنت شاهدا

لامر جوادى اذ تسيخ قوائمه

عجبت و لم تشكك بان محمدا

نبى ببرهان فمن ذا يكاتمه

عليك بكف الناس عنه فاننى

ارى امره يوما ستبدو معالمه

مؤ لف : اين روايت را كلينى در كافى به سند خود از معاويه بن عمار از ابى عبد الله (عليه السلام ) و نيز صاحب الدر المنثور نيز آن را به چند طريق نقل كرده اند. و نيز زمخشرى آن را در كتاب ربيع الابرار خود آورده است .
و در الدر المنثور آمده كه ابن سعد و ابن مردويه از ابن مصعب روايت كرده اند كه گفت : من انس بن مالك و زيد بن ارقم و مغيره بن شعبه را ديده بودم ، و از آنان شنيدم كه با خود چنين گفتگو مى كردند كه رسول خدا (صلى الله عليه و آله ) وقتى آن شب وارد غار شد، خداوند درختى را به امر خود در برابر روى پيغمبرش رويانيد، بطورى كه بكلى آن حضرت را از چشم بينندگان پوشانيد، و عنكبوت را دستور داد تا دم در غار در برابر رسول خدا (صلى الله عليه و آله ) تار بتند تا او هم با تارهاى خود آنجناب را از بينندگان مستور سازد، و دو كبوتر وحشى را دستور داد تا در دهانه غار بايستند.
جوانان قريش كه هر يك از يك دودمان بودند با چوبدستى ، شمشير و چماقهايشان سر و كله هايشان پيدا شد، و همچنان نزديك غار مى شدند تا آنجا كه فاصله شان با آنجناب بيش از چهل ذراع نماند. در آن ميان يكى از ايشان با عجله نزديك آمد و نگاهى در غار انداخت و برگشت . بقيه نفرات پرسيدند چرا درون غار را تفحص نكردى ؟ گفت : من يك جفت كبوتر وحشى در دهنه غار ديدم و فهميدم كه معقول نيست كسى در غار باشد...
و نيز در همان كتاب آمده كه عبد الرزاق و ابن منذر از زهرى نقل كرده اند كه در ذيل جمله (اذ هما فى الغار) گفته است : مقصود از اين غار آن غارى است كه در يكى از كوههاى مكه به نام ثور واقع است .
مؤ لف : رواياتى كه غار نامبرده را غار واقع در كوه ثور معرفى مى كنند بسيار زياد است . و اين كوه تقريبا در چهار فرسخى مكه قرار دارد.
و در اعلام الورى و قصص الانبياء آمده كه رسول خدا (صلى الله عليه و آله ) سه روز در آن غار بماند و بعد از سه روز خداى تعالى به آنحضرت اجازه مهاجرت داد و فرمود: اى محمد از مكه بيرون رو كه بعد از ابى طالب ديگر تو را در آن ياورى نيست .
رسول خدا (صلى الله عليه و آله ) از غار بيرون آمد و در راه به چوپانى از قريشيان برخورد كه او را ابن اريقط مى گفتند. حضرت او را نزد خود طلبيد و فرمود: اى ابن اريقط ! من مى خواهم تو را بر خون خودم امين گردانم (آيا حاضر هستى به اين امانت خيانت نكنى )؟ عرض كرد: در اين صورت به خدا سوگند تو را حراست و حفاظت مى كنم و احدى را به سوى تو دلالت و راهنمائى نمى كنم . اينك بگو ببينم قصد كجا را دارى اى محمد؟ حضرت فرمود: به طرف يثرب مى روم .
گفت : حال كه بدان طرف مى روى راهى به تو نشان مى دهم كه احدى آن راه را بلد نيست . فرمود: پس به نزد على برو و به وى بشارت بده كه خداوند به من اجازه مهاجرت داده ، اينك اسباب سفر و مركب برايم آماده ساز. ابو بكر هم گفت نزد اسماء دخترم برو و به وى بگو براى من زاد و دو مركب فراهم كند و داستان ما را به عامر بن فهيره اعلام بدار و به وى بگو زاد و دو راحله مرا بردارد و بياورد.
ابن اريقط نزد على (عليه السلام ) رفت و داستان را به عرضش رسانيد. على بن ابى طالب (عليه السلام ) زاد و راحله را براى آن حضرت فرستاد. عامر بن فهيره هم زاد و دو راحله ابى بكر را آورد. رسول خدا (صلى الله عليه و آله ) از غار بيرون آمد و سوار شد و ابن اريقط آنجناب را از راه نخله كه در ميان كوهها به سوى مدينه امتداد داشت حركت داد و هيچ جا به جاده معمولى برنخوردند. مگر در (قديد) كه در آنجا به منزل ام معبد درآمدند.
راوى مى گويد: انصار از بيرون آمدن رسول خدا (صلى الله عليه و آله ) از مكه خبردار شده بودند و در انتظار رسيدنش دقيقه شمارى مى كردند تا آنكه در محله قبا (در آن نقطه اى كه بعدا به صورت مسجد قبا درآمد) او را بديدند و چيزى نگذشت كه خبر ورودش در همه شهر پيچيد. زن و مرد خوشحال و خندان و به يكديگر بشارت گويان به استقبالش شتافتند.
نقد و بررسى استدلال به آيه غار بر فضيلت ابوبكر
 مؤ لف : اخبار در داستان هجرت رسول خدا (صلى الله عليه و آله ) و جزئيات آن بسيار زياد است كه هم شيعه آنها را روايت كرده اند و هم سنى . و ليكن با همه زياديش آنقدر ضد و نقيض يكديگرند كه نمى توان در اين كتاب به نقد و بررسى آنها پرداخت و داستان واقعى را از ميان آنها استخراج كرد. و ما از ميان همه آنها آن مقدارى را كه بر اجمال قضيه دلالت كند و تقريبا مورد اتفاق شيعه و سنى هم باشد نقل كرديم ؛ و همين مقدار كافى است .
و در الدر المنثور چنين آمده كه : خيثمه بن سليمان طرابلسى در كتاب خود كه در فضائل صحابه نوشته و نيز ابن عساكر از على بن ابى طالب روايت كرده اند كه فرمود: خداى تعالى همه مردم معاصر رسول خدا (صلى الله عليه و آله ) را مذمت كرده و تنها ابو بكر را مدح نموده و فرمود: (الا تنصروه فقد نصره الله اذ اخرجه الذين كفروا ثانى اثنين اذ هما فى الغار اذ يقول لصاحبه لا تحزن ان الله معنا).
مؤ لف : نقد اين بحث ، در مضامين آياتى كه در بر دارنده اين قضيه اند و همچنين روايات صحيحى كه درباره داستان مذكور وارد شده ، نسبت به روايت فوق سوء ظن مى آورد؛ براى اينكه آياتى كه در مقام مذمت مؤ منين (و يا به تعبير اين روايت در مقام مذمت عموم مردم ) است ، و آيه غار هم در جمله (الا تنصروه ) بدان اشاره دارد و اول همه آنها آيه (يا ايها الذين آمنوا ما لكم اذا قيل لكم انفروا فى سبيل الله اثاقلتم الى الارض ) مى باشد و نيز نقل قطعى ، ثابت مى كنند كه تثاقل از عموم مؤ منين نبود، بلكه پاره اى از مؤ منين دعوت و امر رسول خدا (صلى الله عليه و آله ) را نسبت به كوچ كردن براى جهاد پذيرفته و بى درنگ حركت كردند، و عده اى از مردم مؤ من و منافق تثاقل ورزيدند.
بهمين دليل خطاب در (يا ايها الذين آمنوا) هم ، كه تمامى مؤ منين را شامل است و همچنين مذمتى كه دنبال آن است مخصوص ‍ عده اى از مؤ منين خواهد بود، و خطاب عمومى آن از قبيل خطابات عمومى ديگرى است كه مربوط به بعضى از مخاطبين است ، مانند خطابى كه در آيه (فلم تقتلون انبياء الله ) به عموم يهود شده ، در حالى كه همه افراد يهود انبياء را نكشتند و همچنين امثال آن در قرآن بسيار آمده است .
و بنابراين بيان ، دلالت آيه بر اينكه در روز غار جز خدا كسى پيغمبر را يارى نكرده دلالتى است قطعى .
و اين معنا خود بهترين شاهد است بر اينكه ضميرهائى كه در بقيه جملات آيه يعنى در جملات : (فانزل الله سكينته عليه و ايده بجنود لم تروها و جعل كلمه الذين كفروا السفلى و كلمه الله هى العليا) هست همه به پيغمبر برمى گردد. و جملات مذكور در مقام بيان اين جهتند كه خداى تعالى به تنهائى قائم است به نصرت او، نصرتى عزيز و غيبى ، نصرتى كه احدى از مردم در آن دخالت ندارد، و آن عبارتست از فرستادن سكينت بر وى و تاييد او بجنودى غايب از ديدگان ، و بالا دست قرار دادن كلمه حق و زير دست كردن كلمه باطل ، و اينكه خدا مقتدرى است شايسته كار.
از مساله نصرت و يارى كه بگذريم فضيلت ديگرى كه ممكن است فضيلت شمرده شود و انگشت روى آن گذاشته شود اين است كه بگويند كلمه (ثانى اثنين ) و همچنين كلمه (لصاحبه ) دلالت دارد بر اينكه وى رفيق راه و يار غار رسول خدا (صلى الله عليه و آله ) بوده .
و ما نخست تسليم مى شويم كه بودن دو نفر كه يكى از آن دو رسول خدا (صلى الله عليه و آله ) است و همچنين همنشين بودن با آنجناب خود يكى از مفاخر و فضائل است .
و ليكن مى گوييم بفرضى هم كه ما آن را افتخار حساب كنيم ، يكى از افتخارات اجتماعى است ، و اين اجتماع است كه براى اينگونه امور ارزش و نفاستى قائل است ، و اما قرآن كريم در منطق خود براى نفاست و قيمت ملاك ديگرى و براى فضيلت و شرافت معناى ديگرى دارد كه متكى بر حقيقتى است اعلا و بلندتر از مقاصد مادى و اعتبارى ، اجتماعى ، و آن حقيقت عبارت است از كرامت و حرمت عبوديت و درجات تقرب به خدا.
آرى ، در نظر قرآن مصاحبت جسمى و يكى از صحابه رسول بشمار رفتن بهيچ وجه دلالتى بر احترام و شرافت ندارد. اين صريح قرآن است كه مكرر خاطرنشان ساخته كه اسم گذارى به اسماء مختلف و داشتن مزايائى كه مردم عامى آن را ارجمند و نظر اجتماعى آن را نفيس و بزرگ مى شمارد در نزد خداى سبحان كمترين ارزشى ندارد، و در نزد خداى تعالى حساب و ارزيابى همه بر روى دلها است ، نه بر آنچه كه از ظاهر اعمال ديده مى شود و نه بر تقدم از حيث حسب و نسب .
مخصوصا همين معنا را درباره اصحاب رسول خدا (صلى الله عليه و آله ) و ملازمين آنجناب با صريح ترين بيان خاطرنشان ساخته و فرموده : (محمد رسول الله و الذين معه اشداء على الكفار رحماء بينهم تريهم ركعا سجدا... وعد الله الذين آمنوا و عملوا الصالحات منهم مغفره و اجرا عظيما) اگر خواننده محترم تدبر كند مى بيند كه با همه مدحى كه در صدر آيه است ، در ذيل آن چه قيودى را ذكر كرده است .
اين بود مختصرى بحث پيرامون آيه غار و روايات وارده در آن ، اگر بخواهيم بيش از اين بحث كنيم بحث تفسيرى ما مبدل به بحثى كلامى خواهد شد كه از غرض ما بيرون است .
و در كتاب الدر المنثور آمده كه ابن ابى حاتم و ابو الشيخ و ابن مردويه و بيهقى در كتاب دلائل و ابن عساكر در تاريخ خود از ابن عباس روايت كرده اند كه در ذيل آيه (فانزل الله سكينته عليه ) گفته است : يعنى بر ابى بكر، زيرا رسول خدا (صلى الله عليه و آله ) همواره بر سكينتى از پروردگار خود بود.
و نيز در همان كتاب آمده كه خطيب در تاريخ خود از حبيب بن ثابت روايت كرده كه در باره آيه (فانزل الله سكينته عليه ) گفته است : اين آيه در حق ابى بكر نازل شده ، زيرا رسول خدا (صلى الله عليه و آله ) هيچ آنى بدون سكينت نبود.
نقد و رد رواياتى كه مى گويند سكينت بر ابوبكرنازل شد
 مؤ لف : از آنچه گذشت معلوم شد كه ضمير در (عليه ) به دلالت سياق (و على رغم دو روايت فوق ) به رسول خدا (صلى الله عليه و آله ) برمى گردد، و اين دو روايت بخاطر وقفى كه در آنهاست ضعيفند، علاوه بر اينكه در اين دو روايت ابن عباس و حبيب نظريه داده اند و نظريه آنها براى ديگران هيچگونه حجيت ندارد.
گذشته از اين ، استدلال آن دو به اينكه (رسول خدا (صلى الله عليه و آله ) هيچ آنى خالى از سكينت نبوده ) استدلالى است ناتمام ، زيرا آيه (ثم انزل الله سكينته على رسوله و على المومنين ...) و همچنين آيه نظير آن كه در سوره فتح و مربوط به داستان حديبيه است ، مخالف آن است ؛ چون اين دو آيه تصريح مى كنند به اينكه سكينت جديدى در خصوص اين دو مورد يعنى حديبيه و حنين بر آنجناب نازل شده ، و به شهادت همين دو آيه در مورد بحث يعنى در داستان غار هم سكينت بر آنجناب نازل شده است .
و گويا بعضى از مفسرين متوجه اين اشكال شده اند لذا استدلال مزبور در روايت را حمل بر معناى ديگرى كرده و گفته اند: مقصود از اين استدلال ابن عباس و حبيب اين است كه سكينت در غار ملازم با پيغمبر بوده ، و اين خود قرينه است بر اينكه سكينت بر ابى بكر نازل شده ، و بعيد هم نيست كه روايت حبيب دلالتش بر اين معنا نزديك تر باشد.
مفسر نامبرده بعد از آنكه روايت ابن عباس را اول و روايت حبيب را بعد از آن نقل كرده گفته است :
بعضى از مفسرين لغت و معقول ، اين روايت را گرفته و تعليلى را كه (در آن است چنين توضيح داده اند كه در آن روز براى رسول خدا (صلى الله عليه و آله ) اضطراب و ترسى جديد و تازه دست نداد (پس سكينت بر ابى بكر نازل شده )). بعضى ديگر اين حرف را چنين تقويت كرده اند كه (اصل در ضمير است كه به مرجع نزديك تر خود برگردد) و در آيه مورد بحث به صاحب برمى گردد و ليكن اين حرف خيلى دل چسب نيست . بعضى ديگر گفته اند (ضمير به رسول خدا (صلى الله عليه و آله ) برمى گردد، و در نتيجه سكينت بر آنجناب نازل شده ، وليكن نزول سكينت بر آنجناب دليل بر اين نيست كه آنحضرت در آن روز دچار ترس و اضطراب شده باشد) اين حرف هم درست نيست ؛ زيرا همينكه مى بينيم نزول سكينت عطف شده بر (لا تحزن ) مى فهميم كه بخاطر همان ترس و اندوه ابى بكر و بعد از سفارش رسول خدا (صلى الله عليه و آله ) نازل شده .
اما اينكه گفت : (آن روز ترس و اضطرابى بر رسول خدا (صلى الله عليه و آله ) دست نداده تا سكينت بر او نازل شود) اگر اين معنا را از اينجا استفاده كرده كه چون در قرآن و در هيچ روايتى نيامده كه رسول خدا (صلى الله عليه و آله ) در آن روز ترسيده باشد، ما نيز مى گوييم در قرآن و در هيچ روايتى نيامده كه آنجناب در داستان حديبيه و حنين ترسيده باشد، پس چطور نزول سكينت جديد را در آن دو واقعه قبول كرده است .
و اگر بگويد: نزول سكينت مستلزم اين است كه طرف قبلا دچار ترس و اضطراب شده باشد. در جواب مى گوييم همانطور كه قبلا هم گفته بوديم چنين استلزامى در كار نيست ؛ اگر چنين استلزامى صحيح بود بايد هيچ نعمتى بعد از نعمتى نازل نشود، و هميشه نعمت بعد از نعمتى مقابل و ضد خودش نازل گردد، و حال آنكه ما مى بينيم نعمت هاى ديگر الهى يكى پس از ديگرى نازل مى شود، نعمت بعد از نعمت ، رحمت بعد از رحمت ، ايمان و هدايت بعد از ايمان و هدايت ؛ و همچنين بسيارى از انواع ديگر نعمت ها كه بعد از مشابه خودش نازل شده ، و قرآن كريم هم بر نمونه هاى بسيارى از اين قبيل تصريح دارد.
و اما اينكه گفت (رجوع ضمير به پيامبر درست نيست ، زيرا همينكه مى بينيم سكينت عطف شده بر (لا تحزن ) مى فهميم كه بخاطر همان ترس و اندوه ابى بكر و بعد از سفارش رسول خدا (صلى الله عليه و آله ) نازل شده ) اين نيز صحيح نيست ، زيرا درست است كه فاء تفريع دلالت دارد بر اينكه جمله مدخول آن مترتب بر ماقبل آن است ؛ و ليكن معناى اين ترتب و بعديت ، تنها ترتب و بعديت زمانى نيست ، و هيچ يك از علماى ادب چنين ادعائى نكرده ، بلكه ممكن است بعديت زمانى باشد، و ممكن هم هست بعديت رتبه اى باشد.
و با اين حال ديگر اين مفسر نمى تواند بگويد بايد جمله (فانزل الله سكينته عليه ) مترتب بر كلام قبلى خود باشد، آنهم ترتب زمانى ؛ همچنانكه نمى تواند بگويد بايد مترتب به كلام نزديك تر خود باشد، مگر اينكه قبول كند آن حرف را كه اصل در ضمير اين است كه به مرجع نزديك تر خود برگردد، و حال آنكه خود او اين حرف را از ديگران نقل كرد و سپس گفته كه حرف صحيحى نيست .
و ما وقتى سياق آيه مورد بحث را از نظر بگذرانيم مى بينيم نزديك ترين جمله اى كه صالح باشد براى اينكه جمله (فانزل الله سكينته عليه ) متفرع بر آن گردد همان جمله (فقد نصره الله ) است ، كه بطور اجمال مى گويد: خدا در فلان جا و فلان جا او را يارى كرد؛ و در اين جمله و جملات بعد از آن بطور تفصيل بيان مى كند كه چنين و چنان او را يارى كرده است .
پس معلوم شد آن جوابى كه اين آقا در آخر كلامش به آن مفسر داده عينا همان حرفى است كه خودش آن را تضعيف كرده و گفته بود: (اصل مذكور اصلى ندارد) اينك خودش همين اصل را با عباراتى ديگر مورد استدلال قرار داده است .
از همين جهت اشكال بر يك روايت ديگرى كه در الدر المنثور آن را از ابن مردويه از انس بن مالك نقل كرده معلوم مى شود. روايت اين است كه انس گفت : رسول خدا (صلى الله عليه و آله ) و ابو بكر وارد غار حرا شدند، پس آنگه ابو بكر به رسول خدا (صلى الله عليه و آله ) عرض كرد: جاى ما آنقدر روشن و پيداست كه اگر كسى جاى پاى خود را ببيند من و تو را خواهد ديد. حضرت فرمود: چه فكر مى كنى در باره دو نفرى كه سومى آندو خداست ، خداوند سكينت خود را بر تو نازل كرد، و مرا به لشكريانى كه شماها نمى بينيد تاييد فرمود.
صرفنظر از اينكه اين روايت متعرض غار حرا شده ، و حال آنكه با اخبار مستفيضه و بسيار زياد ثابت شده كه نزول آيه مورد بحث مربوط به غار ثور است نه غار حرا؛ اين اشكال در آن هست كه سياق آيه را تفكيك كرده ، يك ضمير به ابى بكر و يك ضمير ديگر را به رسول خدا (صلى الله عليه و آله ) برگردانيده ، و يك سياق اجازه چنين تفكيكى را نمى دهد.
آلوسى در روح المعانى هر دو ضمير را به ابى بكر برگردانيده و روايت را چنين آورده : (خداوند سكينت خود را بر تو (ابى بكر) نازل كرده ، و تو را بجنودى كه شماها نمى بينيد تاييد نموده ).
و ما نمى دانيم كداميك از اين دو نقل اصل و كداميك دست خورده و تحريف شده است . و بفرضى كه نقل آلوسى درست باشد علاوه بر آن اشكال هائى كه در بيان سابق گذشت اشكال ديگرى دارد، و آن اين است كه در غار، غير از رسول خدا (صلى الله عليه و آله ) و ابو بكر كسى ديگرى نبوده پس در جمله (شماها نمى بينيد) روى سخن با چه كسانى است ؟.
و در تفسير قمى در ذيل آيه (لو كان عرضا قريبا و سفرا قاصدا) از ابى الجارود از امام ابى جعفر (عليه السلام ) روايت آمده كه فرمود: مقصود اين است كه اگر غنيمت نزديكى در بين بود تو را پيروى مى كردند.
و در تفسير عياشى از زراره و حمران و محمد بن مسلم از ابى جعفر و ابى عبد الله (عليه السلام ) روايت كرده كه در ذيل آيه مزبور فرموده اند: معنايش اين است كه اينها كه خواهند گفت : ما استطاعت جهاد نداريم ، دروغ مى گويند و از علم خدا گذشته كه اگر اين سفر سفر نزديكى بود و سود مادى نزديكى داشت تو را پيروى مى كردند.
مؤ لف : اين روايت را صدوق در كتاب معانى الاخبار بسند خود از عبد الاعلى بن اعين از ابى عبد الله (عليه السلام ) بهمين صورت نقل كرده .
آماده شدن مسلمين براى جنگ با روميان و خطبه پيامبر (ص ) براى آنانقبل از حركت به سوى تبوك
و در تفسير قمى در ذيل جمله (و لكن بعدت عليهم الشقه ) آمده كه معنايش اين است كه : و ليكن راه آنان تا تبوك دور بود (و بدين جهت عذر آوردند) و سبب آن اين بوده كه رسول خدا (صلى الله عليه و آله ) هيچ مسافرتى به آن دورى و به آن دشوارى نكرده (و به مردم پيشنهاد ننموده ) بود.
و اما اصل مطلب جريانش از اين قرار بوده كه : افرادى كه همه ساله از ييلاق از شام به مدينه برمى گشتند و با خود پتو و خواربار مى آوردند و مردمى عوام بودند، در آن ايام در مدينه انتشار دادند كه روميان در حال جمع آورى قشون هستند و مى خواهند با لشكرى انبوه با رسول خدا (صلى الله عليه و آله ) نبرد كنند، و هرقل با همه لشكريانش حركت كرده و قبائل غسان و جذام و بهراء و عامله را هم با خود همداستان نموده اينك خودش در حمص مانده و لشكريانش تا بلقاء رسيده اند.
رسول خدا (صلى الله عليه و آله ) وقتى اين معنا را شنيد اصحاب خود را به تبوك كه يكى از شهرهاى بلقاء است فرستاد، و از آنسو افرادى را به ميان قبائلى كه در حول و حوش مدينه بودند و همچنين به مكه و نزد افرادى كه از ميان قبائل خزاعه و مزينه و جهينه مسلمان شده بودند فرستاد تا آنان را بر جهاد تحريك كنند.
آنگاه به لشكريان خود دستور داد تا لواى جنگ را در ثنيه الوداع بيفراشتند، و به افرادى كه توانائى مالى داشتند دستور داد تا به تهى دستان كمك مالى كنند، و هر كس هر چه اندوخته دارد بيرون آورده و انفاق كند. لشكر نيز چنين كرده و با تشويق يكديگر لشكرى نيرومندى تشكيل دادند.
آنگاه رسول خدا (صلى الله عليه و آله ) به خطبه ايستاد و بعد از حمد و ثناى پروردگار فرمود: اى مردم ! راست ترين گفتارها كتاب خدا و سزاوارترين سفارشات تقوا و بهترين ملتها ملت ابراهيم و نيكوترين سنت ها سنت محمد و شريف ترين سخنان ذكر خدا و بهترين داستانها همين قرآن است . و نيكوترين امور سنتهاى ثابت و پا بر جاست و بدترين امور، امور نو ظهور و تازه درآمده است .
و نيكوترين هدايت هدايت انبياء و شريف ترين كشته شدگان آنهايند كه در راه خدا شهيد شده باشند و تاريك ترين كوريها كورى ضلالت بعد از هدايت و بهترين كارها آن كارى است كه نافع تر باشد. بهترين هدايتها آن هدايتى است كه پيروى گردد و بدترين كوريها كورى دل است . دست بالا (دهنده ) بهتر از دست پائين (گيرنده ) است . خواسته اى كه كم و به قدر كفاف باشد بهتر از آن خواسته اى است كه زياد و بازدارنده از ياد خدا باشد. بدترين معذرتها معذرت در دم مرگ و بدترين ندامتها ندامت در روز قيامت است . پاره اى مردم كسانيند كه به نماز جمعه نمى آيند، مگر گاه بگاه ، و پاره اى ديگر كسانيند كه به ياد خدا نمى افتند مگر بى اراده و نيت ، و از بزرگترين خطاهاى زبان دروغ و بهترين بى نيازيها بى نيازى دل (و سيرى چشم و دل ) است .
نيكوترين توشه ها تقوا، و اساس حكمت ، ترس از خداست ، و بهترين چيزى كه در دل مى افتد يقين است ، و شك و ترديد از كفر است ، و دورى كردن از يكديگر عمل جاهليت ، و غل و غش از چرك جهنم ، و مستى ، اخگر و پاره هاى آتش و سرائيدن شعر از ابليس است . و شراب انبانه همه گناهان و زنان دامهاى شيطان و جوانى شعبه اى از جنون است ، و بدترين كسب ها رباخوارى و بدترين خوردنها خوردن مال يتيم است ، و نيك بخت آن كسى است كه از ديگران پند بگيرد، و بدبخت آن كسى است كه در شكم مادر بدبخت باشد. و هر يك از شما سرانجام در خانه چهار ذراعى (قبر) قرار خواهد گرفت ، و در هر امرى آخر آن را بايد نگريست و ملاك هر امرى اواخر آن است ، و بدترين رباها دروغگوئى است و هر آينده اى ، نزديك است ، و ناسزا گفتن به مؤ من فسق و قتال با او كفر و خوردن گوشت او از نافرمانى خدا و حرمت مال او مانند حرمت خون اوست . و هر كه به خدا توكل كند خدا او را كفايت كند، و هر كه صبر كند به پيروزى مى رسد، و هر كه از جرم ديگران در گذرد خداوند از جرائم او در مى گذرد، و هر كه خشم خود فرو ببرد خداوند پاداشش مى دهد، و هر كه صبر بر مصيبت كند خدا او را عوض مرحمت مى كند، و هر كه در پى انتشار فضائل خود برآيد خداوند در پى رسوائيش برخواهد آمد و هر كه در اين باره سكوت كند خداوند به بيشتر از آنكه خود انتظار داشت فضائلش را انتشار مى دهد و هر كس معصيت كند خدا عذابش دهد. بار الها ! مرا و امت مرا بيامرز. بار الها! مرا و امت مرا بيامرز. من از خدا براى خودم و براى شما طلب مغفرت مى كنم .
راوى مى گويد مردم وقتى اين خطبه را شنيدند در امر جهاد دلگرم شده ، همه قبائلى كه آنجناب براى جنگ دستور حركتشان را داده بود حركت كردند، و پاره اى از منافقين و غير منافقين تقاعد ورزيدند.
رسول خدا (صلى الله عليه و آله ) به جد بن قيس برخورد، و به او فرمود: اى ابا وهب آيا براى اين جنگ با ما حركت نمى كنى ؟ گويا از ديدن زنان زرد پوست خوددارى نمى توانى كرد. عرض كرد يا رسول الله ! به خدا سوگند قوم و قبيله من مى دانند كه در ميان آنان هيچ كس به اندازه من علاقه به زن ندارد، و من مى ترسم اگر با شما حركت كنم و به اين سفر بيايم از ديدن زنان رومى نتوانم خوددارى كنم ، لذا استدعا دارم مرا مبتلا مكن ، و اجازه بده در شهر بمانم . از سوى ديگر همين شخص به گروهى از قوم خود گفت : هوا بسيار گرم است ، در اين هواى گرم از خانه و زندگى خود بيرون مرويد.
پسرش گفت : آيا خودت فرمان رسول خدا (صلى الله عليه و آله ) را مخالفت مى كنى بس نيست اينك مردم را سفارش مى كنى كه گرمى هوا را بهانه كرده آنجناب را مخالفت كنند، به خدا قسم خداوند در همين باره آيه اى مى فرستد كه تا قيام قيامت مردم آن را بخوانند (و تو رسوا شوى )، اتفاقا خداى تعالى اين آيه را فرستاد: (و منهم من يقول ائذن لى و لا تفتنى الا فى الفتنه سقطوا و ان جهنم لمحيطه بالكافرين ).
آنگاه جد بن قيس اضافه كرده گفت كه محمد خيال مى كند جنگ با روم هم مثل جنگ با ديگران است ، ولى من خوب مى دانم كه احدى از اين مسلمانان از اين جنگ بر نخواهد گشت .
چند روايت در ذيل آيه شريفه : (عفا الله عنك لم اذنت لهم ...)
 مؤ لف : در اين باره روايات بسيار ديگرى از طرق شيعه و سنى وارد شده است .
و در كتاب عيون به سند خود از على بن محمد بن جهم روايت كرده كه گفت : من وارد مجلس مامون شدم و على بن موسى (عليهماالسلام ) نيز در آنجا حضور داشتند؛ مامون رو به آنحضرت كرد و گفت : يا بن رسول الله ! آيا نظر شما اين نيست كه انبياء معصومند. فرمودند: چرا. مامون در ضمن پرسش هاى خود پرسيد: (يا ابا الحسن پس آيه عفا الله عنك لم اذنت لهم ) چه معنا دارد؟
حضرت رضا (عليه السلام ) فرمود: اين از قبيل مثل معروف (در، بتو مى گويم ديوار تو بشنو) است ، خداى تعالى در اين آيه روى سخن خود را به پيغمبرش كرده و ليكن مقصودش امت او است ؛ و همچنين است آيه (لئن اشركت ليحبطن عملك و لتكونن من الخاسرين اگر شرك بورزى عملت بى اجر مى شود و مسلما از زيانكاران خواهى شد) و نيز آيه (و لو لا ان ثبتناك لقد كدت تركن اليهم شيئا قليلا اگر نبود كه ما تو را ثابت قدم كرده بوديم چيزى نمى ماند كه تو هم مقدار كمى متمايل به ايشان مى شدى .) مامون گفت : درست فرمودى يا بن رسول الله .
مؤ لف : مضمون اين روايت درست مطابق بيانى است كه ما در معناى اين آيه گذرانديم ، نه آن حرفى كه ديگران زدند و گفتند (اذن دادن آنجناب به اينكه منافقين تقاعد بورزند ترك اولائى بوده نه گناه )، زيرا اگر ترك اولى مى بود ديگر معنا نداشت كه عتاب در آيه از قبيل (در بتو مى گويم ديوار تو بشنو) بوده باشد.
و در الدر المنثور است كه عبدالرزاق در كتاب المصنف و ابن جرير از عمرو بن ميمون اودى روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله ) دو كار كرد كه در آن دو كار هيچگونه دستورى نداشت ؛ يكى اينكه به منافقين اجازه تقاعد داد و ديگر آنكه اسير گرفت ، و خداى تعالى در برابر اين دو عمل فرمود: (عفا الله عنك لم اذنت لهم ...).
داستان چند تن از مؤ منينى كه با تاءخير به لشگريان عازم تبوك پيوستند يا آنكهتخلف كردند و سپس توبه نمودند
 مؤ لف : اشكالهائى كه بر اين روايت وارد است از بيان گذشته ما معلوم شد.
و در تفسير قمى در ذيل آيه (و لو ارادوا الخروج لاعدوا له عده ...) و همچنين در ذيل آيه بعدش گفته است : عده اى هم از رسول خدا (صلى الله عليه و آله ) تخلف كردند كه داراى نيت صادق و بصيرت در دين بودند و هيچ شك و ترديدى در عقائدشان رخنه نكرده بود، ليكن پيش خود گفته بودند ما بعد از آنكه رسول خدا (صلى الله عليه و آله ) حركت كردند به او ملحق مى شويم .
از آن جمله يكى ابو خيثمه بود كه مردى قوى و داراى دو همسر و دو آلاچيق بود، همسران وى آلاچيق هايش را آب پاشى كرده ، در آن آب آشاميدنى خنكى فراهم نموده و طعامى تهيه كرده بودند، در همين بين كه رسول خدا (صلى الله عليه و آله ) مسلمانان را دستور حركت داد او سرى به آلاچيق هاى خود زد و در جواب هواى نفس خود كه او را به استفاده از آنها دعوت مى كرد گفت : نه ، به خدا سوگند اين انصاف نيست كه رسول خدا (صلى الله عليه و آله ) با اينكه خداى تعالى از گذشته و آينده او در گذشته حركت كند و در شدت حرارت و گرد و غبار و با سنگينى سلاح راه بپيمايد و در راه خدا جهاد كند، آنگاه ابو خيثمه كه مردى نيرومند است در سايه آلاچيق و در كنار همسران زيباى خود به عيش و لذت بپردازد؛ نه به خدا سوگند كه از انصاف بدور است .
اين بگفت و از جا برخاست شتر خود را آورد و اثاث سفر را بر آن بار كرد و به رسول خدا (صلى الله عليه و آله ) ملحق شد. مردم وقتى ديدند سوارى از دور مى رسد به رسول خدا (صلى الله عليه و آله ) گزارش دادند، حضرت فرمود: بايد ابو خيثمه باشد. ابو خيثمه نزديك شد و جريان خود را بعرض رسانيد. حضرت جزاى خير برايش طلب نمود و براى او دعاى خير فرمود.
ابوذر نيز سه روز از رسول خدا (صلى الله عليه و آله ) تخلف كرد؛ جريان كار او اين بود كه شترش ضعيف و لاغر بود و در بين راه از پاى درآمد، و ابو ذر ناگزير شد اثاث خود را از پشت شتر پائين آورده ، بدوش خود بكشد. بعد از سه روز مسلمانان ديدند مردى از دور مى رسد؛ به رسول خدا (صلى الله عليه و آله ) گزارش دادند؛ حضرت فرمود: بايد ابو ذر باشد. گفتند: آرى ، ابو ذر است . حضرت فرمود به استقبالش برويد كه او بسيار تشنه است . مسلمانان آب برداشته ، به استقبالش شتافتند.
ابوذر خود را به رسول خدا (صلى الله عليه و آله ) رسانيد در حالى كه طرفى آب همراه داشت . رسول خدا (صلى الله عليه و آله ) فرمود: آب داشتى و تشنه بودى ؟ عرض كرد: بلى . فرمود: چرا؟ عرض كرد در ميان راه به سنگى گودى برخوردم كه در گودى آن آب باران جمع شده بود، وقتى از آن چشيدم ديدم آب بسيار گوارائى است ، با خود گفتم از اين آب نمى خورم مگر بعد از آنكه رسول خدا (صلى الله عليه و آله ) از آن بياشامد.
حضرت فرمود: اى ابا ذر ! خدا رحمتت كند، تو تنها زندگى مى كنى و تنها هم خواهى مرد، و تنها محشور خواهى شد، و تنها به بهشت خواهى رفت . اى اباذر! مردمى از اهل عراق بوسيله تو سعادتمند مى شوند، آنان به جنازه تو برمى خورند، تو را غسل و كفن كرده بر جنازه ات نماز مى خوانند و دفن مى كنند.
راوى سپس اضافه كرده : در ميان كسانى كه از آنجناب تخلف ورزيدند عده اى از منافقين بودند و عده اى هم از نيكان كه سابقه نفاق از ايشان ديده نشده بود، از آنجمله كعب بن مالك شاعر و مراره بن ربيع و هلال بن اميه رافعى بودند. بعد از آنكه خداوند توبه شان را قبول كرد، كعب گفته بود: من از خودم در تعجبم زيرا هرگز بياد ندارم كه روزى به مثل آن ايامى كه رسول خدا (صلى الله عليه و آله ) حركت مى كرد سر حال و نيرومند بوده باشم و هيچوقت جز در آن ايام داراى دو شتر نبودم ، با خود مى گفتم فردا به بازار مى روم و لوازم سفر را خريدارى مى كنم بعدا خود را به رسول خدا (صلى الله عليه و آله ) مى رسانم ، به بازار مى رفتم و ليكن حاجت خود را برنمى آوردم تا آنكه به هلال بن اميه و مراره بن ربيع برخوردم . آندو نيز از رسول خدا (صلى الله عليه و آله ) تخلف كرده بودند باز هم متنبه نشدم با آندو قرار گذاشتم كه فردا به بازار برويم ، فردا به بازار رفتيم ولى كارى صورت نداديم ، خلاصه در اين مدت كار ما اين بود كه مرتب مى گفتيم فردا حركت مى كنيم و حركت نمى كرديم تا يك وقت خبردار شديم كه رسول خدا (صلى الله عليه و آله ) برمى گردد، آنوقت دچار ندامت و شرمسارى شديم .
پس از پايان جنگ وقتى كه رسول خدا (صلى الله عليه و آله ) به مدينه نزديك شد به استقبالش شتافتيم تا او را تهنيت بگوييم كه بحمد الله بسلامت برگشته ، و ليكن با كمال تعجب ديديم كه جواب سلام ما را نداد، و از ما روى گردانيد، آنگاه متوجه برادران دينى خود شده به ايشان سلام كرديم ، ايشانهم جواب ما را ندادند، اين مطلب به خانواده هاى ما رسيد، وقتى به خانه آمديم ديديم زن و بچه هاى ما نيز با ما حرف نمى زنند، به مسجد آمديم ديديم احدى نه به ما سلام مى كند و نه همكلام مى شود، لاجرم زنان ما نزد رسول خدا (صلى الله عليه و آله ) مشرف شده به عرض رسانيدند شنيده ايم كه شما بر شوهران ما غضب فرموده اى ! آيا وظيفه ما هم اين هست كه از آنان كناره گيرى كنيم ؟ حضرت فرمود: نه ، شما نبايد كناره گيرى كنيد و ليكن مواظب باشيد با شما نزديكى نكنند.
وقتى كار كعب بن مالك و دو رفيقش به اينجا كشيد، گفتند، ديگر مدينه جاى ما نيست ، زيرا نه رسول خدا (صلى الله عليه و آله ) با ما حرف مى زند و نه احدى از برادران و قوم و خويشان ، پس بيائيد به بالاى اين كوه رفته به دعا و زارى بپردازيم ، بالاخره يا خدا از تقصيرات ما مى گذرد، و يا آنكه همانجا از دنيا مى رويم .
اين سه نفر از شهر بيرون شده و به بالاى كوه ذباب رفتند و در آنجا به عبادت و روزه پرداختند. زن و فرزندانشان برايشان طعام آورده به زمين مى گذاشتند و بدون اينكه حرفى بزنند بر مى گشتند، و اين برنامه تا مدتى طولانى ادامه داشت .
روزى كعب به آن دو نفر ديگر گفت : رفقا! حال كه به چنين رسوائى و گرفتارى مبتلا شده ايم و خدا و رسولش و به پيروى از رسول خدا (صلى الله عليه و آله ) خانواده هاى ما و برادران دينيمان بر ما خشم گرفته اند و احدى با ما همكلام نمى شود، ما خود چرا به يكديگر خشم نگيريم ، ما نيز مسلمانيم و بايد دستور پيغمبر را پيروى نموده با يكديگر همكلام نشويم ؛ اينك هر يك از ما به گوشه اى از اين كوه برود و سوگند بخورد كه ديگر با رفيقش حرفى نزند تا بميرد و يا آنكه خدا از تقصيرش درگذرد.
مدت سه روز هم بدين منوال گذرانيدند، و يكه و تنها در كوه بسر بردند، حتى طورى از يكديگر كناره گرفتند كه يكديگر را هم نمى ديدند.
پس از سه روز يعنى در شب سوم رسول خدا (صلى الله عليه و آله ) در خانه ام سلمه بود كه آيه توبه و مژده مغفرت ايشان نازل شد، و آن آيه (لقد تاب الله بالنبى على المهاجرين و الانصار الذين اتبعوه فى ساعه العسره ) بود. امام صادق (عليه السلام ) فرمود: آيه شريفه اينطور نازل شده ، و مقصود از مهاجرين و انصار ابو ذر، ابو خيثمه و عمير بن وهب بود كه از رسول خدا (صلى الله عليه و آله ) تخلف ورزيده ، بعد به وى ملحق شدند.
آنگاه راوى در باره آن سه نفرى كه آيه (و على الثلاثه الذين خلفوا) در حقشان نازل شده گفته : عالم (امام - (عليه السلام ) فرمود آيه اينطور نازل شده : (و على الثلاثه الذين خالفوا) زيرا كلمه (خلفوا) به معناى تخلف قهرى است كه مرتكبش تقصيرى نداشته و سزاوار ملامت نيست ، (حتى اذا ضاقت عليهم الارض بما رحبت ) از اين رو زمين با همه فراخيش بر آنان تنگ شد كه نه رسول خدا (صلى الله عليه و آله ) با ايشان همكلام مى شد و نه برادران دينى و نه زن و فرزندانشان ؛ و بهمين جهت ، مدينه بر آنان تنگ شد، و ناگزير از مدينه تار و مار شدند، و وقتى خداوند ديد براستى نادم شده اند توبه ايشان را قبول كرد.
مؤ لف : بزودى گفتارى در باره اين دو آيه و رواياتى كه در تفسير آندو وارد شده از نظر خواننده خواهد گذشت .
و در تفسير عياشى از مغيره روايت شده كه گفت : من از او (امام ) شنيدم كه در خصوص آيه (و لو ارادوا الخروج لاعدوا له عدة ) مى گفت مقصود از (عدة ) نيت و تصميم است ، و معناى آيه اين است كه : اگر مى خواستند خارج بشوند مى شدند.
مؤ لف : اين روايت صرف نظر از ضعفى كه دارد، و صرف نظر از اين كه مرسل است و راويانش معلوم نيستند، و نيز علاوه بر اينكه مضمر است يعنى معلوم نيست كه مطلب را از چه كسى نقل كرده با لفظ آيه هم تطبيق ندارد - و خدا داناتر است .
و در الدر المنثور آمده كه ابن اسحاق و ابن منذر از حسن بصرى روايت كرده اند كه گفت : عبد الله بن ابى و عبد الله بن نبتل و رفاعه بن زيد بن تابوت از بزرگان منافقين و از كسانى بودند كه عليه اسلام و مسلمين همواره نقشه چينى مى كردند و در باره آنان آيه (لقد ابتغوا الفتنه من قبل و قلبوا لك الامور...) نازل شد.
آيات 63 - 49 سوره توبه

و منهم من يقول ائذن لى و لا تفتنى الا فى الفتنه سقطوا و ان جهنم لمحيطه بالكفرين (49)
ان تصبك حسنه تسوهم و ان تصبك مصيبه يقولوا قد اخذنا امرنا من قبل و يتولوا و هم فرحون (50)
قل لن يصيبنا الا ما كتب الله لنا هو مولئنا و على الله فليتوكل المومنون (51)
قل هل تربصون بنا الا احدى الحسنيين و نحن نتربص بكم ان يصيبكم الله بعذاب من عنده او بايدينا فتربصوا انا معكم متربصون (52)
قل انفقوا طوعا او كرها لن يتقبل منكم انكم كنتم قوما فسقين (53)
و ما منعهم ان تقبل منهم نفقتهم الا انهم كفروا بالله و برسوله و لا ياتون الصلوه الا و هم كسالى و لا ينفقون الا و هم كرهون (54)
فلا تعجبك امولهم و لا اولادهم انما يريد الله ليعذبهم بها فى الحيوه الدنيا و تزهق انفسهم و هم كفرون (55)
و يحلفون بالله انهم لمنكم و ما هم منكم و لكنهم قوم يفرقون (56)
لو يجدون ملجا او مغرت او مدخلا لولوا اليه و هم يجمحون (57)
و منهم من يلمزك فى الصدقت فان اعطوا منها رضوا و ان لم يعطوا منها اذا هم يسخطون (58)
و لو انهم رضوا ما آتيهم الله و رسوله و قالوا حسبنا الله سيوتينا الله من فضله و رسوله انا الى الله راغبون (59)
انما الصدقت للفقراء و المسكين و العملين عليها و المولفه قلوبهم و فى الرقاب و الغرمين و فى سبيل الله و ابن السبيل فريضه من الله و الله عليم حكيم (60)
و منهم الذين يوذون النبى و يقولون هو اذن قل اذن خير لكم يومن بالله و يومن للمؤ منين و رحمة للذين آمنوا منكم و الذين يوذون رسول الله لهم عذاب اليم (61)
يحلفون بالله لكم ليرضوكم و الله و رسوله احق ان يرضوه ان كانوا مومنين (62)
الم يعلموا انه من يحاددالله و رسوله فان له نار جهنم خالدا فيها ذالك الخزى العظيم (63)

ترجمه آيات
از جمله آنان كسى است كه مى گويد به من اجازه بده و مرا به گناه مينداز، (ولى بايد) بدانيد كه به گناه افتاده اند و جهنم محيط به كافران است (49)
اگر تو را پيش آمد خيرى بكند غمگينشان مى سازد و اگر مصيبتى بتو برسد گويند ما از پيش احتياط خود را كرديم ، و با خوشحالى برگردند (.5)
بگو به ما جز آنچه كه خدا برايمان مقرر كرده نمى رسد كه او مولاى ما است و مؤ منان بايد به خدا توكل كنند (51)
بگو مگر براى ما جز (وقوع ) يكى از دو نيكى را انتظار مى بريد؟ (قطعا نه ) ولى ما در باره شما انتظار داريم كه خدا بوسيله عذابى از جانب خود و يا بدست ما جانتان را بگيرد، پس منتظر باشيد كه ما نيز با شما منتظريم (52)
بگو چه به رغبت انفاق كنيد و چه به كراهت ، هرگز از شما پذيرفته نمى شود، شما گروهى عصيان پيشه ايد (53)
مانع قبول شدن انفاقشان جز اين نبود كه ايشان خدا و پيغمبر او را منكر بودند، و جز به حال ملامت به نماز (جماعت ) نمى آيند و انفاق جز به كراهت نمى كنند (54)
اموال و اولادشان ترا بشگفت نياورد، خدا مى خواهد بوسيله آن در زندگى دنيا عذابشان كند و ساعت مرگ جانشان را بگيرد و در حالى كه كافرند جان سپارند (55)
به خدا قسم مى خورند كه از شمايند، ولى آنان از شما نيستند، بلكه گروهى هستند كه (از شما) مى ترسند (56)
اگر پناهگاه يا نهانگاه يا گريزگاهى مى يافتند شتابان بدان سو رو مى كردند (57)
برخى از آنان در (تقسيم زكات ) بر تو خرده مى گيرند اگر از آن عطايشان كنند راضى شوند، و اگر از آن عطايشان نكنند آنوقت خشمگين مى شوند(58)
چه مى شد اگر به عطاى خدا و پيغمبر او رضا مى دادند و مى گفتند خدا ما را بس است ، زود باشد كه خدا از كرم خويش به ما عطا كند و نيز پيغمبر او، و ما به خدا اميدواريم (59)
زكات فقط از آن فقرا و تنگدستان و عاملان آنست و آنها كه جلب دلهايشان كنند، و براى آزاد كردن بردگان و قرض داران و صرف در راه خدا و به راه ماندگان است ، و اين قرارى از جانب خداست و خدا داناى شايسته كار است (.6)
برخى از آنان كسانى هستند كه پيغمبر را آزار كنند و گويند او دهن بين است ، بگو براى شما دهن بين خوبى است به خدا ايمان دارد و مؤ منان را تصديق مى كند، و براى با ايمانان شما رحمتى است و كسانى كه پيغمبر را اذيت كنند عذابى دردناك دارند (61)
براى شما به خدا قسم مى خورند تا شما را (از خويش ) راضى كنند (و شما فريبشان را نخوريد زيرا) اگر ايمان داشتند بتر و سزاوارتر اين بود كه خدا و پيغمبر او را راضى كنند (62)


مگر نمى دانند كه هر كس با خدا و پيغمبرش مخالفت كند سزاى او جهنم است كه جاودانه در آن باشد، و اين رسوائى بزرگ است (63).
بيان آيات
اين آيات ، گفتارى در باره منافقين مى باشد و نيز بيان حال آنان را كه در آيات قبلى بود دنبال نموده ، پاره اى از حركات و حرفهاى آنان را نقل نموده ، مطالبى خاطرنشان مى سازد كه از خبث اوصاف باطنى و فساد اعتقادات آنان - كه بر اساس ضلالت استوار گشته - پرده بر مى دارد.
منافقين كه به گمان خود از ناملايمات فتنه احتمالى جنگ دورى مى گزينند در واقع ازنفاق و ضلالتشان در فتنه سقوط كرده اند و خود غافلند

و منهم من يقول ائذن لى و لا تفتنى الا فى الفتنه سقطوا...

كلمه (فتنه ) در اينجا بطورى كه از سياق برمى آيد به يكى از دو معنا است : يا به معناى القاء به ورطه اى كه آدمى را مغرور نموده و فريب مى دهد و يا به معناى معروف آن كه همان فتنه و بلا و گرفتارى عمومى است مى باشد.
و اگر معناى اول مقصود باشد، معناى آيه اين خواهد بود كه : به من اجازه بده به جنگ نيايم ، و مرا با بردن در صحنه جهاد به فتنه مينداز و با برشمردن غنيمت هاى نفيس جنگى اشتهاى نفسانى مرا تحريك مكن و مرا فريب مده . و اگر معناى دوم مقصود باشد معنايش اين مى شود كه : اجازه بده من حركت نكنم و مرا به ناملايماتى كه مى دانم در اين جنگ هست مبتلا مساز.
خداى تعالى از اين پيشنهادشان جواب داده و فرموده : (اينها با همين عملشان در فتنه افتادند)، يعنى اينها به خيال خودشان از فتنه احتمالى احتراز مى جويند در حالى كه سخت در اشتباهند، و غافلند از اينكه كفر و نفاق و سوء سريره اى كه دارند و اين پيشنهادشان از آن حكايت مى كند فتنه است ؛ غافلند از اينكه شيطان آنان را در فتنه افكنده و فريب داده و دچار هلاكت كفر و ضلالت و نفاق ساخته است .
تازه اين خسارت و گرفتارى دنيائى ايشان است و در آخرت نيز جهنم بر كافران احاطه خواهد كرد، همانطورى كه در دنيا فتنه به آنان احاطه داشت . پس اينكه فرمود: (الا فى الفتنه سقطوا) با جمله (و ان جهنم لمحيطه بالكافرين ) تقريبا معناى واحدى را مى رسانند، و آن اين است كه اين مردم منافق هم در دنيا و هم در آخرت در فتنه و هلاكت ابدى قرار دارند.
ممكن هم هست از جمله (و ان جهنم لمحيطه بالكافرين ) استفاده كرد كه جهنم فعلا نيز محيط به كفار است ، نه در آينده ، آيات داله بر تجسم اعمال هم اين معنا را مى رساند.

ان تصبك حسنه تسوهم و ان تصبك مصيبه يقولوا قد اخذنا امرنا من قبل

منظور از (حسنه ) و (مصيبة ) به قرينه سياق ، آثار نيك و خسارتهائى است كه جنگ ببار مى آورد، از قبيل فتح و فيروزى ، غنيمت هاى مالى و اسيران از يك طرف ، و كشته شدن و زخم برداشتن و شكست از طرف ديگر.
جمله (يقولوا قد اخذنا امرنا من قبل ) كنايه است از اينكه ما قبلا خود را از اين گرفتاريها برحذر داشتيم ، تعبير به (اءخذ) به اين عنايت است كه گويا اختيار امرشان نخست از دستشان بيرون بوده و بعدا آن را بدست گرفته و بر آن مسلط شده اند، و از دست نداده و نگذاشته اند كه فاسد و تباه گردد.
خوشحالى منافقين از شكست مسلمين و بدحالى آنها از پيروزى مسلمين و جواباول به آنان
و بنابر اين ، معناى آيه اين مى شود كه : اين منافقين بدخواه تواند، اگر غنيمت بدست آورى و پيروز شوى ناراحت مى شوند، و اگر كشته و يا زخمى شوى و يا هر مصيبت ديگرى ببينى مى گويند ما قبلا خود را از اين گرفتاريها برحذر داشتيم ، و آنگاه با خوشحالى از تو روى مى گردانند.
خداى تعالى از اين گفتار اينها در دو آيه (قل لن يصيبنا...) و آيه (قل هل تربصون بنا...) دو جواب به ايشان داده است .

قل لن يصيبنا الا ما كتب الله لنا هو مولانا و على الله فليتوكل المومنون

حاصل اين جواب اين است كه : ولايت و اختيار امور ما تنها و تنها بدست خداست - اين انحصار از جمله (هو مولانا) استفاده مى شود - و اختيار ما نه بدست خود ما است و نه بدست هيچ يك از اين اسباب ظاهرى ، بلكه حقيقت ولايت تنها از آن خداست و خداى تعالى سرنوشتى حتمى از خير و شر براى همه تعيين نموده ، و با اينكه مى دانيم قبل از ما سرنوشتمان معلوم و معين شده چرا اوامر او را امتثال ننموده در احياء امر او و جهاد در راه او سعى نكنيم . خداى تعالى هم مشيت خود را اجراء مى كند و ما را پيروزى و يا شكست مى دهد و اين به عالم ما مربوط نيست ، زيرا وظيفه بنده ، بندگى و ترك تدبير و امتثال امر است ، كه خلاصه ، همه توكل است .
فقط اراده و مشيت خداوند جارى است و توكل و واگذارى امور به او جايى براى سروريا غم نمى گذارد.
 از همينجا معلوم مى شود كه جمله (و على الله فليتوكل المومنون ) گفتارى مستانف و تازه و غير مربوط بما قبل نيست ، بلكه جمله اى است معطوف بما قبل و متمم آن ، و معناى آن و ما قبلش اين است كه ولايت و اختيار امر ما با خداست ، و ما به او ايمان داريم ، و لازمه اين ايمان اين است كه بر او توكل كرده امر خود را به او واگذار كنيم ، بدون اينكه در دل ، حسنه و موفقيت در جنگ را بر مصيبت و شكست خوردن ترجيح داده آن را اختيار كنيم . بنا بر اين ، اگر خداوند حسنه را روزى ما كرد منتى بر ما نهاده ، و اگر مصيبت را اختيار كرد مشيت و اختيارش بدان تعلق گرفته ، و ملامت و سرزنشى بر ما نيست ، و خود ما هم هيچ ناراحت و اندوهگين نمى شويم .
و چگونه غير اين باشيم ، و حال آنكه خودش فرموده : (ما اصاب من مصيبه فى الارض و لا فى انفسكم الا فى كتاب من قبل ان نبراها ان ذلك على الله يسير لكيلا تاسوا على ما فاتكم و لا تفرحوا بما اتيكم ) و نيز فرموده : (ما اصاب من مصيبه الا باذن الله و من يومن بالله يهد قلبه ) و نيز فرموده : (ذلك بان الله مولى الذين آمنوا) و نيز فرموده : (و الله ولى المومنين ) و نيز فرموده : (فالله هو الولى ).
و اين آيات بطورى كه ملاحظه مى كنيد همه متضمن اصول اين حقيقتند كه آيه مورد بحث در مقام پاسخ به منافقين ، متعرض آن است ، و آن حقيقت ، حقيقت ولايت خداى سبحان است ، و اينكه احدى غير از خدا هيچگونه ولايت و اختيارى ندارد.
آرى ، اگر انسان براستى به اين حقيقت ايمان داشته و مقام پروردگار خود را بشناسد قهرا بر پروردگار خود توكل مى جويد، و حقيقت مشيت و اختيار را به او واگذار مى كند، و ديگر به رسيدن به حسنه خوشحال و در برابر مصيبت اندوهناك نمى گردد.
و همچنين نسبت به آنچه كه به دشمن انسان مى رسد، نبايد خوشحال و بد حال گردد؛ و اين از نادانى و جهل به مقام پروردگار است كه وقتى دشمن انسان موفقيتى بدست آورد ناراحت شود، و وقتى او مبتلا و گرفتار مى گردد وى خوشحال شود؛ زيرا دشمن او هم از خود اختيارى ندارد. اين آن جواب اولى بود كه گفتيم خداى تعالى به كفار و منافقين در برابر خوشحاليشان از شكست مسلمانان و بد حاليشان از پيروزى آنان داده است .
و ظاهر كلام بعضى از مفسرين اين است كه كلمه (مولى ) در آيه به معناى (ناصر) است . و همچنين از ظاهر كلام بعضى ديگر برمى آيد كه جمله (و على الله فليتوكل المومنون ) جمله اى است مستانف و غير مربوط بما قبل ، كه خداى تعالى مؤ منين را در آن ، امر به توكل مى كند. و ليكن سياقى كه اين دو آيه دارد و بر همه مشهود است با اين دو حرف نمى سازد.
جواب دوم به منافقين : (قل تربصون بنا الا احدى الحسينين )

قل هل تربصون بنا الا احدى الحسنيين و نحن نتربص بكم ...

مقصود از (حسنيين ) حسنه و مصيبت است به دلالت اينكه در آيه اول حكايت مى كرد كه منافقين از اينكه به رسول خدا (صلى الله عليه و آله ) خيرى برسد ناراحت مى شدند، و از اينكه به آنجناب شر و مصيبت برسد خوشحال مى گرديدند، و مى گفتند خوب شد ما قبلا حواسمان را جمع كرده بوديم ، و خود را دچار اين ناملايمات نساختيم . چون از اين كلام بر مى آيد كه منافقين در حال انتظار بودند كه ببينند بر سر مسلمانان چه مى آيد، آيا شكست مى خورند و يا پيروز مى شوند پس معلوم مى شود (احدى الحسنيين ) در آيه يكى از آن دو پيش آمد است كه منافقان در انتظارش بودند.
خواهى گفت چطور قرآن كريم مصيبت را هم حسنه خوانده و آن را با حسنه (حسنيين ) ناميده ؟ در جواب مى گوييم : از نظر دينى حسنه و مصيبت هر دو حسنه اند، چون اگر حسنه ، حسنه است براى اين است كه پيروزى و غنيمت در دنيا و اجر عظيم در آخرت است و اگر مصيبت حسنه است آنهم براى اين است كه شكست خوردن و كشته شدن و هر رنج و محنت ديگرى كه به انسان برسد مورد رضاى خدا و باعث اجرى ابدى و سرمدى است ، پس هر دو حسنه اند.
و معناى آيه اين است كه : ما و شما هر يك منتظر عذاب و گرفتارى طرف مقابل خود هستيم ، با تفاوت اينكه آن عذاب و گرفتارى كه شما براى ما آن را آرزو مى كنيد در حقيقت خير ماست ؛ زيرا شما در باره ما انتظار يكى از دو احتمال را مى كشيد، يا غلبه بر دشمن و مراجعت با غنيمت و يا كشته شدن در راه خدا.
ولى ما براى شما انتظار عذاب خدا را مى كشيم ، و آرزو داريم كه يا با عذاب هاى سماوى و يا بدست خود ما شما را نابود كند، مثلا به ما دستور دهد زمين را از لوث وجود شما پاك سازيم ، پس ما در هر حال رستگار و شما در هر حال هالكيد، پس انتظار بكشيد كه ما هم با شما در انتظاريم ، اين بود آن جواب دوم .
در آيه اى كه زبان حال منافقين را بيان مى كرد حسنه و مصيبت را تنها به رسول خدا (صلى الله عليه و آله ) نسبت مى داد، ولى در آيه دوم كه جواب اول آنان است و در آيه سوم كه متضمن جواب دوم ايشان بود رسيدن به حسنه و مصيبت را به رسول خدا (صلى الله عليه و آله ) و همه مؤ منان نسبت داد، و اين بخاطر آن بود كه در مقام جواب از نظر خدا و واقع ، حسنه و مصيبت مؤ منين حسنه و مصيبت رسول خدا (صلى الله عليه و آله ) نيز هست چون مؤ منين با آن جناب ملازمت و مشاركت دارند.
انفاق منافقين مقبول نيست

قل انفقوا طوعا او كرها لن يتقبل منكم انكم كنتم قوما فاسقين

در اين آيه صيغه امر (انفقوا) در معناى شرط است ، و ترديد در (طوعا و كرها) هم به منظور تعميم است . صيغه امر در اين گونه موارد كنايه است از اينكه نهيى در كار نيست و كسى جلو شما را نگرفته ، و اين خود اشاره است به اينكه اين عمل عمل بيهوده اى است كه اثرى بر آن مترتب نمى شود. جمله (لن يتقبل منكم تعليل ) همان امر است ، همچنانكه جمله (انكم كنتم قوما فاسقين ) بيان علت قبول نشدن است .
و معناى آيه اين است كه : ما جلو شما را از انفاق نگرفته ايم ، چه به طوع و رغبت انفاق كنيد و چه به رودربايستى و كراهت . على اى حال ، انفاق شما كار لغو و بى فائده اى است ؛ زيرا خداوند بخاطر اينكه شما مردمى فاسقيد انفاقتان را قبول نمى كند. آرى ، بحكم خداوند: (انما يتقبل الله من المتقين ) عمل نيك را تنها از پره يزكاران مى پذيرد؛ البته ناگفته نماند كه (تقبل ) از (قبول ) رساتر است .

و ما منعهم ان تقبل منهم نفقاتهم الا انهم كفروا بالله و برسوله ...

اين آيه همان نپذيرفتن انفاق منافقين را به بيانى مفصل تر تعليل مى كند و به عبارت ديگر به منزله شرح و توضيح فسق ايشان است ، و در آن ، كفر به خدا و رسول او، و كسالت و بى ميلى در نماز خواندن ، و كراهت در انفاق از اركان نفاق آنان شمرده شده است .
شيفته اموال و اولاد بسيار منافقين مشو كه اموال و اولاد آنان مايه عذاب آنها است

فلا تعجبك اموالهم و لا اولادهم انما يريد الله ليعذبهم بها...

اعجاب به چيزى به معناى مسرور شدن از آن است ، بخاطر جمال و يا كمال و يا امثال آن كه در آن چيز مشاهده مى شود، و كلمه (زهوق ) به معناى خروج به سختى ، و اصل آن بطورى كه گفته اند به معناى بيرون آمدن جان و مردن است .
خداى تعالى در اين آيه پيغمبر گرامى اش را از اينكه شيفته اموال و اولاد منافقين گردد نهى مى كند. البته از سياق آيه برمى آيد كه مقصود شيفتگى در برابر كثرت اولاد و اموال ايشان است ، آنگاه اين معنا را چنين تعليل مى كند كه اين اموال و اولاد - كه قهرا انسان را به خود مشغول مى كند - نعمتى نيست كه مايه سعادت آنان گردد، بلكه نقمتى است كه ايشان را به شقاوت مى كشاند، چون خداوندى كه اين نعمت ها را به ايشان داده ، مقصودش اين بوده كه ايشان را در زندگى دنيا عذاب نموده جان آنان را در حال كفر بگيرد.
آرى ، زندگى كه هر موجود زنده اى آن را براى خود سعادت و راحت مى شمارد، وقتى مايه سعادت ، و در آن راحتى و بهجت و سرور است كه بر مجراى حقيقى اش جريان داشته باشد، يعنى آدمى به آثار واقعى آن كه همانا علم نافع و عمل صالح است رسيده باشد، و بغير آنچه خير او و سودش در آن است اشتغال نورزد، اين است آن حياتى كه مرگ در آن نيست ، و همين است آن راحتى كه آميخته با تعب و رنج نمى گردد، و اين است آن لذتى كه تلخى و الم در آن راه ندارد، و چنين زندگى جز در تحت ولايت خدا ميسر نمى شود: (الا ان اولياء الله لا خوف عليهم و لا هم يحزنون )
و اما كسى كه به دنيا مشغول شده ، زينت هاى دنيوى و مادى او را مجذوب كرده ، اموال و فرزندان او را شيفته ، آمال و آرزوهاى كاذب ، او را فريب داده و شيطان از خود بى خبرش كرده باشد، او در تناقض هاى قواى بدنى و تزاحم هائى كه بر سر لذائذ مادى درگير مى شود، قرار گرفته ، و با همان چيرهائى كه آنها را مايه سعادت خود خيال مى كرد به شديدترين عذابها دچار مى شود.
آرى ، اين خود حقيقتى است كه همه به چشم خود مى بينيم كه هر چه دنيا بيشتر به كسى روى بياورد و از فراوانى مال و اولاد بيشتر برخوردار شود، بهمان اندازه از موقف عبوديت دورتر و به هلاكت و عذابهاى روحى نزديك تر مى شود، و همواره در ميان لذائذ مادى و شكنجه هاى روحى غوطه مى خورد. و آن چيزى كه اين طائفه غفلت زده خوشى و فراخى اش مى خوانند در حقيقت تنگى و ناگوارى است ، همچنانكه قرآن كريم فرموده : (و من اعرض عن ذكرى فان له معيشه ضنكا و نحشره يوم القيمه اعمى قال رب لم حشرتنى اعمى و قد كنت بصيرا قال كذلك اتتك آياتنا فنسيتها و كذلك اليوم تنسى ).
پس نتيجه اعراض آدمى از ذكر پروردگار خود اين است كه به رو در منجلاب دنيا فرو رود، و آن را سعادت زندگى و راحت نفس و لذت روح خود پندارد، و با همين خيال فاسد در گرداب فتنه ها و محنت هائى كه مى بيند غوطه ور گشته ، زير و بالا رود، و سرانجام هم بخاطر خروج از رسم عبوديت به پروردگار خود كافر شود، قرآن در اين باره در آيه مورد بحث فرموده : (انما يريد الله ليعذبهم بها و ترهق انفسهم و هم كافرون ) و اين همان املاء (مهلت دادن ) و استدراجى است كه در آيه (سنستدرجهم من حيث لا يعلمون و املى لهم ان كيدى متين ) متعرض آن شده است .

و يحلفون بالله انهم لمنكم و ما هم منكم ... و هم يجمحون

كلمه (فرق ) به معناى دلهره از ضررى است كه احتمال آن مى رود، و كلمه (ملجا) به معناى آن نقطه اى است كه آدمى بدان پناهنده و متحصن مى شود، و كلمه (مغار) به معناى محلى است كه انسان در آن فرو رفته ، خود را از ديدگان پوشيده و پنهان مى سازد، و نيز به معناى غارى است كه در كوه مى باشد. و كلمه (مدخل ) از باب افتعال به معناى كوره راهى است كه به زحمت بتوان درون آن شد، و كلمه (جماح ) رد شدن و عبور كردن عابر است به سرعت ، و بدون توجه به راست و چپ خود و بدون اينكه چيزى او را از حركت باز بدارد؛ و معناى آيه روشن است .

و منهم من يلمزك فى الصدقات فان اعطوا منها رضوا و ان لم يعطوا منها اذا هم يسخطون

كلمه (لمز) به معناى عيب جوئى و خرده گيرى است ؛ منافقين از رسول خدا (صلى الله عليه و آله ) در امر صدقات عيب جوئى مى كردند. از ذيل آيه برمى آيد كه آنها هنگامى از پيغمبر در امر صدقات عيب جوئى مى كردند كه پيغمبر يا بخاطر اينكه آنها استحقاق دريافت آن را نداشته و يا به جهتى ديگر، چيزى از صدقات به آنها نمى داد.

و لو انهم رضوا ما اتيهم الله و رسوله ...

كلمه (لو) براى آرزو است ، و جمله (رضوا ما اتيهم الله ) بدين معنا است : چه مى شد كه ايشان آنچه را كه خدايشان فرستاده با رضايت خاطر مى گرفتند، و يا بدان تن در مى دادند در حالى كه آن را اخذ مى كردند. و اينكه در معناى آيه كلمه اخذ (گرفتن ) را آورديم ، به آن جهت است كه كلمه (رضوا) در خصوص اين آيه متضمن معناى اخذ است ، به نشانه اينكه خودش بدون حرف تعدى (باء) متعدى شده .
كلمه (ايتاء) به معناى اعطاء و دادن است ، و جمله (حسبنا الله ) معنايش اين است : خدا ما را در آنچه آرزو مى كنيم بس است .
(سيوتينا الله من فضله و رسوله ) اين جمله بيان آن چيزى است كه گفتيم مورد رغبت و آرزو است ، نه اينكه خبر غيبى از آينده باشد. جمله (انا الى الله راغبون ) به منزله تعليل براى جمله (سيوتينا الله ...) است .
و معناى آيه اين است كه : آرزو مى رفت كه آنچه را خدا و همچنين رسول خدا (صلى الله عليه و آله ) به امر او به ايشان از صدقات و يا غير آن داده بگيرند، و بگويند خداى سبحان بجاى ساير اسباب جهان ما را بس است ، و ما دوستدار فضل اوئيم ، و طمع داريم كه از فضل و كرم خود و بدست رسول گرامى اش به ما بدهد.
در اين آيه بيان لطيفى است كه لطفش بر كسى پوشيده نيست ، و آن اين است كه دادن (ايتاء) را هم به خدا نسبت داده و هم به رسولش ، و ليكن كفايت و فضل و رغبت ايشان را تنها به خدا مخصوص كرده و لازمه دين توحيد هم همين هست .
مواد مصرف صدقات واجبه (زكوات )

انما الصدقات للفقراء و المساكين و العاملين عليها و المولفه قلوبهم و فى الرقاب و الغارمين و فى سبيل الله و ابن السبيل ...

اين آيه مواردى را برمى شمارد كه بايد صدقات واجب (زكوات ) در آن موارد مصرف شود، به دليل اينكه در آخر آيه مى فرمايد: (فريضه من الله ). و آن موارد بطورى كه از ظاهر سياق آيه برمى آيد هشت مورد است ، و لازمه آن اين است كه فقير و مسكين هر يك موردى جداگانه بحساب آيند.
مفسرين در باره اينكه آيا فقير و مسكين هر يك موردى جداگانه و يا هر دو يك صنف از اصناف مصرف زكاتند اختلاف كرده اند؛ و بنابر اينكه ، هر يك صنف على حده اى باشند باز در معناى آندو اقوال بسيارى دارند كه بيشتر آنها به دليل روشنى منتهى نمى گردد؛ ليكن اگر ما باشيم و ظاهر اين دو لفظ، از كلمه فقير كه مقابل غنى است چنين مى فهميم كه فقير آن كسى است كه تنها متصف به امرى عدمى باشد، يعنى متصف باشد به نداشتن مالى كه حوائج زندگيش را برآورد، در مقابل غنى كه متصف به اين امر عدمى نيست ، بلكه متصف است به امرى وجودى ، يعنى دارائى و تمكن .
و اما مسكين ، تنها ندار را نمى گويند، بلكه به كسى مى گويند كه علاوه بر اين امر عدمى ، دچار ذلت و مسكنت هم باشد، و اين وقتى است كه فقرش به حدى برسد كه او را خوار سازد، مثلا مجبور شود به اينكه از آبروى خود مايه بگذارد و دست پيش هر كس و ناكس دراز كند، مانند كور و لنگ كه چاره اى نمى بينند جز اينكه از هر كسى استمداد كنند. و بنا بر اين ، مسكين حال و وضعش بدتر از فقير است .
البته اين را هم بايد دانست كه اين دو كلمه هر چند بحسب نسبت يكى اعم و ديگرى اخص است ؛ يعنى ، هر مسكين از جهت اتصافش به نادارى فقير است و ليكن هر فقيرى مسكين نيست ، الا اينكه عرف ، اين دو صنف را دو صنف مقابل هم مى داند، چون وصف فقر را غير از وصف مسكنت و ذلت مى بيند، پس ، ديگر جا ندارد كسى به قرآن كريم خرده بگيرد و بگويد با اينكه فقير هر دو صنف را شامل مى شود ديگر حاجتى به ذكر مسكين نبود، براى اينكه گفتيم مسكنت به معناى ذلت و مانند لنگى و زمين گيرى و كورى است ، هر چند بعضى از مصاديق آن بخاطر نداشتن مال است .
مقصود از (عاملين عليها) كسانى هستند كه در جمع و گردآورى زكوات تلاش مى كنند. و مقصود از (مولفه قلوبهم ) كسانى هستند كه با دادن سهمى از زكات به ايشان ، دلهايشان به طرف اسلام متمايل مى شود و به تدريج به اسلام درمى آيند، و يا اگر مسلمان نمى شوند ولى مسلمانان را در دفع دشمن كمك مى كنند، و يا در برآوردن پاره اى از حوائج دينى كارى صورت مى دهند.
و اما كلمه (و فى الرقاب )، اين جار و مجرور متعلقند به مقدر و تقدير آن : (و للصرف فى الرقاب : و براى بكار برد در امر بردگان ) است ، يعنى آزاد كردن آنان ؛ مثلا وقتى برده اى با مولاى خودش قرار مكاتبه گذاشته كه كار كند و از دستمزد خود بهاى خود را به او بپردازد و پس از پرداختن بهاى خود آزاد گردد و فعلا نمى تواند آن بهاء را به پايان برساند، از زكات ما بقى بهاى او را به مولايش مى دهند و او را آزاد مى كنند. و يا وقتى برده اى را ببينند كه اسير مردى ستمگر و سخت گير شده و در سختى بسر مى برد، از زكات بهاى او را به صاحبش داده ، او را آزاد مى كنند.
و همچنين در (غارمين ) نيز تقدير: (للصرف فى الغارمين ) است ؛ يعنى ، زكات براى مصرف كردن در پرداخت قرض ‍ بدهكاران . و در: (و فى سبيل الله ) نيز تقدير (للصرف فى سبيل الله ) است ؛ و سبيل الله (راه خدا) مصرفى است عمومى و شامل تمامى كارهائى مى گردد كه نفعش عايد اسلام و مسلمين شده و بوسيله آن مصلحت دين حفظ مى شود، كه روشن ترين مصاديق آن جهاد در راه خدا و بعد از آن ساير كارهاى عام المنفعه از قبيل راه سازى و پل سازى و امثال آن است .
در (ابن السبيل ) هم تقدير (للصرف فى ابن السبيل ) است ؛ و ابن السبيل كسى را گويند كه از وطن خود دور افتاده و در ديار غربت تهى دست شده باشد، هر چند در وطن خود توانگر و ثروتمند باشد، به چنين كسى از مال زكات سهمى مى دهند تا به وطن خود بازگردد.
اينكه سياق آيه شريفه در مقام بيان مستحقين هشتگانه زكات تغيير مى كند - زيرا چهار صنف اول را با (لام ) ذكر كرده و فرموده است (للفقراء و المساكين و العاملين عليها و المولفه قلوبهم ) و در چهار صنف باقى مانده كلمه (فى ) بكار برده ، و فرموده است (و فى الرقاب و الغارمين و فى سبيل الله و ابن السبيل ) از اين جهت است كه (لام ) در چهار صنف اول افاده ملكيت (بمعنى اختصاص در تصرف ) نمايد؛ زيرا سياق آيه در مقام جواب از منافقين است كه بدون استحقاق از رسول خدا، طمع سهيم بودن در صدقات را داشتند و بر آن حضرت در تقسيم صدقات خرده مى گرفتند.
پس آيه شريفه جواب آنان را داد كه صدقات مصارف معينى دارد و از آن موارد نمى توان تجاوز كرد.
وجوهى كه در توجيه ترتيب ذكر موارد هشتگانه مصرف زكات گفته شده
اما بحث از اينكه آيا مالك بودن اصناف چهارگانه به چه نحو است ، آيا به نحو مالكيت معروف در نزد فقهاست ؟ يا به نحو اختصاص در مصرف ؟ و اينكه واقعيت اين ملكيت چگونه است (زيرا در اصناف چهارگانه عناوين صنفى مالك لحاظ شده ، نه اشخاص ) و اينكه نسبت سهم هر صنفى با سهم اصناف ديگر چگونه است ، مباحثى است كه مربوط به فقه است و از غرض تفسيرى ما بيرون ؛ اگر چه فقهاء نيز در اين مباحث اختلاف شديدى دارند، و لذا خواننده محترم را به كتب فقهى ارجاع مى دهيم .
و اما آن چهار مورد ديگر كه سياق آيه در آنها بهم خورده و بجاى حرف (لام )، حرف (فى ) بكار رفته در توجيه اين بر هم خوردن سياق و اينكه چرا اين چهار مورد بعد از آن چهار مورد ديگر ذكر شده وجوهى ذكر كرده اند، كه اينك بعضى از آنها از نظر خواننده مى گذرد:
از آن جمله يكى اين است كه : اين ترتيب به جهت بيان الاحق فالاحق است ، به اين معنا كه از همه آنها مستحق تر و سزاوارتر نخست فقراء و پس از آن مساكين و بعد از آن كارمندان بيت المال و همچنين تا به آخر؛ و چون چهارتاى دومى از نظر ترتيب احقيت مرتبه اش بعد از چهار تاى اولى است آن را بعد ذكر كرد. پس ، معلوم مى شود كه هر يك از هشت مورد جايش همانجائى است كه برايش تعيين شده و داراى رتبه اى است كه داده شده ، و اگر غير اين بود، يعنى ترتيبى در كار نبود، جا داشت از اين موارد هشتگانه آن شش صنف پول بگير را يعنى فقراء و مساكين و مولفه قلوبهم و غارمين و ابن السبيل و كارمندان زكات را اول شمرده سپس آن دو مورد را كه پول بگير نيستند يعنى فى الرقاب و فى سبيل الله را با كلمه (فى ) بياورد، و چون چنين نكرده مى فهميم ترتيب در كار است .
البته در اينكه ترتيب در ذكر و يكى را جلوتر از ديگرى آوردن دلالت مى كند بر اينكه آنكه مقدم آمده ملاكش مهم تر و مصلحتش ‍ بيشتر است حرفى نيست ، اين معنا را ما نيز قبول داريم ، ليكن مقصود اين شخص از كلمه (الاحق فالاحق ) را نفهميديم ؛ زيرا اگر مقصودش همين است كه گفتيم آنكه جلوتر ذكر شده ملاكش مهم تر و مصلحتش بيشتر است ، كه حرف تازه اى نيست ، و اگر مقصودش اين است كه در دادن و به مصرف رساندن و يا هر تعبير ديگر، نخست بايد به فقراء و سپس به مساكين و بعدا به فلان و فلان رسانيد، در جواب مى گوييم آيه شريفه هيچ دلالتى بر اين معنا نداشته و آن وجهى را هم كه در تاييد گفته خود آورده بهيچ وجه گفته اش را تاييد نمى كند.
وجه ديگرى كه زمخشرى آن را در كشاف نقل كرده اين است كه : اگر در چهار مورد دوم ، از (لام ) به (فى ) عدول شده براى اعلام اين جهت است كه چهار مورد اخير در استحقاق اين صدقات مقدم بر آن چهار مورد اولند و اين معنا را كلمه (فى ) افاده مى كند؛ چون اين كلمه ظرفيت را مى رساند، و در آيه مورد بحث مى فهماند كه چهار مورد اخير سزاوارترند به اينكه صدقات در ميان آنان توزيع شود؛ براى اينكه هر يك از اين موارد به چند جهت استحقاق را دارند، مثلا (فى الرقاب ) هم برده اند و هم اسير و هم وا مانده در پرداخت مال الكتابه . و غارمين هم بدهكارند و با زكات بدهيشان داده مى شود و هم از قيد بدهكارى آزاد مى گردند و هم نجات مى يابند، و اگر در كار جهاد و يا سفر حج هم باشند باز استحقاقشان بيشتر است ؛ چون هم فقيرند و هم در حال عبادتند. و همچنين (ابن السبيل ) كه هم به فقر و هم به غربت و دورى از مال و اولاد مبتلا هستند.
و اگر حرف (فى ) در (سبيل الله ) و (ابن السبيل ) تكرار شده براى اين است كه برساند اين دو مورد از دو مورد (فى الرقاب ) و (غارمين ) ترجيح دارند.
اين وجه نيز اشكال دارد، و آن اين است كه عين آن ، در چهار مورد اول كه با لام ذكر شده نيز هست ، به اين معنا كه همه آن حرفها را درباره (لام ) مى توان زد و گفت : حرف لام ملكيت را مى رساند و ملكيت رابطه و اتصال قوى ترى ميان مالك و مملوك دارد تا ظرفيت ، زيرا پر واضح است كه رابطه ظرف و مظروف به قوه رابطه مالك و مملوك نيست .
وجه سومى كه گفته اند اين است كه : چهار مورد اول اگر چيزى از زكات بدستشان برسد مالك مى شوند، و چون چنين بوده بكار بردن حرف (لام ) درباره ايشان جا داشته ، بخلاف چهار مورد دوم كه آنچه را از زكات كه به ايشان داده شود مالك نمى شوند و در حقيقت به ايشان داده نمى شود و در راه آنان مصرف نمى گردد، بلكه در راه مصالحى مصرف مى شود كه ارتباطى هم با آنان دارد.
مثلا مالى كه در مورد بردگان صاحب قرارداد، مصرف مى شود چيزى بدست خود بردگان نمى رسد، چون زكات را به فروشنده برده مى دهند، و به همين جهت حرف (لام ) در باره آنان بكار برده نشد، چون اين حرف ملكيت را افاده مى كند، و بردگان چيزى بدستشان نمى آيد تا مالك شوند، آنان تنها مورد و مصرف زكاتند و زكات مصلحتى از ايشان را تامين مى كند. و همچنين بدهكاران كه زكاتى كه در خصوص ايشان مصرف مى شود بدست خود آنان نمى آيد، بلكه بدست طلبكاران مى رسد، و نتيجه اش اين است كه ذمه آنان فارغ مى شود. و اما (سبيل الله ) آنكه پر واضح است كه زكات ملكش نمى شود (چون در سبيل الله اصلا پاى كسى در ميان نيست ). و اما (ابن السبيل ) او هم در حقيقت يكى از مصاديق سبيل الله است ، و اگر از ميان همه افراد و مصاديق سبيل الله فقط (ابن السبيل ) را نامبرده و آن را چهارمين مورد بشمار آورده براى اين است كه به يك نحوه خصوصيتى در حق او اشاره كرده باشد؛ علاوه بر اينكه ، درباره ابن السبيل نه حرف (فى ) بكار رفته و نه حرف (لام )، و در مجرور خواندنش هم ممكن است بخاطر عطف بر لام باشد و هم عطف بر (فى )، البته عطف بر (فى ) بخاطر اينكه نزديك تر است بهتر است .
در ميان اين چند وجهى كه براى علت تغيير سياق آيه ذكر شده ، وجه آخرى از همه موجه تر و بهتر است ، الا اينكه اجراى آن در ابن السبيل خيلى صاف و دلچسب نيست و آن را يكى از مصاديق سبيل الله گرفتن هم درست نيست ؛ زيرا آن سه تاى ديگر هم مصداق سبيل الله هستند.
حال ممكن است كسى بگويد: (غارمين ) و (ابن السبيل ) كه بر سرشان نه حرف (فى ) آمده و نه (لام ) معطوفند به آن چهار موردى كه مجرور به لام هستند، آنگاه با وجه اول از اين چند وجه به آن معنائى كه ما برايش كرديم ترتيب مصارف هشتگانه را توجيه نموده ، و با وجه آخرى علت دگرگونى سياق را در الرقاب و سبيل الله توجيه كند.
و اينكه در ذيل آيه فرمود: (فريضة من الله و الله عليم حكيم ) اشاره است به اينكه زكات فريضه اى است واجب كه بر اساس علم و حكمت تشريع شده ، و قابل هيچ گونه تغييرى نيست . و بعيد نيست كه فريضه بودنش مربوط به اصل تشريعش نباشد، بلكه مربوط باشد به تقسيمش به اقسام هشتگانه ، و اين احتمال را سياق آيه تاييد مى كند، زيرا غرض در آيه ، تقسيم مصارف آن است نه اصل تشريعش ، بهمين جهت مناسبتر اين است كه جمله (فريضة من الله ) هم اشاره به اين باشد كه تقسيم شدنش به اصناف هشتگانه امرى است مفروض از ناحيه خداى تعالى ، و بخاطر دلخواه منافقين و با خرده گيرى شان از رسول خدا (صلى الله عليه و آله ) تغيير و تبديل نمى پذيرد.
از همينجا بخوبى روشن مى گردد كه آيه شريفه بدون اشاره به اين معنا نيست كه اصناف هشتگانه هميشه سهم خود را مى برد، و اين تقسيم اختصاص به زمان معينى ندارد؛ پس ، اينكه بعضى از مفسرين گفته اند: (مولفة قلوبهم مردمى اشراف و معاصر رسول خدا (صلى الله عليه و آله ) بوده اند كه آنجناب با دادن سهمى از صدقات دلهايشان را متمايل به اسلام نمود، و اما بعد از آنحضرت و غلبه اسلام بر ساير اديان ديگر حاجتى به اين نوع از تاليفات نيست ) حرف فاسدى است ، و حاجت نبودن به آن را بهيچ وجه قبول نداريم .

و منهم الذين يوذون النبى و يقولون هو اذن قل اذن خير لكم يومن بالله و يومن للمؤ منين و رحمه للذين آمنوا منكم

كلمه (اذن ) به معناى (گوش ) است . و اگر منافقين رسول خدا (صلى الله عليه و آله ) را (گوش ) ناميده اند، منظورشان اين بود كه هر حرفى را مى پذيرد و به حرف هر كس گوش مى دهد.
معناى جمله : (قل اذن خير لكم )
 در جمله (قل اذن خير لكم ) اضافه (اذن ) به (خير) اضافه حقيقى است ، و معنايش اين است كه او بسيار شنوا است ، ولى آنچه خير شما در آن است مى شنود، مثلا وحى خداى سبحان را مى شنود كه مايه خير شما است و از مؤ منين خيرخواهى هاى ايشان را مى شنود كه باز خير شما در آنست . ممكن هم هست بگوييم اضافه مذكور اضافه موصوف بر صفت است ، و معناى آن اين است كه او گوش هست ، ليكن گوشى است با اين صفت ، كه براى شما خير است ، چون نمى شنود مگر چيزى را كه به شما سود مى رساند و ضررى هم برايتان ندارد.
فرق ميان اين دو احتمال اين است كه لازمه وجه اولى اين است كه مسموع آن حضرت از وحى خدا و نصيحت مؤ منان خير باشد. و لازمه وجه دومى اين است كه استماع آنجناب استماع خيرى باشد يعنى به پاره اى از حرفهائى كه براى مسلمانان خير نيست گوش ‍ مى دهد، و ليكن صرفا به منظور احترام از گوينده گوش مى دهد و كلام او را حمل بر صحت مى كند تا هتك حرمت او را نكرده و خود نيز گمان بد به مردم نبرده باشد، و ليكن اثر خبر صادق و مطابق با واقع را هم بر آن بار نمى كند، يعنى اگر در سعايت كسى باشد آن شخص را مواخذه نمى كند، در نتيجه هم به حرفهاى گوينده گوش داده و او را احترام كرده ، و هم ايمان آن مومنى را كه وى در باره او بدگوئى و سعايت كرده محترم شمرده است .
و از اين بيان روشن مى شود كه مناسب تر به سياق آيه همين وجه دوم است ، چون در دنبال جمله مورد بحث فرموده : (يومن بالله و يومن للمومنين ...)
توضيح اينكه ، ايمان به معناى تصديق است ، و خداوند در جمله (يومن بالله ) متعلق ايمان را ذكر كرده ، ولى در جمله (و يومن للمومنين ) متعلق را ذكر نكرده و نفرموده به چه چيز تصديق مى كند، همينقدر فرموده به نفع مؤ منين تصديق مى كند، و تصديقى كه حتى در خبرهاى زيان آور به نفع مؤ منين تمام شود اين است كه شنونده ، مخبر را تصديق كند، نه خبرى را كه آورده ، به اين معنا كه به مخبر وانمود كند كه من تو را راستگو مى دانم ، هر چند در واقع خبر او را خبر نادرستى بداند و آثار صدق بر خبرش بار نكند.
و نظير اين تفكيك ميان مخبر و خبر وى ، در آيه شريفه (اذا جاءك المنافقون قالوا نشهد انك لرسول الله و الله يعلم انك لرسوله و الله يشهد ان المنافقين لكاذبون ) آمده ، كه خداى سبحان منافقين را از جهت اينكه مخبر به رسالت رسول خدايند تكذيب مى كند، ولى خبر آنان را تكذيب نمى كند؛ چون خبرشان رسالت رسول خدا (صلى الله عليه و آله ) بود، و خداى تعالى خودش هم بدرستى آن شهادت مى دهد.
و عكس آن يعنى تصديق خبر، در آيه (و لما را المومنون الاحزاب قالوا هذا ما وعدنا الله و رسوله و صدق الله و رسوله ) كه حكايت كلام مؤ منين است آمده ، زيرا مى فرمايد مؤ منين خدا و رسول را در خبر تصديق مى كنند، و نظرى به تصديق مخبر ندارد.
توضيح مراد از جمله : يؤ من بالله و يؤ من للمؤ منين )
 و كوتاه سخن ظاهر جمله (يومن بالله و يومن للمومنين ) اين است كه رسول اكرم (صلى الله عليه و آله )، خدا را در وحيى كه به وى نازل مى كند تصديق مى نمايد ولى مؤ منين را در آنچه كه مى گويند تصديق نمى كند، بلكه تصديق مى نمايد به نفع مومنين ، هر يك از آنها كه به وى خبرى دهد، به اين معنا كه كلام مخبر را حمل بر صحت نموده ، به او نمى گويد تو در اين گفتارت دروغ مى گوئى ، و يا غرض سوئى دارى ، اينكار را نمى كند، و در عين حال اثر صحت هم بر آن خبر مترتب نمى سازد، و همين خود باعث است كه همواره تصديقش به نفع مؤ منين تمام شود، بخلاف اينكه همه خبرها و حرفهائى را كه مى شنود صحيح بداند و اثر صحت هم بر آن بار كند، و يا اگر آن را دروغ دانست صريحا به رخ گوينده اش بكشد كه تو دروغ مى گوئى ، كه در اين صورت تصديقش به نفع مؤ منين تمام نمى شود و نظام اجتماع مؤ منين بر هم مى خورد، و اين معنا همانطور كه گفتيم وجه دوم را تاييد مى كند.
و بعيد نيست كه مقصود از (مومنين ) جامعه مؤ منين باشد، هر چند در آن جامعه ، افراد منافقى هم باشند؛ و بنا بر اين ، مقصود از جمله (للذين آمنوا) مؤ منين حقيقى ، و در اين صورت معناى آيه چنين مى شود: رسول خدا (صلى الله عليه و آله ) كلام پروردگارش ‍ را تصديق مى نمايد، ولى كلام فرد فرد جامعه شما را على الظاهر تصديق مى كند، چون فرد فرد آنان حتى منافقين ايشان ، جزو جامعه شمايند؛ و اين تصديق ظاهرى كه به نفع اجتماع است براى خصوص مؤ منين واقعى رحمت نيز هست ، زيرا اين عمل ، آنان را به راه راست دلالت مى كند.
و اگر منظور از (الذين آمنوا) افرادى باشند كه در اول بعثت و قبل از فتح مكه مسلمان شدند - همچنانكه در سابق هم گذشت كه كلمه (الذين آمنوا) در قرآن كريم يك اسمى است تشريفى براى آن مردان با ايمانى كه در صدر اسلام ايمان آوردند - آن وقت منظور از مؤ منين در جمله (و يومن للمومنين ) نيز مؤ منين حقيقى از همان عده خواهند بود، همانطورى كه در آيه (و لما را المومنون الاحزاب قالوا هذا ما وعدنا الله و رسوله ) هم بهمين معنا اطلاق شده است .
بعضى گفته اند: حرف (لام ) در جمله (و يومن للمومنين ) براى متعدى كردن آمده همچنانكه حرف (باء) در جمله (يومن بالله ) براى متعدى كردن است ، پس نتيجه گرفته اند كه كلمه ايمان با هر دوى آنها متعدى مى شود، به شهادت آيات : (فامن له لوط) و (فما آمن لموسى الا ذريه من قومه ) و (انومن لك و اتبعك الارذلون ) كه در همه آنها حرف (لام ) كار (باء) را انجام داده است .
بعضى ديگر گفته اند: لفظ (لام ) به طريقه تضمين جريان يافته و معناى (ميل ) را افاده مى كند و با بكار رفتن آن ، معناى آيه چنين است : (رسول خدا (صلى الله عليه و آله ) مايل است به مؤ منين در حالى كه به آنها ايمان دارد، و يا ايمان مى آورد به آنها در حالى كه ميل دارد به ايشان ).
اين دو وجه هر چند در جاى خود صحيح است ، و براى مساله مورد بحث توجيه خوبى است ، و ليكن تفكيكى كه در جمله (يومن بالله و يومن للمومنين ) ميان (يومن ) اول و (يومن ) دوم وجود دارد اين دو وجه را بعيد بنظر مى رساند، براى اينكه بنا بر اين وجه ، ديگر هيچ حاجتى به اين تفكيك به نظر نمى رسد، و ممكن بود بفرمايد: (يومن بالله و للمومنين ).
مگر اينكه گفته شود اين تفكيك صرفا بمنظور تفنن در تعبير بوده ؛ و ليكن بهر تقدير نتيجه همان نتيجه سابق است ، و ايمان رسول خدا (صلى الله عليه و آله ) به مؤ منين تنها مختص به مخبرين نبوده تا در نتيجه اخبار آنها را تصديق كند و ديگران را وقتى سعايت شوند مورد مواخذه قرار دهد. بلكه ايمان رسول خدا ايمانى بود كه شامل جميع مؤ منين مى شد، پس مخبر را در خبرش تصديق مى كرد و نيز مخبر عنه را تصديق مى كرد به اين صورت كه كارش را حمل بر صحت مى كرد و او را مورد مواخذه قرار نمى داد - دقت كنيد.
عدم منافات بين اينكه پيامبر اسلام (ص ) رحمة للعالمين است و اينكه فقط براى مؤمنين رحمت است
در اينجا سوالى باقى مى ماند، و آن اينكه چرا در آيه مورد بحث رسول خدا (صلى الله عليه و آله ) را تنها رحمت آن كسانى معرفى كرده كه ايمان دارند، ولى در آيه (و ما ارسلناك الا رحمه للعالمين ) او را رحمت براى همه مردم معرفى كرده ؟ جواب اين سؤ ال اين است كه مقصود از رحمت در اين دو آيه مختلف است ، زيرا رحمت در آيه مورد بحث ، رحمت فعلى است ، ولى رحمت در آيه سوره انبياء رحمت شانى است . به اين معنا كه در آيه مورد بحث مى فرمايد: (مؤ منين از رحمت وجود تو برخوردارند) و در آن آيه مى فرمايد: (عالميان مى توانند از رحمت وجود تو برخوردار شوند) و ميان اين دو تعبير هم منافاتى نيست .
و به عبارتى ديگر، رسول خدا (صلى الله عليه و آله ) هم رحمت است براى كسى كه حقيقتا به وى ايمان آورده ، چون خداوند بوسيله آنجناب او را از گرداب ضلالت نجات داده و عاقبت او را به كرامت و سعادت ختم كرده است . و هم رحمت است براى عموم مردم ، چه آنكه ايمان آورده و چه آنكه كفر ورزيده ، چه آنكه در عصر آنحضرت بوده و چه آنكه بعدا آمده ، زيرا خداى تعالى آن حضرت را به كيش و ملتى بيضاء و سنتى طيبه مبعوث كرده كه عموم بشر را از مسير منحرفش به سوى راه مستقيم و از طريق شقاوت و هلاكت به شاهراه هدايت و نجات برگرداند و با مشعل تابناك خود راه مستقيم فطرت الهى را روشن نمايد. چيزى كه هست افراد مجتمع بشرى وضعشان در برابر اين شمع فروزان مختلف است : عده اى خود را به آن راه انداخته و پيش مى روند و رستگار مى گردند، جمعى از راه هلاكت خود را كنار كشيده و ليكن هنوز به راه راست نيفتاده اند و گروهى تصميم دارند خود را از راه هلاكت كنار بكشند و در راه مستقيم فطرت حركت كنند، و ليكن هنوز قدمى برنداشته اند.
اين وضع جوامع بشرى است بعد از طلوع آفتاب اسلام و انتشار اشعه معارف آن در ميان مردم ، و رسيدن نداى آن به گوش هر شنونده و تاثيرش در همه سنت هاى اجتماعى ، كه در يك اجتماع اثر بيشترى مى گذارد و در اجتماع ديگر اثر كمترى ، و اين معنا جاى هيچ ترديد نيست . و اين وجه يا وجهى است نزديك به وجه قبلى و يا در حقيقت برگشتش به همان است .

يحلفون بالله لكم ليرضوكم و الله و رسوله احق ان يرضوه ان كانوا مومنين

در مجمع البيان گفته است : فرق ميان كلمه (احق ) و كلمه (اصلح ) اين است كه اولى هم در مواردى استعمال مى شود كه پاى فعل در ميان باشد و هم در مواردى كه پاى فعل در ميان نباشد؛ مانند اينكه مى گوييم : (فلانى احق و سزاوارتر به اين مال است ) ولى (اصلح ) جز در مواردى كه پاى فعل در ميان باشد استعمال نمى شود. و خلاصه ، كلمه اصلح از صفات فعل است ، بنابراين ، مى توان گفت : (خدا احق است به اينكه اطاعت شود) ولى نمى توان گفت : (خدا اصلح است به اينكه اطاعت شود).
و علت اصلى اين حرف اين است كه ماده : (صلح ) معناى استعداد و آمادگى را در بر دارد و كلمه (حق ) متضمن معناى ثبوت و لزوم است ، و خداى سبحان هيچ وقت متصف به استعداد و قابليت نمى شود، زيرا اتصاف به اين معنا مستلزم آن است كه چيز ديگرى در خداى تعالى اثر بگذارد و او از تاثيرآن متاثر شود، (و هيچ علتى ما فوق خدا نيست تا در او اثر بگذارد).
خداى تعالى در اين آيه خطابى را كه قبلا به پيغمبرش داشت به مؤ منين برگردانيده ، و به اصطلاح التفات بكار برده . و گويا وجه اين التفات اين است كه اشاره كند به آن حكمى كه در جمله (و الله و رسوله احق ان يرضوه ان كانوا مومنين ) بود، و آن اين بود كه بر هر مومنى واجب است كه رضاى خدا و پيغمبرش را بدست بياورد، و در مقام سرپيچى و نافرمانى خدا و رسول برنيايد كه در اين عمل ، نكبتى بزرگ و دوزخى جاودانه است .
در جمله (احق ان يرضوه ) نكته اى نهفته است كه ادب قرآن را نسبت به توحيد مى رساند، و آن اين است كه ضمير را مفرد آورد و فرمود: (خدا و رسول سزاوارترند به اينكه آنها او را راضى كنند) و نفرمود (آنها آن دو را راضى كنند)؛ براى اينكه مقام خداى تعالى و وحدانيت او را حفظ نموده احدى را قرين و هم سنگ او نخواند.
چون آنچه كه از اينگونه حقوق و همچنين از اين قبيل اوصاف هست كه هم بر خدا اطلاق دارد و هم بر خلق او، در خداى تعالى ذاتى و لنفسه است و در غير او غيرى و به تبع غير و يا بالعرض است ، مانند صفات واجب التعظيم و واجب الارضاء بودن . و اما غير خداى تعالى هر كس كه اين صفات بر او نيز اطلاق شود اطلاق و اتصافش به تبع غير و عرضى و بوسيله خداى تعالى است ، مانند اتصاف به علم و حيات و زنده كردن مردگان و ميراندن زندگان و امثال آن .
نظير اين ادب در قرآن كريم در موارد بسيارى نسبت به رسول خدا (صلى الله عليه و آله ) رعايت شده كه با اينكه رسول خدا (صلى الله عليه و آله ) با افراد امت در يك عملى شركت دارد، مع ذلك اسم آنجناب را جداگانه ذكر كرده ، مانند آيه (يوم لا يخزى الله النبى و الذين آمنوا روزى كه خدا پيغمبر و مؤ منين را بيچاره نمى كند) و آيه (فانزل الله سكينته على رسوله و على المؤ منين پس خدا سكينت خود را بر پيغمبر و بر مؤ منين نازل كرد) و آيه (آمن الرسول بما انزل اليه من ربه و المومنون ايمان آورد رسول به آنچه كه به وى نازل شد، و مؤ منان نيز) و آياتى ديگر.

الم يعلموا انه من يحادد الله و رسوله فان له نار جهنم ...

در مجمع البيان مى فرمايد: كلمه (محادة ) به معناى تجاوز با مخالفت است ، و اين كلمه و كلمات : (مخالفه )، (مجانبه ) و (معاداة ) به يك معنا هستند، و اصل آن منع كردن و خوددارى نمودن است . و معناى ديگر آن شدت غضب است به حدى كه عقل و تدبير آدمى را از بين ببرد. و نيز گفته است : كلمه (خزى ) به معناى خوارى و هر پستى ديگرى است كه آدمى از آن شرم داشته باشد.
استفهامى كه در آيه است استفهام تعجبى است ، و سياق آيه براى بيان اين جهت است كه خدا و رسولش سزاوارترند به اينكه مردم خوشنود و راضيشان كنند.
خلاصه اش اينكه : مردم خوب مى دانند كه دشمنى با خدا و رسول و مخالفت و به خشم آوردن خدا و پيغمبرش مايه خلود در آتش ‍ است ، و وقتى به خشم آوردن خدا و رسولش حرام باشد پس راضى كردن او و همچنين پيغمبرش بر هر كسى كه به خدا و رسولش ‍ ايمان داشته باشد واجب خواهد بود.
بحث روايتى
روايتى در مورد كسانى كه در مورد تقسيم صدقات بين فقراء به پيامبر (ص )اعتراض كردند
در تفسير قمى از ابى الجارود از امام ابى جعفر (عليه السلام ) روايت كرده كه در تفسير آيه (ان تصبك حسنه تسوهم و ان تصبك مصيبه ...) فرموده : اما حسنه ، مقصود از آن غنيمت و عافيت است ، و اما مصيبت مقصود از آن بلا و گرفتارى است .
و در الدر المنثور آمده كه ابن ابى حاتم از جابر بن عبد الله نقل كرده كه گفت : منافقينى كه از رفتن با رسول خدا (صلى الله عليه و آله ) تخلف كرده و در مدينه باقى ماندند، شروع كردند به انتشار خبرهاى بد و هول انگيز در ميان مردم از آنجمله مى گفتند: محمد و يارانش ‍ آنقدر در اين سفر مصيبت ديدند كه همه هلاك شدند. اين اراجيف تكذيب شد، يعنى به گوش مردم رسيد كه رسول خدا (صلى الله عليه و آله ) و يارانش همه سلامتند؛ منافقين خيلى ناراحت شدند و بدين مناسبت آيه فوق الذكر نازل شد.
و در كافى به سند خود از ابى حمره از ابى جعفر (عليه السلام ) نقل كرده كه گفت : از آنحضرت معناى اين قول خداى عز و جل كه مى فرمايد: (هل تربصون بنا الا احدى الحسنيين ) را پرسيدم ، فرمود: يا مرگ در راه اطاعت امام ، و يا درك ظهور امام . آنگاه معناى جمله (و نحن نتربص بكم ) را پرسيدم كه چطور ما خود در مشقت هستيم آنوقت در انتظار هستيم كه (ان يصيبكم الله بعذاب من عنده ) خداوند ايشان را به عذابى از ناحيه خود معذب كند؟ فرمود: مقصود مشقت نيست ، بلكه مقصود اين است كه خدا ايشان را مسخ كند (اوبايدينا) و يا بدست ما به قتل برساند؛ آنگاه به پيغمبرش مى فرمايد: (فتربصوا انا معكم متربصون ).
مؤ لف : اين روايت از باب تطبيق مصداق بر كلى است ، نه از باب تفسير.
و در محاسن به سند خود از يوسف بن ثابت از ابى عبد الله (عليه السلام ) روايت كرده كه فرمود: هيچ عملى با داشتن ايمان ضرر نمى رساند، و هيچ عملى هم با كفر سودى نمى بخشد. آنگاه فرمود: مگر نمى بينى كه خداى تبارك و تعالى فرموده : (و ما منعهم ان تقبل منهم نفقاتهم الا انهم كفروا بالله و رسوله ).
مؤ لف : اين روايت را عياشى و قمى نيز از آنجناب و همچنين كلينى در كافى در ضمن حديث مفصلى از آن حضرت روايت كرده ، و اين روايت را آيات و روايات ديگرى بيان مى كند، و خلاصه معنايش اين است كه ايمان مادام كه باقى است و از بين نرفته ، هيچ گناهى ضرر نمى رساند، يعنى با داشتن ايمان هيچ گناهى انسان را گرفتار خلود در آتش نمى كند، و مادام كه كفر باقى است ، هيچ عمل نيكى آدمى را فائده نمى بخشد.
و در مجمع البيان در تفسير: (مدخلا...) گفته است : امام ابى جعفر (عليه السلام ) فرمود اين كلمه به معناى راه زير زمينى است .
و در كافى به سند خود از اسحاق بن غالب روايت كرده كه گفت ، امام صادق (عليه السلام ) به من فرمود: (اى اسحاق )! خيال مى كنى مشمولين اين آيه كه مى فرمايد: (فان اعطوا منها رضوا و ان لم يعطوا منها اذا هم يسخطون ) چقدرند؟ (من چيزى در جواب نگفتم خودش ) فرمود: بيشتر از دو ثلث مردم اينطورند.
مؤ لف : اين روايت را عياشى در تفسير خود و حسين بن سعيد در كتاب زهدش از اسحاق از آنجناب نقل كرده اند.


(منهم من يلمزك فى الصدقات ...)
 و در الدر المنثور آمده كه بخارى ، نسائى ، ابن جرير، ابن منذر، ابن ابى حاتم ، ابو الشيخ و ابن مردويه از ابى سعيد خدرى روايت كرده اند كه گفت : در بينى كه رسول خدا (صلى الله عليه و آله ) مشغول تقسيم غنيمت بود، ناگهان ذو الخويصره تميمى از راه رسيد و گفت : يا رسول الله ! عدالت به خرج بده . حضرت فرمود: واى بر تو اگر من عدالت را رعايت نكنم پس چه كسى رعايت مى كند؟
عمر بن خطاب گفت : يا رسول الله ! اجازه بده گردنش را بزنم . حضرت فرمود: رهايش كن ، او دار و دسته اى دارد كه شماها نماز و روزه هايتان را در مقابل نماز و روزه آنان هيچ و ناچيز مى پنداريد، ليكن با همه اين عبادتها آنچنان از دين بيرون مى روند كه تير از كمان بيرون مى رود، بطورى كه نه از پر آن و نه از آهن پيكان آن و نه از برآمدگى سر آن و از هيچ نقطه آن اثرى باقى نماند و همه از هدف گذشته باشد؛ از ايشان مرد سياهى است كه يكى از دو پستانش مانند پستان زنان و يا مانند يك تكه گوشت آويزان است ، وقتى مردم را دچار تفرقه و اختلاف مى بينند خروج مى كنند. راوى مى گويد: آيه (و منهم من يلمزك فى الصدقات ...)، در باره اين شخص و اصحابش كه همان خوارج باشند نازل گرديد.
ابو سعيد مى گويد: من شهادت مى دهم كه اين سخنان را از رسول خدا (صلى الله عليه و آله ) شنيدم ، و شهادت مى دهم كه در جنگ نهروان بعد از آنكه على (عليه السلام ) خوارج را از دم شمشير گذراند و به كشتگان سركشى مى كرد من با او بودم ، و مردى را به همان صفتى كه رسول خدا (صلى الله عليه و آله ) فرموده بود ديدم .
و در تفسير قمى در ذيل آيه مذكور آمده كه اين آيه در موقعى نازل شد كه صدقات از اطراف جمع آورى شده ، به مدينه حمل شد. ثروتمندان همه آمدند، به خيال اينكه از اين صدقات سهمى مى برند، ولى وقتى ديدند رسول خدا (صلى الله عليه و آله ) همه را به فقرا داد شروع كردند به حرف مفت زدن ، و خرده گيرى كردن ، و گفتند: ما سنگينى صحنه هاى جنگ را بدوش خود تحمل مى كنيم و به همراهى او به جنگ مى پردازيم و دين او را تقويت مى كنيم و او صدقات را به مشتى فقير مى دهد، كه نه توانائى ياريش دارند و نه دردى از او دوا مى كنند، خداوند اين آيه را نازل كرد: (و لو انهم رضوا ما اتيهم الله و رسوله و قالوا حسبنا الله سيوتينا الله من فضله و رسوله انا الى الله راغبون ).
رواياتى درباره تقسيم صدقات واجب و مستحقين آن
آنگاه خود خداى تعالى صدقات را تفسير كرده و توضيح داد كه اين صدقات را چه كسانى بايد بپردازند، و به چه كسانى بايد داده شود، و فرمود: (انما الصدقات للفقراء و المساكين و العاملين عليها و المولفه قلوبهم و فى الرقاب و الغارمين و فى سبيل الله و ابن السبيل فريضه من الله و الله عليم حكيم )، همه مردم را از مشموليت صدقات بيرون نموده ، تنها هشت صنف را مستحق آن دانست ، و از ايشان اسم برد.
آنگاه امام صادق (عليه السلام ) يكايك آن مصارف را توضيح داده ؛ درباره فقراء فرمود: كسانى هستند كه (زكات خوردن را حرفه خود قرار نداده باشند و) دريوزگى نكنند، و عيالوار باشند. دليل اينكه گفتيم بايد دريوزگى نكنند اين آيه است كه مى فرمايد: (للفقراء الذين احصروا فى سبيل الله لا يستطيعون ضربا فى الارض يحسبهم الجاهل اغنياء من التعفف تعرفهم بسيماهم لا يسئلون الناس الحافا).
و مسكينان عبارتند از افراد عليل ، از قبيل كورها و اشخاص بى دست و پا و جذامى ، و هر عليل ديگرى ، از مرد و زن و كودك .
و كاركنان در امر زكات عبارتند از كسانى كه براى گرفتن و جمع آورى و نگهدارى آن فعاليت مى كنند.
و مولفه قلوبهم عبارتند از مردمى كه قائل به توحيد خدا هستند، و ليكن هنوز معرفت در دلهايشان راه نيافته ، و نفهميده اند كه محمد رسول خدا (صلى الله عليه و آله ) است ، لذا رسول خدا (صلى الله عليه و آله ) دلهاى ايشان را بدست مى آورد، به ايشان زياده از حد محبت مى كرد و تعليم مى داد تا شايد او را به نبوت بشناسند، و يك سهم از صدقات را هم براى آنان قرار داد، تا دلهايشان به اسلام متمايل گردد.
مؤ لف : در تاييد اين روايت كه تفسير قمى آن را بدون ذكر سند نقل كرده روايات بسيارى است كه همه داراى سند و منقول از اهل بيت بطرق خود اهل بيت است ، و در بعضى از آنها مختصر تعارض و ناسازگارى هست ؛ از خوانندگان هر كس بخواهد همه آن روايات را ديده و مطلب را از ميان همه آنها تنقيح و تحقيق كند بايد به كتب حديث و فقه مراجعه نمايد.
كسانى كه در شمار (مؤ لفة قلوبهم ) بودند ورسول خدا (صلى الله عليه و آله ) از زكات به آنان پرداخت كرد
 و در الدر المنثور آمده كه بخارى ، ابن ابى حاتم و ابن مردويه از ابى سعيد خدرى نقل كرده اند كه گفت : على ابن ابى طالب از يمن مقدارى طلاى مخلوط بخاك براى رسول خدا (صلى الله عليه و آله ) فرستاد، و آنجناب آن را در ميان چهار نفر تقسيم كرد، و اين چهار نفر از اهل نجد و كسانى بودند كه بدست آوردن دلهاى آنان به نفع اسلام بود، و ايشان عبارت بودند از: 1 - الاقرع بن حابس ‍ حنظلى 2 - علقمه بن علاثه العامرى 3 - عيينه بن بدر فزارى 4 - زيد الخيل طائى .
قريش و انصار وقتى ديدند رسول خدا (صلى الله عليه و آله ) همه طلاها را به اين چهار نفر داد، به خرده گيرى پرداختند كه چرا به بزرگان اهل نجد مى دهى و به ما نمى دهى ؟! رسول خدا (صلى الله عليه و آله ) فرمود: منظورم اين است كه دلهاى ايشان را بدست آورم .
و در الدر المنثور آمده كه عبد الرزاق ، ابن منذر، ابن ابى حاتم و ابن مردويه از يحيى بن ابى كثير روايت كرده اند كه گفت : (مولفه قلوبهم ) از بنى هاشم ، ابو سفيان بن حارث بن عبد المطلب ؛ از بنى اميه ، ابو سفيان بن حرب ، از بنى مخزوم ، حارث بن هشام و عبد الرحمان بن يربوع ؛ از بنى اسد، حكيم بن حزام ؛ از بنى عامر، سهيل بن عمرو، و حويطب بن عبد العزى ؛ از بنى جمح ، صفوان بن اميه ؛ از بنى سهم ، عدى بن قيس ؛ از ثقيف ، علاءبن جاريه و يا حارثه ؛ از بنى فزاره ، عيينه بن حصن ؛ از بنى تميم ، اقرع بن حابس ؛ از بنى نصر، مالك بن عوف ؛ از بنى سليم ، عباس بن مرداس بودند.
رسول خدا (صلى الله عليه و آله ) هر يك نفر از ايشان را صد راس شتر ماده داد، بجز عبدالرحمان بن يربوع ، و حويطب بن عبد العزى را، كه بهر يك از ايشان پنجاه ماده شتر بداد.
و در تفسير قمى در روايت ابى الجارود از امام ابى جعفر (عليه السلام ) آمده كه فرمود: مولفه قلوبهم (در عصر رسول خدا (صلى الله عليه و آله ) عبارت بودند از: ابو سفيان بن حرب بن اميه و سهيل بن عمرو، كه او از بنى عامر بن لوى بود، و همام بن عمر و برادرش ‍ (برادران بنى عامر بن لوى )، و صفوان بن اميه بن خلف قريشى جمحى ، و اقرع بن حابس تميمى يكى از بنى حازم ، و عينيه بن حصن فزارى و مالك بن عوف و علقمه بن علاثه ، و من شنيده ام كه رسول خدا (صلى الله عليه و آله ) بهر يك از اينها صد شتر با چوپانش ‍ مى داد، و گاهى بيشتر و كمتر هم مى شد.
مؤ لف : اين چند نفر از مولفه قلوبهم آنهائى بوده اند كه رسول خدا (صلى الله عليه و آله ) با عطا كردن ، دلهايشان را بدست آورده ، نه اينكه منحصر به ايشان باشد، و مقصود از آيه شريفه هم تنها اين چند نفر باشد.
مواردى از پرداخت صدقه واجب در فرمايش امام صادق (ع )
 و در تفسير عياشى از ابن اسحاق از بعضى راويان شيعه از امام صادق (عليه السلام ) نقل شده كه گفت : از آنجناب درباره برده اى سؤ ال شد كه با مولايش قرار بسته كه بهاى خود را از دستمزد خود بپردازد و فعلا مقدارى پرداخته و ديگر نمى تواند ما بقى را بپردازد. حضرت فرمود: از مال صدقه او را مى خرند و آزاد مى كنند، زيرا خداى تعالى در كتاب مجيدش مى فرمايد: (و فى الرقاب ).
و نيز در همان كتاب از زراره نقل شده كه گفت : حضور حضرت ابى عبد الله (عليه السلام ) عرض كردم : بنده اى كه زنا كرده تكليفش ‍ چيست ؟ فرمود: نصف حد آزادگان ، به او تازيانه مى زنند. پرسيدم : اگر دوباره زنا كرد چطور؟ فرمود: باز هم بهمان اندازه تازيانه مى زنند. عرض كردم : باز هم اگر مرتكب شد چطور؟ فرمود: هيچوقت از نصف حد تجاوز نمى كند، مى گويد عرض كردم : آيا سنگسار هم مى شود؟ فرمود: بله در نوبت هشتم ، اگر هشت مرتبه مرتكب شد كشته مى شود.
مى گويد: عرض كردم : پس فرق ميان بنده و آزاد چيست با اينكه عمل هر دو يكى است ؟ فرمود: خداوند بر بردگان ترحم كرده و نخواسته كه هم برده باشند و هم از نظر حد مانند آزادگان مجازات شوند. زراره مى گويد: سپس اضافه كرد: بر پيشواى مسلمين است كه بهاى او را از بيت المال از سهم رقاب به صاحبش بپردازد.
و نيز در همان كتاب از صباح بن سيابه نقل كرده كه گفت : هر مسلمانى كه بميرد و قرضى از خود باقى بگذارد كه آن را در راه فساد و يا اسراف خرج نكرده باشد بر پيشواى مسلمانان است كه قرض او را از بيت المال بپردازد، و اگر نپردازد گناهش به گردن اوست ، زيرا خداى تعالى مى فرمايد: (انما الصدقات للفقراء و المساكين و العاملين عليها و المولفه قلوبهم و الغارمين ) و اين گونه اشخاص از غارمين هستند كه از صدقات ، سهمى در نزد امام مسلمين دارند؛ اگر امام مسلمين سهم ايشان را حبس كند و نپردازد گناهش به گردن اوست .
و نيز در همان كتاب از محمد القصرى از ابى عبد الله (عليه السلام ) روايت كرده كه گفت : من از آنجناب از صدقه پرسيدم ، فرمود: صدقه را آنطور كه خدا فرموده تقسيم كن ، ولى از سهم بدهكاران به آن بدهكارانى نبايد داد كه مهر زنان خود را بدهكارند. و نيز به آن كسانى كه به نداى جاهليت ندا درمى دهند نبايد داد. پرسيدم نداى جاهليت چيست ؟ فرمود: اينكه فرياد بزند آهاى قبيله فلان بريزيد، و با اين ندا مردم را بجان هم بيندازد. و نيز به كسانى كه نمى فهمند با پول مردم (كه قرض گرفته اند) چه مى كنند (يعنى آن را اسراف و بيهوده به مصرف مى رسانند) نبايد داد.
و نيز در همان كتاب از حسن بن محمد روايت آورده كه گفت : حضور امام صادق (عليه السلام ) عرض كردم : مردى وصيت كرده كه مالى را به من بدهند و من آن را در (سبيل الله ) خرج كنم ، حال در چه راهى خرج كنم . حضرت فرمود: راه حج . پرسيدم ، آخر او وصيت كرده در (سبيل الله ) به مصرف برسانم . فرمود: در راه حج خرج كن ، براى اينكه من از مصاديق سبيل الله هيچ مصرف را سراغ ندارم كه از حج بالاتر باشد.
مؤ لف : و در اين باره (تقسيم صدقات واجب و مستحقين آن )، روايات بيشمارى وارد شده كه ما نمونه اى از آنها را نقل كرديم .
چند روايت در ذيل آيه (يقولون هو اذن قل اذن خير لكم ...)
 و در الدر المنثور در ذيل آيه (و منهم الذين يوذون النبى ...) آمده كه ابن اسحاق ، ابن منذر، و ابن ابى حاتم ، از ابن عباس نقل كرده اند كه گفت : نبتل بن حارث هميشه نزد رسول خدا (صلى الله عليه و آله ) مى آمد و فرمايشات آنجناب را مى شنيد و به نزد منافقين مى رفت و آنچه شنيده بود به آنان گزارش مى كرد، و اين شخص همان كسى است كه به منافقين گفته بود محمد دهن بين و يكسره گوش است ، هر كه هر چه بگويد تصديقش مى كند و خداوند در باره اش اين آيه را فرستاد: (و منهم الذين يوذون النبى و يقولون هو اذن ...).
و در تفسير قمى در ذيل اين آيه آمده است كه : سبب نزول اين آيه اين بود كه عبد الله بن نبتل (يكى از منافقين ) همواره نزد رسول خدا (صلى الله عليه و آله ) مى آمد و فرمايشات آنجناب را مى شنيد و براى منافقين نقل مى كرد، و به اصطلاح سخن چينى مى كرد، خداوند جبرئيل را فرستاد و به آنجناب گفت : اى محمد! مردى از منافقين نمامى مى كند و مطالب تو را براى منافقين مى برد. رسول خدا (صلى الله عليه و آله ) پرسيد او كيست ؟ گفت : مرد سياه چهره اى است كه سرش پر مو است ، با دو چشمى نگاه مى كند كه گوئى دو تا ديگ است ، و با زبان شيطان حرف مى زند.
رسول خدا (صلى الله عليه و آله ) او را صدا زد و او قسم خورد كه من چنين كارى نكرده ام . حضرت فرمود: من از تو قبول كردم ، ولى تو ديگر اينكار را مكن . آن مرد دوباره نزد رفقاى خود برگشت و گفت : محمد مردى دهن بين است ، خدا به او خبر داده بود كه من عليه او سخن چينى مى كنم و اخبار او را براى شماها مى آورم و او از خدايش قبول كرده بود، ولى وقتى من گفتم كه من چنين كارى را نكرده ام ، از من هم قبول كرد.
و بدين جهت خداوند اين آيه را نازل كرد: (و منهم الذين يوذون النبى و يقولون هو اذن قل اذن خير لكم يومن بالله و يومن للمومنين ) يعنى خدا را در آنچه به او مى گويد تصديق مى كند و حرفهاى شما را هم در آنچه عذر مى آوريد مى پذيرد، ولى در باطن تصديق ندارد، و براى مؤ منين ايمان مى آورد و از آن مؤ منين آن كسانى هستند كه به زبان اقرار به ايمان مى كنند و ليكن اعتقادى به گفته خود ندارند.
مؤ لف : نزديك به اين معنا روايت ديگرى است كه در نهج البيان از امام صادق (عليه السلام ) نقل شده .
و در الدر المنثور است كه ابن ابى حاتم از سدى روايت كرده كه گفت : عده اى از منافقين كه در آنها جلاس بن سويد بن صامت ، جحش بن حمير و وديعه بن ثابت نيز بودند خواستند كه بر رسول خدا (صلى الله عليه و آله ) شبيخون بزنند، بعضى از آنها بعضى ديگر را منع كردند و گفتند: مى ترسيم او خبردار شود و قبل از اينكه شما او را از بين ببريد او شما را از بين ببرد. بعضى از آنها گفتند: محمد گوش است ، ما برايش قسم مى خوريم باور مى كند و ما را تصديق مى نمايد، بدين جهت اين آيه نازل شد: (و منهم الذين ...).
و در تفسير عياشى از حماد بن سنان از امام صادق (عليه السلام ) نقل شده كه گفت : من مى خواستم سرمايه اى به فلانى بدهم تا به يمن برود، نزد ابى جعفر (عليه السلام ) رفته عرض كردم : مى خواهم سرمايه اى به فلانى بدهم ، فرمود: مگر نمى دانى كه او شراب مى نوشد؟ گفتم : چرا، از مؤ منين به من خبر رسيده كه در باره اش چنين مى گويند. فرمود: مؤ منين را تصديق كن ، زيرا خداى تعالى فرموده : (يومن بالله و يومن للمومنين ) سپس اضافه كرد معناى اين آيه اين است كه رسول خدا (صلى الله عليه و آله ) خدا را تصديق مى كند، و براى مؤ منين نيز تصديق مى كند، چون او نسبت به مؤ منين رووف و مهربان بوده است .
آيات 74 - 64 سوره توبه

يحذر المنفقون ان تنزل عليهم سوره تنبئهم بما فى قلوبهم قل استهزؤ ا ان الله مخرج ما تحذرون (64)
و لئن سالتهم ليقولن انما كنا نخوض و نلعب قل ابالله و آيته و رسوله كنتم تستهزؤ ن (65)
لا تعتذروا قد كفرتم بعد ايمنكم ان نعف عن طائفه منكم نعذب طائفه بانهم كانوا مجرمين (66)
المنفقون و المنفقت بعضهم من بعض يامرون بالمنكر و ينهون عن المعروف و يقبضون ايديهم نسوا الله فنسيهم ان المنفقين هم الفسقون (67)
وعد الله المنفقين و المنفقت و الكفار نار جهنم خلدين فيها هى حسبهم و لعنهم الله و لهم عذاب مقيم (68)
كالذين من قبلكم كانوا اشد منكم قوة و اكثر امولا و اولدا فاستمتعوا بخلقهم فاستمتعتم بخلقكم كما استمتع الذين من قبلكم بخلقهم و خضتم كالذى خاضوا اولئك حبطت اعملهم فى الدنيا و الاخره و اولئك هم الخسرون (69)
الم ياتهم نبا الذين من قبلهم قوم نوح و عاد و ثمود و قوم ابراهيم و اصحب مدين و الموتفكت اتتهم رسلهم بالبينت فما كان الله ليظلمهم و لكن كانوا انفسهم يظلمون (70)
و المومنون و المومنات بعضهم اولياء بعض يامرون بالمعروف و ينهون عن المنكر و يقيمون الصلوة و يوتون الزكوة و يطيعون الله و رسوله اولئك سيرحمهم الله ان الله عزيز حكيم (71)
وعد الله المؤ منين و المومنات جنت تجرى من تحتها الانهر خلدين فيها و مسكن طيبه فى جنت عدن و رضوان من الله اكبر ذلك هو الفوز العظيم (72)
ياايها النبى جهد الكفار و المنافقين و اغلظ عليهم و ماويهم جهنم و بئس المصير (73)
يحلفون بالله ما قالوا و لقد قالوا كلمه الكفر و كفروا بعد اسلامهم و هموا بما لم ينالوا و ما نقموا الا ان اغنيهم الله و رسوله من فضله فان يتوبوا يك خيرا لهم و ان يتولوا يعذبهم الله عذابا اليما فى الدنيا و الاخرة و ما لهم فى الارض ‍ من ولى ولا نصير (74)

.
ترجمه آيات
منافقين حذر دارند از اينكه بر ايشان سوره اى نازل شود كه از آنچه در دلهايشان است خبرشان دهد، بگو مسخره كنيد كه خدا آنچه را كه از آن حذر داريد بيرون خواهد افكند (64)
و اگر از ايشان بپرسى (كه داشتيد چه مى كرديد) بطور مسلم خواهند گفت داشتيم تفريح و بازى مى كرديم ، بگو آيا خدا و آيات و رسول او را مسخره مى كنيد (65)
عذر نياوريد، كه بعد از ايمانتان كافر شديد، (و ما) اگر از طائفه اى از شما بگذريم بارى طائفه ديگرتان را بخاطر اينكه گناه پيشه بودند عذاب خواهيم كرد (66)
مردان و زنان منافق بعضى از بعض ديگرند، مردم را به كار زشت واميدارند و از كار نيك نهى مى كنند و دستهاى خود را (از انفاق در راه خدا) باز مى گيرند، خدا را فراموش كرده اند، خدا هم ايشان را فراموش كرده ، آرى ، منافقين همان عصيان پيشگانند (67)
خدا به مردان و زنان منافق و به كفار، آتش جهنم وعده داده ، كه جاودانه در آنند، و همان بسشان است ، خدا لعنتشان كرده ، و براى آنان عذابى است هميشگى (68)
مانند آن كسانى كه قبل از شما بودند، و نيرومندتر از شما بوده و اموال و اولادشان بيش از شما بود، و از بهره خود، برخوردار شدند، شما نيز از بهره خويشتن برخوردار شديد، چنانكه اسلاف شما از نصيب خويش برخوردار شدند، شما ياوه گفتيد همانطور كه ايشان ياوه گفتند، ايشان اعمالشان در دنيا و آخرت بى نتيجه شد، و ايشان ، آرى ، هم ايشانند زيانكاران (69)
مگر اين منافقين داستان آن كسانى كه قبل از ايشان بودند، يعنى معاصرين نوح و عاد و ثمود و معاصرين ابراهيم و اصحاب مدين و دهكده هاى واژگون شده را نشنيده اند، كه پيغمبرانشان با معجزات بيامدند (و ايشان زير بار نرفته و در نتيجه دچار عذاب شدند)، پس ‍ چنين نبوده كه خدا ستمشان كرده باشد، بلكه آنان به خود ستم مى كرده اند (.7)
مردان و زنان مؤ من بعض از ايشان اولياء بعض ديگرند، امر به معروف مى كنند و از منكر نهى مى نمايند و نماز به پا مى دارند و زكات مى پردازند و خدا و رسولش را اطاعت مى كنند، آنها را خدا به زودى مشمول رحمت خود مى كند، كه خدا مقتدريست شايسته كار (71)
خداوند مؤ منين و مومنات را به بهشت هائى وعده داده كه از چشم انداز آنها جويها روان است ، و آنها در آن جاودانه اند، و قصرهاى پاكيره اى در بهشتهاى عدن و از همه بالاتر رضاى خود را وعده داده كه آن خود رستگارى عظيمى است (72)
اى پيغمبر! با كافران و منافقان كارزار كن ، و بر آنان سخت بگير، و جاى ايشان (در آخرت ) جهنم است ، كه سرانجاميست بد (73)
به خدا سوگند مى خورند كه (چيزى ) نگفته اند و حال آنكه كلمه كفر را بزبان راندند و بعد از اسلامشان كافر شدند، و به امرى همت گماردند كه بدان نائل نشدند، و اين غرور و سرمستى علتى نداشت جز اينكه خدا و رسولش ايشان را از كرم خود توانگر و بى نياز كرده بود، حال اگر توبه كنند برايشان بهتر است ، و اگر همچنان روى بگردانند خدا در دنيا و آخرت عذابشان كند، عذابى دردناك ، و در روى زمين دوست و ياورى نخواهند داشت (74).
بيان آيات
بيان اين دسته از آيات مربوط به منافقين و توطئه آنها براىقتل پيامبر (ص ) در راه تبوك
اين آيات به ذكر يك خصوصيت ديگرى از خصوصيات منافقين و زشتى ديگرى از زشتيها و جرائم آنان مى پردازد كه همواره سعى داشتند با پرده نفاق آن را بپوشانند. آنان كمال مراقبت را داشتند كه مبادا آن زشتى از پرده بيرون بيفتد و سوره اى از قرآن در باره آن نازل شود و نقشه شوم آنان را نقش بر آب كند.
اين آيات خبر مى دهد از اينكه منافقين جمعيتى معتنابهى بوده اند، چون مى فرمايد: (ان نعف عن طائفه منكم نعذب طائفه اگر ما از طائفه اى از شما بگذريم طائفه ديگرى از شما را عذاب خواهيم كرد). و نيز دلالت دارد بر اينكه منافقين با يك باند ديگرى از منافقين ارتباط داشته اند، چون مى فرمايد: (المنافقون و المنافقات بعضهم من بعض مردان و زنان منافق با يكديگر ارتباط دارند) و نيز دلالت دارد بر اينكه همه ادعاى مسلمانى و ايمان داشتند، حتى آن روزى كه زبان به كلمه كفر باز كردند و كفر درونى خود را بيرون ريختند، چون آيه (قد كفرتم بعد ايمانكم ) بخوبى بر اين معنا دلالت دارد.
و نيز برمى آيد همه براى پياده كردن نقشه اى كه با هم ريخته بودند فعاليت مى كردند و در موقع طرح آن به كفر خود تصريح كرده و تصميم بر امر بزرگى گرفته بودند، كه خداى تعالى ميان آنان و انجام تصميمشان حائل شد و اميدشان نااميد و نقشه ها و فعاليتهايشان خنثى گرديد، و اين معنا را از آيه (و لقد قالوا كلمه الكفر و كفروا بعد اسلامهم و هموا بما لم ينالوا) بخوبى مى توان فهميد.
و نيز برمى آيد كه پاره اى از حركات و عمليات كه از تصميم خطرناك آنها حكايت كند از ايشان سرزده بود، كه وقتى بازخواست شدند اين چه كارى بوده كه كرديد بهانه آورده اند به عذرى كه بدتر از گناه بوده و اين معانى را از آيه (ولئن سالتهم ليقولن انما كنا نخوض و نلعب ) مى توان استفاده كرد:
آيات بعد از اين آيه در يك سياق متصل و مربوط بهم ، دلالت دارند بر اينكه اين واقعه در ايامى اتفاق افتاده كه رسول خدا (صلى الله عليه و آله ) براى رفتن به جنگ تبوك از مدينه خارج شده و هنوز برنگشته بود، اين معنا را از آيه (فان رجعك الله الى طائفه منهم ) و آيه (سيحلفون بالله لكم اذا انقلبتم اليهم ) مى توان فهميد.
پس خلاصه آيات اين مى شود: جماعتى از كسانى كه با رسول خدا (صلى الله عليه و آله ) بيرون آمدند توطئه چيدند كه آسيبى به آن حضرت برسانند، و در همين موقع بود كه به كلمات كفرآميزى كه كفر ايشان را بعد از آنكه اسلام آورده بودند ثابت مى كرد، سخن گفته ، آن را مخفى داشتند، آنگاه تصميم گرفتند نقشه اى كه براى كشتن رسول خدا (صلى الله عليه و آله ) چيده اند پياده كنند، يا بدون خبر بر سرش بريزند، و يا بنحوى ديگر آن حضرت را به قتل برسانند، خداوند كيد ايشان را باطل نمود و رسواشان كرد، و پرده از روى اسرار خطرناكشان برداشت ، بعد از آنكه مورد بازجوئى قرار گرفتند گفتند: ما داشتيم آهسته با هم صحبت و بازى مى كرديم ، خداى تعالى به زبان پيغمبرش مورد عتابشان قرار داد كه شما خدا را مسخره و آيات او و پيغمبرش را استهزاء مى كنيد، آنگاه تهديدشان مى كند به اينكه اگر توبه نكنند عذاب خواهند شد و پيغمبرش را امر مى كند تا به جهاد عليه ايشان و عليه كفار قيام كند.
با اين معنا، انطباق اين آيات با روايت عقبه روشن تر از روايات ديگرى است كه داستانهاى ديگرى براى شان نزول اين آيات نقل مى كند، و ان شاء الله به زودى بيشتر آن روايات را در بحث روايتى ايراد خواهيم نمود.
نگرانى منافقين از جهت افشاء توطئه پليدشان توسطرسول الله (ص )

يحذر المنافقون ان تنزل عليهم سوره تنبئهم بما فى قلوبهم ...

منافقين اين معنا را مى ديدند كه آنچه و يا بيشتر آنچه كه از اسرار خود از رسول خدا (صلى الله عليه و آله ) پنهان مى دارند و در فاش ‍ نشدنش سعى بليغ بكار مى برند و كفر و نفاق و حرفهاى مفت و خرده گيريها و استهزاءها كه به خيال خود پنهانش مى دارند به رسول خدا (صلى الله عليه و آله ) مى رسد و آنجناب از آن اسرار خبر دارد و در ضمن آيات قرآن به مردم هم مى رساند، چيزى كه هست رسول خدا (صلى الله عليه و آله ) آن را وحى آسمانى مى داند ولى منافقين كه قطعا ايمان به وحى نازل شده توسط روح الامين نداشتند پيش خود مى گفتند در ميان ما جاسوسى وجود دارد كه حرفهاى ما را براى او نقل مى كند، و او هم به صورت كتابى آسمانى براى مردم مى خواند و مردم را از اسرار شبكه ما خبردار مى كند.
و بهمين جهت از نفاق و كفرى كه در دلهاى ناپاك خود پنهان مى داشتند بسيار بيمناك بودند، و مى ترسيدند روزى اسرارشان فاش ‍ شود و در آن صورت رسوائى و هلاكتشان حتمى است ، چون رسول خدا بر آنان حكومت دارد و هر امرى در باره آنها صادر كند قابل اجراء خواهد بود.
مى ترسيدند سوره اى نازل شود كه كفر آنها و نقشه هاى شومى را كه عليه پيشرفت رسول خدا (صلى الله عليه و آله ) و دعوت او و تماميت كلمه او دارند همه را بر ملا كند؛ خدا به پيغمبرش دستور داد كه به ايشان ابلاغ كن كه خدا به آنچه كه در دلها داريد واقف است و به زودى آنچه را كه از بروز آن مى ترسيديد اظهار مى كند و سوره اى نازل مى كند كه در آن پليديهاى شما را بر ملا كند.
با اين بيان ، معناى آيه مورد بحث روشن مى شود؛ پس اينكه فرمود: (يحذر المنافقون ان تنزل عليهم سورة ) خطاب به پيغمبر و روى سخن با آن جناب است ، و آن جناب به تعليم الهى عالم شده به اينكه اين كلام كه آن را براى مردم مى خواند كلام الهى و قرآنى نازل از ناحيه اوست ، و لذا خداى تعالى در اين آيه كلامى را كه منافقين از آن مى ترسيدند اين چنين توصيف كرده : (سوره اى است نازل شده از ناحيه خدا بر مردم كه يك دسته از ايشان منافقين هستند)؛ نه آنطور كه منافقين تلقى مى كنند و مى پندارند كه قرآن كلامى است بشرى كه به عنوان كلامى الهى بخورد مردم داده شده .
پس ، منافقين مى ترسيدند رسول خدا (صلى الله عليه و آله ) كلامى را به عنوان سوره نازل شده و مربوط به منافقين بر مردم بخواند و اسرارشان را براى همه فاش ساخته ، كفر و نقشه هاى خائنانه و خطرناكى را كه به زحمت در زير روپوشها پنهان داشته بودند همه را بر ملا نمايد، پس در حقيقت از اين بر ملا شدن مى ترسيدند.
و اينكه فرمود: (قل استهزوا ان الله مخرج ما تحذرون ) گويا منظور از (استهزاء) همان نفاق درونى ايشان و آثار عملى آن است كه از نفاق درونى سرچشمه مى گرفت ، چرا كه خداوند نفاق ايشان را استهزاء ناميده ، و در سوره بقره گفتار ايشان را كه حكايت از نفاق درونيشان مى كند استهزاء خوانده ، و فرموده : (و اذا لقوا الذين آمنوا قالوا آمنا و اذا خلوا الى شياطينهم قالوا انا معكم انما نحن مستهزؤ ن ).
پس ، به شهادت اين آيه معلوم شد كه مقصود از استهزاء همان پنهان داشتن چيزى است كه از برملا شدنش پره يز دارند، و با در نظر داشتن اينكه صيغه امر در (استهزوا) براى تعجيز آمده ، معناى آيه چنين مى شود: (بر نفاق خود ادامه دهيد و بپوشانيد آن چيزى را كه از بر ملا شدنش در مرئى و منظر مردم ترس داريد، ولى بدانيد كه خدا همه آنها را از پرده بيرون مى افكند و آنچه را پنهان مى داشتيد بر ملا مى كند و مردم را به آنچه كه در دلها نهان داشتيد خبردار مى سازد).
بنابراين ، هر چند در صدر آيه مى فرمايد: (منافقين از نزول سوره اى چنين و چنان مى ترسيدند) و ليكن در حقيقت ترسشان از اين بود كه رسول خدا (صلى الله عليه و آله ) و مردم از راز دلشان آگاه شوند، پس آيه شريفه مثل اين مى ماند كه بفرمايد: (منافقين از نازل شدن سوره بيمناكند، به ايشان بگو كه خدا آن را نازل خواهد كرد)، و يا اينكه بفرمايد: (منافقين مى ترسند راز دلشان بيرون افتد، بگو هر چه مى خواهيد دين خدا را استهزاء نمائيد كه خدا به زودى راز شما را فاش كرده ، همه را از آنچه در دل نهان داشته ايد اطلاع خواهد داد).
اين را بدين جهت گفتيم تا معلوم شود هيچ اشكالى در آيه نيست ، و اشكالاتى هم كه كرده اند ساقط و بى اعتبار است .
نگرانى منافقين از جهت افشاء توطئه پليدشان توسطرسول الله (ص )
 مثلا يكى از آن اشكالات اين است كه : منافقين با اينكه در حقيقت كافر بودند و قرآن را نازل از ناحيه خدا نمى دانستند چطور در اين آيه فرموده است منافقين مى ترسند سوره اى برايشان نازل شود.
اشكال دوم : با اينكه در واقع ايمان نداشتند، چطور صحيح است كه بفرمايد: (سوره برايشان نازل شود) مگر بر غير پيغمبر و مؤ منين (يعنى بر منافقين ) هم سوره نازل مى شود؟.
اشكال سوم : ترسيدن از نزول سوره كه خود يك حالت درونى جدى است چطور ممكن است با استهزاء جمع شود؟.
اشكال چهارم : صدر آيه مى فرمايد (منافقين مى ترسند كه سوره اى نازل شود) آنوقت در ذيل آن مى فرمايد: (خدا بيرون مى كند آنچه را كه از آن مى ترسيد) و اين در حقيقت مثل اين مى ماند كه بفرمايد: (و خدا خارج مى كند سوره اى را و يا خدا خارج خواهد كرد تنزيل سوره را و در هر حال معنى ندارد.
بعضى ها از اشكال اول چنين جواب داده اند كه جمله (يحذر المنافقون ...) انشائى است در صورت خبر، و معنايش انشاء است نه خبر، و آن اين است كه منافقين بايد بترسند از اينكه سوره اى برايشان نازل شود...
ليكن اين وجه ضعيف است ؛ چون هيچ دليلى بر آن نيست ، علاوه بر اينكه ذيل آيه با اين وجه نمى سازد، زيرا معنا ندارد بفرمايد: (منافقين بايد از چنين و چنان بترسند، بگو استهزاء كنيد كه خدا آنچه را كه از آن مى ترسيد بيرون خواهد افكند) يعنى آنچه را كه واجب شد كه از آن بترسيد افشاء خواهد كرد، و اين هيچ معنائى ندارد.
بعضى ديگر گفته اند: منافقين از روى استهزاء اظهار ترس مى كردند، نه اينكه جدا بترسند.
لازمه اين جواب اين است كه منافقين نسبت به فاش نشدن كفر و فسق درونيشان اطمينان داشتند، و اين چيزى نيست كه انسان نسبت به آن اطمينان پيدا كند كه احدى نمى تواند بر آنها اطلاع يابد. علاوه بر اين ، قرآن اين حرف را تكذيب نموده و در آيات بيشمارى داستانهائى از منافقين نقل مى كند كه كفر و فسق و نقشه هاى شومشان را از ترس بر ملا شدن سخت در پنهان داشتن آن سعى مى كرده اند، مانند آيات سوره بقره و سوره منافقين و غير آندو.
آرى ، منافقين چون مى ديدند اسرارشان يكى پس از ديگرى فاش مى شود يقينا از فاش شدن آن بيم داشته اند، و معنا ندارد كه نسبت به آن اطمينان داشته باشند كه الى الابد احدى بدانها راه نمى يابد، و اگر اظهار ترس مى كرده اند بمنظور استهزاء بوده ، چطور چنين چيزى ممكن است با اينكه خداى تعالى مى فرمايد: (يحسبون كل صيحه عليهم ).
بعضى ديگر از اين اشكال چنين جواب داده اند: اكثر منافقين در باره دعوت رسول خدا (صلى الله عليه و آله ) در شك بودند - نه اينكه يقين به دروغ بودن آن داشتند - و اين عده احتمال مى دادند كه سوره اى نازل شود و مردم را از منويات ايشان خبردار كند، و اين ترس و هراس كه از ايشان نقل شده خود اثر طبيعى شك و ترديد است ؛ زيرا اگر يقين مى داشتند به اينكه رسول خدا (صلى الله عليه و آله )، رسول خدا نيست و از ناحيه خدا آيه اى نازل نمى شود، ديگر معنى نداشت كه چنين ترسى در خاطرشان خطور كند، و اگر هم يقين به رسالت او مى داشتند باز هم جا نداشت كه چنين ترسى به خود راه دهند، چون دلهايشان به نور ايمان آرام و مطمئن مى بود.
اين جواب - كه تنها جوابى است كه بيشتر مفسرين بر آن اعتماد كرده اند - هر چند بظاهرش جواب روبراهى است ، الا اينكه وقتى مى تواند ماده اشكال را از بيخ بركند كه تعبير آيه ، (يخاف المنافقون ان تنزل عليهم سورة ) و يا نظير آن مى بود، كه در اين صورت صحيح بود بگوئيم خوف ، با شك و ترديد مى سازد نه با يقين .
و ليكن تعبير آيه شريفه (يخاف المنافقون ) نيست ، بلكه (يحذر المنافقون ) است . مى فرمايد منافقين از نزول چنين سوره اى حذر داشتند نه ترس ، و حذر حالتى است كه با احتراز و پره يز آميخته است ، و چنين حالتى صدق نمى كند مگر بر كسى كه دست به وسائلى زده باشد كه خود را از آنچه كه مى ترسد حفظ كند، و از شرى كه احتمال مى دهد روى بياورد نگه بدارد.
و اگر صرفا شك مى داشتند و اثرى از آن خطر احتمالى نديده بودند و دست به وسائلى كه حفظشان كند نزده بودند، ديگر پره يز و احتراز در حقشان معنا نداشت ؛ پس اينكه قرآن تعبير كرده به اينكه (منافقين در حذر و احتراز بودند) خود شاهد اين است كه منافقين مى ترسيدند اين بار هم مثل دفعات قبلى كه آيات سوره بقره و غير آن نازل شد و رسوايشان كرد آيه ديگرى نازل شود و رسوايشان كند، و بهمين جهت تعبير كرد به (حذر) نه خوف و شك و ترديد؛ پس ، جواب صحيح و بى اشكال همان جوابى است كه ما داديم .
اشكال دوم در ارتباط با آيه (يحزر المنافقون ...) و پاسخ هايى كه به آن داده شدهاست
اما اشكال دوم كه با اينكه منافقين ايمان به خدا و قرآن نداشتند چطور مى ترسيدند آيه و يا سوره اى در باره شان نازل شود؟ بعضى ها از اين اشكال چنين جواب داده اند كه كلمه (على ) در جمله (ان تنزل عليهم ) به معناى كلمه (فى در) است همچنانكه در آيه (و اتبعوا ما تتلوا الشياطين على ملك سليمان ) على به معناى (فى ) آمده ؛ و معناى آيه اين است : (منافقين مى ترسيدند كه در باره ايشان و در بيان حالشان سوره اى نازل شود و از منويات آنها خبر دهد).
و اين جواب اگر جمله (تنبئهم بما فى قلوبهم ) نبود جواب بى عيبى بود - چنانچه توضيحش خواهد آمد -.
بعضى ديگر در جواب اين اشكال گفته اند: ضميرى كه در كلمه (عليهم ) است به مؤ منين برمى گردد، نه به منافقين ، و معنايش اين است : (منافقين مى ترسند از اينكه سوره اى بر مؤ منين نازل شود و آنها را از آنچه در قلوب منافقين است خبر دهد، و يا خود منافقين را از منوياتشان خبر دهد).
بعضى ديگر اين جواب را رد كرده و گفته اند اگر ضمير (عليهم ) را به مؤ منين برگردانيم تفكيك در ضمائر لازم مى آيد. از اين نيز جواب داده اند كه تفكيك ضمائر عيبى ندارد و منافاتى با بلاغت كلام ندارد، بله ، اگر باعث شود كه معناى كلام در هم و بر هم و غير مفهوم بشود البته اشكال دارد؛ نه در همه جا.
بعضى ديگر اين جواب را پسنديده و چنين تاييد كرده اند كه : اصلا تفكيك ضماير لازم نمى آيد، براى اينكه قبلا هم ضميرى به مؤ منين برگشته بود و آن ضمير (ليرضوهم ) بود كه مى فرمود: منافقين براى مؤ منين سوگند مى خورند تا بدينوسيله ايشان را راضى كنند، پس ‍ از آن خدا توبيخشان كرد كه اگر ايمان داريد خدا و رسول سزاوارترند كه شما آنها را راضى كنيد.
اينك در اين آيه به طريق استيناف مطلب را از سرگرفته و مى فرمايد: منافقين در احترازند كه مبادا سوره اى بر مؤ منين نازل شود و آنها را از آنچه منافقين در دل نهفته دارند آگاه نمايد و در نتيجه وثوق و اطمينانى كه مؤ منين به ايشان دارند از بين برود، با اين حال كه سياق كلام درباره مؤ منين است اگر ضمير (عليهم ) را هم به ايشان برگردانيم تفكيكى در ضماير بوجود نمى آيد.
و ليكن اين تاييد صحيحى نيست ، زيرا پر واضح است و جاى هيچ ترديدى نيست كه موضوع بحث در اين آيات و آيات بسيارى كه قبل و بعد از آنها و مربوط به آنها است همه منافقين اند، نه مومنين ، و سياق ، سياق خطاب به رسول خدا (صلى الله عليه و آله ) است نه به مومنين ؛ و اگر در جمله (يحلفون بالله لكم ليرضوكم ) خطاب متوجه مؤ منين شده ، در حقيقت التفاتى بوده كه بمنظور تذكر به يك غرض خاصى كه قبلا شرح داديم بكار رفته ، و بعد از آن ، جمله دوباره به سياق قبلى و اصلى برگشته و خطاب را متوجه رسول خدا (صلى الله عليه و آله ) نموده ، پس معنا ندارد بگوئيم سياق آيات ، سياق خطاب به مؤ منين است .
و اگر سياق مربوط به مؤ منين بود جا داشت بفرمايد: (ان تنزل عليكم سورة تنبوكم بما فى قلوبهم مى ترسند سوره اى بر شما نازل شود و شما را به آنچه آنان در دل نهفته دارند خبر دهد). و هيچ جا نداشت از اين تعبير عدول نموده و ضمير را ضمير غايب (عليهم ) بياورد، در حالى كه قبلا هم در باره مؤ منين سياق غايبانه اى نگذشته بود.
علاوه ، اينكه گفته است : (اينك در اين آيه بطرق استيناف مطلب را از سر گرفته ) بكلى اتصال و ارتباطى را كه در ميان آيات مورد بحث بچشم مى خورد از بين مى برد؛ چون در اول گفتار گفتيم اين طائفه از آيات يك غرض اصلى و استقلالى دارند كه همه مطالبشان در پيرامون آن است .
پس آيه شريفه (يحذر المنافقون ) بيان علت سوگند خوردن منافقين نيست ، بلكه مطلب تازه اى را شروع كرده تا غرضى را برساند كه مجموع آيات يازده گانه در مقام رساندن آن غرضند.
و كوتاه سخن ، آيات قبل از اين آيه اسمى از مؤ منين نبرده بود تا ذهن آدمى به آن منعطف و مشغول باشد، و بمحض برخورد به ضميرى احتمال دهد كه شايد به ايشان برگردد؛ با اين حال اگر ضمير را به مؤ منين برگردانيم حق همان است كه آن شخص گفته بود كه تفكيك ضمير لازم مى آيد، و انصاف هم اين است كه اين تفكيك با بلاغت منافات دارد، زيرا باعث ابهام و پيچيدگى گفتار مى شود.
پس ، حق اين است كه ضمير (عليهم ) به منافقين برمى گردد - همچنانكه ما هم قبلا گفته بوديم - و اين اشكال كه با نداشتن ايمان چطور ممكن است خداوند بفرمايد: (نازل شود سوره اى بر ايشان ، يعنى منافقين ) وارد نيست ، زيرا منافقين در ميان مؤ منين مى زيستند و از آنها جدا و متمايز نبودند، و با چنين آميختگى مانعى ندارد نزول سوره بر مؤ منين را نزول بر منافقين نيز بدانيم ، همچنانكه نظير اين تعبير را در مورد مؤ منين كرده و فرموده : (و اذكروا نعمه الله عليكم و ما انزل عليكم من الكتاب و الحكمه يعظكم به ).
و نظير آن را در باره اهل كتاب هم تعبير كرده و فرموده : (يسئلك اهل الكتاب ان تنزل عليهم كتابا من السماء) و نيز در باره مشركين در حكايتى از ايشان چنين فرموده : (و لن نومن لرقيك حتى تنزل علينا كتابا نقروه ).
و نسبت منافقين با اينكه در ميان مؤ منين قرار داشتند و جزو ايشان بحساب مى آمدند در نزول قرآن بر ايشان دورتر از نسبت مشركين و اهل كتاب كه نبود ، پس چطور قرآن نزول آيه را بر مشركين و اهل كتاب نسبت ميدهد و شما هيچ وحشتى نميكنيد، اما اينجا كه نزول آن را به منافقين نسبت داده تعجب و اشكال ميكنيد ؟.
نزول و انزال و تنزيل گاهى به عنايت انتهاء با كلمه (الى ) متعدى ميشود و گاهى به عنايت بلندى و آمدن از بالا با كلمه (على ) متعدى ميگردد، و در تعبيرات قرآن هر دو جورش بسيار آمده . و منظور از نازل شدن كتاب به قومى و يا بر قومى اين است كه آن كتاب ( آن آيه ، آن سوره ) متعرض حال آن قوم و بيان مطلبى در باره ايشان شده ، كه در دنيا و آخرتشان سودمند ميباشد.
و اما اشكال سوم كه بر حذر بودن كه يك حالت درونى و جدى است با استهزاء چطور ميسازد؟ بعضى از آن اينطور جواب دادهاند كه از جمله (قل استهزؤ ا) برمى آيد كه حذر ايشان جدى نبوده بلكه بعنوان استهزاء حالت حذر و ترس به خود ميگرفته اند.
و اين جواب صحيح نيست ، زيرا آيات بسيارى كه قبل از اين آيات در سوره بقره و نساء و سورههاى ديگر در باره ايشان نازل شده و بسيارى از نيات سوء آنان را فاش كرده بود همه دلالت دارند بر اينكه حذر و ترس منافقين جدى بوده نه بعنوان استهزاء.
علاوه ، خداى تعالى تعبيراتى در باره ايشان كرده كه همه از ترس واقعى آنان حكايت ميكند، مثلا در سوره منافقين فرموده : (يحسبون كل صيحة عليهم از هر صدائى ميترسند و خيال ميكند عليه آنهاست ) و در سوره (بقره ) آيه (19) مثلى در باره ايشان آورده و فرموده : (يجعلون اصابعهم فى آذانهم من الصواعق حذر الموت انگشتان خود را در گوش خود ميگذارند از ترس ‍ صاعقه كه مبادا عذابى باشد كه بر ايشان نازل ميشود).
و حق مطلب اين است كه استهزاء منافقين همان نفاقشان بوده ، كه در ظاهر و به زبان اظهاراتى ميكرده اند كه مخالف با عقيده باطنيشان بوده ، آيه شريفه (و اذا لقوا الذين آمنوا قالوا آمنا و اذا خلوا الى شياطينهم قالوا انا معكم انما نحن مستهزن ) هم اين معنا را تاييد ميكند.
و اما اشكال چهارم كه صدر و ذيل آيه با هم نميسازد، جوابش اين است كه آن چيزى كه از آن احتراز داشتند در حقيقت فاش شدن نفاق ، و برملا شدن نيات و عقائد درونيشان بوده ، و اگر از نزول سوره ميترسيده اند براى همين بوده ، پس محذورى كه در صدر و ذيل آيه آمده يكى است ، و معناى جمله (ان الله مخرج ما تحذرون ) اين است كه خدا ظاهر و فاش خواهد كرد آن نفاقى را كه پنهان كردهايد و از آنچه در دلها نهفته داريد خبر خواهد داد.
جواب منافقين به سؤ ال از رفتار توطئه گرانه شان

و لئن سالتهم ليقولن انما كنا نخوض و نلعب قل ابالله و آياته و رسوله كنتم تستهزؤ ن )

كلمه (خوض ) بطورى كه در مجمع البيان گفته به معناى فرو رفتن پا در مايعى از قبيل آب و يا گل است ، و ليكن استعمالش در غير آن دو شايع شده .
راغب در مفردات ميگويد: كلمه (خوض ) به معناى عبور در آب است و ليكن بطور كنايه در اقدام به امور هم استعمال ميشود و در قرآن در بيشتر مواردى كه آمده مواردى است كه اقدام و شروع در آنها مذموم است .
در اين آيه نفرموده كه از منافقين چه چيز را بپرسى ، همينقدر فرموده كه اگر از آنها بپرسى ، و بيان نكرده آن چيست كه اگر رسول خدا (صلى الله عليه وآله ) از ايشان پرسشى كند، از آن چيز پرسش خواهد كرد، و ليكن جمله (ليقولن انما كنا نخوض و نلعب ) با در نظر گرفتن سياقى كه دارد، و كلمه (انما) كه در آن هست دلالت دارد بر اينكه كارى بوده كه از ايشان سر زده و تا اندازهاى به رسول خدا (صلى الله عليه وآله ) ارتباط داشته و عملى مرئى بوده كه بيننده را به سوء ظن وا ميداشته ، و منافقين نمى توانسته اند با عذر و بهانه آن را توجيه كنند، مگر اينكه بگويند داشتيم بازى ميكرديم و قصد ديگرى نداشتيم .
و اين خوض و لعب كه با آن عذر خواستند از اعمال زشتى است كه هيچ انسانى در حال عادى به آن اعتراف نميكند تا چه رسد به مؤ منين و كسانى كه تظاهر به ايمان ميكنند، آنهم مخصوصا در عملى كه راجع و مربوط به خدا و رسول باشد؛ چيزى كه هست منافقين وجه ديگرى كه عمل خود را با آن توجيه كنند نيافتند مگر اينكه بگويند مقصود ما بازى و خوض بوده .
بهمين جهت به رسول گرامى اش دستور ميدهد كه بر عذرى كه آورده اند توبيخشان كند، و چنين فرموده : (بگو آيا به خدا و آيات و فرستاده او استهزاء مى كرديد) آنگاه در آخر آيات عملشان را تفسير نموده و چنين فرموده : (اينها به خدا قسم مى خورند كه نگفتند، و حال آنكه به تحقيق كلمه كفر را گفتند و بعد از اينكه اسلام آوردند كافر شدند و به كارى دست زدند كه از آن مى ترسيدند ...).
و از مجموع همه اين قرائن بدست مى آيد كه منافقين قصد سوئى نسبت به رسول خدا (صلى الله عليه وآله ) داشتند و مى خواستند آن حضرت را به قتل برسانند، و حتى دست به كار نيز شده بودند و در حين عمل حرف كفرآميزى هم زده بودند و ليكن تيرشان به خطا رفت و شرشان از آن جناب برگرديد، و چون به نتيجه نرسيدند و نقشه شان فاش گرديد، رسول خدا (صلى الله عليه وآله ) پرسيد كه مى خواستيد چه بكنيد؟ چنين عذر آوردند كه ما داشتيم بازى ميكرديم ، پس رسول خدا (صلى الله عليه وآله ) توبيخشان كرد و به آنها چنين فرمود: (آيا به خدا و رسول او و آياتش استهزاء ميكرديد؟) خداوند هم عذرشان را رد نمود و قصد واقعى آنان را بر ملا ساخت .
و كوتاه سخن ، معناى آيه اين است : (من سوگند ميخورم كه اگر از ايشان بپرسى كه چه ميكرديد، و مقصودتان از اين حركات بى هنگام چه بوده است ؟) با اينكه كاملا هويدا بود كه قصد جان تو را داشتهاند مع ذلك خواهند گفت : ما قصد سوئى نداشتيم ، و منظورمان از اين كارهائى كه تو را به گمان بد انداخته اين بود كه تفريحى كرده باشيم ، به همين منظور داشتيم مانند سواران بازى ميكرديم .
اين اعتذار از ايشان در حقيقت استهزاء به خدا و آيات و رسول او بود؛ براى اينكه خود اعتراف دارند به اينكه آن كار را كه كردند از راه بازى و خوض كرده اند، حال كه خودشان اعتراف دارند پس به ايشان بگو: (آيا به خدا و آيات او و رسولش استهزاء ميكرديد؟) يعنى آيا از عمل زشتى كه كرده ايد با يك عمل زشت ديگر كه خود كفر به خدا است عذر خواهى ميكنيد؟
و بعيد هم نيست كه غرض اصلى بيان اين جهت باشد كه اين خوض و لعب استهزاء به رسول است ، و اگر خدا و آياتش را هم ذكر كرده براى اين بوده كه دلالت كند بر اينكه استهزاء به رسول كه خود آيتى از آيات خدا است استهزاء به آيات خدا نيز هست ، و استهزاء به آيات خدا استهزاء به خداى عظيم است ، پس استهزاء به رسول خدا (صلى الله عليه وآله ) استهزاء به خدا و آياتش نيز هست .
معناى كلمه (طائفة )

لا تعتذروا قد كفرتم بعد ايمانكم ان نعف عن طائفة منكم نعذب طائفة ...

راغب در مفردات در معناى كلمه (طائفة ) مى گويد: (طوف ) به معناى گشتن دور چيزى است و به همين جهت پاسبانى را كه در اطراف خانه هاى يك محله مى گردد و حراست مى كند (طائف ) مى نامند - تا آنجا كه مى گويند - و طائفه از مردم ، جماعتى از ايشان است ، و طائفه از هر چيز يك قطعه از آن است .
بعضى ها در آيه (فلو لا نفر من كل فرقة منهم طائفة ليتفقهوا فى الدين ) گفته اند: اين كلمه گاهى به يك نفر و بيش از يك نفر گفته مى شود و بر همين قول آيه (و ان طائفتان من المؤ منين ) و آيه (اذ همت طائفتان منكم ) را حمل كرده اند.
و طائفه اگر در معناى جمع استعمال شود، جمع طائف مى باشد، و اگر در معناى مفرد باشد در آن صورت مى توان گفت كه اين كلمه ، كلمه جمعى است كه بطور كنايه در واحد بكار رفته ، و صحيح هم هست كه بگوئيم (طائفة ) مانند (راوية ) و (علامة ) و امثال اينها است (كه حرف (تاء) در آنها علامت تاكيد و كثرت است ).
يكى از مفسرين اين قول را كه كلمه طائفه بر يكى و دو تاى از مردم نيز اطلاق ميشود همچنانكه بر سه تا به بالا اطلاق مى شود، تخطئه كرده ، و آنقدر مبالغه كرده كه آن را غلط خوانده است و حال آنكه هيچ دليلى بر گفتهاش ندارد، و در ماده اين كلمه هيچ عدد معينى قرار نگرفته و اطلاقش بر يك قطعه از هر چيز خود مؤ يد اين است كه در يكى استعمال ميشود.
آيه مورد بحث نهى مى كند منافقين را از عذر خواهى و اينكه اين عذر خواهى فائده ندارد و لغو است ، براى اينكه شما بعد از ايمانتان كافر شديد و بعد از حكم به كفر، ديگر چه فائدهاى ممكن است در عذر خواهى بوده باشد.
مراد از ايمان منافقين در جمله : (لقد كفرتم بعد ايمانكم )
 و اينكه فرمود: (بعد از ايمانتان ) منظور از ايمان منافقين ، ايمان ظاهرى آنان است ، يعنى همان تظاهرى كه به ايمان مى كرده اند ( و از نظر فقه دين محكوم به مسلمانى شده بودند)، و گر نه اگر براستى داراى حقيقت ايمان و آن هدايت الهى بودند ديگر دچار گمراهى نمى شدند؛ آيه (و لقد قالوا كلمة الكفر و كفروا بعد اسلامهم ) كه در آخر آيات مورد بحث قرار دارد و بجاى ايمان اسلام را آورده - كه معنايش گفتن شهادتين است - اين معنا را تاييد مى كند.
ممكن هم هست بگوئيم يكى از مراتب ايمان ، اعتقاد و اذعان خيلى ضعيفى است كه احتمال از بين رفتن هم دارد، مانند ايمان بيماردلان كه خداى تعالى آنها را در شمار مؤ منين آورده ، و آنوقت ايشان را با منافقين دانسته نه از منافقين ، و اگر ما بتوانيم چنين مرتبه ضعيفى از ايمان را كه قابل زوال باشد فرض كنيم ، ديگر چه مانعى دارد افرادى داراى ايمان باشند و بعد از ايمانشان به طرف كفر بروند.
و چطور چنين فرضى ممكن نيست ، و حال آنكه خداى تعالى كسانى را سراغ داده كه از ايمانى قوى دست برداشته و به طرف كفر گرائيده اند، مانند آن كسى كه در آيه (و اتل عليهم نباء الذى آتيناه آياتنا فانسلخ منها فاتبعه الشيطان فكان من الغاوين و لو شئنا لرفعناه بها و لكنه اخلد الى الارض و اتبع هواء) داستانش را آورده .
و نيز آيه (ان الذين آمنوا ثم كفروا ثم آمنوا ثم كفروا ثم ازدادوا كفرا...) و آيات بسيارى ديگر كه در آنها متعرض كفر بعد از ايمان شده ، همه وجود چنين مرتبهاى از ايمان را ممكن مى دانند، پس چه مانعى دارد كه اعتقاد، مادام كه اعتقاد است و به مرحله اوج نرسيده از قلب زايل شود.


بله ، آن ايمان مستقر و اعتقاد راسخ است كه ديگر ممكن نيست از بين برود و خدا هم در بارهاش فرموده : (من يهد الله فهو المهتدى ) و نيز فرموده : (فان الله لا يهدى من يضل ).
و جمله (ان نعف عن طائفة منكم نعذب طائفة ) دلالت دارد بر اينكه منافقين نامبرده و مورد گفتگوى اين آيات ، عده زيادى بوده اند و كلمه عذاب برايشان حتمى شده ، و ديگر قابل برگشت نبوده اند حال ، اگر بخاطر پارهاى مصالح عده اى از ايشان مورد عفو قرار گيرند، بارى ، بقيه بايد عذاب شوند؛ آنچه از نظم و سياق آيه استفاده مى شود اين است . و به عبارت ديگر در اين جمله رابطهاى كه ميان شرط ( ن ) و جزا (نعذب ) هست در حقيقت رابطه ايست تبعى و طفيلى و اصل آن رابطه اى است كه ميان جزا و يك امر ديگرى برقرار است كه شرط متعلق آن است ، و آن اين است كه عذاب بر همه آنان واجب است ، حال اگر بعضى از ايشان عفو شوند بقيه بدون تخلف عذاب خواهند شد.
از آنچه گذشت معلوم شد كه اولا وجه ترتب جمله (نعذب طائفة ) بر جمله (ان نعف عن طائفة ) چيست ،
اشكالى به آيه در مورد عفو بعضى منافقين و عذاب بعضى ديگر و پاسخ به آن
 و اين اشكال كه بعضيها بر آيه كرده و گفته اند (چه ملازمه اى ميان عفو از بعضى و عذاب بعضى هست و اين شرطيت چه معنائى دارد؟) وارد نيست .
و جوابش اين است كه : ملازمه و لزوم در اصل ، ميان وجوب نزول عذاب بر جماعت و ميان نزول بر بعض بوده ، سپس اين ملازمه از اين دو طرف بجاى ديگرى يعنى به ميان عفو از بعض و نزول بر بعض منتقل شده است .
و ثانيا، منظور از عفو ترك عذاب است بخاطر مصلحتى از مصالح دين ، نه اينكه به معنى آمرزش باشد كه مستند به توبه است ، چون هيچ وجهى بنظر نميرسد كه بخاطر آن صحيح باشد بگوئيم (اگر طائفهاى از شما را بخاطر توبهشان بيامرزيم ، طائفه ديگر را بخاطر جرمشان عذاب خواهيم كرد) با اينكه اگر منافقين همهشان توبه كنند بطور قطع همه آمرزيده خواهند شد.
به شهادت اينكه خود خداى تعالى همه را دعوت به توبه كرده و فرموده : (فان يتوبوا يك خيرا لهم و ان يتولوا يعذبهم الله عذابا اليما فى الدنيا و الاخرة ).
ثالثا، عفو و بلكه عذاب مذكور در آيه ، عفو كردن و نكردن از عذاب دنيوى است ؛ چون به نص آيات قرآنى عفو از عذاب اخروى ممكن نيست مگر بوسيله توبه يا بوسيله شفاعت ، و فرض اينجاست كه در مورد منافقين نه توبهاى در كار است و نه شفاعتى ؛ اما توبه ، مشخص شد كه مورد نظر آيه نيست . و اما شفاعت ، آنهم با آيات شفاعت ثابت شده كه شفاعت در آخرت جز به مؤ منينى كه ايمانشان مورد رضايت باشد نمى رسد، و ما بحث از آن را در جلد اول اين كتاب گذرانديم ، پس ، قطعا مقصود از عفو، عفو دنيوى و مقصود از عذاب ، عذاب دنيوى است .
و رابعا، هيچ مانعى نيست كه بگوئيم آيه (لا تعتذروا قد كفرتم بعد ايمانكم ان نعف عن طائفة ...) تتمه كلام رسول خدا (صلى الله عليه وآله ) و منظور از عفو و عذاب ، عفو و عذاب رسول خدا (صلى الله عليه وآله ) از ايشان است ، كه يكى را سياست كند، و آنديگرى را عفو نمايد.
ليكن ظاهر آيات بعدى اين است كه اين جمله كلام خود خداى تعالى و خطاب به منافقين است ، و بدين جهت بايد گفت : در آيه التفاتى بكار رفته ، چون قبلا روى سخن با رسول خدا (صلى الله عليه وآله ) بود، اينك در اين جمله خطاب را از رسول خدا (صلى الله عليه وآله ) به منافقين برگردانيده تا بفهماند كه بخاطر اين عملشان در شدت خشم و غضب است ، آنقدر كه اكتفا نكرد به اينكه ديگران او را رسول خدا معرفى كنند، بلكه خودش برخاست و شخصا مردم را مخاطب قرار داد و آنان را از عذابى واقع شدنى و عذابى كه مفرى از آن نيست بترسانيد.
اوصاف عمومى و جامع منافقين

المنافقون و المنافقات بعضهم من بعض ... و لعنهم الله و لهم عذاب مقيم

مفسرين گفتهاند كه اين دو آيه جمله مستانفه هستند كه حال عموم منافقين را متعرض شده و اوصاف عمومى و جامع ايشان را به عنوان معرفى برميشمارند، و كيفرى را كه خداوند در عاقبت امرشان به ايشان مى دهد نام برده آنگاه متعرض حال عموم مؤ منين شده ايشان را هم به صفات جامعى كه دارند معرفى نموده و مطالبى كه مايه تنبيه و بيدارى ايشان است ذكر مى كند. تا سخن در باره آنان درست در مقابل سخنانى باشد كه درباره منافقين به ميان آمده ، دليل اين معنا اين است كه جزاى كفار را با منافقين يكجا آورده و فرموده : (وعد الله المنافقين و المنافقات و الكفار...).
ظاهر امر اين است كه اين آيه در مقام تعليل جمله (ان نعف عن طائفة منكم نعذب طائفة ) است كه در آيه قبلى بود، و سياق مخاطب بودن منافقين هنوز باقى است و قطع نشده .
پس آيه قبلى چون دلالت ميكرد بر اينكه (خداوند منافقين را رها نمى كند تا آنكه بجرم نفاقشان عذابشان كند و اگر بعضى از ايشان را بخاطر حكمت و مصلحتى عفو كند، ديگران را عذاب خواهد كرد) لذا جاى اين سؤ ال بود كه كسى بپرسد: چه معنا دارد كه عدهاى را بخاطر عفو رها كند و عده ديگرى را دستگير و عذاب كند؟ و آيا اين از باب :
ستم كرد در بلخ آهنگرى

به شوشتر زدند گردن مسگرى

نيست ؟ و چون جاى اين سؤ ال بوده سبب را ذكر كرده تا جواب اين اشكال داده شده باشد. و سبب اين است كه چون منافقين همه سر و ته يك كرباسند و در صفات خبيث و اعمال زشت با هم شركت دارند، قهرا در كيفر اعمال و عاقبت احوال نيز با هم شريكند.
و اگر زنان منافق را هم ذكر كرده با اينكه قبلا صحبتى از زنان منافق به ميان نيامده بود، بعيد نيست براى اين باشد كه شدت ارتباط و كمال اتحاد ميان آنان را برساند و بفهماند كه در صفات نفسانى همه يك جورند، و نيز اشاره كرده باشد به اينكه پارهاى از زنان نيز اعضاى مؤ ثرى هستند در اجراء برنامه هاى منافقين و رلهاى مهمى را ميتوانند در اين جامعه فاسد بازى كنند.
پس ، معناى آيه اين شد كه : نبايد كسى تعجب كند كه چطور خداوند بعضى از منافقين را به علتى رها كرد و بعضى ديگر را عذاب مى كند، زيرا زنان و مردان منافق محكوم به نوعى وحدت روحى هستند كه همه را بصورت يك فرد درمى آورد و همه را در اوصاف و اعمال و كيفر الهى شريك مى سازد، و به همين جهت صحيح است كه گفته شود: (اگر ما بعضى را عفو كنيم بعض ديگر را عذاب خواهيم كرد).
آرى ، همه منافقين امر به منكر و نهى از معروف مى كردند و از انفاق در راه خدا خوددارى مى نمودند. و به عبارت ديگر با اعراض از ياد خدا، خدا را فراموش كرده بودند، و چون مردمى فاسق و خارج از زى بندگى بودند خدا هم آنان را فراموش كرد و آن پاداشهائى كه به بندگان خود - كه همواره به ياد مقام پروردگارشان بودند - داده بود به آنها نداد.
آنگاه وعده اى را كه به منافقين داده بيان نمود و فرمود: (وعد الله المنافقين و المنافقات و الكفار - اگر كفار را عطف به منافقين كرد براى اين است كه منافقين نيز كافرند - نار جهنم خالدين فيها هى حسبهم ) همين كيفر ايشان را بس است ، كيفرى است كه بغير ايشان نميرسد (و لعنهم الله ) و ايشان را دور كرد (و لهم عذاب مقيم ) ايشان را است عذابى ثابت كه هرگز زايل نمى شود و تمامى ندارد.
از اين بيان روشن گرديد كه جمله (نسوا الله فنسيهم ...)، بيان جمله قبلى است كه فرمود: (يامرون بالمنكر و ينهون عن المعروف و يقبضون ايديهم ) و از اين بيان اين نتيجه استفاده ميشود كه امر به معروف و نهى از منكر و انفاق در راه خدا، ذكر خداست .

كالذين من قبلكم كانوا اشد منكم قوة و اكثر اموالا و اولادا فاستمتعوا بخلاقهم ...

راغب گفته است : كلمه (خلاق ) فضيلتى است كه آدمى آن را با خلق خود كسب نمايد، و به همين معنا است در آنجا كه مى فرمايد: (و ما له فى الاخرة من خلاق ). و سايرين ، كلمه نامبرده را به مطلق بهره و نصيب معنا كرده اند.
اين آيه تتمه خطابى است كه در جمله (لا تعتذروا قد كفرتم بعد ايمانكم ) منافقين مخاطب آن بودند، و هر دو آيه در يك سياق متصل قرار دارند. در اين آيه حال منافقين تشبيه شده به حال كفار و منافقينى كه قبل از ايشان بودند و اين قياس را بدان جهت آورد تا بر مطلبى كه در جمله (المنافقين و المنافقات بعضهم من بعض ) و اينكه منافقين و كفار در اعراض از ياد خدا و سرگرمى به متاع دنيا و استهزاء به آيات خدا و سرانجام بى نتيجه ماندن اعمالشان در دنيا و آخرت مثل همند، استشهاد كند.
و معناى آيه - و خدا داناتر است - اين است كه : شما منافقين مانند كفار و منافقينى هستيد كه قبل از شما بودند، آنها داراى نيرو و ثروت و اولاد بودند، بلكه ثروت و اولاد آنها از شما بيشتر بود، سرگرم بهره خود از دنيا شدند و از زندگى ، سعادتى كسب نكردند.
نتيجه اين همانندى اين است كه شما سرگرم لذت مادى شديد همانطور كه آنها شدند، شما آيات خدا را استهزاء كرديد همچنانكه آنها استهزاء كردند، اعمالتان در دنيا و آخرت حبط و بى نتيجه شد همچنانكه از آنان شد، شما زيانكار شديد همچنانكه آنها شدند، و به همين جهت به شما وعده آتش جاودانه داد و از رحمت خود دور كرد.
اينكه فرمود (آنها از شما از نظر نيرو و مال و اولاد قويتر بودند) اشاره به اين است كه آنها نتوانستند خدا را عاجز كنند و اين قوت و نيرو بلاى حبط عمل و خسران را از آنها دفع نكرد پس شما چطور ميتوانيد با اينكه قوت و اموال و اولادتان از آنها كمتر است ؟!

الم ياتهم نبا الذين من قبلهم قوم نوح و عاد و ثمود و قوم ابراهيم و اصحاب مدين و المؤ تفكات ...

در اين آيه به سياق چند آيه قبل كه خطاب در آنها به رسول خدا (صلى الله عليه وآله ) بود برگشته و منافقين غايب فرض شدهاند و رسول خدا (صلى الله عليه وآله ) حاضر، تا رسول خدا (صلى الله عليه وآله ) داستانهائى را كه قرآن از امم گذشته آورده برايشان بخواند و تذكر دهد كه مگر داستان قوم نوح را نشنيديد كه چگونه خداى سبحان تمامى آنها را غرق كرد؟ و قوم هود كه خداوند بوسيله بادى صرصر و بى رحم همه را زنده بگور ساخت و قوم صالح كه خدا با زلزله زير و رويشان كرد و قوم ابراهيم كه خدا پادشاهشان نمرود را بكشت و نعمت خود را از آنان سلب فرمود، و مؤ تفكات ، يعنى شهرها و دهاتى از دهات قوم لوط كه زير و رو شدند - كلمه مؤ تفكات از (ائتفكت الارض ) است ، كه به معناى زير و رو شدن زمين است .
(اتتهم رسلهم بالبينات ) - يعنى با آيات و ادله و براهين واضح . اين جمله بيان اجمالى همان نباى است كه در صدر آيه بود، پس ‍ معنا چنين ميشود: داستان قوم نوح و عاد و ثمود و سايرين اين بود كه پيغمبران آنان هر يك براى قوم خود آيات بينه و برهانهاى روشن آوردند ولى آنها تكذيب كردند و عاقبت امرشان به هلاكتشان انجاميد، و اين از سنت خدا نيست كه به قومى ستم كند، اين خود آنان بودند كه به خود ستم كردند، زيرا خداى تعالى حق و باطل را براى آنان روشن ساخت و راه رشد را از بيراهه جدا كرد و هدايت را از ضلالت مشخص نمود، و ليكن اين اقوام و امتها خودشان به خود ستم كردند، يعنى سرگرم تمتع از بهره دنيائيشان شده آيات خدا را استهزاء و انبياى او را تكذيب نمودند.
بيان حالعامه مؤ منين

و المؤ منون و المؤ منات بعضهم اولياء بعض ...

بعد از آن تذكر و بيان حال منافقين ، اينك حال عامه مؤ منين را بيان ميكند و مى فرمايد: (مردان و زنان با ايمان اولياى يكديگرند)، تا منافقين بدانند نقطه مقابل ايشان مؤ منين هستند كه مردان و زنانشان با همه كثرت و پراكندگى افرادشان همه در حكم يك تن واحدند، و به همين جهت بعضى از ايشان امور بعضى ديگر را عهده دار مى شوند.
و به همين جهت است كه هر كدام ديگرى را به معروف امر ميكند و از منكر نهى مى نمايد. آرى ، بخاطر ولايت داشتن ايشان در امور يكديگر است - آنهم ولايتى كه تا كوچكترين افراد اجتماع راه دارد - كه به خود اجازه مى دهند هر يك ديگرى را به معروف واداشته و از منكر باز بدارد.
آنگاه مؤ منين را به وصف ديگرى توصيف نموده مى فرمايد: (و يقيمون الصلوة و يؤ تون الزكوة ) نماز به پا ميدارند و زكات مى پردازند؛ و اين نماز و زكات دو ركن وثيق در شريعت اسلام است ، اما نماز ركن عبادات غير مالى است كه رابط ميان خدا و خلق است ، و اما زكات رابطه اى است كه در معاملات ميان خود مردم برقرار است .
سپس وصف ديگرى از ايشان را برشمرده ، مى فرمايد: (و يطيعون الله و رسوله )، در اين جمله تمامى احكام شرعى را در يك جمله كوتاه (اطاعت خدا) و تمامى احكام ولايتى كه پيغمبر در اداره امور امت و اصلاح شؤ ون ايشان دارد، از قبيل فرامين جنگى و احكام قضائى و اجراى حدود و امثال آن را در يك جمله كوتاه (اطاعت رسول ) جمع كرده است .
هر چند مى توان گفت كه اطاعت احكام خدا كه از آسمان نازل شده از يك نظر ديگر اطاعت رسول است ، زيرا اين رسول است كه براى دعوت به اصول و فروع دين قيام نموده ، پس اطاعت احكام خدا اطاعت او نيز هست .
(اولئك سيرحمهم الله ) - در اين جمله از اين معنا خبر مى دهد كه قضاى الهى شامل حال اين گونه افراد شده و رحمت او اشخاص متصف به اين صفات را در برخواهد گرفت . و گويا اين جمله را آورد تا مقابل آن جمله اى قرار گيرد كه در باره منافقين فرموده بود: (نسوا الله فنسيهم ). و نيز ظاهرا جمله (ان الله عزيز حكيم ) را آورد تا رحمت خود را تعليل كرده ، بفرمايد رحمت من هيچ منافاتى با عزت و سلطنتم ندارد و به هيچ وجه حكمتم را نيز دچار اختلال و وهن و آميخته با جزاف نمى سازد.

وعد الله المؤ منين و المؤ منات جنات تجرى من تحتها الانهار...

كلمه (عدن ) مصدر و به معناى اقامت و استوار است ، مثلا گفته مى شود (فلان عدن بالمكان ) معنايش اين است كه فلانى در فلانجا ماندگار شد؛ و (معدن ) را به اين جهت معدن ميگويند كه جواهر و فلزات در آن قطعه از زمين مستقر گشته است . و بنابراين ، معناى (جنات عدن ) بهشتهاى ماندنى و از بين نرفتنى خواهد بود.
رضوان خدا، حقيقت رستگارى است و حتى در بهشت رضاى خدا نباشد بهشت هم عذابخواهد بود
 و معناى جمله (و رضوان من الله اكبر) بطورى كه سياق آن را افاده مى كند اين است كه خوشنودى خدا از ايشان از همه اين حرفها بزرگتر و ارزنده تر است . و اگر رضوان را نكره آورد براى اشاره به اين معنا است كه معرفت انسان نمى تواند آن را و حدود آن را درك كند، چون رضوان خدا محدود و مقدر نيست تا وهم بشر بدان دست يابد، و شايد براى فهماندن اين نكته بوده كه كمترين رضوان خدا هر چه هم كم باشد از اين بهشتها بزرگتر است ، البته نه از اين جهت كه اين بهشتها نتيجه رضوان او و ترشحى از رضاى اوست - هر چند اين ترشح در واقع صحيح است - بلكه از اين جهت كه حقيقت عبوديت كه قرآن كريم بشر را بدان دعوت مى كند عبوديتى است كه بخاطر محبت به خدا انجام شود، نه بخاطر طمعى كه به بهشتش و يا ترسى كه از آتشش داريم ، و بزرگترين سعادت و رستگارى براى يك نفر عاشق و دوستدار اين است كه رضايت معشوق خود را جلب كند، بدون اينكه در صدد ارضاء نفس خويش بوده باشد.
و شايد به منظور اشاره به اين نكته است كه آيه را به جمله (ذلك هو الفوز العظيم ) ختم نموده و اين جمله دلالت بر معناى حصر دارد و چنين افاده مى كند كه اين رضوان حقيقت هر فوز و رستگارى بزرگى است ، حتى رستگارى بزرگى هم كه با رسيدن به جنت خلد دست مى دهد حقيقتش همان رضوان است ، زيرا اگر در بهشت حقيقت رضاى خدا نباشد همان بهشت هم عذاب خواهد بود، نه نعمت .

يا ايها النبى جاهد الكفار و المنافقين و اغلظ عليهم و ماواهم جهنم و بئس المصير

(جهاد) و (مجاهدت ) به معناى سعى و بذل نهايت درجه كوشش در مقاومت است - چه به زبان باشد و چه به دست - تا آنجا كه منتهى به كارزار شود.
و ليكن در قرآن كريم بيشتر در معناى كارزار استعمال شده ، هر چند در غير قتال نيز استعمال شده مانند آيه (و الذين جاهدوا فينا لنهدينهم سبلنا...)، ليكن در آن معنا شايع است .
و هر جا كه اين كلمه در قتال استعمال شده تنها كفار منظورند كه تظاهر به مخالفت و دشمنى دارند،
مراد از جهاد با منافقين مقاومت و خشونت در برابر آنها است
و اما منافقين هر چند در واقع كافر و حتى از كفار هم خطرناك ترند، چون از راه كيد و مكر وارد شده و كارشكنى مى كنند، ليكن آيات جهاد ايشان را شامل نمى شود، براى اينكه ايشان تظاهر به كفر و دشمنى نداشته ، در عوض از ساير مسلمانان هم خود را مسلمان تر جلوه مى دهند، و با اين حال ديگر معنا ندارد كه با ايشان جهاد شود.
و لذا چه بسا از استعمال جهاد در خصوص منافقين اين معنا بذهن برسد كه منظور از آن هر رفتاريست كه مطابق مقتضاى مصلحت باشد، اگر مصلحت اقتضاء داشت معاشرتشان تحريم و ممنوع شود و اگر اقتضاء داشت نصيحت و موعظه شوند و اگر اقتضاء داشت بسرزمين ديگرى تبعيد شوند، و يا اگر ردهاى از ايشان شنيده شد كشته گردند، و اگر طور ديگرى اقتضاء داشت در حقشان عملى كنند.
خلاصه معناى جهاد با منافقين مقاومت در برابر كارشكنيها و نقشه كشيهاى ايشان است بهر وسيله اى كه مصلحت باشد.
و چه بسا جمله (و اغلظ عليهم ) در دنبال جمله (جاهد الكفار و المنافقين ) شاهد بر اين معنا باشد كه مقصود از جهاد غلظت و خشونت است .
جمله (و ماواهم جهنم و بئس المصير) عطف است بر امرى كه قبل از آن گذشت ، و شايد اگر جمله خبريه به عطف بر جمله انشائيه (امر) شده ، مصحح آن اين بوده كه امر (اغلظ) در معناى خبر است ، و معنايش اين است كه اين كفار و منافقين مستوجب غلظت و خشونت و جهادند - و خدا داناتر است .

يحلفون بالله ما قالوا و لقد قالوا كلمة الكفر و كفروا بعد اسلامهم و هموا بما لم ينالوا...

سياق آيه اشعار دارد به اينكه منافقين عمل بسيار زشتى انجام داده و در ضمن عمل كلام زشتى هم به زبان آوردهاند و رسول خدا (صلى الله عليه وآله ) ايشان را مؤ اخذه نموده كه چرا چنين گفته ايد. در پاسخ به خدا سوگند خورده اند كه ما چنين نگفته ايم ، همچنانكه در آيه (و لئن سالتهم ليقولن انما كنا نخوض و نلعب ...) گذشت كه منافقين كار زشتى كرده بودند كه آن را عنوان خوض و لعب داده و مى خواستند بگويند جز بازى منظور ديگرى نداشتيم .
خداى تعالى در هر دو قضيه تكذيبشان كرده ، درباره انكار قولشان فرموده : (و لقد قالوا كلمة الكفر) آنگاه همين تكذيب را دوباره تفسير نموده و فرموده : (و كفروا بعد اسلامهم ) تا كسى خيال نكند از راه مبالغه گفتيم كافر شدند، نه ، جدا كافر شدند، و محكوم به كفر، بعد از اسلام گشتند.
و شايد اگر در اينجا فرموده : (و كفروا بعد اسلامهم ) با اينكه قبلا فرموده بود: (قد كفرتم بعد ايمانكم ) براى اين باشد كه آيه قبلى كلام رسول خدا (صلى الله عليه وآله ) است كه بر حسب ظاهر حال منافقين كه همان ايمان ادعائى خود آنان است جريان يافته و فرموده (شما بعد از ايمانتان كافر شديد) و اما اين آيه كلام خود خداى تعالى است كه عالم به غيب و شهادت است ؛ پس اگر بفرمايد منافقين كافر شدند، صرف ظاهر حال را نمى گويد بلكه حقيقت حال را مى رساند، و او شهادت داده به اينكه منافقين از اصل ايمان نداشتند - نه اينكه بعد كافر شدند - و از شهادت زبانى تجاوز نكردند. پس ، ايشان از همان اول مسلم بودند، نه مؤ من ، و با اين حرفهائى كه زدند از اسلام خارج شدند.
و اين خود اشاره است به اينكه آن كلمه كفرى كه گفتند كلمه اى بوده كه يا هر دو شهادت را و يا يكى از آندو را رد مى كرد.
ممكن هم هست بگوئيم در اول كه فرمود: (قد كفرتم ...) در مقابل عملى است (كشتن رسول خدا) كه ميخواستند انجام دهند، و اين عمل با ايمان منافات دارد، نه با اسلام ؛ زيرا عملى كه هيچ كلام رده اى همراه ندارد و آنطور هم كه مى خواستند صورت نگرفت ضرر و منافاتى با اسلام ندارد، چون اسلام همان مرحله لفظ و شهادت دادن است ، نه مرحله عمل ؛ بخلاف دومى كه فرمود: (و كفروا بعد اسلامهم ) كه در مقابل آن ، كلام رده اى است كه به زبان آوردند، و معلوم است كه كلام رده با اسلامى كه قوامش با لفظ و كلام است منافات دارد، و با ايمان درونى و اعتقاد قلبى منافاتى ندارد.
و اما در رد اين گفتارشان كه در انكار عمل زشت خود گفته اند: ما داشتيم بازى مى كرديم ، فرمود: (و هموا بما لم ينالوا).
آنگاه در مقام سرزنش ايشان فرمود: (و ما نقموا الا ان اغناهم الله و رسوله من فضله )، يعنى سبب اين كينهشان اين بود كه خداوند آنها را از فضل خود و به بركت دينش توانگر نمود و غنيمتهائى روزيشان كرد، امنيت و آسايش ارزانيشان داشت و توانسته بودند در زير سايه آن امنيت ثروت جمع آورى نموده و از هر طرف مال دنيا به آنها روى بياورد، و همچنين رسول خدا (صلى الله عليه وآله ) ايشان را به زندگى شايستهاى كه در آن زندگى دره اى بركات آسمان و زمين باز است هدايت كرده بود، و غنيمتها را ميان آن تقسيم كرده ، همه را از عدالت برخوردار كرده بود، (و اين مردم ناسپاس بجاى شكرگزارى دست به دشمنى و كينه توزى زدند).
پس در اين سرزنش سبب سلم و رضا را سبب خشم و كينه قرار داده ، و يا به عبارتى احسان و نيكى را بجاى بدى بكار برده ، و در اين قسم تعبير نوعى گلايه آميخته با مذمت نهفته است . و نظير اين تعبير در جاى ديگر قرآن نيز آمده و آن آيه (و تجعلون رزقكم انكم تكذبون ) است كه مى فرمايد: رزقى را كه خدا به شما داده علت تكذيب خدا و آيات او قرار ميدهيد، با اينكه طبعا ميبايستى رزق خدا باعث شكر نعمت او در شما بشود، همچنانكه بعضى از مفسرين نيز گفته اند كلمه (بدل ) در آيه در تقدير است و تقدير آيه : (و تجعلون بدل شكر رزقكم ) است .
ضميرى كه در (من فضله ) است به خداى سبحان برميگردد. صاحب مجمع البيان گفته : اگر نفرمود (من فضلهما از فضل خدا و رسول ) براى اين بوده كه پاس عظمت خداى تعالى رعايت شود، و با اسم او اسم كس ديگر جمع نشود و به همين جهت رسول خدا (صلى الله عليه وآله ) وقتى مى شنود كه گويندهاى مى گويد: (اى مردم هر كس خدا و رسول را اطاعت كند هدايت يافته و هر كس آن دو را نافرمانى كند گمراه شده است ) ناراحت مى شود و مى فرمايد تو چه بد خطيبى هستى براى مردمت ؟ پرسيد: يا رسول الله ! پس چطور ميبايستى بگويم . فرمود: بگو (و هر كس خدا و رسول را نافرمانى كند) نه اينكه بگوئى (هر كس آندو را)، مگر نديدى كه در قرآن كريم خداى سبحان اينطور فرموده : (و الله و رسوله احق ان يرضوه ).
بعضى ديگر در جواب اينكه چرا نفرمود (من فضلهما) گفته اند: براى اينكه فضل خدا از خود خداست ، ولى فضل رسول خدا (صلى الله عليه وآله ) از خودش نيست ، فضل او هم از خداست ، پس همه فضلها از خداست .
البته در اين ميان غير از مساله تعظيم خداى سبحان نكته ديگرى نيز هست كه ما در تفسير آيه (لقد كفر الذين قالوا ان الله ثالث ثلاثة ).
در جلد ششم اين كتاب به آن اشاره نموديم ، و آن اين بود كه وحدت خداى سبحان از جنس وحدت عددى نيست تا صحيح باشد با يك وحدت ديگرى عدد ديگرى را بنام (دو) تشكيل دهد.
سپس خداى تعالى براى اين منافقين بيان مى كند كه با همه اين گناهان مهلكه و كفر صريح و تصميمى كه به آن موفق نشدند اگر به سوى پروردگار خود بازگشت كنند خداوند توبه شان را مى پذيرد، و نيز عاقبت امر اين توبه و عاقبت اعراض از آن را بيان داشته و فرموده : (اگر توبه كنند براى خودشان خوب است ) چون منجر به آمرزش و بهشت مى شود، (و اگر اعراض كنند، و توبه نكنند خداوند به عذاب دردناكى در دنيا و آخرت مبتلايشان مى كند).
اما عذاب دنيوى ايشان با سياست و مجازات بدست پيغمبر است ، و يا به استدراج و مكر خدائى ، و اگر هيچ عذابى نبينند مگر همينكه دارند با نفاق خود بر خلاف نظام عالم كه بر اساس راستى و ايمان تنظيم شده سير مى كنند، همين سلسله اسباب ايشان را خرد و رسوا مى كند، و همين عذاب براى آنان بس است ، همچنانكه خداى تعالى فرموده : (و الله لا يهدى القوم الفاسقين ). و اما عذاب آخرت ايشان معلوم است كه آتش دوزخ خواهد بود.
و اينكه فرمود: (و ما لهم فى الارض من ولى و لا نصير) معنايش اين است كه اين مردم در زمين كسى را نخواهند داشت كه سرپرست امورشان شود، و عذاب را از ايشان برگرداند، و همچنين ياورى نخواهند داشت كه در دفع عذاب موعود كمكشان كند، براى اينكه ساير منافقين هم مثل خود اينان گرفتارند و در فساد در يك صف قرار داشته ، همه بر روى يك ريشه استوارند كه از ساير اسباب جهان منقطع و جداست ، و در برابر آن اسباب محكوم به فنا است ، پس در نتيجه نه سرپرستى دارند و نه ناصرى . و بعيد نيست اين جمله از آيه اشاره باشد به آن بيانى كه ما در معناى عذاب دنيا كرديم .
بحث روايتى
روايات مختلفى كه در ذيل آيه : (يحذر المنافقون ...) و شاءننزول آن نقل شده اند
 در مجمع البيان در ذيل آيه (يحذر المنافقون ان تنزل عليهم سورة ...)، گفته است : بعضى گفته اند اين آيه در باره دوازده نفر نازل شده كه در عقبه كمين كرده بودند، تا وقتى رسول خدا (صلى الله عليه وآله ) در مراجعت از تبوك بدانجا مى رسد بر سرش بتازند و او را از پاى درآورند، و ليكن جبرئيل رسول خدا (صلى الله عليه وآله ) را از اين جريان خبردار كرد و دستور داد افرادى را بفرستند تا با تازيانه به سر و صورت شتران آنان بزنند.
در آن موقع عمار ياسر زمام مركب رسول خدا (صلى الله عليه وآله ) را مى كشيد و حذيفه آن را از عقب مى راند، حضرت به حذيفه فرمود: به سر و صورت مركبهاى آنها بزن . عرض كرد: من هيچ يك از ايشان را نمى شناسم . رسول خدا (صلى الله عليه وآله ) فرمود: اينها فلانى و فلانى هستند - و همه آنان را اسم برد. حذيفه عرض كرد: چرا نمى فرستى ايشان را بكشند. فرمود: دوست ندارم فردا عرب بگويد همينكه قدرتى بدست آورد ياران خود را كشت - نقل از ابى كيسان .
نظير اين روايت از حضرت ابى جعفر امام باقر (عليهالسلام ) نيز روايت شده ، ولى در آن دارد كه : در ميان خود مشورت كردند كه آنجناب را به قتل برسانند، يكى به ديگرى گفت اگر در اين بين فهميد و پرسيد چكار مى كنيد، مى گوئيم مشغول بازى بوديم ، و اگر هم نفهميد او را به قتل مى رسانيم .
بعضى گفته اند: جماعتى از منافقين در جنگ تبوك به يكديگر مى گفتند اين مرد خيال كرده كه قصرهاى شام و قلعه هاى آن را فتح ميكند، ولى هيهات ! هيهات ! كه بتواند. خداى تعالى اين حرف را به اطلاع رسول خدا (صلى الله عليه وآله ) رسانيد، حضرت فرمود: آن چند نفرى را كه مى روند توقيف نموده نزد من آريد، وقتى حاضرشان كردند فرمود: داشتيد اين حرفها را مى زديد. گفتند: اى پيغمبر خدا ما مشغول بازى بوديم . و بر اين ادعايشان سوگند هم خوردند، و بدين جهت اين آيه نازل شد: (و لئن سالتهم ليقولن ...) نقل از حسن و قتاده .
و گفته شده كه اين واقعه در موقع مراجعت از جنگ تبوك به سوى مدينه اتفاق افتاد، و داستانش چنين بود كه : سه و يا چهار نفر پيشاپيش رسول خدا (صلى الله عليه وآله ) راه مى رفتند و استهزاء و خنده مى كردند، و ليكن تنها خنده بود و حرفى نمى زدند . جبرئيل نازل شد و رسول خدا (صلى الله عليه وآله ) را از اين قضيه خبر داد، حضرت به عمار ياسر فرمود: جبرئيل به من خبر داد كه اين چند نفر مرا و قرآن را استهزاء مى كنند، و اگر از آنان بپرسى كه چه مى كنيد مى گويند: داشتيم جريان اين سفر و افراد آن را تعريف مى كرديم . عمار ياسر خود را به ايشان رسانيد و پرسيد از چه مى خنديد؟ گفتند: داريم جريان سوارگان را تعريف مى كنيم . عمار گفت : (صدق الله و رسوله ) خود را آتش زديد، خدا شما را آتش بزند. لاجرم همگى نزد رسول خدا (صلى الله عليه وآله ) آمدند و عذرخواهى كردند، خداوند اين آيات را نازل كرد - نقل از كلبى و على بن ابراهيم و ابى حمزه .
و نيز گفته شده كه : مردى در غزوه تبوك گفته بود من مردى دروغگوتر و ترسوتر در جنگ از اينها - يعنى از رسول خدا (صلى الله عليه وآله ) و يارانش - نديده ام . عوف بن مالك در پاسخش گفته بود: دروغ ميگوئى ، اينطور نيست ، و ليكن اين حرفها را بدان جهت مى زنى كه منافقى . آنگاه برخاست كه به رسول خدا (صلى الله عليه وآله ) گزارش دهد؛ وقتى آمد ديد قبل از او جبرئيل با وحى آسمانى خبردارش كرده است ، لاجرم مرد به عذرخواهى پرداخت و گفت : ما داشتيم بازى ميكرديم و آيه (كنا نخوض و نلعب ) در اين باره نازل شد - نقل از ابن عمر و زيد بن اسلم و محمد بن كعب .
قول ديگرى كه گفته اند اين است كه : مردى از منافقين گفته بود محمد به ما خبر مى دهد كه شتر فلانى در فلان و فلان بيابان است ، و او از غيب چه خبر دارد؟ پس اين آيه نازل شد - نقل از مجاهد.
و نيز گفته شده كه اين آيه در باره عبد الله بن ابى و گروهش نازل شده است - نقل از ضحاك .
و نيز در مجمع البيان در ذيل آيه (يحلفون بالله ما قالوا) آمده كه در شان نزول اين آيه اختلاف است ، بعضى گفته اند: رسول خدا (صلى الله عليه وآله ) در زير سايه درختى نشسته بود پس فرمود: بزودى مردى نزد شما مى آيد كه با دو چشم شيطانى به شما نگاه مى كند. چيزى نگذشت كه مردى چشم كبود وارد شد، حضرت فرمود: بر سر چيست كه اينقدر تو و اصحابت مرا بدگوئى مى كنيد؟ مرد رفت و رفقاى خود را بياورد و همگى به خدا سوگند ياد كردند كه چنين حرفى نزده اند، بى درنگ اين آيه نازل شد - نقل از ابن عباس .
و گفته شده كه در جنگ تبوك منافقين با رسول خدا (صلى الله عليه وآله ) حركت كرده بودند، در بين راه هر وقت با
يكديگر خلوت مى كردند رسول خدا (صلى الله عليه وآله ) را ناسزا مى گفتند و اصحابش را دشنام مى دادند و دين اسلام را مورد طعنه قرار مى دادند. حذيفه اين قضيه را به گوش رسول خدا (صلى الله عليه وآله ) رسانيد، حضرت ايشان را خواست و پرسيد اين حرفها چيست كه از شما براى من نقل مى كنند. آنها قسم خوردند كه ما چنين سخنانى نگفته ايم - نقل از ضحاك .
و نيز گفته شده كه اين آيه در باره جلاس بن سويد بن صامت نازل شده ، و جهتش اين بود كه رسول خدا (صلى الله عليه وآله ) روزى در تبوك خطابه اى ايراد فرمود و در آن خطابه منافقين را پليد خواند و سرزنش كرد. جلاس گفت : به خدا سوگند اگر محمد در آنچه كه مى گويد راستگو باشد ما از خران بدتر باشيم . عامر بن قيس اين سخن را بشنيد و در جواب گفت : آرى ، به خدا سوگند محمد راستگو است و شما هم از خران بدتريد. بعد از آنكه رسول خدا (صلى الله عليه وآله ) به مدينه بازگشت عامر بن قيس به حضورش ‍ شتافته ، جريان را به عرضش رسانيد. جلاس در جواب گفت : اى رسول خدا! او دروغ ميگويد.
رسول خدا (صلى الله عليه وآله ) به آنها دستور داد تا كنار منبر سوگند ياد كنند. جلاس برخاست و كنار منبر ايستاده ، قسم خورد كه چنين حرفى نزده است . عامر هم برخاست و سوگند ياد كرد كه او چنين حرفى را زده و اضافه كرد بار الها در باره هر يك از ما كه راستگو هستيم آيهاى بر پيغمبر صادقت نازل فرما.
رسول خدا (صلى الله عليه وآله ) و همه مؤ منين آمين گفتند؛ پس قبل از آنكه جمعيت متفرق شود جبرئيل نازل شد و اين آيه را بياورد، تا رسيد به جمله (فان يتوبوا يك خيرا لهم ).
جلاس گفت : يا رسول الله ! خدا حقيقت اين مطلب را كه من آماده توبه هستم به تو رسانيد؛ عامر بن قيس هر آنچه گفت راست بود و من آن حرف را زده بودم و اينك استغفار مى كنم و به درگاه خدا توبه مى برم . پس رسول خدا (صلى الله عليه وآله ) توبه اش را پذيرفت - نقل از كلبى و محمد بن اسحاق و مجاهد.
و از قتاده نقل شده كه گفته است : آيه مورد بحث در باره عبد الله بن ابى بن سلول نازل شده كه گفته بود: (لئن رجعنا الى المدينة ليخرجن الاعز منها الاذل )، اگر به مدينه مراجعت كرديم البته بايد اربابان عزت و ثروت (يهوديان ) مسلمانان ذليل (فقير) را از شهر بيرون كنند.
و از زجاج و واقدى و كلبى نقل شده كه گفته اند: اين آيه در شان اهل عقبه نازل شده كه با يكديگر مشورت كردند كه رسول خدا (صلى الله عليه وآله ) را در مراجعتش از تبوك در عقبه از پاى درآورند و نقشهشان اين بود كه نخست تنگ زين مركب آنجناب را پاره كرده و سپس آن را سيخ بزنند تا در نتيجه رسول خدا (صلى الله عليه وآله ) بيفتد. خداى تعالى رسول خود را از نقشه آنان آگاه ساخت ؛ و همين ، خود يكى از معجزات آنحضرت بشمار آمده ، چون مشورت منافقين بسيار محرمانه و سرى بود و ممكن نبود احدى آنهم بلافاصله از آن خبردار شود.
رسول خدا (صلى الله عليه وآله ) به عقبه رسيد در حالى كه عمار و حذيفه با او بودند كه يكى از جلو و ديگرى از عقب شتر آنجناب را سوق مى دادند؛ رسول خدا (صلى الله عليه وآله ) به مردم دستور داد كه از ته دره عقبه عبور كنند. و آن عدهاى كه تصميم گرفته بودند رسول خدا (صلى الله عليه وآله ) را به قتل برسانند، دوازده و يا پانزده نفر بودند؛ رسول خدا (صلى الله عليه وآله ) ايشان را شناخت و يك يك آنان را اسم برد - مشروح اين داستان در كتاب واقدى آمده است .
امام باقر (عليه السلام ) فرموده است : عده نامبرده هشت نفر از قريش و چهار نفر از طوائف ديگر عرب بودند.
كداميك از روايات با آيات مورد بحث تطبيق مى كند؟
 مؤ لف : اين بود آنچه صاحب مجمع البيان - رحمة الله عليه - در ذيل آيه مورد بحث آورده ، و آنچه كه ايشان آورده از روايات مرويه در كتب تفسير و جوامع حديث از كتابهاى دو فريق است ، و در اين ميان روايات ديگرى است كه ايشان آنها را نياورده و نياوردنش هم بهتر است ، لذا ما هم از نقل بيشتر آنها خوددارى مى كنيم .
و اما آنچه كه از روايات نقل كرده هيچ يك از آنها با آيات مورد بحث تطبيق نمى كند، مگر حديث عقبه . كه يك بار آن را در تفسير آيه اولى نقل كرده و يك بار هم در تفسير آيه دومى ، يعنى آيه (يحلفون بالله ما قالوا...).
و اما ساير روايات وارده رواياتى است كه قصص و وقايع متفرقى را متضمن است كه اگر صحيح باشد و چنين وقايعى رخ داده باشد از قصه هاى منافقين خواهد بود و نسبت به آيات مورد بحث كمترين ارتباطى ندارد.
و اين آيات - همچنانكه در بيان سابق از نظرتان گذشت - يازده آيه است كه بهم مربوط و متصلند و غرض واحدى را افاده مى كنند و آن عبارتست از نقل يكى از داستانهاى منافقين كه مى خواستند رسول خدا (صلى الله عليه وآله ) را ترور كنند، و در ضمن سخنى گفته بودند كه از كفر درونيشان حكايت داشت ، و خداى تعالى ميان ايشان و انجام نقشه شومشان حائل گرديد، و رسول خدا (صلى الله عليه وآله ) از ايشان از آنچه تصميم داشته و آنچه كه گفته بودند پرسيد و بازجوئى فرمود. آنها عمل خود را تاويل و گفته خود را انكار نموده ، بر آن سوگند ياد كردند، پس خداى تعالى انكار و قسمشان را تكذيب كرد.
اين آن مقدار مطلبى است كه از خلال آيات استفاده مى شود، و اين معنا در ميان همه روايات جز بر روايت مربوط به داستان عقبه تطبيق نمى كند.
و هيچ مجوزى نيست كه ما در تفسير آيات به آن روايات استناد جوئيم ، مگر اينكه مسلك آقايان را داشته باشيم كه مضمون روايات را بر آيات تحميل مى كنند. چه اينكه الفاظ آيات با اين تطبيق مساعد باشد و چه اينكه نباشد و هر چند در ميان خود روايات اختلاف فاحش كه خود موجب سوء ظن به صدور آنها است وجود داشته باشد، و هر كه مراجعه كند خواهد ديد كه وضع روايات نامبرده اين بحث چنين است .
مضافا بر اينكه ، در اين روايات نقطه ضعف ديگرى وجود دارد و آن اين است كه از آنها استفاده مى شود كه مى خواهند بگويند آيات مورد بحث در سياق واحد و در مقام بيان يك غرض واحد نيستند، بلكه هر چند آيه آن ، در مقام بيان غرضى غير از غرض چند آيه ديگر است و هر دسته براى خود شان نزول جداگانه اى دارد - با اينكه خواننده محترم توجه فرمود كه آيات مذكور يك سياق واحد و متصل است و جز بيان يك غرض ، هدف ديگرى ندارد.
و در الدر المنثور است كه عبد الرزاق و ابن منذر و ابو الشيخ از كلبى روايت كرده اند كه گفته است : وقتى رسول خدا (صلى الله عليه وآله ) از جنگ تبوك برمى گشت ، در روبرويش سه دسته در حركت بودند كه خدا و رسول و قرآن را استهزاء مى كردند. راوى مى گويد: يكى از آنها مردى بود به نام يزيد بن وديعه كه خيلى در اين گفتگوها با ايشان مخلوط و همراه نبود و خود را از آنها كنار مى كشيد، و به همين جهت آيه نازل شد كه (اگر از طائفه اى از شما بگذريم طائفه ديگر شما را عذاب خواهيم نمود) و آن يك نفر را طائفه ناميد.
مؤ لف : همين روايت منشا شده كه بعضيها بگويند كلمه طائفه بر يك نفر هم اطلاق مى شود، با اينكه آيه شريفه به منزله كنايه است ، نه تسميه (نامگذارى )، و نظير اين كنايات در آيات قرآن بسيار است ، و ما قبلا بدان اشاره كرديم .
و نيز در همان كتاب است كه ابن مردويه از ابن عباس نقل كرده كه گفت : اين آيه در شان عده اى از منافقين قبيله بنى عمرو بن عوف كه يكى از ايشان وديعة بن ثابت و ديگر مردى از اشجع - همسوگند بنى عمرو بن عوف - به نام محشى بن حمير بود نازل شد، نامبردگان در موقعى كه رسول خدا (صلى الله عليه وآله ) رهسپار تبوك بود با آنحضرت راه مى پيمودند؛ يكى از ايشان به ديگرى گفت شما خيال مى كنيد مردم روم هم مثل ساير مردم كارزار مى كنند؟ به خدا قسم فردا مى بينيم همه شما را كه با طناب دستهايتان را بسته باشند و به اسيرى ببرند.
محشى بن حمير گفت : من حاضر و راضيم به هر نفر ما صد تازيانه بزنند و در عوض آيه قرآنى نازل نشود و گفته هاى ما را فاش نكند.
رسول خدا (صلى الله عليه وآله ) به عمار فرمود: خودت را برسان به اين چند نفر، كه خود را آتش زدند، و از ايشان بپرس چه گفتگو مى كردند، اگر بكلى منكر شدند و گفته هاى خود را كتمان كردند بگو شما چنين و چنان گفتيد. عمار خود را به ايشان رسانيد و پرسيد چه مى گفتيد؟ نفرات يكسره به حضور رسول خدا (صلى الله عليه وآله ) آمده ، عذرخواهى كردند و آيه شريفه (لا تعتذروا قد كفرتم بعد ايمانكم ان نعف عن طائفة منكم ) نازل شد، و آن شخصى كه خداى تعالى از او عفو فرمود محشى بن حمير بود كه بعدا به نام عبد الرحمان ناميده شد، و از خدا خواست تا او را موفق به شهادت بفرمايد وكسى هم محل شهادتش را نداند. خداوند دعايش را مستجاب نموده ، او در يمامه به شهادت رسيد و كسى نفهميد قاتلش كه بود و در كجا به خاك سپرده شد عينى و اثرى از او باقى نماند.
مؤ لف : داستان محشى بن حمير در تعدادى از روايات وارد شده ، چيزى كه هست به فرضى هم كه صحيح باشند مستلزم آن نيست كه بگوئيم آيه شريفه در باره آن نازل شده . علاوه بر اينكه ، ميان مضمون اين روايات و مضمون آيات تفاوت بسيارى است . و بر ما هم واجب نيست كه بهر داستانى از داستانهاى زمان رسول خدا (صلى الله عليه وآله ) برمى خوريم - و آن داستان هر چه باشد - آن را به يكى از آيات قرآن ببنديم ، آنگاه آيه را به همان داستان تفسير نموده و آن را حاكم بر آيه قرار دهيم .
و در الدر المنثور است كه ابن جرير، ابن منذر، ابن ابى حاتم و ابو الشيخ از ابن عباس روايت كرده اند كه گفت : چقدر امشب شبيه ديشب است . آنگاه آيه (كالذين من قبلكم كانوا اشد منكم قوة ... و خضتم كالذين خاضوا) را تلاوت نموده ، گفت : مقصود بنى اسرائيل اند كه اينك ما مسلمانان هم داريم مثل آنها ميشويم ، و به آن خدائى كه جان من در دست اوست روش يهود را آنچنان پيروى خواهيد كرد كه حتى اگر ايشان به سوراخ سوسمارى بروند شما هم بدنبالشان خواهيد رفت .
مؤ لف : اين روايت را مجمع البيان نيز از ابن عباس نقل كرده است .
و نيز در مجمع البيان از تفسير ثعلبى از ابى هريره از ابى سعيد خدرى از رسول خدا (صلى الله عليه وآله ) نقل شده كه فرمود: شما مسلمانان نيز روشى را پيش خواهيد گرفت كه امم گذشته پيمودند، ذراع به ذراع وجب به وجب و باع به باع ، حتى اگر يكى از ايشان به درون سوراخ سوسمارى درآيد شما نيز در خواهيد آمد. گفتند: يا رسول خدا همانطورى كه فارسيان و روميان و اهل كتاب كردند؟ فرمود: پس اينكه گفتم امم گذشته مقصودم چه بود، مگر غير از اينها كه نام بردى مردم ديگرى هم هستند؟
و نيز در همان كتاب از تفسير ثعلبى از حذيفه منقول است كه : منافقينى كه امروز در بين شما هستند بدترند از منافقينى كه در زمان رسول خدا بودند. پرسيديم : چطور؟ گفت : منافقين معاصر رسول خدا (صلى الله عليه وآله ) نفاق خود را پنهان ميداشتند، و ليكن منافقين امروز نفاق خود را آشكار مى كنند.
چند روايت در بيان مقصود از جمله : (نسواالله فنسيهم )
 و در عيون به سند خود از قاسم بن مسلم از برادرش عبد العزيز بن مسلم روايت مى كند كه گفت : من از حضرت رضا (عليه السلام ) معناى جمله (نسوا الله فنسيهم ) را پرسيدم ؛ فرمود: خداى تعالى دچار فراموشى و سهو نمى شود، نسيان و سهو از خصوصيات مخلوق حادث است ، مگر نشنيده اى كه خداوند فرموده : (و ما كان ربك نسيا پروردگار تو فراموش كار نيست ). معناى اينكه در آن آيه فرمود: (خدا را فراموش كردند خدا هم ايشان را فراموش كرد) اين است كه به كيفر اينكه خدا را فراموش كردند خدا هم خود ايشان را از ياد خودشان برد و در نتيجه خود را فراموش كردند، همچنانكه در جاى ديگر فرموده : (و لا تكونوا كالذين نسوا الله فانساهم انفسهم اولئك هم الفاسقون و نباشيد مثل كسانى كه خدا را فراموش كردند و خدا هم خودشان را از يادشان برد، ايشان همان مردم فاسقند) و اگر در آن آيه ديگر فرموده : (فاليوم ننساهم كما نسوا لقاء يومهم هذا) معنايش اين است كه ما امروز ايشان را وا مى گذاريم همانطورى كه ايشان خدا را ترك گفته و خود را براى ديدار امروزشان آماده نساختند.
و در تفسير عياشى از جابر از ابى جعفر (عليه السلام ) روايت شده كه از آيه (نسوا الله ) سؤ ال شد، ايشان در جواب فرمود: اطاعت خدا را ترك كردند، پس ايشان را فراموش كرد يعنى ترك كرد.
و در همان كتاب از ابى معمر سعدانى روايت شده كه گفت : على (عليه السلام ) در معناى آيه (نسوا الله فنسيهم ) فرمود: مقصود اين است كه ايشان خدا را در دار دنيا فراموش كردند و او را اطاعت ننموده ، به او و رسولش ايمان نياوردند، خدا هم ايشان را در روز قيامت فراموش كرد، يعنى از ثواب خود بهره اى براى آنان نگذاشت و در نتيجه مانند كسانى شدند كه در تقسيم خير از قلم افتاده باشند.
مؤ لف : اين روايت را مرحوم صدوق هم در كتاب معانى به سند خود از ابى معمر از امام على بن ابيطالب (عليه السلام ) نقل كرده است .
و در كافى به سند خود از ابى بصير از امام ابى عبد الله (عليه السلام ) روايت كرده كه در ضمن حديثى در معناى (و المؤ تفكات اتتهم رسلهم بالبينات ) فرمود: مقصود از ايشان قوم لوط است كه (ائتفكت عليهم ) يعنى زمين برايشان زير و رو شد، و پائين و بالا گرديد
و در تهذيب به سند خود از صفوان بن مهران آورده كه گفت : به امام صادق (عليه السلام ) عرض كردم زن مسلمان نزد من مى آيد، او مرا به شغلم (چارپادار) ميشناسد و من او را به مسلمانى مى شناسم ، و او محرمى ندارد، آيا او را حمل بكنم ؟ فرمود: عيب ندارد، حمل كن ، زيرا مؤ من براى زن مؤ من محرم است ، آنگاه اين آيه را تلاوت نمود: (و المؤ منون و المؤ منات بعضهم اولياء بعض ).
رواياتى در مورد خشنودى و رضاى الهى درذيل جمله : (و رضوان من الله اكبر)
 مؤ لف : اين روايت را عياشى در تفسير خود از صفوان جمال از آن حضرت نقل كرده .
و در تفسير عياشى از ثوير از على بن الحسين (عليه السلام ) روايت شده كه فرمود: وقتى اهل بهشت وارد بهشت شده و ولى خدا به جنات و قصرهاى خود درآيد و هر مؤ منى بر اريكه (تخت ) خود تكيه زند، خدمت گزارانش به دورش حلقه مى زنند، و شاخه هاى پر ميوه ، خود را به طرفش خم مى كنند و در پيرامونش چشمه سارها جوشيدن مى گيرد و از چشم اندازش نهرها به جريان مى افتد و برايش بساطها گسترده مى گردد و پشتيها برايش مى گذارند و هر چه را كه بخواهد و اشتها كند قبل از آنكه به زبان آورد خدامش ‍ برايش حاضر مى سازند و برايش حور العين از جنان بيرون مى آيند و بندگان خدا آنچه كه خدا بخواهد در اين حالت و در اين تنعم بسر مى برند.
تا آنكه پروردگار جبار براى آنان تجلى نموده مى فرمايد: اى اولياء و اى اهل طاعت من ! و اى ساكنان بهشت من كه در جوار من منزل گرفته ايد! ميل داريد به شما از كرامتى بالاتر از آنچه داريد خبر دهم ؟ عرض مى كنند: پروردگارا آن چيست كه از اين بهشت كه هر چه بخواهيم در آن مى يابيم بهتر و بالاتر است ؟.
بار ديگر همان پرسش تكرار ميشود و عرض مى كنند: پروردگارا، بله ؛ آن كدام خير مى باشد كه بهتر از اين بهشت است ؟ خداى تعالى فرمايد: رضايت من از شما و دوستى من نسبت به شما است كه از آن لذتها و نعمتها كه در آنيد بهتر است . بعرض ميرسانند: آرى ، پروردگار ما! رضايت تو از ما، و محبت تو، به ما، بهتر و گواراتر است .
آنگاه على بن الحسين (عليه السلام ) اين آيه را تلاوت فرمود: (وعد الله المؤ منين و المؤ منات جنات تجرى من تحتها الانهار خالدين فيها و مساكن طيبة فى جنات عدن و رضوان من الله اكبر ذلك هو الفوز العظيم ).
و در الدر المنثور است كه ابن مردويه از جابر روايت كرده كه گفت رسول خدا (صلى الله عليه وآله ) فرمود: وقتى اهل بهشت به بهشت درمى آيند خداى تعالى مى فرمايد: آيا بيش از اين ، چيز ديگرى مى خواهيد تا برايتان آماده سازم ؟ عرض مى كنند: پروردگارا مگر چيز ديگرى هم مانده كه در اينجا فراهم نشده باشد؟ مى فرمايد: آرى (بالاتر از همه اين نعمتها) رضاى من است كه تا ابد بر شما خشم نمى گيرم .
مؤ لف : اين معنا در روايات بسيارى از طريق شيعه و سنى وارد شده است .
در جامع الجوامع از ابى درداء از رسول خدا (صلى الله عليه وآله ) نقل كرده كه فرمود: عدن خانه خدا است كه هيچ چشمى آن را نديده و صورتش به قلب هيچ بشرى خطور نكرده و غير از سه طائفه كسى را در آن راه نيست : انبياء، صديقين و شهداء. خداى تعالى فرموده : خوشا بحال كسى كه بدرون تو درآيد.
مؤ لف : عموميت بهشت كه روايت آن را ميرسانيد منافاتى با اختصاص آن براى سه طائفه ندارد، زيرا از آيه (و الذين آمنوا بالله و رسله اولئك هم الصديقون و الشهداء عند ربهم كسانى كه ايمان آوردند به خدا و فرستادگانش ، ايشانند همان صديقين و شهداء نزد پروردگارشان ) استفاده ميشود كه خداى سبحان عموم مؤ منين را به شهدا و صديقين ملحق ميكند.
در تفسير قمى در ذيل آيه (يا ايها النبى جاهد الكفار و المنافقين ...) گفته است : پدرم از ابن ابى عمير از ابى بصير از امام ابى جعفر (عليه السلام ) روايت كرده كه فرمود: با كفار و منافقين جهاد كن و ايشان را ملزم به انجام فرائض ساز.
و در الدر المنثور است كه بيهقى در كتاب شعب الايمان از ابن مسعود روايت كرده كه گفت : بعد از آنكه آيه (يا ايها النبى جاهد الكفار و المنافقين ) نازل شد به رسول خدا (صلى الله عليه وآله ) دستور داده شد تا بدست خود با كفار و منافقين مبارزه كنند، و اگر نتوانست با قلب خود و اگر آن را نيز نتوانست به زبان خود و اگر آنهم برايش مقدور نبود با برخورد خشن و ترش روئى با ايشان مبارزه كند.
مؤ لف : در اين روايت از حيث ترتيب اجزاء جهاد و امر به معروف تشويشى است ، چون جهاد با قلب بعد از همه انواع جهاد است نه قبل از آن .


آيات 80 - 75 سوره توبه

و منهم من عهد الله لئن آتئنا من فضله لنصدقن و لنكونن من الصلحين (75)
فلما آتئهم من فضله بخلوا به و تولوا و هم معرضون (76)
فاعقبهم نفاقا فى قلوبهم الى يوم يلقونه بما اخلفوا الله ما وعدوه و بما كانوا يكذبون (77)
الم يعلموا ان الله يعلم سرهم و نجوئهم و ان الله علم الغيوب (78)
الذين يلمزون المطوعين من المؤ منين فى الصدقت و الذين لا يجدون الا جهدهم فيسخرون منهم سخر الله منهم و لهم عذاب اليم (79)
استغفر لهم او لا تستغفر لهم ان تستغفر لهم سبعين مرة فلن يغفر الله لهم ذلك بانهم كفروا بالله و رسوله و الله لا يهدى القوم الفسقين (80)

.
ترجمه آيات
بعضى از ايشان كسانى هستند كه با خدا عهد كرده بودند كه اگر خدا از كرم خود به ما عطا كند بطور قطع ، زكات ميدهيم و از شايستگان خواهيم بود (75)
پس همينكه خدا از كرم خود عطايشان كرد بدان بخل ورزيده ، روى بگردانيدند در حالى كه اعراضگر هم بودند (76)
خدا به سزاى آن خلف وعده اى كه كردند و اينكه دروغ مى گفتند، تا روزى كه ديدارش مى كنند در دلهايشان نفاق انداخت (77)
مگر نمى دانند كه خدا نهان ايشان و راز گفتنشان را مى داند، و مگر نمى دانند كه خدا علام الغيوب است (78)
كسانى كه به مؤ منان راغب به خير كه بيش از استطاعت خويش نمى يابند، در كار صدقه دادن عيب مى گيرند و تمسخرشان مى كنند خدا تمسخرشان را تلافى مى كند و ايشان را است عذابى دردناك (79)
براى ايشان آمرزش بخواهى و يا نخواهى (برابر است )، خداوند هرگز ايشان را نخواهد آمرزيد هر چند هفتاد بار برايشان آمرزش ‍ بخواهى ، و اين بدان جهت است كه ايشان به خدا و رسولش كفر ورزيدند و خداوند مردم فاسق و عصيانگر را هدايت نمى كند (80).
بيان آيات
بيان حال دسته اى ديگر از منافقين كه از پرداخت زكات سرپيچى كردند
 اين آيات طائفه ديگر از منافقين را يادآور ميشود كه از حكم صدقات تخلف ورزيده و از دادن زكات سرپيچيدند، با اينكه قبلا مردمى تهى دست بودند و با خدا عهد كرده بودند كه اگر خداى تعالى به فضل خود بى نيازشان سازد حتما تصدق دهند و از صالحان باشند، ولى بعد از آنكه خداى تعالى توانگرشان ساخت بخل ورزيده و از دادن زكات دريغ نمودند.
و نيز طائفه ديگرى از منافقين را ياد مى كند كه توانگران با ايمان را زخم زبان زده ، ايشان را ملامت مى كردند كه چرا مال خود را مفت از دست مى دهند و زكات مى پردازند، و تهى دستان را زخم زبان زده ، مسخره مى كردند (كه خدا چه احتياج به اين صدقه ناچيز شما دارد) و خداوند همه اين طوائف را منافق خوانده ، و بطور قطع حكم كرده كه ايشان را نيامرزد.

و منهم من عاهد الله لئن آتينا من فضله لنصدقن و لنكونن من الصالحين ... و هم معرضون

كلمه (ايتاء) به معناى مطلق دادن است ، و ليكن بيشتر اطلاق ميشود در دادن مال ، و از قرائن اين مطلب ، در خود آيه ، (لنصدقن ) است كه معلوم است مقصود از آن تصدق دادن از مالى است كه خدا به ما داده . و همچنين قرينه ديگر آن در آيه بعدى است ، و آن مساله بخل است كه معنايش دريغ كردن از مال است .
سياق اين آيات ميرساند كه گفتار در آن راجع به امرى است كه واقع شده ؛ روايات هم دلالت دارد بر اينكه اين آيات درباره داستان ثعلبه نازل شده ، كه - ان شاء الله - شرح داستانش در بحث روايتى آينده خواهد آمد، و معناى اين دو آيه روشن و بى نياز از توضيح است .

فاعقبهم نفاقا فى قلوبهم الى يوم يلقونه ...

كلمه (اعقاب ) به معناى ارث دادن و اثر گذاشتن است . در مجمع البيان گفته است : اين كلمه به معناى اثر گذاشتن و تاديه كردن و نظائر آن است ، و گاهى كلمه (اءعقبه ) در معناى كيفر داد او را استعمال مى شود.
و معلوم است كه كلمه مذكور از ماده (عقب ) اخذ شده كه به معناى آوردن چيزى به دنبال چيز ديگر است .
ضميرى كه در (فاعقبهم ) مستتر است به بخل و يا عمل ناشى از بخل برمى گردد، و بنابراين ، منظور از جمله (يوم يلقونه )، روز ديدار بخل خواهد بود؛ و معنايش به يك نوع عنايت اين مى شود: (روزى كه جزاى بخل را مى بينند).
و ممكن هم هست ضمير را به خداى تعالى برگشت داده ، بگوئيم منظور از (يوم يلقونه ) جمله (يوم يلقون الله روزى كه خدا را ملاقات كنند) يعنى روز قيامت باشد كه چون همه ميدانسته اند آن روز روز ملاقات خداست ديگر اسم نبرده ، و يا بگوئيم منظور از آن (روز مرگ است ) كه ظاهر آيه (من كان يرجو لقاء الله فان اجل الله لات ) آن را افاده مى كند.
احتمال دوم بنا بر اينكه بگوئيم ضمير به خدا برگردد ظاهر و روشن است ، زيرا مناسبتر به ذهن همين است كه بفرمايد (منافقين بر نفاق خود باقى خواهند بود تا روزى كه بميرند)، نه اينكه بفرمايد (باقى خواهند بود تا اينكه سر از قبر بردارند، و جزاى عمل خود را ببينند)؛ چون بعد از مردن كه ديگر تغيير حالت نمى دهند.
حرف (باء) كه در دو جاى جمله (بما اخلفوا الله ما وعدوه و بما كانوا يكذبون ) بكار رفته باء سببيت است ، و به آيه چنين معنى مى دهد: (اين بخل به سبب اينكه مستلزم خلف وعده و پايدارى در دروغ بود، سبب نفاق يعنى مخالفت باطن ايشان با ظاهرشان شد).
خلف وعده و دروغگويى از علل نفاق و نشانه هاى آن است . و بعضى از نفاق ها بعد ازايمان عارض مى شود
 و بنابراين ، معناى آيه چنين مى شود: (اثر اينكه بخل كردند و از دادن صدقات دريغ ورزيدند اين شد كه نفاق را در دلهايشان جايگزين كرد، بطورى كه تا روز مرگشان در دلهايشان باقى بماند، اگر اين بخل و دريغ ، سبب نفاق ايشان شد به سبب اين بود كه با اين عمل هم وعده خدا را تخلف كردند و هم بر دروغگوئى خود باقى ماندند).
و يا معناى آن اين ميشود: خداى تعالى ايشان را چنين جزا داد كه نفاق را در دلهايشان انداخت كه تا روز لقاى او كه روز مرگ است در دلهايشان باقى بماند، براى اينكه ايشان تخلف كردند آنچه را كه به خدا وعده داده بودند، و براى اينكه دروغ مى گفتند.
اين آيه اولا دلالت دارد بر اينكه خلف وعده و دروغ در سخن از علل نفاق و نشانه هاى آن است و ثانيا بعضى از نفاقها هست كه بعد از ايمان ، به دل راه مى يابد، همچنانكه برخى از كفرها بعد از ايمان مى آيد، و آن ارتداد و گفتن رده است ، همچنانكه قرآن كريم فرموده (ثم كان عاقبة الذين اساؤ ا السواءى ان كذبوا بايات الله و كانوا بها يستهزؤ ن ) و ميرساند كه چه بسا گناه ، كار آدمى را به تكذيب آيات خدا بكشاند، و تكذيب گاهى ظاهرى مى باشد و گاهى ظاهرى و باطنى كه در اين صورت كفر محسوب مى شود و گاهى فقط باطنى است كه نفاق شمرده مى شود.

الم يعلموا ان الله يعلم سرهم و نجويهم ...

كلمه (نجوى ) به معناى درگوشى حرف زدن است ، و استفهام در اين آيه استفهام توبيخى است .

الذين يلمزون المطوعين من المؤ منين فى الصدقات و الذين لا يجدون الا جهدهم ...

كلمه (تطوع ) به معناى انجام عملى است كه نفس آدمى از آن كراهت نداشته باشد و آن را دشوار نداند و داوطلبانه انجامش دهد، و به همين جهت بيشتر در مستحبات استعمال مى شود؛ چون در واجبات يك نوع تحميلى است بر نفس و آدمى دل خود را وادار مى كند كه راضى به ترك آن نشود.
و اينكه داوطلبان از مؤ منين در دادن صدقه را در مقابل كسانى قرار داده كه بيش از توانائى خود صدقه نمى دهند، خود قرينه است بر اينكه منظور از داوطلبان در صدقه كسانى است كه چون ثروتمند و مالدارند صدقه مى دهند، و خلاصه بخاطر تمكنشان بطوع و رغبت و بطيب خاطر خود مى پردازند، بدون اينكه احساس كمترين ناراحتى بكنند، بخلاف دسته دوم كه نمى دهند مگر بقدر طاقتشان ، و يا ناراحتند از اينكه چرا همينقدر مى توانند بدهند و بيشتر از آن نمى توانند.
آنگونه كه مفسرين گفته اند جمله (الذين يلمزون ...) يا كلامى است مستاءنف و تازه ، و يا وصفى است براى آنهائى كه جمله (و منهم من عاهد الله ...)، يادشان كرده .
و معناى آن اين است : كسانى كه بدگوئى ميكنند از مؤ منين ثروتمندى كه داوطلبانه و بطيب خاطر صدقه مى دهند، و هم از فقرائى كه مالى نزد خود نمى يابند براى صدقه مگر آن مقدارى را كه مايه ناراحتيشان است ، و خلاصه بدگوئى مى كنند زكات دهندگان را، هم توانگرانشان را و هم تهى دستانشان را، هم بى نيازان را و هم نيازمندان را، و مسخره مى كنند همه را، خداوند ايشان را مسخره كرده ، و براى ايشان عذابى دردناك است . اين جمله كوتاه هم جواب استهزاء ايشان است ، و هم تهديد به عذابى شديد.

استغفر لهم او لا تستغفر لهم ان تستغفر لهم سبعين مرة فلن يغفر الله لهم

ترديد بين امر و نهى ، كنايه از اين است كه چه بكنى و چه نكنى يكسان است ، و خلاصه استغفار كردنت براى آنان كارى است لغو و بى فايده ، همچنانكه نظير آن در آيه (انفقوا طوعا او كرها لن يتقبل منكم ) گذشت .
پس معناى آن اين است : اين منافقين به مغفرت خدا نائل نخواهند شد و طلب و عدم طلب مغفرت براى آنان يكسان است ، چون طلب مغفرت كردن براى آنان كمترين فائده و اثرى ندارد.
جمله (ان تستغفر لهم سبعين مرة فلن يغفر الله لهم ) تاكيد جمله قبلى است و مى رساند كه از طبيعت مغفرت چيزى به ايشان نمى رسد، چه اينكه تو درباره آنها طلب مغفرت كنى و چه نكنى ، چه يكبار و چه چند بار، چه زياد و چه كم .
پس ، آوردن كلمه (هفتاد بار) خصوصيتى ندارد بلكه فقط مى خواهد كثرت را برساند - نه اينكه از يك تا هفتاد بى فائده است ولى از هفتاد به بالا اثر دارد - و لذا بدنبال آن ، علت مطلب را بيان كرده و فرموده : (براى اينكه ايشان به خدا و رسولش كافر شدند) يعنى مانع از شمول مغفرت ، كفر ايشان است به خدا و رسول ، و اين مانع با بود و نبود استغفار و يا كم و زيادى آن برطرف نمى شود، چون بود و نبود آن و كم و زيادش كفر ايشان را از بين نمى برد.
از همينجا معلوم ميشود كه جمله (و الله لا يهدى القوم الفاسقين ) متمم تعليل قبلى است ، و سياق آن ، سياق استدلال قياسى ، و تقدير آن چنين است : آنها به خدا و رسولش كفر ورزيدند، پس آنها فاسقند و از زى عبوديت خدا بيرونند و خدا مردم فاسق را هدايت نمى كند، و ليكن مغفرت هدايت است به سوى سعادت قرب و بهشت برين ، پس به همين دليل مغفرت شامل ايشان نمى گردد.
و استعمال كلمه (هفتاد) در رسانيدن صرف كثرت بدون خصوصيت ، مانند استعمال صد و هزار در اين معنا در لغت بسيار شايع است .
بحث روايتى
داستان (ثعلبة بن حاطب ) و نزول آيات مربوط به خوددارى از اداء زكات
در مجمع البيان دارد كه بعضيها گفته اند: اين آيات در باره ثعلبة بن حاطب كه يكى از انصار بود نازل شده . وى به رسول خدا (صلى الله عليه وآله ) عرض كرده بود يا رسول الله ! از خدا بخواه مال دنيائى به من روزى كند. حضرت فرمود: اى ثعلبه مال اندكى كه از عهده شكرش برآئى بهتر است از مال فراوانى كه نتوانى شكرش را بجاى آرى ، مگر مسلمانها كه تو يكى از ايشانى نبايد به رسول خدا (صلى الله عليه وآله ) تاسى بجويند، و مگر خدا نفرموده : (لكم فى رسول الله اسوة حسنة ) پس چرا چنين تقاضائى مى كنى ؟ با اينكه من به آن خدائى كه جانم بدست قدرت او است اگر بخواهم اين كوهها برايم طلا و نقره شود مى شود و ليكن نمى خواهم .
بعد از چند روز ديگر آمد و عرض كرد: يا رسول الله ! از خدا بخواه مرا مال دنيائى روزى بفرمايد، و به آن خدائى كه تو را به حق مبعوث فرموده اگر به من روزى كند من حق همه صاحبان حق را مى پردازم . حضرت عرض كرد: بار الها! ثعلبه را مالى روزى فرما. ثعلبه گوسفندى خريد و زاد ولد آن بسيار شد به حدى كه مدينه براى چرانيدن آنها تنگ آمد و مجبور شد گوسفندان خود را بيرون برده در بيابانى از بيابانهاى مدينه جاى دهد و بچراند، و همچنان رو به زيادى مى رفت و او از مدينه دور مى شد و به همين جهت از نماز جمعه و جماعت باز ماند. رسول خدا (صلى الله عليه وآله ) كارشناسى فرستاد تا گوسفندانش را شمرده ، زكاتش را بگيرد، ثعلبه قبول نكرد و بخل ورزيد و گفت : اين زكات در حقيقت همان باج دادن است . رسول خدا (صلى الله عليه وآله ) فرمود: واى بر ثعلبه ! واى بر ثعلبه !
چيزى نگذشت كه اين آيات در بارهاش نازل شد - نقل از ابى امامه - و در روايت ديگرى بطور رفع وارد شده .
بعضى ديگر گفته اند: ثعلبه به مجلسى از انصار وارد شد و همه اهل آن مجلس را شاهد گرفت كه اگر خدا مرا از فضل خود چيزى بدهد من زكاتش را مى دهم و حق هر صاحب حقى را مى پردازم و صله رحم هم مى كنم . خداوند او را امتحان كرد، پسر عموى او از دنيا رفته از وى مالى به ثعلبه ارث رسيد، و او به آنچه كه عهد كرده بود وفا نكرد و اين آيات در بارهاش نازل شد - نقل از ابن عباس و سعيد بن جبير و قتاده .
بعضى ديگر گفتهاند: اين آيات در باره ثعلبه بن حاطب و معتب بن قشير نازل شده كه از بنى عمرو بن عوف بودند . آنها گفته بودند اگر خداى به ما مالى روزى كند زكاتش را مى دهيم ، ولى وقتى خدا روزيشان كرد بخل ورزيدند - نقل از حسن و مجاهد.
مؤ لف : رواياتى كه صاحب مجمع البيان آورده با يكديگر منافاتى ندارند، زيرا ممكن است ثعلبه با رسول خدا (صلى الله عليه وآله ) عهد كرده باشد و جماعتى از انصار را هم بر آن گواه گرفته باشد، و يا غير او مرد ديگرى نيز با او بوده باشد. بنا بر اين ، نه تنها روايات با هم منافات ندارند بلكه يكديگر را تاييد هم مى كنند.
همچنانكه آن قولى كه از ضحاك نقل شده كه گفته است : (آيات مذكور در باره عده اى از منافقين به نام نبتل بن حارث ، جد بن قيس ‍ و ثعلبة بن حاطب و معتب بن قشير نازل شده ) نيز آن روايات را تاييد مى كند.
و اما آنچه را كه مجمع البيان از كلبى نقل كرده كه گفته : (آيات مذكور درباره حاطب بن ابى بلتعه نازل شده كه داراى مالى در شام بوده و دير بدستش رسيده و او بسيار تلاش كرد، پس قسم خورد كه اگر خداوند اين مال را برساند زكاتش را بپردازد، خداوند هم مالش را به سلامت به او رسانيد و او بعهد و قسم خود وفا نكرد) انطباقش بر آيات مورد بحث بعيد است ، براى اينكه رسانيدن مال به صاحبش ايتاء فضل كه اعطاء و رزق باشد، نيست .
و در تفسير قمى مى گويد: در روايت ابى الجارود از ابى جعفر (عليه السلام ) در ذيل آيه مورد بحث آمده كه فرمود: اين آيات در شان ثعلبة بن حاطب بن عمرو بن عوف نازل شده كه مردى محتاج بود و با خدا عهدى بست ، و چون خدا مالدارش نمود بخل ورزيد و بعهد خود وفا نكرد.
و در الدر المنثور است كه بخارى ، مسلم ، ترمذى و نسائى از ابى هريره از رسول خدا (صلى الله عليه وآله ) روايت كرده اند كه فرمود: نشانه منافق سه چيز است : اول اينكه وقتى حرف ميزند دروغ مى گويد و چون وعده مى دهد خلف مى كند و چون امين شود خيانت مى كند.
مؤ لف : اين روايت بطرق بسيارى از ائمه اهل بيت (عليهم السلام ) نقل شده كه بعضى از آنها قبلا ايراد شد.
و نيز در الدر المنثور در ذيل آيه (الذين يلمزون المطوعين ...) آمده كه بخارى ، مسلم ، ابن منذر، ابن ابى حاتم ، ابو الشيخ ، ابن مردويه و ابو نعيم - در كتاب معرفت - از ابن مسعود روايت كردهاند كه گفت : بعد از آنكه آيه صدقه نازل شد با دوش خود زكات را تحويل مى داديم تا آنكه مردى صدقه بسيارى آورد، منافقين گفتند: ببين چه خودنمائى مى كند، و ابو عقيل نيم من صدقه بياورد گفتند: آخر خدا چه احتياجى به اين زكات ناچيز دارد، بدنبال اين حرفها آيه (الذين يلمزون المطوعين من المؤ منين فى الصدقات و الذين لا يجدون الا جهدهم ...) نازل گرديد.
مؤ لف : روايات وارده در شان نزول اين آيات بسيار است و از همه آنها قابل قبولتر همين هائى بود كه ما نقل كرديم ، و قريب به آن مضامين ، روايات ديگرى هست و ظاهر همه اينها اين است كه آيه مورد بحث مستقل از آيات قبل است ، و مطلبى را از نو شروع كرده .
رواياتى در مورد آمرزيده نشدن منافقين درذيل آيه : (استغفرلهم اولا تستغفرلهم ...) و بررسى آنها
 و در الدر المنثور است كه ابن جرير و ابن ابى حاتم از عروه نقل كرده اند كه گفت : عبد الله بن ابى به همفكران خود چنين گفت : اگر شماها به محمد كمك مالى نرسانيد از دورش پراكنده مى شوند. و نيز او گفته بود: (لنخرجن الاعز منها الاذل ) و خداى تعالى در بارهاش چنين نازل كرد: (استغفر لهم او لا تستغفر لهم ان تستغفر لهم سبعين مرة فلن يغفر الله لهم ) و رسول خدا (صلى الله عليه وآله ) فرمود: من بيش از هفتاد بار استغفار مى كنم شايد خدا از جرمشان در گذرد. ليكن خداى تعالى اين آيه را فرستاد: (سواء عليهم استغفرت لهم او لم تستغفر لهم لن يغفر الله لهم ).
و در همان كتاب است كه ابن ابى شيبه ، ابن جرير و ابن منذر از مجاهد نقل كرده اند كه گفت : وقتى آيه (ان تستغفر لهم سبعين مرة فلن يغفر الله لهم ) نازل شد، رسول خدا (صلى الله عليه وآله ) فرمود: (من بيش از هفتاد بار استغفار) مى كنم پس آيه (لن يغفر الله لهم ) در سوره منافقين نازل گرديد.
و نيز در همان كتاب آمده كه ابن جرير از ابن عباس روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله ) بعد از اينكه اين آيه نازل شد فرمود: من چنين مى فهمم گويا در امر منافقين اختيارى دارم ، به خدا قسم بيشتر از هفتاد بار براى آنان استغفار مى كنم باشد كه خدا ايشان را بيامرزد، ليكن خداى تعالى از شدت غضبش بر منافقين ، آيه فرستاد كه : (چه براى ايشان استغفار كنى و چه استغفار نكنى هرگز خدا ايشان را نمى آمرزد؛ زيرا خدا مردم فاسق را هدايت نمى كند).
مؤ لف : هيچ ترديدى نيست در اينكه اين آيات در اواخر زندگى رسول خدا (صلى الله عليه و آله ) نازل شده ، و بطور قطع همه آيات مكى و بيشتر آيات و سوره هاى مدنى ، قبل از اين آيات نازل شده . و اين مطلب براى هر كس در قرآن دقتى كند از واضحات است كه از نظر قرآن هيچ اميدى به نجات كفار و منافقين بدتر از كفار نيست ، مگر آنكه قبل از مرگ از كفر و نفاق خود توبه كنند. و آيات بسيارى هم مكى و هم مدنى تصريح قطعى به اين مطلب نموده اند، آن وقت چطور ممكن است رسول خدا (صلى الله عليه و آله ) تا آن روز اين معنا را از قرآن نفهميده باشد و چگونه ممكن است از وعده حتمى عذاب كه خدا به كفار و منافقين مى دهد اطمينان پيدا نكند و به احتمال اينكه شايد عدد هفتاد دخالتى داشته باشد حاضر شود بيش از هفتاد بار استغفار كند؟! و يا چطور مى شود رسول خدا (صلى الله عليه و آله ) متوجه نباشد به اينكه ترديد در آيه صرفا براى افاده لغويت است ، نه براى خصوصيتى كه ممكن است در عدد هفتاد باشد تا ايشان به طمع اينكه شايد هفتاد به بالا آن خصوصيت را نداشته باشد بفرمايد: من بيشتر استغفار ميكنم شايد مستجاب شود؟!
علاوه ، مگر آيه سوره منافقين كه نازل شد و ديگر اميد رسول خدا (صلى الله عليه و آله ) قطع گرديد چه بيان و چه كلمه اضافه اى داشت كه آيه مورد بحث نداشت كه آن آيه آنجناب را ماءيوس نكرد و اين آيه با آن بيان زائدش مايوسش نمود؟ و حال آنكه بيان هر دو، يكى است و خدا در هر دو نفى ابدى مغفرت را چنين تعليل كرد كه (چون ايشان فاسقند، و خداوند قوم فاسق را هدايت نمى كند).
پس خلاصه كلام اينكه ، اينگونه روايات و اشباه و نظائر آنها از جعلياتى است كه بايد آنها را به ديوار كوبيد.
و در الدر المنثور آمده كه احمد، بخارى ، ترمذى ، نسائى ، ابن ابى حاتم ، نحاس ، ابن حبان ، ابن مردويه و ابو نعيم - در كتاب الحليه - از ابن عباس روايت كرده اند كه گفت : من از عمر شنيدم كه مى گفت : وقتى عبد الله بن ابى از دنيا رفت از رسول خدا درخواست شد كه بر او نماز گزارد، حضرت تشريف برد و بر او نماز گزارد، همينكه ايستاد من گفتم : آيا بر جنازه دشمن خدا، عبد الله بن ابى نماز مى خوانى كه فلان و فلان مى گفت و فلان حرفها را ميزد؟! آنگاه شروع كردم خاطرات ايام او را برشمردن ، و رسول خدا (صلى الله عليه و آله ) تبسم ميكرد، تا آنجا كه از حد گذراندم فرمود: اى عمر كنار برو كه مرا اختيار داده اند، زيرا به من فرموده اند: چه براى ايشان استغفار كنى و چه استغفار نكنى يكسان است اگر هفتاد بار برايشان استغفار كنى خدا ايشان را نمى آمرزد، پس اگر مى دانستم در صورتى كه بيش از هفتاد بار برايش استغفار كنيم خدا او را مى آمرزد بيش از هفتاد بار استغفار مى كردم .
آنگاه رسول خدا بر جنازه اش نماز خواند و او را تشييع كرد و كنار قبر او ايستاد تا از دفنش فارغ شدند. من از جسارت و جراءت خودم بر رسول خدا (صلى الله عليه و آله ) تعجب كردم ، با اينكه خدا و رسول داناترند. به خدا سوگند جز اندك زمانى نگذشت كه اين دو آيه نازل شد: (و لا تصل على احد منهم مات ابدا و لا تقم على قبره ) كه بعد از نزول آن ديگر رسول خدا (صلى الله عليه و آله ) بر هيچ منافقى نماز نخواند تا آنكه خداى تعالى او را قبض روح كرد.
مؤ لف : اينكه رسول خدا (صلى الله عليه و آله ) در اين روايت فرمود (اگر مى دانستم در صورتى كه بيش از هفتاد بار برايش ...) صريح است در اينكه آنجناب ماءيوس بوده است از اينكه مغفرت الهى شامل حال عبد الله بن ابى شود و اين خود شاهد است بر اينكه منظور از جمله (مرا اختيار داده اند؛ زيرا به من فرموده اند چه براى ايشان استغفار كنى و چه نكنى ...) اين است كه خداى تعالى مساله را بطور ترديد آورده و آنجناب را صريحا از استغفار نهى نكرده است . نه اينكه بطور حقيقت مخيرش كرده باشد بين استغفار و عدم استغفار تا نتيجه اش آن شود كه اگر آنجناب استغفار كند مغفرت حاصل گردد يا حصول آن اميد رود.
و از اينجا فهميده ميشود كه استغفار رسول خدا (صلى الله عليه و آله ) براى عبد الله ابن ابى و نماز خواندنش بر جنازه او و ايستادنش ‍ بر قبر او به فرضى كه چيزى از اين مطالب ثابت باشد براى طلب آمرزش و دعاى جدى نبوده همچنانكه در روايت قمى و رواياتى ديگر گفتارى در اين باب مى آيد.
و در همان كتاب از ابن ابى حاتم از شعبى روايت آمده كه عمر بن خطاب گفت : من در اسلام گرفتار لغزشى شدم كه در همه عمرم به مثل آن گرفتار نشدم و آن اين بود كه رسول خدا (صلى الله عليه و آله ) خواست بر جنازه عبد الله بن ابى نماز گزارد من جامه اش را كشيدم پس از آن گفتم به خدا سوگند كه خدا بتو چنين دستورى نداده است ، مگر نفرموده است : (استغفر لهم او لا تستغفر لهم ، ان تستغفر لهم سبعين مرة فلن يغفر الله لهم ) رسول خدا (صلى الله عليه و آله ) فرمود پروردگارم مرا مخير كرده و فرموده (چه برايشان استغفار كنى و چه نكنى ) آنگاه رسول خدا (صلى الله عليه و آله ) كنار قبر نشست مردم به پسرش مى گفتند: اى حباب چنين كن ، اى حباب چنان كن . رسول خدا (صلى الله عليه و آله ) فرمود حباب نام شيطان است ، نام تو عبد الله است .
و در تفسير قمى در ذيل آيه (استغفر لهم او لا تستغفر لهم ...) گفته است : اين آيه بعد از مراجعت رسول خدا (صلى الله عليه و آله ) به مدينه نازل شد، و در آن ايام عبد الله ابن ابى مريض بود: پسرش عبد الله بن عبد الله مردى با ايمان بود نزد رسول خدا (صلى الله عليه و آله ) رفت و در حالى كه پدرش جان مى داد عرض كرد: يا رسول الله ! پدر و مادرم به قربانت ، شما به عيادت پدر من نيامدى و اين در اجتماع مايه سرافكندگى ما است . رسول خدا (صلى الله عليه و آله ) به خانه عبد الله بن ابى درآمد، در حالى كه منافقين همه دور بسترش جمع بودند. عبد الله بن عبد الله عرض كرد: يا رسول الله ! جهت پدرم استغفار كن . آن جناب هم استغفار كرد.
عمر گفت : مگر خدا تو را نهى نكرده از اينكه براى كسى از منافقين صلوات بفرستى يا استغفار كنى ؟ رسول خدا (صلى الله عليه و آله ) اعتنائى به او نكرد. بار ديگر عمر تكرار كرد، حضرت فرمود: واى بر تو! آخر اختيار اين امور را به من داده اند و من نيز چنين مصلحت ديدم ، خداى تعالى فرموده (چه براى ايشان استغفار كنى و چه نكنى حتى اگر هفتاد بار هم استغفار كنى ايشان را نمى آمرزد).
بعد از آنكه عبد الله بدرك واصل شد پسرش نزد رسول خدا (صلى الله عليه و آله ) آمد و عرض كرد: پدر و مادرم فدايت يا رسول الله ! اگر صلاح بدانيد تشريف بياوريد بر جنازه پدرم نماز بخوانيد. رسول خدا (صلى الله عليه و آله ) كنار قبر او ايستاد تا بر او نماز بخواند، عمر گفت : يا رسول الله ! مگر خدا تو را نهى نكرده از اينكه بر احدى از منافقين نماز بخوانى ، و مگر نفرموده كه ابدا بر قبر احدى از ايشان نايست ؟ حضرت فرمود: واى بر تو! هيچ فهميدى كه من چه گفتم ؟ من گفتم خدا يا قبرش را پر از آتش بگردان و جوفش را سرشار آتش كن او را به آتش دوزخت برسان . و رسول خدا (صلى الله عليه و آله ) مجبور شد حرفى بزند كه نميخواست افشاء شود.
مؤ لف : در باره روايات تتمهاى باقى است كه - ان شاء الله - در ذيل آيات بعدى به آنها خواهيم رسيد.
آيات 96 - 81 سوره توبه

فرح المخلفون بمقعدهم خلف رسول الله و كرهوا ان يجهدوا بامولهم و انفسهم فى سبيل الله و قالوا لا تنفروا فى الحر قل نار جهنم اشد حرا لو كانوا يفقهون (81)
فليضحكوا قليلا و ليبكوا كثيرا جزاء بما كانوا يكسبون (82)
فان رجعك الله الى طائفة منهم فاستذنوك للخروج فقل لن تخرجوا معى ابدا و لن تقتلوا معى عدوا انكم رضيتم بالقعود اول مرة فاقعدوا مع الخلفين (83)
و لا تصل على احد منهم مات ابدا و لا تقم على قبره انهم كفروا بالله و رسوله و ماتوا و هم فسقون (84)
و لا تعجبك امولهم و اولدهم انما يريد الله ان يعذبهم بها فى الدنيا و تزهق انفسهم و هم كفرون (85)
و اذا انزلت سورة ان آمنوا بالله و جهدوا مع رسوله استذنك اولوا الطول منهم و قالوا ذرنا نكن مع القعدين (86)
رضوا بان يكونوا مع الخوالف و طبع على قلوبهم فهم لا يفقهون (87)
لكن الرسول و الذين آمنوا معه جهدوا بامولهم و انفسهم و اولئك لهم الخيرت و اولئك هم المفلحون (88)
اعد الله لهم جنت تجرى من تحتها الانهار خلدين فيها ذلك الفوز العظيم (89)
و جاء المعذرون من الاعراب ليؤ ذن لهم و قعد الذين كذبوا الله و رسوله سيصيب الذين كفروا منهم عذاب اليم (90)
) ليس على الضعفاء و لا على المرضى و لا على الذين لا يجدون ما ينفقون حرج اذا نصحوا لله و رسوله ما على المحسنين من سبيل و الله غفور رحيم (91)
و لا على الذين اذا ما اتوك لتحملهم قلت لا اجد ما احملكم عليه تولوا و اعينهم تفيض من الدمع حزنا الا يجدوا ما ينفقون (92)
انما السبيل على الذين يستذنونك و هم اغنياء رضوا بان يكونوا مع الخوالف و طبع الله على قلوبهم فهم لا يعلمون (93)
يعتذرون إ ليكم اذا رجعتم اليهم قل لا تعتذروا لن نؤ من لكم قد نبانا الله من اخباركم و سيرى الله عملكم و رسوله ثم تردون الى علم الغيب و الشهدة فينبئكم بما كنتم تعملون (94)
سيحلفون بالله لكم اذا انقلبتم اليهم لتعرضوا عنهم فاعرضوا عنهم انهم رجس و ماوئهم جهنم جزاء بما كانوا يكسبون (95)
يحلفون لكم لترضوا عنهم فان ترضوا عنهم فان الله لا يرضى عن القوم الفاسقين (96)

.
ترجمه آيات
بجا ماندگان پس از حركت رسول خدا (صلى الله عليه و آله ) از تخلف كردن خود شادمان شدند، و كراهت داشتند كه با مالها و جانهاى خويش در راه خدا جهاد كنند و گفتند در اين گرما بيرون مرويد، بگو گرماى آتش جهنم سختتر است ، اگر مى فهميدند (81)
بايد به كيفر اعمالى كه ميكردند كم بخندند و زياد بگريند (82)
(حال متوجه باش ) اگر خداوند تو را به سوى دستهاى از آنان بازگردانيد، و براى بيرون شدن از تو اجازه خواستند، بگو هرگز با من بيرون نخواهيد آمد و هرگز با من با دشمنى ، كارزار نخواهيد كرد، چون شما نخستين بار به تقاعد رضايت داديد، پس با واماندگان بنشينيد (83)
هيچوقت بر احدى از آنان كه مرده ، نماز مگذار و بر قبرش مايست ، زيرا ايشان به خدا و رسولش كافر شدند و با حالت فسق مردند (84 )
و اموال و اولاد ايشان تو را خيره نسازد، چرا كه خدا مى خواهد بوسيله آن در دنيا عذابشان كند، و در حال كفر جانشان بدر آيد (85)
و چون سورهاى نازل شود كه به خدا ايمان بياوريد و با رسولش به جهاد برويد، توانگران ايشان از تو اجازه مى خواهند و مى گويند بگذار با واماندگان باشيم (86)
راضى شده اند كه قرين زنان و زمين گيران باشند، و خدا بر دلهايشان مهر زده و در نتيجه نمى فهمند (87)
ولى پيغمبر و كسانى كه با او ايمان آوردند با مالها و جانهاى خود جهاد كردند، و خيرات همه خاص ايشان است ، و ايشان ، آرى ، هم ايشانند رستگاران (88)
خداوند براى آنان بهشتها آماده كرده كه از چشم انداز آن جويها روان است و جاودانه در آنند و اين است كاميابى بزرگ (89)
عذر جويان از باديه نشينان ، آمدند تا به ايشان اجازه ماندن داده شود، و آنانكه به خدا و رسولش دروغ گفته باز نشستند، بزودى به آن كسان كه از ايشان كافر شدند عذابى دردناك خواهد رسيد (90)
بر ضعيفان و بر بيماران و بر كسانى كه چيزى براى خرج كردن ندارند در صورتى كه براى خدا و رسولش خيرخواهى كنند تكليفى نيست ، (آرى ) نيكوكاران مورد ملامت و عذاب كسى قرار نمى گيرند، و خدا آمرزنده مهربان است (91)
و (همچنين ) بر كسانى كه چون پيش تو آمدند تا مركبشان دهى ، (و تو) گفتى چيزى ندارم كه شما را بر آن سوار كنم ، (و ايشان ) با ديدگانى پر از اشك برگشتند كه چرا چيزى براى خرج كردن نمى يابند (92)
تنها (مؤ اخذه و ملامت و عقاب ) بر كسانى است كه با اينكه مكنت دارند از تو اجازه ماندن مى خواهند، و بدين تن در مى دهند كه با زنان و زمين گيران باشند، و خدا بر دلهايشان مهر نهاده ، در نتيجه نمى دانند (93)
(و) چون بازگرديد نزد شما عذر آورند، بگو عذر مياوريد كه ما هرگز شما را تصديق نمى كنيم ، خدا ما را از اخبار شما خبردار كرد، و به زودى خدا عمل شما را مى بيند، و رسول او نيز، آنگاه به سوى داناى غيب و شهادت بازمى گرديد، پس شما را به آنچه مى كرديد خبر مى دهد (94)
به زودى همينكه به سوى ايشان بازگرديد برايتان به خدا سوگند مى خورند تا از ايشان صرفنظر كنيد، و شما از ايشان صرفنظر كنيد كه ايشان پليدند، و جايشان به كيفر آنچه مى كردند جهنم است (95)
برايتان سوگند مى خورند تا شما از ايشان راضى شويد، و به فرضى كه شما از ايشان راضى شويد خدا از مردم عصيانگر فاسق راضى نمى شود (96)
بيان آيات
ادامه آيات مربوط به كسانى كه از رفتن به جنگ سرباز زدند و نكوهش و تهديدآنان به عذاب آخرت
اين آيات قابل ارتباط و اتصال به آيات قبل هست ، چون همان غرضى را كه آن آيات دنبال مى كرد اين آيات دنبال مى كند.

فرح المخلفون بمقعدهم خلاف رسول الله ...

فرح و سرور مقابل غم و اندوه است ، و اين دو حالت نفسانى و وجدانى است كه يكى لذت بخش و ديگرى ناراحت كننده است . و كلمه (مخلفون ) اسم مفعول از ماده (خلف ) است كه به معناى باقى گذاردن براى بعد از رفتن است ، و كلمه (مقعد) از ماده (قعود) مصدر (قعد، يقعد) مى باشد، و كنايه است از نرفتن به جهاد.
كلمه (خلاف ) مانند (مخالفت ) مصدر (خالف ، يخالف ) است ، و بطورى كه بعضيها گفته اند گاهى به معناى بعد مى آيد، و بعيد نيست كه در آيه (اذا لا يلبثون خلافك الا قليلا در اين صورت نمى پايند بعد تو مگر اندكى ) به اين معنا باشد. و با اينكه از نظر سياق كلام جا داشت بفرمايد: (خلافك بمنظور مخالفت تو) اگر فرمود (خلاف رسول الله به منظور مخالفت رسول خدا) براى اين بود كه دلالت كند بر اينكه منافقين از مخالفت امر خدا خوشحال مى شدند، با رسول خدا (صلى الله عليه و آله ) لجبازى نداشتند؛ چون رسول خدا (صلى الله عليه و آله ) جز پيغام آوردن كار ديگرى نداشت .
معناى آيه اين است : منافقين كه تو آنان را بعد از رفتنت بجاى گذاشتى خوشحال شدند كه با تو بيرون نيامدند و تو را مخالفت كردند، و يا بعد از تو بيرون نيامدند، و كراهت داشتند از اينكه با مال و جانهاى خود در راه خدا جهاد كنند.
و جمله (و قالوا لا تنفروا فى الحر) نقل خطاب منافقين است به ديگران كه رسول خدا (صلى الله عليه و آله ) را يارى نكنند، و زحمات آنجناب را در حركت دادن مردم به سوى جهاد خنثى سازند، و لذا خداى تعالى آنجناب را دستور مى دهد كه چنين جوابشان دهد: (نار جهنم اشد حرا) يعنى اگر فرار از حرارت و تقاعد ورزيدن شما را از گرما نجات مى داد، بارى ، از حرارتى شديدتر از آن يعنى حرارت دوزخ نجات نمى دهد، آرى فرار از اين حرارت آسان شما را دچار آن حرارت شديد مى سازد. آنگاه با جمله (لو كانوا يفقهون ) كه با كلمه (لو) كه براى تمنى و آرزو مى باشد، ابتداء شده ، نوميدى از تعقل و فهم ايشان را ميرساند.

فليضحكوا قليلا و ليبكوا كثيرا جزاء بما كانوا يكسبون

فاء تفريع كه بر سر اين جمله آمده مى رساند كه مضمون اين جمله فرع تخلف ايشان از جهاد به اموال و جانها و خوشنودى به ترك اين فريضه الهى و فطرى است ، كه انسان در زندگيش جز به انجام آن به سعادت نميرسد.
و جمله (جزاء بما كانوا يكسبون ) با در نظر داشتن اينكه حرف (باء) براى مقابله و يا سببيت است دلالت دارد بر اينكه منظور از كم خنديدن همان خوشحالى ناپايدار دنيوى است ، كه از ناحيه ترك جهاد و امثال آن به ايشان دست داده ، و منظور از گريه زياد، گريه در آخرت و در عذاب دوزخ است ، كه حرارتش شديدتر است ، زيرا آن چيزى كه خنده و گريه متفرع بر آن شده همان مضمونى است كه در آيه قبلى بود، و آن خوشنودى از تخلف و دورى از حرارت هوا و گرفتار شدن به حرارت دوزخ است .
پس ، معناى آيه اين است كه : با در نظر داشتن آنچه كردند و كسب نمودند، لازم است در دنيا كمتر خنده و خوشحالى كنند و در آخرت بسيار بگريند و اندوهناك شوند. پس اينكه امر كرد و فرمود: (بايد كم بخندند و زياد بگريند) براى افاده همين معنا است كه آثار اعمال ايشان موجب اين شد كه كم بخندند و بسيار گريه كنند.
ممكن است بعضى اين دو امر يعنى (فليضحكوا) و (و ليبكوا) را حمل كنند بر امر مولوى و بگويند: اين دو امر دو تكليف از تكاليف شرعى را نتيجه مى دهد، و ليكن اين حمل با جمله (جزاء بما كانوا يكسبون ) سازگار نيست .
و ممكن هم هست منظور از امر به كم خنديدن و بسيار گريستن ، خنديدن و گريستن در دنيا بعنوان كيفر اعمال گذشته شان باشد، زيرا آن كارهائى كه كردند دو اثر بجاى گذاشت ، يكى راحتى و خوشحالى در چند روز مختصرى كه از رسول خدا (صلى الله عليه و آله ) تخلف كرده بودند، و يكى ذلت و خوارى در نزد خدا و رسول و همه مؤ منين در ما بقى عمر و زندگيشان در دنيا و حرارت آتش ‍ دوزخ در قيامت و بعد از مرگ .

فان رجعك الله الى طائفة منهم فاستاذنوك للخروج ...

مقصود از (قعود) در بار اول ، تخلفى است كه در اولين بارى كه لازم شد بيرون شوند مرتكب شده ، و از بيرون شدن براى جهاد سر پيچيدند، و بعيد نيست آن اولين بار، جنگ تبوك بوده ، و سياق آيه هم همين را ميرساند .
و مقصود از (خالفين ) آن افرادى هستند كه طبعا از امر جهاد متخلفند، و بايد هم باشند، مانند زنان و كودكان و بيماران و كسانى كه در اعضاى خود نقصى دارند. و بعضيها گفته اند: مقصود از خالفين ، متخلفينى هستند كه بدون هيچ عذرى تخلف ورزيده اند. بعضى ديگر گفته اند: خالفين عبارتند از اهل فساد، و بقيه الفاظ آيه روشن است .
(فان رجعك الله الى طائفة منهم ...) اين جمله دلالت دارد بر اينكه اين آيه و آن آياتى كه قبل و بعد از آن قرار دارند و داراى سياق متصلى هستند همه در سفر تبوك و قبل از مراجعت رسول خدا (صلى الله عليه و آله ) به مدينه نازل شده است .
نهى از نمازگزاردن بر جنازه منافقين و ايستادن در كنار گور آنان

و لا تصل على احد منهم مات ابدا و لا تقم على قبره انهم كفروا بالله و رسوله و ماتوا و هم فاسقون

اين آيه نهى مى كند رسول خدا (صلى الله عليه و آله ) را از اينكه نماز ميت بخواند بر كسى كه منافق بوده ، و از اينكه كنار قبر منافقى بايستد، و اين نهى را تعليل كرده است به اينكه چون كفر ورزيدند و فاسق شدند و بر همين فسق خود مردند، و اين تعليل تنها در اين آيه نيامده ، بلكه در هر جا كه گفتگو از لغويت استغفار به ميان آمده همين تعليل ذكر شده است ، مانند آيه (80) از همين سوره ، و آيه ششم از سوره منافقين كه مى فرمايد: (سواء عليهم استغفرت لهم ام لم تستغفر لهم لن يغفر الله لهم ان الله لا يهدى القوم الفاسقين ).
و از همه اين موارد كه ذكر شد برمى آيد كسى كه بخاطر احاطه و استيلاى كفر در دلش فاقد ايمان به خدا گشته ديگر راهى به سوى نجات ندارد، و نيز برمى آيد كه استغفار جهت منافقين و همچنين نماز خواندن بر جنازه هاى ايشان و ايستادن كنار قبور ايشان و طلب مغفرت كردن ، لغو و بى نتيجه است .
و در اين آيه اشاره است به اينكه رسول خدا (صلى الله عليه و آله ) بر جنازه مؤ منين نماز مى خوانده و در كنار قبور ايشان مى ايستاده و طلب مغفرت و دعا مى كرده است .

و لا تعجبك اموالهم و اولادهم ...

قبلا در تفسير آيه (55) همين سوره مطالبى مربوط به اين آيه گذشت ، بدانجا مراجعه شود.

و اذا انزلت سورة ان آمنوا بالله و جاهدوا مع رسوله ... فهم لا يفقهون

كلمه (طول ) به معناى قدرت و نعمت است ، و كلمه (خوالف ) جمع خالف و به معناى خالفين است ، كه گذشت ، و ما بقى كلمات آيه روشن است .
بر خلاف منافقين ، مؤ منين به ماندن در خانه و شهر راضى نشدند بلكه بااموال و انفس خود به جهاد برخاستند

لكن الرسول و الذين آمنوا معه جاهدوا باموالهم و انفسهم

بعد از آنكه منافقين را در دو آيه قبلى مذمت نمود به اينكه رضايت دادند به تقاعد از جنگ و ماندن در شهر با افراد معذور، و در نتيجه خدا مهر بر دلهايشان نهاد، اينك در اين آيه رسول خدا (صلى الله عليه و آله ) و مؤ منين با او را، استدراك و استثناء مى نمايد، و مقصود از مؤ منين ، مؤ منين حقيقى هستند كه خداوند دلهايشان را از لوث نفاق پاك ساخته است . بدليل اينكه مؤ منين را در مقابل منافقين قرار داده تا مدحشان كند، و به جهاد با جان و مال بستايد، پس در نتيجه مؤ منين كسانى خواهند بود كه نسبت به تقاعد و ماندن در خانه و شهر رضا ندادند، و خدا هم مهر بر دلهايشان ننهاد، بلكه بر خلاف منافقين به سعادت زندگى نائل گشته ، و به نور الهى راه زندگيشان روشن گرديد، همچنانكه فرموده : (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس )
و لذا گفتار را با جمله (و اولئك لهم الخيرات و اولئك هم المفلحون ) دنبال كرد، و فهمانيد كه مؤ منين همه خيرات را دارند. آرى ، كلمه (الخيرات ) جمعى است كه الف و لام بر سرش درآمده ، و مى گويند جمع داراى الف و لام افاده عموم ميكند، پس كلمه مذكور معنايش (تمام خيرات ) است ، و همينطور هم هست ؛ زيرا مردان با ايمان ، هم زندگى پاك را دارا هستند و هم نور هدايت را و هم درجه رفيعه شهادت و هر چيزى را كه با آن به سوى خدا تقرب بجويند، پس مؤ منين رستگار و دارندگان سعادتند.

اعد الله لهم جنات تجرى ...

نكته موجود در جمله : (اعدّ الله لهم جنات ...) و اينكه ورود به جنت براى مؤ منينمجاهد مشروط به باقى ماندن آنان به صفاى ايمان و اصلاحاعمال است
كلمه (اعداد) به معناى فراهم آوردن و تهيه ديدن است ، و اگر اينطور تعبير كرد و نفرمود (خدا وعده بهشتهائى به ايشان داده كه ...) براى اين است كه خاتمه امر ايشان معلوم نبود، يعنى معلوم نبود كه همه مؤ منين در آخر و سرانجام با ايمان از دنيا مى روند يا نه ، لذا متناسب نبود بفرمايد: (خداوند وعده فلان و فلان داده ) زيرا وعده امرى است حتمى و واجب - الوفا، بخلاف تهيه ديدن كه منافات ندارد كه خداوند تهيه ببيند ولى مؤ منين بر آن صفاى ايمان و صلاح اعمال باقى نمانند، و خداوند هم تخلف نكرده باشد، آرى ، نه اصول قرآنى ميسازد و نه فطرت سليم راضى مى شود به اينكه خداى تعالى به خود نسبت دهد كه يكى از بندگان را بخاطر عمل صالحى كه كرده است مهر مغفرت و جنت بر دلش بزند، و آنگاه يكباره رهايش كند تا هر چه مى خواهد بكند.
و لذا مى بينيم خداى سبحان هر جا وعده اى داده آن را معلق و مشروط به عنوانى از عناوين عمومى از قبيل ايمان و عمل صالح نموده تا وجود و عدمش دائر مدار وجود و عدم آن شرط باشد.
و هيچ سابقه ندارد كه در جائى از كلام خود وعده اى را به اشخاص و بخاطر خود آنان داده باشد نه بخاطر اينكه مصداق عنوانى عمومى هستند. آرى ، در قرآن كريم چنين سابقه اى نيست و هيچ وقت اينطور وعده اى نداده است ، چون اينطور وعده دادن و افرادى را ايمن از عذاب ساختن ، با تكليف سازگار نيست ، و لذا خداى تعالى همه جا وعدههاى خود را روى صاحبان عنوان مى برد، نه روى اشخاص ، مثلا مى فرمايد: (وعد الله المؤ منين و المؤ منات جنات خدا بهشتها را به مردان و زنان با ايمان وعده داده است ) و نيز مى فرمايد: (محمد رسول الله و الذين معه اشداء على الكفار رحماء بينهم ... وعد الله الذين آمنوا و عملوا الصالحات منهم مغفرة و اجرا عظيما).
مقايسه بين فقراء و تهيدستان كه آمادگى خود را براى جهاد اعلام نمودند، ودروغگويان منافق

و جاء المعذرون من الاعراب ليؤ ذن لهم ...)

ظاهرا منظور از (معذرون ) پوزش طلبانى است كه مانند اشخاص بى بضاعت و امثال آنها به نداشتن اسلحه عذر مى خواستند، چون مى فرمايد: (و قعد الذين كذبوا) و سياق كلام دلالت دارد بر اينكه مى خواهد يكى از دو طائفه را با ديگرى قياس كند تا پستى و دنائت منافقين و فساد دلها و شقاوت قلبهايشان روشنتر نمايان شود، زيرا فريضه دينى جهاد و يارى خدا و رسول ، همه تهيدستان عرب را به هيجان درآورد، و به نزد رسول خدا (صلى الله عليه و آله ) آمدند و از نداشتن اسلحه عذر خواسته و دستور طلبيدند، و اما در اين دروغگويان هيچ اثرى نگذاشت .
كسانى كه حكم وجوب جهاد از آنها برداشته شده و معذور مى باشند

ليس على الضعفاء و لا على المرضى و لا على الذين لا يجدون ما ينفقون حرج )

مقصود از (ضعفاء) بدليل سياق آيه كسانيند كه نيرو و توانائى جهاد ندارند، حال يا طبعا ناتوانند مانند اشخاص فلج و زمين گير، و يا بخاطر عارضه موقتى كه فعلا دست داده ، مانند كسالت و مرض . و مقصود از (الذين لا يجدون ما ينفقون ) كسانى هستند كه نيروى مالى و يا اسلحه و امثال آن را ندارند.
پس ، از اينگونه افراد قلم تكليف و حكم وجوب جهاد برداشته شده ، چون اگر برداشته نشود حرج و شاق است ، و همچنين لوازم و توابع آن از قبيل مذمت در دنيا و عقاب در آخرت نيز برداشته شده ، چون در حقيقت مخالفت در مورد اينان صدق نمى كند.
و اگر خداى تعالى اين رفع حرج را مقيد كرده به صورتى كه (نصحوا لله و رسوله خيرخواهى خدا و رسول كنند) براى اين است كه بفهماند وقتى تكليف و بدنبال تكليف مذمت و عقاب برداشته مى شود كه دلها و نياتشان از خيانت و غش دور باشد، و نخواسته باشند مانند منافقين با تخلف از امر جهاد و تقاعد ورزيدن كارشكنى كرده ، روحيه اجتماع را فاسد سازند، و گر نه اگر چنين منظور فاسدى داشته باشند عينا مانند منافقين مستحق مذمت و عقاب خواهند بود.
جمله (ما على المحسنين من سبيل ) در مقام بيان علت رفع حرج از نامبردگان است ، و معنايش اين است : در صورتى كه اين گونه افراد قصد خيرخواهى براى خدا و رسول را داشته باشند از اين رو تكليف ندارند كه در چنين فرضى نيكوكارند، و ديگر بر نيكوكاران مؤ اخذهاى نيست ، و كسى نمى تواند به آنها آسيبى برساند.
پس اينكه كلمه (سبيل ) را بكار برد كنايه است از اينكه آنها از آسيب ديدن ايمنند، مثل اينكه در يك بست محكم و دژى مستحكم قرار گرفته اند كه كسى راه به آنجا ندارد، و نمى تواند صدمه اى به ايشان برساند، و اين جمله بحسب معنى عام است هر چند از نظر تطبيق ، مخصوص طوائف معاصر با نزول آيه و عذرخواهان از اعراب آن روز است .

و لا على الذين اذا ما اتوك لتحملهم قلت ...

در مجمع البيان گفته است : كلمه (حمل ) به معناى اين است كه به كسى مركبى از قبيل اسب و يا شتر و امثال آن بدهى ، مثلا وقتى مى گوئى (حمله ، يحمله ، حملا) معنايش اين است كه فلانى به فلان كس مركبى داد كه بر آن سوار شود؛ شاعر عرب گفته است :
اءلا فتى عنده خفان يحملنى

عليهما اننى شيخ على سفر

يعنى آيا جوانمردى هست دو تا چكمه داشته باشد و به من دهد كه بپوشم چون من پير مردى در سفرم .
سپس اضافه كرده است : كلمه (فيض ) به معنى لبريز شدن بر اثر پرى است ، وقتى گفته مى شود (فاض الاناء بما فيه ) معنايش اين است كه ظرف از آنچه كه در آن است لبريز شد، و كلمه (حزن ) به معناى دردى است اندر دل كه بخاطر از دست رفتن منفعت و يا امرى ديگر پيدا مى شود، و در اصل از (حزن الارض سفتى و سختى زمين ) گرفته شده .
كلمه (الذين ) در جمله (و لا على الذين ) موصول است ، و صله آن جمله (تولوا...) است ، و جمله (اذا ما اتوك لتحملهم ) مانند جمله شرط و جزاء است ، و مجموع آن ظرف است براى (تولوا)، كلمه (حزنا) مفعول له و جمله (ان لا يجدوا) منصوب به نزع خافض است .
و معناى آن اين است كه : حرجى بر فقرا نيست ، همانهائى كه نزد تو مى آيند كه تو به ايشان مركبى دهى تا سوار شوند و ساير احتياجاتشان را از قبيل اسلحه و غير آن برآورده سازى ، همانهائى كه تو در جوابشان گفتى من مركبى ندارم كه به شما دهم و شما را بر آن سوار كنم و ايشان رفتند، در حالى كه چشمانشان در اشك غوطه مى خورد، و از شدت اندوه اشك مى ريختند از اينكه (و يا براى اينكه ) چرا مركب و زاد و توشه ندارند تا به جهاد بيايند و با دشمنان خدا جنگ كنند.
و اگر اين قسم اشخاص را عطف كرد بر ما قبل و در نتيجه عطف خاص بر عام نمود، براى عنايت خاصى بود كه به اينگونه افراد داشت ، زيرا اينان اعلى درجه خيرخواهى را داشتند و نيكوكاريشان خيلى روشن بود.

انما السبيل على الذين يستاذنونك و هم اغنياء...

قصر در اين آيه قصر افراد است و معنايش روشن است .

يعتذرون اليكم اذا رجعتم اليهم ...

خطاب در اين آيه متوجه رسول خدا(صلى الله عليه و آله ) و مؤ منين است ، و معناى جمله (لن نؤ من لكم ) بنابر اينكه بگوئيم ماده ايمان همچنانكه با حرف (باء) متعدى مى شود با لام هم متعدى مى شود اين است كه : ما شما را در اين عذرى كه مى خواهيد تصديق نمى كنيم . و اگر بگوئيم با لام متعدى نمى شود و لام به معناى نفع است معنايش اين است كه : شما را تصديقى كه به دردتان بخورد نمى كنيم . و جمله نامبرده تعليل جمله (لا تعتذروا) است ، همچنانكه جمله (قد نبانا الله من اخباركم ) تعليل اين تعليل است .
عذرخواهى منافقين از شما بعد از جنگ مسموع ومقبول نيست و نبايد از آنها راضى شويد
 و معناى آيه اين است : منافقان در موقعى كه از جنگ برگردى نزدت آمده ، عذرخواهى مى كنند، تو اى محمد، به ايشان بگو نزد ما عذر نياوريد، براى اينكه ما شما را در عذرى كه مى خواهيد هرگز تصديق نمى كنيم ، زيرا خداوند ما را به پارهاى از اخبار شما خبر داده كه بر نفاق شما دلالت دارد و مى رساند كه شما در اين عذر خواهيتان دروغ مى گوئيد و به زودى عمل شما ظاهر ميشود، ظهورى كه براى خدا و رسول مشهود باشد، آنگاه در قيامت باز مى گرديد به سوى خدائى كه غيب و شهادت را ميداند، و او به شما حقيقت اعمالتان را نشان ميدهد.
و در توضيح جمله (و سيرى الله عملكم و رسوله ) بيانى است كه بزودى از نظر خواننده خواهد گذشت .

سيحلفون بالله لكم اذا انقلبتم اليهم لتعرضوا عنهم فاعرضوا عنهم ...


يعنى وقتى به سوى آنها برگرديد به خدا سوگند مى خورند تا شما دست از ايشان برداريد و ملامت و عتابشان نكنيد، شما دست از ايشان برداريد، اما نه بطورى كه ايشان را در آنچه عذر مى آورند تصديق كرده باشيد بلكه بدين جهت كه آنها رجس و پليدند، و جا دارد كه اصلا نزديكشان نشويد، و جايگاه ايشان بخاطر آن كارهائى كه كردند جهنم است .

يحلفون لكم لترضوا عنهم فان ترضوا عنهم فان الله لا يرضى عن القوم الفاسقين

در آيه قبلى مى فرمود: اين سوگند ايشان براى اين است كه بدين وسيله شما را از خود منصرف كنند، و اينك در اين آيه مى فرمايد: سوگند مى خورند تا علاوه بر آن ، شما را از خود راضى هم بكنند، و شما مقصود اولى ايشان را عملى بكنيد يعنى متعرضشان نشويد، براى اينكه ايشان پليدند، و براى ايمان و آن قداست و طهارتش سزاوار نيست كه متعرض پليديهاى نفاق و دروغ و قذارت كفر و فسق گرديد، و ليكن مقصود دومى ايشان را به هيچ وجه عملى نكنيد و بدانيد كه اگر هم شما از آنها راضى شويد خداوند از آنها براى آن فسقى كه دارند راضى نخواهد شد، و خداوند از مردم فاسق راضى نمى شود.
پس ، منظور اين است كه : اگر شما از ايشان راضى شويد از كسانى راضى شده ايد كه خداوند از ايشان راضى نيست ، و رضايت شما بر خلاف خوشنودى خداست ، و براى هيچ مؤ منى سزاوار نيست از چيزى كه مايه سخط و غضب خداست راضى شود. اين نوع تعبير در رساندن مطلب بليغتر و رساتر است تا اينكه تصريح كند و بفرمايد: از منافقين راضى نشويد.
بحث روايتى
روايتى در ذيل آيه شريفه : (فرح المخلفون ...)
 در الدر المنثور در تفسير جمله (فرح المخلفون ) آمده كه ابن ابى حاتم از جعفر بن محمد از پدرش (عليهم السلام ) روايت كرده كه فرمود: جنگ تبوك آخرين جنگى بود كه رسول خدا (صلى الله عليه و آله ) در آن شركت جست ، و آن را به مناسبت اينكه در آيه شريفه فرموده : (قالوا لا تنفروا فى الحر) غزوه حر و غزوه عسرت نيز ناميده اند.
و نيز در آن كتاب است كه ابن جرير، ابن ابى حاتم و ابن مردويه از ابن عباس روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله ) مردم را دستور داده بود تا با او حركت كنند و چون اين واقعه در تابستان رخ داد و هوا گرم بود عده اى گفتند: يا رسول الله ! هوا بسيار گرم است و ما طاقت بيرون رفتن نداريم و شما نيز بيرون نرويد. خداى تعالى در پاسخشان فرمود: (بگو آتش جهنم داغتر و سوزانتر است ، اگر مى فهميديد) و رسول خدا (صلى الله عليه و آله ) را دستور داد تا بيرون رود.
مؤ لف : ظاهر آيه شريفه اين است كه آن عده اين حرف را براى اين زدند كه دل مؤ منين را سرد كنند و آنها را از رفتن منصرف نمايند، در حالى كه ظاهر حديث اين است كه اين حرف را از در خير خواهى و مشورت زده اند. بنا بر اين ، روايت با آيه تطبيق نمى كند.
و نيز در همان كتاب است كه ابن جرير از محمد بن كعب قرظى و ديگران روايت كرده كه گفتند: رسول خدا (صلى الله عليه و آله ) در شدت حرارت به جنگ تبوك رفت ؛ مردى از بنى سلمه خطاب به مردم نموده ، گفت : در اين شدت گرما از شهر و خانه هاى خود بيرون نرويد، خداوند در پاسخش اين آيه را نازل كرد: (بگو آتش جهنم حرارتش شديدتر است ...).
مؤ لف : در ذيل آيه (و منهم من يقول ائذن لى و لا تفتنى ...) اخبارى گذشت كه دلالت مى كرد بر اينكه گوينده جمله (لا تنفروا فى الحر) جد بن قيس بوده .
رواياتى در ذيل آيه اى كه از نمازگزاردن بر جنازه ميت منافق و حضور در كنار قبر اونهى مى كند (و لا تصل احد منهم )
 و نيز در الدر المنثور در ذيل جمله (و لا تصل على احد منهم ) آمده كه بخارى ، مسلم ، ابن ابى حاتم ، ابن منذر، ابو الشيخ ، ابن مردويه و بيهقى در كتاب دلايل از ابن عمر نقل كرده اند كه گفت : بعد از آنكه عبد الله بن ابى از دنيا رفت پسرش عبد الله نزد رسول خدا (صلى الله عليه و آله ) آمده درخواست نمود كه پيراهنش را بدهد تا پدرش را در آن كفن كند، رسول خدا (صلى الله عليه و آله ) هم پيراهن خود را داد، بار ديگر آمد درخواست كرد رسول خدا (صلى الله عليه و آله ) بر جنازه پدرش نماز بگزارد، رسول خدا (صلى الله عليه و آله ) برخاست تا برود، عمر بن خطاب برخاست و لباس رسول خدا (صلى الله عليه و آله ) را گرفت و گفت : يا رسول الله ! مى خواهى بر عبد الله بن ابى نماز بگزارى ، با اينكه خداوند تو را از نماز گزاردن بر منافقين نهى كرده ؟ حضرت فرمود: پروردگار من اختيار اين امر را به خود من واگذار نمود و فرموده : استغفار بكنى يا استغفار نكنى اگر هفتاد بار هم استغفار كنى خداوند ايشان را نخواهد آمرزيد، و من از هفتاد بار بيشتر استغفار ميكنم ، و هر چه گفت آخر او منافق است ، حضرت توجه نفرمود، و بر جنازه او نماز گزارد، و خداوند اين آيه را نازل فرمود: (و لا تصل على احد منهم مات ابدا و لا تقم على قبره ) و از آن به بعد ديگر بر منافقين نماز نگزارد.
مؤ لف : در اين معنا روايات ديگرى است كه صاحبان كتب جامع حديث و راويان ، آن را از عمر بن خطاب و جابر و قتاده نقل كرده اند، و در پاره اى از آنها دارد كه رسول خدا (صلى الله عليه و آله ) رئيس منافقين را در پيراهن خود كفن نمود و بر بدن او دعا خواند و دميد، و در قبرش رفت .
و نيز در همان كتاب آمده كه احمد، بخارى ، ترمذى ، نسائى ، ابن ابى حاتم ، نحاس ، ابن حبان ، ابن مردويه و ابو نعيم - در كتاب الحليه - از ابن عباس نقل كرده اند كه گفت : من از عمر شنيدم كه گفت : وقتى عبد الله بن ابى از دنيا رفت آمدند تا رسول خدا (صلى الله عليه و آله ) را براى نماز ببرند، حضرت برخاست ، وقتى ايستاد عرض كردم : آيا بر جنازه دشمن خدا عبد الله بن ابى كه آن روز چنين گفت و آن روز ديگر چنين و چنان گفت نماز مى گزارى ؟ - آنگاه خاطرات نفاق او را برشمردم - و رسول خدا (صلى الله عليه و آله ) تبسم ميكرد، تا آنكه سخنم بطول انجاميد، حضرت فرمود: اى عمر دور شو از من ، خداوند مرا مخير كرده و فرموده : (استغفر لهم او لا تستغفر لهم ان تستغفر لهم سبعين مرة ) و من اگر بدانم خدا او را مى آمرزد بيش از هفتاد بار برايش استغفار ميكنم ، آنگاه بر جنازه او نماز گزارد، و با آن تا قبرستان هم رفت ، و ايستاد تا او را دفن نمودند.
من خودم از اين جراءت و جسارتم تعجب كردم كه چطور شد من اينطور جراءت پيدا كردم ؛ با خود گفتم خدا و رسول (صلى الله عليه و آله ) داناتر است ، ولى به خدا قسم مدتى زياد نگذشت كه اين دو آيه نازل شد: (و لا تصل على احد منهم مات ابدا و لا تقم على قبره ) و از آن به بعد تا زنده بود ديگر بر جنازه منافقى به نماز نايستاد.
و نيز در همان كتاب آمده كه ابن ابى حاتم از شعبى روايت كرده كه عمر بن خطاب گفت : من در اسلام لغزشى برايم پيش آمد كه در تمام زندگيم مانند آن پيش آمد نكرده بود، و آن اين بود كه رسول خدا (صلى الله عليه و آله ) مى خواست بر جنازه عبد الله بن ابى نماز بخواند من جامهاش را گرفته و گفتم : به خدا قسم خداوند چنين دستورى بتو نداده ، خدا فرموده : (استغفر لهم او لا تستغفر لهم ان تستغفر لهم سبعين مرة فلن يغفر الله لهم ) رسول خدا (صلى الله عليه و آله ) فرمود: اختيار اين امر را پروردگارم به من واگذار كرده و فرموده : (مى خواهى استغفار كن و مى خواهى نكن ).
آنگاه رسول خدا (صلى الله عليه و آله ) بر سر قبر ابن ابى نشست و مردم به پسرش مى گفتند: حباب چنين كن ، حباب چنان كن ، رسول خدا (صلى الله عليه و آله ) ( وقتى شنيد كه اسم او حباب است ) فرمود: (حباب ) اسم شيطان است تو (عبدالله )ى .
و نيز در آن كتاب آمده كه طبرانى و ابن مردويه و بيهقى - در كتاب دلائل - از ابن عباس نقل كرده اند كه گفت : پدر عبد الله بن ابى به او گفته بود لباسى از جامه هاى پيغمبر (صلى الله عليه و آله ) براى من تهيه كن و مرا در آن كفن نما و به رسول خدا (صلى الله عليه و آله ) بگو تا بر جنازهام نماز بخواند. پسرش نزد آنجناب آمده ، عرض كرد يا رسول الله ! شما از اسم و رسم عبد الله و شخصيت او اطلاع داريد، او از شما خواهش كرده كه يكى از جامه هاى خود را مرحمت كنى تا او را در آن كفن كنيم ، و نيز خواسته كه شما بر او نماز گزارى .
عمر گفت : يا رسول الله ! تو عبد الله را خوب مى شناسى و از نفاق وى اطلاع دارى ، آيا با اينكه خداوند نهى كرده از اينكه به نماز بر او بايستى ، مى خواهى بر او نماز گزارى ؟ حضرت فرمود: كجا نهى كرده ؟ گفت : (استغفر لهم او لا تستغفر لهم ...). فرمود: من از هفتاد بار بيشتر استغفار ميكنم ؛ اين را كه فرمود آيه (و لا تصل على احد منهم مات ابدا و لا تقم على قبره ...) نازل شد، رسول خدا(صلى الله عليه و آله ) شخصى نزد عمر فرستاد و او را به نزول آيه خبر داد، و نيز آيه ديگرى نازل شد كه مى فرمايد: (سواء عليهم استغفرت لهم ام لم تستغفر لهم ).
بيان ضعف و جعلى بودن رواياتى كه حاكى از نمازگزاردن پيامبر (ص ) بر جنازهعبدالله بن ابى و حضور او در كنار قبر او و... مى باشد
 مؤ لف : درباره استغفار رسول خدا (صلى الله عليه و آله ) براى عبد الله بن ابى و نماز خواندنش بر جنازه او، روايات ديگرى بدون سند از طرق شيعه وارد شده كه عياشى و قمى آنها را در تفسير خود آورده اند، و خبر قمى قبلا نقل شد.
و اين روايات علاوه بر تناقضى كه دارند، و با خودشان تعارض و تدافع دارند و هر كدام آن ديگرى را تكذيب مى كند، آيات قرآنى نيز بطور صريح و روشن آنها را رد مى كند.
اولا بخاطر ظهور جمله (استغفر لهم او لا تستغفر لهم ان تستغفر لهم سبعين مرة فلن يغفر الله لهم ) كه ظهور روشنى دارد در اينكه منظور آيه ، لغو بودن و اثر نداشتن استغفار است ، نه اينكه رسول خدا (صلى الله عليه و آله ) را مخير كند ميان استغفار كردن و نكردن . ديگر اينكه عدد هفتاد بعنوان مبالغه ذكر شده ، نه براى اينكه بفهماند در خصوص عدد هفتاد اين اثر هست ، و ( باصطلاح خدا با هفتاد دشمنى دارد) و اگر رسول خدا (صلى الله عليه و آله ) هفتاد و يك بار استغفار كند آنوقت خدا منافق مزبور را مى آمرزد.
ديگر اينكه شان رسول خدا (صلى الله عليه و آله ) بزرگتر از آنست كه اين ظواهر و دلالتها را نفهمد و بگويد: اگر هفتاد بار قبول نمى شود من بيشتر استغفار مى كنم ؛ و هر چه هم كسى ديگر (عمر) يادآورى كند و بگويد معناى آيه اين نيست باز هم بر جهل خود پافشارى كند، تا آنكه خداوند آيه ديگرى بفرستد، و او را از خواندن نماز بر جنازه منافق نامبرده نهى كند.
علاوه ، در تمامى اين آياتى كه متعرض استغفار براى منافقان و نماز خواندن بر جنازه آنان شده ، از قبيل آيه (استغفر لهم او لا تستغفر لهم ) و آيه (سواء عليهم استغفرت لهم ام لم تستغفر لهم ) و آيه (و لا تصل على احد منهم مات ابدا) در همه ، نهى از استغفار و لغويت آن را تعليل كرده به اينكه : چون ايشان كافر و فاسقند، حتى در آيه (ما كان للنبى و الذين آمنوا ان يستغفروا للمشركين و لو كانوا اولى قربى من بعد ما تبين لهم انهم اصحاب الجحيم ) از همين سوره هم كه نهى مى كند از استغفار براى مشركين ، نهى را تعليل مى كند به اينكه چون آنها كافرند، و در آتش مخلد و جاودانه اند، و با اينحال ديگر معنا ندارد كه استغفار براى منافقين كافر و نماز خواندن بر جنازه آنان جايز باشد.
ثانيا سياق آيات مورد بحث كه يكى از آنها آيه (و لا تصل على احد منهم مات ابدا...) است ، تصريح دارد بر اينكه اين آيه وقتى نازل شده كه رسول خدا (صلى الله عليه و آله ) در سفر و در راه رفتن به تبوك بوده و هنوز به مدينه مراجعت نكرده بود، و داستان تبوك در سال هشتم هجرت اتفاق افتاده ، و مرگ عبد الله بن ابى در مدينه در سال نهم از هجرت بوده ، و همه اين شواهد از نظر روايات مسلم است . و با اين حال ديگر چه معنا دارد - بنا به نقل اين روايات - بگوئيم رسول خدا (صلى الله عليه و آله ) كنار قبر عبد الله ايستاد تا نماز بخواند، ناگهان آيه (و لا تصل على احد منهم مات ابدا...) نازل شد.
و از اين عجيب تر آن مطلبى است كه در بعضى از روايات گذشته داشت : عمر به رسول خدا (صلى الله عليه و آله ) عرض كرد آيا بر جنازه او نماز مى خوانى با اينكه خدا تو را نهى كرده از اينكه بر جنازه منافقين نماز بخوانى ؟! حضرت فرمود: پروردگارم مرا مخير كرده ، آنگاه اين آيه نازل شد: (و لا تصل على احد منهم ...)، (زيرا آيه نهى صريح است نه تخيير).
و از اين هم عجيبتر مطلبى است كه در روايت آخرى بود، و آن اين بود: (سپس آيه (سواء عليهم استغفرت لهم ام لم تستغفر لهم ) نازل شد) چون اين آيه در سوره منافقين است كه بعد از جنگ بنى المصطلق يعنى در سال پنجم هجرت نازل شد و آن روز عبد الله بن ابى زنده بود، و در خود سوره منافقين كلام او را نقل كرده كه گفته بود: (لئن رجعنا الى المدينة ليخرجن الاعز منها الاذل اگر به مدينه بازگرديم عزيزترها، ذليل ترها را از شهر بيرون خواهند كرد).
در بعضى از اين روايات - كه متاسفانه مورد استدلال بعضى هم قرار گرفته - دارد كه رسول خدا (صلى الله عليه و آله ) براى عبد الله بن ابى استغفار كرد و بر جنازه اش نماز گزارد تا بدين وسيله دلهاى مردانى از منافقين از خزرج را بدست بياورد و به اسلام متمايل سازد، و اين حرف چطور درست درمى آيد؟ و چگونه صحيح است كه رسول خدا (صلى الله عليه و آله ) با نص صريح آيات قرآنى مخالفت كند و بدين وسيله دلهاى منافقين را بدست بياورد؟ آيا اين مداهنه با منافقين نيست ؟ و آيا آيه شريفه (اذا لاذقناك ضعف الحيوة و ضعف المماة ) با رساترين بيان از مداهنه با دشمنان نهى نكرده و تهديد ننموده ؟ پس در باره اين روايات چه قضاوتى ميتوان كرد، جز اينكه بگوئيم و بطور قطع هم بگوئيم كه اين روايات جعلى است و بايد آن را به ملاك مخالفت و ناسازگارى با قرآن دور ريخت .
چند روايت در مورد خوالف (كسانى كه با پيامبر به قصد تبوك نرفتند)
 و در الدر المنثور در ذيل آيه (رضوا بان يكونوا مع الخوالف ...) آمده كه ابن مردويه از سعد بن ابى وقاص نقل مى كند كه على بن ابى طالب با رسول خدا (صلى الله عليه و آله ) بيرون رفتند تا به (ثنية الوداع ) رسيدند، رسول خدا (صلى الله عليه و آله ) مى خواست به تبوك برود، على گريه مى كرد و مى گفت : آيا مرا با بازماندگان مى گذارى ؟ رسول خدا (صلى الله عليه و آله ) فرمود: راضى نيستى كه نسبت به من مانند هارون باشى نسبت به موسى ؟ و هيچ فرقى در ميان نباشد مگر نبوت ؟.
مؤ لف : اين روايت به طرق بسيار از شيعه و سنى نقل شده .
و در تفسير عياشى از جابر از امام ابى جعفر (عليه السلام ) آمده كه در تفسير آيه (رضوا بان يكونوا مع الخوالف ) فرموده : يعنى راضى شدند كه از جنگ تخلف كنند و با بازماندگان و متخلفين بمانند؛ و منظور از بازماندگان زنانند.
و در الدر المنثور است كه عبد الرزاق در كتاب (المصنف ) و ابن ابى شيبه ، احمد، بخارى ، ابو الشيخ و ابن مردويه از انس روايت كرده اند كه گفت : وقتى رسول خدا (صلى الله عليه و آله ) از جنگ تبوك برگشت و به نزديكى مدينه رسيد فرمود: شما عده اى از مردان را در شهر گذاشتيد و به سفر رفتيد؛ ولى هيچ راهى نپيموديد و هيچ مالى در راه خدا خرج نكرديد و هيچ خستگى از راه دور و دراز نديديد، مگر اينكه آن عده هم با شما شريك هستند. پرسيدند چطور با ما شريك هستند در حالى كه آنها در مدينه بودند؟ فرمود: براى اينكه عذر موجهشان نگذاشت شركت كنند.
و در مجمع البيان در تفسير آيه (ليس على الضعفاء و لا على المرضى ... ما ينفقون ) دارد كه بعضى گفتهاند: آيه اولى در باره عبد الله بن زائده كه همان ابن ام مكتوم باشد نازل شده ، كه مردى نابينا بود و نزد رسول خدا (صلى الله عليه و آله ) آمد و عرض كرد: يا رسول الله ! من پيرمردى نابينا و فقير و بى بنيه ام و كسى هم ندارم كه دست مرا بگيرد و به ميدان جنگ بياورد، آيا جايز است در شهر بمانم و در امر جهاد شركت نكنم ؟ رسول خدا (صلى الله عليه و آله ) سكوت كرد تا اين آيه نازل شد - نقل از ضحاك . و بعضى ديگر گفته اند: در باره عائذ بن عمرو و اصحابش نازل شده - نقل از قتاده .
چند روايت در مورد بكائين (چند نفرى كه به سبب نداشتن مركب براى حضور يافتن درجنگ بسيار گريستند)
 و آيه دوم درباره بكائين (كسانى كه بسيار مى گريستند) نازل شده ، و آنها هفت نفر بودند كه عبد الرحمان بن كعب ، علبة بن زيد و عمرو بن ثعلبة بن غنمة از قبيله بنى النجار، و سالم بن عمير، هرمى بن عبد الله ، عبد الله بن عمرو بن عوف و عبد الله بن مغفل ، از قبيله مزينه بودند. اين هفت نفر نزد رسول خدا (صلى الله عليه و آله ) آمده ، عرض كردند: يا رسول الله ! ما را سوار كن ، چون ما مركبى كه بر آن سوار شويم و بيائيم نداريم . حضرت فرمود: من هم مركبى كه بشما بدهم ندارم - نقل از ابى حمزه ثمالى .
بعضى ديگر گفته اند: اين آيه درباره هفت نفر از قبائل مختلف نازل شده كه نزد رسول خدا (صلى الله عليه و آله ) آمده ، گفتند: به ما از شتران و يا اسبان مركبى بده - نقل از محمد بن كعب و ابن اسحاق .
بعضى ديگر گفته اند: آنها جماعتى از قبيله مزينه بودند - نقل از مجاهد. بعضى ديگر گفته اند: جماعتى از فقراى انصار بودند و چون به گريه و التماس افتادند، عثمان به دو نفر از آنها و عباس بن عبد المطلب هم به دو نفر، و يامين بن كعب نضرى هم به سه نفر از آنها مركب دادند - نقل از واقدى - و سپاهيانى كه در تبوك همراه رسول خدا (صلى الله عليه و آله ) بودند سى هزار نفر بودند كه ده هزار نفر آنان مركب داشتند.
مؤ لف : روايات در باره اسماء بكائين اختلاف شديدى دارد.
و در تفسير قمى آمده كه معصوم فرموده : بكائين از رسول خدا (صلى الله عليه و آله ) كفشى مى خواستند كه بپوشند.
و در معانى الاخبار به سند خود از ثعلبه از برخى از راويان شيعه از امام صادق (عليهالسلام ) روايت كرده كه در تفسير آيه (عالم الغيب و الشهادة ) فرموده است : مقصود از (غيب ) آن امورى است كه واقع نشده و مقصود از (شهادت ) آنهائى است كه واقع شده است .
مؤ لف : اين روايت از باب نشان دادن و انگشت نهادن بر نمونه و مصداق است در حالى كه لفظ آيه اعم است .
و در تفسير قمى دارد كه : وقتى رسول خدا (صلى الله عليه و آله ) از تبوك آمد اصحاب با ايمانش متعرض منافقين شده ، آنها را اذيت مى كردند، پس خداوند اين آيه را فرستاد: (سيحلفون بالله لكم اذا انقلبتم اليهم لتعرضوا عنهم ) تا آخر دو آيه .
و در مجمع البيان آمده كه بعضى گفته اند: اين آيات در باره جد بن قيس و معتب بن قشير و اصحاب آن دو از ساير منافقين نازل شده ، و آنها هشتاد نفر بودند، و چون رسول خدا (صلى الله عليه و آله ) از تبوك بيامد و وارد مدينه شد، فرمود: با ايشان نشست و برخاست نكنيد و با آنان همكلام مشويد - نقل از ابن عباس -.
آيات 106 - 97 سوره توبه

الاعراب أ شد كفرا و نفاقا و اجدر الا يعلموا حدود ما انزل الله على رسوله و الله عليم حكيم (97)
و من الاعراب من يتخذ ما ينفق مغرما و يتربص بكم الدوائر عليهم دائرة السوء و الله سميع عليم (98)
و من الاعراب من يؤ من بالله و اليوم الاخر و يتخذ ما ينفق قربت عند الله و صلوت الرسول الا انها قربة لهم سيدخلهم الله فى رحمته ان الله غفور رحيم (99)
و السبقون الاولون من المهجرين و الانصار و الذين اتبعوهم باحسن رضى الله عنهم و رضوا عنه و اعد لهم جنت تجرى تحتها الانهر خلدين فيها ابدا ذلك الفوز العظيم (100)
و ممن حولكم من الاعراب منفقون و من اهل المدينة مردوا على النفاق لا تعلمهم نحن نعلمهم سنعذبهم مرتين ثم يردون الى عذاب عظيم (101)
و آخرون اعترفوا بذنوبهم خلطوا عملا صلحا و آخر سيا عسى الله ان يتوب عليهم ان الله غفور رحيم (102)
خذ من امولهم صدقة تطهرهم و تزكيهم بها و صل عليهم ان صلوتك سكن لهم و الله سميع عليم (103)
الم يعلموا ان الله هو يقبل التوبة عن عباده و ياخذ الصدقت و ان الله هو التواب الرحيم (104)
و قل اعملوا فسيرى الله عملكم و رسوله و المؤ منون و ستردون الى علم الغيب و الشهدة فينبئكم بما كنتم تعملون (105)
و آخرون مرجون لامر الله اما يعذبهم و اما يتوب عليهم والله عليم حكيم (106)

ترجمه آيات
باديه نشينان كفر و نفاقشان بيشتر است ، و در غفلت از حدود آن چيزهائى كه خدا بر پيغمبر خويش نازل كرده شايسته ترند، و خدا داناى شايسته كار است (97)
و پاره اى از باديه نشينان آنچه را انفاق مى كنند غرامتى مى دانند و براى شما منتظر حوادث بعد هستند، حوادث بد بر خودشان باد، و خدا شنوا و داناست (98)
و برخى از باديه نشينان به خدا و روز جزا ايمان دارند، و آنچه را انفاق مى كنند مايه تقرب به خدا و دعاى پيغمبر مى دانند، بدانيد كه همان براى ايشان مايه قرب است ، خدا بزودى در رحمت خود داخلشان ميكند، كه خدا آمرزنده و رحيم است (99)
و پيشروان نخستين از مهاجرين و انصار و كسانى كه به نيكى پيرويشان كردند خدا از آنان راضى است ، و ايشان نيز از خدا راضى اند، خداوند براى ايشان بهشتهائى آماده كرده كه در دامنه آنها جويها، روان است و تا ابد در آن جاودانند، و اين خود كاميابى بزرگى است (100)
و بعضى از باديه نشينان كه اطراف شمايند منافقند، و همچنين بعضى از اهل مدينه ، كه در نفاق فرو رفته اند، تو ايشان را نمى شناسى ، ما مى شناسيمشان ، بزودى دوباره عذابشان خواهيم كرد، و آنگاه به سوى عذابى بزرگ برده مى شوند (101)
عده ديگرى هستند كه به گناهان خود اعتراف كردند، و عمل شايسته اى را با عمل بد ديگر آميختند شايد خدا توبه آنان را بپذيرد، كه خدا آمرزنده رحيم است (102)
از اموالشان زكات بگير، تا بدين وسيله پاكشان كنى و (اموالشان را) نمو دهى ، و درباره آنان دعاى خير كن كه دعاى تو مايه آرامش آنان است ، و خدا شنوا و داناست (103)
مگر ندانسته اند كه آنكس كه توبه از بندگانش مى پذيرد و زكاتها را مى گيرد خداست ، و خدا توبه پذير و رحيم است (104)
بگو (هر چه مى خواهيد) بكنيد كه خدا عمل شما را خواهيد ديد، و همچنين رسول او و مؤ منان نيز، بزودى شما را به سوى داناى غيب و شهود مى برند، و خدا شما را از اعمالى كه ميكرديد خبر ميدهد (105)
و عده اى ديگر هستند كه كارشان محول به فرمان خدا شده ، يا عذابشان مى كند و يا مى بخشدشان ، كه خدا داناى شايسته كار است (106).
بيان آيات شريفه مربوط به وضع اعراب از لحاظ كفر و نفاق و ايمان
بيان آيات
در اين آيات هم ، گفتار در پيرامون همان غرضى است كه آيات قبلى متعرض آن بود، در اينجا وضع اعراب را نسبت به كفر و نفاق و ايمان بيان مى كند، البته در خلال آنها آيه صدقه نيز آمده .

الاعراب اشد كفرا و نفاقا و اجدر الا يعلموا حدود ما انزل الله على رسوله ...

معناى كلمه (اعراب ) و بيان اينكه باديه نشينان به سبب دروى از تمدن و علم وادب از معارف دينى دورتر بوده اند
 راغب در مفردات ميگويد: فرزندان اسماعيل (عليه السلام ) را (عرب ) گويند، و كلمه (اعراب ) در اصل جمع عرب است ، و ليكن فعلا اسم شده براى عربهاى باديهنشين ، و در آيه قالت (الاعراب آمنا عربها گفتند ايمان آورديم ). و آيه ، (الاعراب اشد كفرا و نفاقا) و آيه (و من الاعراب من يؤ من بالله و اليوم الاخر و پارهاى از عربها هستند كه به خدا و روز جزا ايمان مى آورند) به همين معنا است ، و بعضى گفته اند: جمع (اعراب )، (اعاريب ) مى آيد، همچنانكه شاعر گفته :
اعاريب ذوو فخر بافك

و السنة لطاف فى المقال

و كلمه (اعرابى ) در اصطلاح متعارف اسم شده است براى كسى كه منسوب است به باديه نشينان ، (و عربى ) به كسى گويند كه مقاصد خود را خوب اداء مى كند، و كلمه (اعراب ) به معناى بيان است . اين بود مقدار حاجت از كلام راغب در معناى اين كلمه خداى تعالى وضع باديه نشينان را بيان مى كند و مى فرمايد: كفر و نفاق اين طبقه از هر طبقه ديگر شديدتر است ، و بدين جهت شديدتر است كه بخاطر دوريشان از تمدن و محروميتشان از بركات انسانيت از قبيل علم و ادب ، زمخت تر و سنگدل تر از ساير طبقاتند، و به همين جهت از هر طبقه ديگرى به نفهميدن و ندانستن حدودى كه خدا نازل كرده و معارف اصلى و احكام فرعى از قبيل واجبات و مستحبات و حلال و حرامها سزاوارترند.

و من الاعراب من يتخذ ما ينفق مغرما و يتربص بكم الدوائر...

در مجمع البيان گفته : (مغرم ) كه همان (غرم ) است به معناى خسارت مالى است ، كه بدون خيانت و تقصيرى پيش آمد كند؛ و در اصل ، به معناى لازم بودن است ، و در آيه (ان عذابها كان غراما بدرستى كه عذاب آن لازم و حتمى بود) به اين معنا است ، و جمله (حب غرام ) به جمله (محبتى غير قابل زوال ) معنا مى شود؛ و (غريم ) را، هم به طلبكار اطلاق مى كنند، و هم به بدهكار، براى اينكه هر يك ديگرى را لازم دارد، و اگر مى گوئيم : (غرمته كذا) معنايش اين است كه من فلان مقدار از مال او را غرامت گرفته و او را به دادنش ملزم ساختم .
كلمه (دائرة ) به معناى پيش آمد است ، و بيشتر در حوادث سوء بكار مى رود، و از اين جهت آن را دائره خوانده اند كه حوادث در ميان مردم دور مى زند، و هر روز يكى را گرفتار مى سازد. پس ، اينكه فرمود: (يتربص بكم الدوائر) معنايش اين است كه در انتظار حوادث ناگوار هستند براى شما تا از سلطه شما خلاصى يافته ، بتوانند دوباره به رسوم شرك و ضلالت برگردند.
و معناى اينكه فرمود: (يتخذ ما ينفق مغرما) اين است كه انفاق را باج دادن و غرامت فرض مى كنند، و يا خود آن مال را باج - بنابر اينكه كلمه (ما) مصدريه و يا موصوله باشد - مى پندارند.
و منظور از اين انفاق ، انفاق در جهاد، يا - بطورى كه گفته شده - در راهى از راههاى خير است و ممكن هم هست منظور از آن انفاق در خصوص صدقات باشد، تا كلام به منزله مقدمه و زمينه چينى باشد براى آيه اى كه پس از چند آيه بعد، كه حكم صدقه را بيان مى كند، خواهد آمد و اين احتمال را جمله (و يتخذ ما ينفق قربات عند الله و صلوات الرسول ) كه در آيه بعدى است تاييد مى كند، زيرا جمله مذكور نيز به منزله زمينه چينى است براى آيه صدقه كه مى فرمايد: (و صل عليهم ان صلوتك سكن لهم ).
بنابراين معنى آيه اين است : پاره اى از باديه نشينان كسانى هستند كه انفاق در راه خير و يا در خصوص صدقات را غرامت و خسارت مى پندارند، و منتظر نزول حوادث بد براى شما هستند؛ حوادث بد بر خود آنان است و يا: حوادث بد بر خود آنان باد و خدا شنواى گفتارها و داناى دلهاست .

و من الاعراب من يؤ من بالله و اليوم الاخر و يتخذ ما ينفق قربات عند الله و صلوات الرسول ...

ظاهرا جمله (و صلوات الرسول ) عطف است بر جمله (ما ينفق ) و ضمير در جمله (الا انها قربة ) به كلمه (ما) در (ما ينفق ) و به (صلوات الرسول ) برمى گردد.
و معناى آيه اين است : پاره اى از باديه نشينان كسانى هستند كه ايمان به خدا دارند و او را به يگانگى مى ستايند، و به وى شرك نمى ورزند، و به روز جزا ايمان داشته حساب و جزاء را تصديق دارند، و انفاق در راه خدا و توابع آن را - كه همان درود و دعاى رسول خدا (صلى الله عليه و آله ) به خير و بركت است - همه را وسيله هاى تقرب به پروردگار مى دانند. هان ! آگاه باشيد كه اين انفاق و دعاى خير رسول خدا (صلى الله عليه و آله ) مايه تقرب ايشان است ، و خداوند وعده داده است كه ايشان را داخل رحمت خود كند، براى اينكه خداوند آمرزنده گناهان و مهربان با بندگان و اطاعت كاران است .
تقسيم مؤ منين به سه گروه : سابقون اولون از مهاجرين و انصار و تابعين آنان بهاحسان . و بيان مراد از هر كدام

و السابقون الاولون من المهاجرين و الانصار و الذين اتبعوهم باحسان ...

قرائت معروف اين است كه (و الانصار) - به كسر راء - خوانده شود كه به (المهاجرين ) عطف شود، كه در آن صورت تقديرش اين ميشود (پيشينيان اول از مهاجر، و پيشينيان اول از انصار و كسانى كه ايشان را به نيكوئى پيروى كردند. ولى يعقوب كلمه مذكور را (الانصار) - با رفع - خوانده ، و در نتيجه منظور از انصار تمامى انصار خواهند بود نه تنها پيشينيان اول ايشان .
و در اينكه مقصود از (سابقين اولين ) چه كسانيند اختلاف است ، بعضى گفته اند: منظور از ايشان آن كسانيند كه به دو قبله نماز گزارده اند. بعضى ديگر گفته اند: مقصود از ايشان كسانيند كه بيعت رضوان كرده باشند؛ و بيعت رضوان ، بيعت در حديبيه است . بعضى ديگر گفتهاند مقصود از ايشان تنها و تنها اهل بدراند. و بعضى گفته اند كسانيند كه قبل از هجرت ، مسلمان شدند، و اين چند وجهى كه ذكر شد دليل لفظى بر هيچ يك آنها در دست نيست .
چيزى كه ممكن است تا اندازه اى از لفظ خود آيه استشمام نمود و در حقيقت آيه شريفه ، آن را تا حدى تاييد مى كند، اين است كه منظور از (سابقون اولون ) كسانى اند كه قبل از هجرت ايمان آورده و پيش از واقعه بدر مهاجرت كردند و يا به پيغمبر ايمان آورده و او را منزل دادند، زيرا موضوع با دو وصف سابقون و اولون بيان شده ، و اسمى از اشخاص و يا عناوين آنها برده نشده ، و اين خود اشعار دارد بر اينكه بخاطر هجرت و نصرت بوده كه سبقت و اوليت اعتبار شده است .
آنگاه جملهاى كه بر سابقون و اولون عطف كرده يعنى جمله (و الذين اتبعوهم باحسان ) طائفه و مردم ديگرى را ياد مى كند كه به وجه نيكو پيرو سابقون و اولون بودند، و آنكه با پيروى مناسب تر است وصف (سبق ) است ، نه اوليت ، چون در برابر تابع نمى گويند: (اول ) بلكه مى گويند (سابق ) همچنانكه در مقابل اول نمى گويند (تابع ) بلكه مى گويند (آخر) به شهادت آيه (للفقراء المهاجرين الذين اخرجوا من ديارهم و اموالهم ... و الذين جاؤ ا من بعدهم يقولون ربنا اغفر لنا و لاخواننا الذين سبقونا بالايمان ).
پس ، بخاطر اينكه (سابقون ) تمامى كسانى را كه در ميان مسلمين از ابتداء طلوع اسلام تا روز قيامت به ايمان سبقت جستند شامل مى شد لذا كلمه (اولون ) را آورد تا مختص به مهاجرين و انصار گردد.
و چون (سبق ) كه در مقابل لحوق و تابعيت است از امور نسبى است ، و لازمه اش اين است كه مسلمين هر عصرى در ايمان به خدا سابق باشند بر مسلمين اعصار بعدى ، و مسلمين اعصار بعدى لاحق باشند، لذا در آيه شريفه (سابقون ) را مقيد كرد به (اولون ) تا دلالت كند بر اينكه مقصود طبقه اول از مسلمين صدر اسلام است .
و چون خداى سبحان طبقه سوم از اصناف سه گانه را در جمله (و الذين اتبعوهم باحسان ) ذكر نمود، و مقيد نكرد به تابعين عصرى معين ، و توصيف هم نكرد به تابعين سابق و يا اول و يا امثال آن ، و در نتيجه تمامى مسلمين بعد از سابقون اولون را شامل شد، قهرا مؤ منين به دين اسلام و آنهائى كه راستى مؤ منند و نفاق ندارند از ابتداى طلوع اسلام تا روز قيامت سه دسته شدند. يكى سابقون اولون از مهاجرين . دوم سابقون اولون از انصار. سوم تابعين ايشان . و دو صنف اول تابع نيستند؛ پس ، در حقيقت آن دو صنف پيشوا و پيشرو و بقيه مسلمين يعنى صنف سوم تا روز قيامت تابع ايشانند، و اگر متبوع هم باشند به مقايسه با آيندگان متبوعند.
و اين خود بهترين شاهد است بر اينكه منظور از سابقين اولين همان كسانى اند كه اساس دين اسلام را استوار نموده ، قبل از آنكه بنيانش استوار گردد و بيرقش به اهتزاز درآيد، پايههاى آن را بپا داشتند، حال يا به اينكه ايمان آورده و به رسول خدا (صلى الله عليه و آله ) پيوسته ، در فتنه ها و شكنجه ها شكيبائى نموده و از ديار و اموال خود چشم پوشيده به حبشه و مدينه هجرت كردند، و يا به اينكه آنحضرت را يارى نموده و او و مهاجرين با او را در شهر خود و خانه هاى خود منزل دادند، و قبل از آنكه واقعه اى رخ دهد از دين خدا دفاع كردند.
و اين تنها با كسانى انطباق دارد كه قبل از هجرت رسول خدا (صلى الله عليه و آله ) ايمان آورده و تا قبل از واقعه بدر كه ابتداى ظهور و قدرت نمائى اسلام است دست از شهر و وطن خود شسته ، به مدينه مهاجرت كردند، و يا به آنحضرت ايمان آورده ، او را در شهر خود مدينه منزل داده و خود را آماده نصرتش اعلام داشتند.
پس دو صنف اول جز با مهاجرين تا قبل از بدر، و انصار، يعنى مردم مدينه تطبيق ندارد، و اما صنف سوم يعنى (الذين اتبعوهم باحسان ) در اين صنف نيز قيدى آورده كه نكتهاى را افاده مى كند، و آن قيد (باحسان ) است .
معناى اتباع به احسان در جمله : (والذين اببعوهم باحسان ) كه وصف طبقه سوم از مؤمنين است
مقدمة بايد دانست كه در زبان عرب براى حرف (باء) چند معنا است ، گاهى به معناى (فى - در) بكار مى رود، و گاهى معناى سببيت را مى رساند، و گاهى مصاحبت را؛ و در جمله مورد بحث نمى تواند به معناى (فى ) بوده و معناى جمله اين باشد: (و كسانى كه سابقين اولين را در احسان متابعت كرده اند)، چون مى دانيم منظور آيه اين نيست . و همچنين به معناى سببيت هم نيست ؛ زيرا اگر به اين معنا باشد مفاد آيه چنين مى شود: (و كسانى كه سابقين اولين را بخاطر احسان پيروى كرده اند)، چون اگر به اين معنا باشد، و همچنين اگر به معناى (فى ) مى بود، كلمه (احسان ) را با الف و لام مى آورد، و مى فرمود: (بالاحسان )، و ليكن كلمه نامبرده را بدون الف و لام آورده ، و از معانى (باء) مناسب تر با اين كلمه همان معناى سوم است .
و در نتيجه مقصود از اين قيد اين مى شود: (تبعيت آنان همراه با يك نوع احسان بوده باشد) و خلاصه ، احسان ، وصف براى پيروى مى شود.
خواهيد گفت مگر پيروى چند جور است ؟ در جواب مى گوئيم : ما از خود قرآن كريم استفاده مى كنيم كه پيروى دو جور است ، يكى مذموم و ناپسند، و ديگرى ممدوح و پسنديده ، و قرآن كريم پيروى كوركورانه و از روى جهل و هواى نفس ، - مانند پيروى مشركين از پدرانشان و پيروى اهل كتاب از احبار و رهبانان و نياكانشان - را كه جز متابعت هوى و شيطان ، انگيزه ديگرى ندارد مذمت ميكند. پس ، كسى كه پيرويش اينچنين باشد پيرويش بد و مذموم ، و كسى كه از حق پيروى كند پيرويش خوب و ممدوح است ، و خداى تعالى درباره آن مى فرمايد (الذين يستمعون القول فيتبعون احسنه اولئك الذين هديهم الله ).
و از جمله شرايط احسان در پيروى يكى اين است كه عمل تابع ، كمال مطابقت را با عمل متبوع داشته باشد، كه اگر نداشته باشد باز پيروى بد و مذموم است .
پس ، ظاهرا منظور از طبقه سوم يعنى (الذين اتبعوهم باحسان ) كسانى هستند كه با پيروى نيك آن دو طبقه را پيروى كنند، يعنى پيرويشان به حق باشد - و يا به عبارتى پيرويشان براى اين باشد كه حق را با آنان ببينند - پس در حقيقت برگشت اين قيد به اين شد كه : پيروى دسته سوم از دو دسته اول پيروى از حق باشد، نه پيروى بخاطر علاقهاى كه به ايشان دارند، يا بخاطر علاقه و تعصبى كه به اصل پيروى از آنان دارند، و همچنين در پيرويشان رعايت مطابقت را بكنند.
اين آن معنائى است كه از اتباع به احسان فهميده ميشود، نه آنكه ديگران گفته اند كه منظور اين است كه (ايشان را در كارهاى نيك پيروى كنند و يا اعمال صالح و كارهاى نيك انجام دهند)؛ چون اين دو معنا با نكرده و بى الف و لام بودن (احسان ) آنطور كه بايد نمى سازد، و بفرضى هم كه يكى از اين دو معنا مراد باشد باز چاره اى نيست جز اينكه آن را مقيد كنيم به اينكه پيرويشان پيروى از حق باشد؛ زيرا پر واضح است كه پيروى حق و پيروى در حق مستلزم انجام كارهاى نيك هست ، ولى انجام كارهاى نيك هميشه پيروى حق و يا پيروى در حق نيست .
پس خلاصه بحث اين شد كه : آيه شريفه ، مؤ منين از امت اسلام را، به سه طائفه تقسيم مى كند، يكى سابقون اولون از مهاجرين ، و يكى سابقون اولون از انصار، و طائفه سوم كسانى كه اين دو طائفه را به احسان (به حق ) پيروى كنند.
در نتيجه از آنچه گذشت چند مطلب بدست مى آيد: اول اينكه ، آيه شريفه دو طائفه اول را مى ستايد به اينكه ايشان در ايمان آوردن به خدا و بر پا كردن پايه هاى دين ، سبقت و تقدم داشته اند، و بطورى كه از سياق آيه استفاده مى شود مى خواهد اين دو طائفه را بر ديگر مسلمانان با ايمان برترى دهد.
دوم اينكه كلمه (من ) در جمله (من المهاجرين و الانصار) تبعيضى است ، نه بيانى ، چون گفتيم فضيلتشان براى چه بود، و همه آنان اين فضيلت را نداشتند، و نيز آيه شريفه مى فرمايد خداوند از ايشان و ايشان از خدا راضى شدند، و به شهادت خود قرآن ، همه مهاجرين و انصار اينطور نبودند، بلكه يك عده از ايشان بيمار دل و دهن بين بودند، و تحت تاثيرسمپاشيهاى منافقين قرار مى گرفتند، عده اى ديگر فاسق بودند، عده اى از ايشان كسانى بودند كه رسول خدا (صلى الله عليه و آله ) از عمل آنان بيزارى جست ، و معنا ندارد كه خدا از كسانى راضى باشد كه خودش آنها را به اين عناوين ياد كرده است .
حكم به فضيلت سابقون اولون از مهاجرين و انصار مقيد است به ايمان وعمل صالح
سوم اينكه ، حكم به فضيلت آن دو طائفه و خوشنودى خدا از ايشان در خود آيه مقيد شده به ايمان و عمل صالح ، و سياق آيه بخوبى بر اين معنا گواهى مى دهد، چون آيه شريفه ، مؤ منين را در سياقى مدح كرده كه در همان سياق منافقين را به كفر و اعمال زشت مذمت نموده است . علاوه ، در ساير مواردى كه خدا مؤ منين را مدح نموده و به خير و خوبى ياد كرده و به وعده هاى نيكى دلخوش ساخته همه جا گفتار خود را مقيد كرده به صورتى كه ايمان داشته باشند و عمل صالح بكنند، مانند آيه (للفقراء المهاجرين الذين اخرجوا من ديارهم و اموالهم يبتغون فضلا من الله و رضوانا و ينصرون الله و رسوله ) تا آخر آيات سه گانه .
و آيه (و يستغفرون للذين آمنوا ربنا وسعت كل شى ء رحمة و علما فاغفر للذين تابوا و اتبعوا سبيلك و قهم عذاب الجحيم ربنا و ادخلهم جنات عدن التى وعدتهم و من صلح من آباءهم و ازواجهم و ذرياتهم ) كه استغفار و دعاء ملائكه در حق مؤ منين را حكايت مى كند.
و آيه (محمد رسول الله و الذين معه اشداء على الكفار رحماء بينهم ... وعد الله الذين آمنوا و عملوا الصالحات منهم مغفرة و اجرا عظيما).
و آيه (و الذين آمنوا و اتبعتهم ذريتهم بايمان الحقنا بهم ذريتهم و ما التناهم من عملهم من شى ء كل امرء بما كسب رهين ) خواننده محترم در كلمه (بايمان ) و جمله (كل امرء...) - دقت بفرمايد.
و اگر حكم در آيه مقيد به ايمان و عمل صالح نباشد، و خداوند از ايشان راضى باشد و ايشان را در هر حال چه نيكى بكنند و چه نكنند چه تقوا بخرج دهند و چه ندهند مى آمرزيد، آيه شريفه آن آيه ديگر را كه فرموده : (فان الله لا يرضى عن القوم الفاسقين و آيه و الله لا يهدى القوم الفاسقين ) و آيه (و الله لا يحب الظالمين ) و همچنين آيات بسيار زيادى را تكذيب مى كرد؛ چون اين آيات يا به مطابقه و يا بالتزام دلالت دارد بر اينكه خداوند از ستمگر و فاسق و هر كس كه امر و نهى او را اطاعت نكند راضى نيست ، و اين دلالت طورى است كه تخصيص و تقييد و يا نسخ برنمى دارد.
و همچنين امثال آيه (ليس بامانيكم و لا امانى اهل الكتاب من يعمل سوء يجزبه ) كه خطاب به مؤ منين است ، با اين احتمال نمى سازد.
علاوه ، اگر بنا باشد حكم خوشنودى خدا در آيه مورد بحث مقيد به ايمان و عمل صالح نباشد، بايستى تمامى آياتى را كه راجع به جزا و پاداش نازل شده و وعد و وعيد مى دهد، همه را مقيد كنيم به غير آن دو طائفه ، و بگوئيم هر گناهى از هر كس سر بزند كيفرى دارد مگر از سابقون از مهاجرين و انصار، و آيات راجع به جزاء و پاداش آنقدر زياد است كه اگر بخواهيم يك يك آنها را مقيد كنيم اصل نظام وعد و وعيد اختلال يافته ، بيشتر شرايع و احكام دين لغو گشته ، حكمت تشريع آنها باطل ميشود، چه اينكه بگوئيم (من ) تبعيضى است و اين فضيلت مخصوص بعضى از مهاجرين و انصار است ، و يا بگوئيم بيانيه است ، و فضيلت از آن تمامى ايشان است ، و اين خود روشن است كه در هر صورت اين اشكالات وارد مى شود، (حتى اگر درباره يك نفر هم مى بود باز هم اين اشكالات وارد بود).
معناى رضايت مؤ منين از خدا و رضايت خدا از مؤ منين و بيان اينكه رضايت خدا از اوصاففعل او است نه از اوصاف ذاتش

رضى الله عنهم و رضوا عنه

رضايت از جانب ما مردم ، به معناى موافقت دل با عملى از اعمال است ، بدون اينكه ناراحت شود و احساس تضادى كند، مثلا مى گويند: فلانى به فلان امر راضى شد يعنى موافقت كرد و از آن امتناع نورزيد، و اين رضايت به صرف كراهت نداشتن حاصل مى شود، و لازم نيست كه دوست هم داشته باشد. پس ، رضايت بنده از خداى تعالى به همين محقق ميشود كه هر امرى را كه خدا از او خواسته كراهت نداشته باشد، و هر چيزى را كه او نهى كرده و از بنده اش نخواسته دوست نداشته باشد، و اين محقق نمى شود مگر وقتى كه بنده به قضاى الهى و كارهاى تكوينى و عالمى او راضى ، و همچنين به حكم او و آنچه را كه تشريعا از وى خواسته تن دردهد، و به عبارت ديگر در تكوين و تشريع تسليم خدا شود، كه همان معنى واقعى اسلام و تسليم شدن به خداى سبحان است .
و اين حرف خود شاهد ديگرى است بر آنچه كه قبلا گفتيم كه حكم رضايت خدا در آيه مورد بحث مقيد به ايمان و عمل صالح است ، به اين معنا كه خداى سبحان از مهاجر و انصار و تابعين كسى را مدح كرده كه ايمان به خدا و عمل صالح داشته اند، و خبر مى دهد از اينكه از اينگونه افراد مهاجر و انصار و تابعين راضى است ، و براى آنان بهشتهائى كه در دامنه هايش نهرها جارى است آماده كرده است .
و مدلول آيه شريفه اين نيست كه هر كسى كه مصداق مهاجر و يا انصار و يا تابع شد هر چند به اندازه خردلى ايمان به خدا نداشته و يك عمل صالح هم انجام نداده باشد بخاطر همينكه مهاجرت كرده و يا رسول خدا (صلى الله عليه و آله ) را در مدينه در منزلش جا داده و يا از اين دو طائفه تبعيت كرده خدا از او راضى است ، و ديگر هم به هيچ عنوانى از او خشمگين نمى شود هر چند گناه اولين و آخرين را هم كرده باشد، چون خداوند در حق اين سه طائفه مغفرت و رحمت را واجب كرده است .
زيرا رضايت خدا از اوصاف فعليه او است ، نه ذاتيه ، او در ذاتش متصف نمى شود به صفتى كه قابل تغيير و تبدل است ، و در نتيجه ذاتش هم با آن تغيير و تبدل يابد، اگر بندگانش يك روز نافرمانيش كنند، دچار خشم گردد، و در روز ديگرى اطاعتش كنند راضى شود، و اگر مى گوييم خدا راضى مى شود؛ خشم مى كند، معنايش اين است كه او با عبد خودش معامله رضايت مى كند و بر او رحمت مى فرستد و نعمتش را ارزانيش مى دارد. و اگر مى گوييم خشم مى گيرد و غضب مى كند، معنايش اين است كه او با بنده اش معامله غضب مى كند، يعنى رحمت خود را از او دريغ نموده ، او را دچار عذاب و نقمتش مى سازد.
و لذا ممكن است كه نخست راضى شود، و بعدا بخاطر نافرمانى بنده اش غضب كند، يا بعكس در اول غضب كرده بود و بخاطر اطاعتى كه از بنده اش سرزد از او راضى شود، چيزى كه در خصوص آيه مورد بحث از سياق برمى آيد اين است كه مقصود از اين رضايت رضايتى است كه ديگر زايل نمى شود، و خداوند از طوائف نامبرده طورى راضى شده كه ديگر برايشان خشم نمى گيرد، چون رضايت از اشخاص معينى نيست ، از طبيعت و جنس اخيار است از گذشتگان و آيندگان است ، كه در ايمان و عمل صالح پيرو گذشتگانى هستند كه در ايمان و عمل صالح پايدار بودند، و اين امر، امرى نيست كه زمان در آن دخالت داشته باشد، تا صحيح باشد كه در مقطعى از زمان خدا راضى باشد، و در مقطع ديگر خشم بگيرد.
بخلاف آيه (لقد رضى الله عن المؤ منين اذ يبايعونك تحت الشجرة ) كه رضايت در آن مقيد به زمان خاصى است و ممكن است فرض شود كه بعد از آن زمان خداوند خشم بگيرد.

و ممن حولكم من الاعراب منافقون و من اهل المدينة ...)

حول هر چيز به معناى مكان مجاور و اطراف آن است ، اين لفظ مانند (قبل ) و (بعد) ظرف است ، و كلمه (مرد) به معناى سركشى و بيرون شدن از اطاعت ، و تمرين و ممارست شر است ، و معناى دوم با جمله (مردوا على النفاق ) مناسبتر است ، چون معناى آن چنين مى شود: آنها بر مساله نفاق تمرين و ممارست كرده اند، به حدى كه ديگر عادتشان شده است .
و معناى آيه چنين است : از جمله اعرابى كه در پيرامون شما هستند منافقين هستند كه در كار نفاق تمرين كرده اند، و همچنين از اهل مدينه هم منافقين هستند كه بر نفاق عادت كرده اند، و تو اى محمد ايشان را نمى شناسى ، ما مى شناسيمشان و بزودى در دو نوبت عذابشان مى كنيم ، آنگاه به سوى عذاب بزرگ باز خواهند گشت .
مقصود از عذاب كردن منافقين در دو نوبت (سنعذبهم مرتين ) چيست ؟
 مفسرين در اينكه مقصود از عذاب در دو نوبت چيست اختلاف كرده اند؛ بعضى گفته اند معنايش اين است كه يك مرتبه در دنيا به اسير شدن و كشته شدن و بار ديگر در قبر عذابشان مى كنيم . ديگران گفته اند: يك بار در دنيا با گرفتن زكات و بار ديگر در آخرت به عذاب قبر. بعضى ديگر گفته اند در دو نوبت مبتلايشان مى كنيم به گرسنگى . بعضى ديگر گفته اند يكبار در هنگام احتضار و بار ديگر در قبر. ديگرى گفته است يك بار با اقامه حدود، و يكبار هم به عذاب قبر. بعضى ديگر گفته اند يك نوبت به رسوائى در دنيا، و نوبتى ديگر به عذاب در قبر. عده اى ديگر وجوه ديگرى گفته اند كه بر هيچ يك از آنها دليلى در دست نيست ، و اگر ناگزير باشيم يكى از آنها را اختيار كنيم باز همان وجه اول از همه وجوه بهتر است .

و آخرون اعترفوا بذنوبهم خلطوا عملا صالحا و آخر سيئا...

و يعنى از اعراب جماعت ديگرى هستند كه مانند آن دسته منافق نيستند، و ليكن اعتراف به گناه خود دارند، اينان اعمالشان از نيك و بد مخلوط است ، يك عمل نيك مى كنند يك عمل زشت مرتكب مى شوند، و اميد مى رود كه خداوند از گناهشان درگذرد، كه خدا آمرزنده مهربان است .
در اينكه فرمود: (عسى الله ان يتوب عليهم اميد مى رود كه خداوند از گناهشان در گذرد) منظور اين بوده كه اميد را در دل آنها رخنه دهد تا يكسره از رحمت خدا ماءيوس نگردند، بلكه در ميان خوف و رجاء باشند، شايد جانب رجاءشان قويتر شود؛ چون جمله (ان الله غفور رحيم ) جانب رجاء را قوت مى دهد.
امر به اخذ زكات از اموال مردم

خذ من اموالهم صدقة تطهرهم و تزكيهم بها و صل عليهم ان صلواتك سكن لهم و الله سميع عليم

كلمه (تطهير) به معناى برطرف كردن چرك و كثافت از چيزى است كه بخواهند پاك و صاف شود و آماده نشو و نماء گردد و آثار و بركاتش ظاهر شود، و كلمه (تزكيه ) به معناى رشد دادن همان چيز است ، بلكه آن را ترقى داده خيرات و بركات را از آن بروز دهد، مانند درخت كه با هرس كردن شاخه هاى زائدش ، نموش بهتر و ميوه اش درشت تر مى شود، پس اينكه هم تطهير را آورد و هم تزكيه را، خيال نشود كه تكرار كرده ، بلكه نكته لطيفى در آن رعايت شده است ، پس اينكه فرمود: (خذ من اموالهم صدقة ) رسول خدا (صلى الله عليه و آله ) را امر مى كند به اينكه صدقه را از اموال مردم بگيرد؛ و اگر نفرمود: (من مالهم ) بلكه فرمود: (من اموالهم ) براى اين است كه اشاره كند به اينكه صدقه از انواع و اصنافى از مالها گرفته مى شود؛ يك صنف نقدينه ، يعنى طلا و نقره ؛ صنف ديگر اغنام ثلاثه ، يعنى شتر و گاو و گوسفند؛ نوع سوم غلات چهارگانه ، يعنى گندم و جو و خرما و كشمش .


و جمله (تطهرهم و تزكيهم ) خطاب به رسول خدا (صلى الله عليه و آله ) است ، نه اينكه وصف زكات باشد، به دليل اينكه بعدا مى فرمايد: (بها) يعنى با صدقه ، و معناى آن اين است كه : اى محمد! از اصناف مالهاى مردم زكات بگير، و آنها را پاك و اموالشان را پر بركت كن .
و كلمه (صل ) از (صلوة ) و به معناى دعا است ، و از سياق استفاده مى شود كه مقصود از اين دعا، دعاى خير به جان و مال ايشان است ، همچنانكه از سنت چنين به يادگار رسيده كه آنجناب در برابر كسى كه زكات مى داده چنين دعا مى كرده كه : خدا به مالت خير و بركت مرحمت فرمايد.
و در جمله (ان صلاتك سكن لهم ) كلمه (سكن ) به معناى چيزى است كه دل را راحتى و آرامش بخشد، و منظور اين است كه نفوس ايشان به دعاى تو سكونت و آرامش مى يابد، و اين خود نوعى تشكر از مساعى ايشان است ، همچنانكه جمله (و الله سميع عليم ) مايه آرامشى است كه دلهاى مكلفينى كه اين آيه را مى شنوند و يا مى خوانند بوسيله آن سكونت مى يابد.
اين آيه شريفه متضمن حكم زكات مالى است ، كه خود يكى از اركان شريعت و ملت اسلام است ، هم ظاهر آيه اين معنا را مى رساند و هم اخبار بسيارى كه از طرق امامان اهل بيت (عليهم السلام ) و از غير ايشان نقل شده است .
گيرنده زكات خداست و تصدق و اداء زكات نوعى توبه است چنانچه توبه همصدقه اعمال است

الم يعلموا ان الله هو يقبل التوبة عن عباده و ياخذ الصدقات و ان الله هو التواب الرحيم

استفهامى كه در اين آيه است استفهام انكارى ، و منظور از آن تشويق مردم است به دادن زكات ، زيرا مردم اگر زكات مى دهند بدين جهت مى دهند كه رسول خدا (صلى الله عليه و آله ) و يا عامل و ماءمور وصول آن حضرت از ناحيه خدا ماءمور به گرفتن آنست ، لذا در اين آيه به عنوان تشويق مى فرمايد: مگر نمى دانيد كه اين صدقات را خدا مى گيرد؟ و گرفتن رسول خدا (صلى الله عليه و آله ) گرفتن خداست ، پس در حقيقت گيرنده آن خود خداست .
نظير اين مطلب در داستان بيعت آمده ، و فرموده : (ان الذين يبايعونك انما يبايعون الله يد الله فوق ايديهم ) و در داستان تيراندازى جنگ بدر مى فرمايد: (و ما رميت اذ رميت و لكن الله رمى ) و در جاى ديگر بطور كلى و عمومى فرموده : (من يطع الرسول فقد اطاع الله ).
آرى ، وقتى خداى تعالى بفرمايد: (مگر نمى دانند كه خدا صدقاتشان را مى گيرد) مردم تحريك شده ، با شوق و اشتياق ديگرى صدقات را مى پردازند و مشتاقند كه با پروردگارشان معامله كنند و با او مصافحه نموده ، با دستان خود دستش را لمس نمايند، و خدا از عوارض اجسام منزه است .
و اگر توبه را با دادن صدقه ذكر كرده ، براى اين است كه صدقه نيز خاصيت توبه را دارد، توبه پاك مى كند، صدقه هم پاك مى كند، و دادن صدقه توبه اى است مالى ، همچنانكه در ميان همه كارها، توبه به منزله صدقه است ، يعنى صدقه از اعمال است و لذا جمله (و ان الله هو التواب الرحيم ) را به صدر آيه عطف كرد، و در نتيجه در يك آيه جمع كرد ميان توبه و تصدق ، و ميان دو اسم از اسامى خودش ، يعنى تواب و رحيم ، و خلاصه از آيه برآمد كه تصدق و دادن زكات خود نوعى توبه است .
توضيح درباره معناى آيه : (و قلاعملوا فسيرى الله عملكم و رسوله والمؤ منون ) و اينكه مخاطبين آن چه كسانى هستند ورؤ يت در آن به چه معنا است ؟

و قل اعملوا فسيرى الله عملكم و رسوله و المؤ منون ...

اين آيه بنا بر ظاهرش مى رساند كه متصل بما قبل است ، گويا مؤ منين را خطاب نموده ، ايشان را تحريك و تشويق مى كند به دادن صدقات ، چيزى كه هست لفظ آن مطلق است و در آن دليلى نيست تا دلالت كند بر اينكه خطاب متوجه خصوص صدقه دهندگان از مؤ منين ، يا به عموم مؤ منين است ، بلكه شامل عمل هر انسانى مى شود؛ چه مؤ من زكات دهنده ، چه مؤ منين ديگر و چه كفار و منافقين ؛ و اگر هم بگوئيم عمل كفار را شامل نمى شود، لا اقل منافقين را شامل مى شود.
و ليكن آيه اى كه گذشت و نظير اين آيه بود، و در سياق كلام راجع به منافقين بود، يعنى آيه (و سيرى الله عملكم و رسوله ثم تردون الى عالم الغيب و الشهادة فينبئكم بما كنتم تعملون ) كه در ديدن اعمال منافقين تنها خدا و رسول را ذكر كرد، و مؤ منين را اسم نبرد، خالى از اشاره به اين معنا نيست كه خطاب در آيه مورد بحث مخصوص مؤ منين است ، زيرا اگر اين آيه را در كنار آن بگذاريم چنين بنظر مى رسد كه حقيقت اعمال منافقين يعنى آن مقصودى كه از كارهاى خود دارند از آنجائى كه بر عامه مردم پوشيده است ، تنها خدا و رسول او بوسيله وحى او از آن آگاهند، و اما حقيقت كارهاى مؤ منين ، يعنى آن منظورى كه از كارهايشان دارند، و آن آثار و خواصى كه در كارهاى ايشان است ، كه عبارتست از شيوع تقوا و اصلاح شؤ ون اجتماع اسلامى ، و امداد فقراء در زندگى ، و خير و بركت در اموال خود، هم خدا مى داند و هم رسول و هم خود مؤ منين در ميان خود، و لذا در آيه مورد بحث فرمود (بزودى خدا و رسول و مؤ منين عمل شما را مى بينند) از طرفى ديگر مى بينيم ظهور و خودنمائى اعمال به حقايق آثارى كه دارد و فوائد و مضار عموميش در محيطى كه انجام يافته ، و تمثل و تجسم آن در اطوار گوناگونش و در هر زمان و هر عصر از چيزهائى است كه اختصاص به اعمال مردم خاصى ندارد، بلكه هر عملى از هر قومى و مردمى صورت بگيرد خواه ناخواه روزى اثر خود را مى كند، و همه آن اثر را مى بينند.
پس ، معنا ندارد بگوييم تنها مؤ منين هستند كه اعمال صالح يكديگر و آثار نيك آن را مى بينند، ولى اعمال منافقين و آثار سوء آن را نمى بينند بلكه تنها خدا و رسول مى بينند. آرى ، اگر مقصود از رؤ يت مؤ منين ظهور آثار نيك اعمال يكديگر باشد، ديدن آن ، مخصوص مؤ منين نيست ، همچنانكه ديدن اعمال منافقين هم كه همان آثار سوء آن باشد مخصوص خدا و رسول نخواهد بود، چون منافقين با مؤ منين اهل يك جامعه اند چطور ممكن است اعمال آنها براى مؤ منين مشهود نباشد، و اعمال خودشان براى خودشان مشهود باشد.
پس آن احتمالى كه در بالا داديم خيلى احتمال قويى نيست ، و اين اشكالى كه گفته شد با سياق خود آيه ذهن انسان را وادار مى كند كه از آيه چيز ديگرى را بفهمد.
آرى ، جمله (ثم تردون الى عالم الغيب و الشهادة فينبئكم بما كنتم تعملون ) دلالت مى كند بر اينكه اولا جمله (فسيرى الله عملكم ...) ناظر به قبل از بعث و قيامت و مربوط به دنيا است ، چون مى فرمايد (سپس برمى گرديد به عالم غيب و شهادت )، پس ‍ معلوم مى شود اين ديدن قبل از برگشتن به عالم قيامت و مربوط به دنيا است .
و ثانيا منافقين تنها در روز قيامت به حقيقت اعمال خود واقف مى شوند، و اما قبل از آن تنها و تنها ظاهر اعمال را مى بينند، و ما در مباحث گذشته در اين كتاب مكرر به اين معنا اشاره كرده ايم . وقتى علم منافقين به حقايق اعمالشان را منحصر كرده به روز قيامت ، آنهم به خبر دادن خدا به ايشان ، و از سوى ديگرى فرموده كه خدا و رسول و مؤ منين قبل از روز قيامت و در همين دنيا اعمال ايشان را مى بينند، و در اين ديدن خودش را با پيغمبرش وعده ديگر (مؤ منين ) ذكر كرده ، چنين مى فهميم كه منظور از آن ، ديدن حقيقت اعمال منافقين است ، و قهرا منظور از اين مؤ منين ، آن افراد انگشت شمارى از مؤ منين هستند كه شاهد اعمالند، نه عموم مؤ منين ، آن افرادى كه آيه شريفه (و كذلك جعلناكم امة وسطا لتكونوا شهداء على الناس و يكون الرسول عليكم شهيدا) بدانها اشاره مى كند؛ و ما در تفسير آن در جلد اول اين كتاب بحث كرديم .
بنابراين ، معناى آيه چنين مى شود: اى محمد! بگو هر كارى كه مى خواهيد چه خوب و چه بد، بكنيد، كه بزودى خداى سبحان حقيقت عمل شما را مى بيند، و رسول او و مؤ منين (شهداى اعمال ) نيز مى بينند، آنوقت پس از آنكه به عالم غيب و شهود بازگشتيد، حقيقت عمل شما را به شما نشان مى دهد.
و به عبارت ديگر: آنچه از خير و يا شر انجام دهيد حقيقتش در دنيا براى خداى عالم غيب و شهادت ، و همچنين براى رسول او و مؤ منين مشهود است ، پس وقتى به قيامت آمديد براى خودتان هم مشهود خواهد گشت .
پس ، اين آيه مردم را وادار مى كند به اينكه مواظب كارهاى خود باشند و فراموش نكنند كه براى اعمال نيك و بدشان حقايقى است كه به هيچ وجه پنهان نمى ماند، و براى هر يك يك افراد بشر مراقبهائى هست كه از اعمال ايشان اطلاع يافته ، حقيقت آن را مى بينند، و آن مراقبان عبارتند از رسول خدا (صلى الله عليه و آله ) و مؤ منينى كه شهداى اعمال بندگانند، و خدا از و راى ايشان محيط است ، پس ‍ هم خداى تعالى آن اعمال را مى بيند و هم آنها، و به زودى خدا در قيامت براى خود صاحبان اعمال هم پرده از روى آن حقايق برمى دارد، همچنانكه فرموده : (لقد كنت فى غفلة من هذا فكشفنا عنك غطائك فبصرك اليوم حديد).
پس ، فرق بسيار بزرگى است ميان اينكه انسان عملى را در خلوت انجام دهد و كسى از آن خبردار نشود، و ميان آن عملى كه در برابر چشم عده اى تماشاگر مرتكب شود، آنهم با اينكه خودش مى داند كه چنين تماشاگرانى او را تماشا مى كنند.
اين بود مطالبى كه در آيه مورد بحث بود، و اما در آيه قبلى ، يعنى آيه (يعتذرون اليكم اذا رجعتم اليهم قل لا تعتذروا لن نؤ من لكم قد نبانا الله من اخباركم و سيرى الله عملكم و رسوله ثم تردون الى عالم الغيب و الشهادة فينبئكم بما كنتم تعملون ) روى سخن با اشخاص معلومى از منافقين بوده ، كه خداى تعالى پيغمبرش را دستور مى دهد به اينكه عذرى را كه ايشان خواسته اند رد كند، و به ايشان بفرمايد: اولا خداى تعالى مرا و مؤ منين را كه در جنگ و در لشكر اسلام با من بودند از كارهاى شما خبر داد، و در اين آيات از كارهاى زشت شما پرده برداشت .
و ثانيا حقيقت اعمال شما از خدا پنهان نماند؛ چون چيزى از او پنهان نمى تواند باشد، و همچنين از نظر رسول او مخفى نماند، و از شهداى اعمال كسى با او نبوده ، و گر نه از نظر ايشان هم مستور نمى ماند. پس بزودى در قيامت خداوند براى خود شما هم پرده از روى آنها بر مى دارد و حقيقت اعمال شما را به شما نشان مى دهد.
با اين بيان به خوبى روشن گرديد كه فرق ميان دو آيه چيست ، و با اينكه هر دو در يك سياق قرار داشتند در آيه مورد بحث خدا و رسول و مؤ منين را ذكر كرد، ولى در آيه قبل آن ، تنها خدا و رسول را اسم برد، و از مؤ منين اسم نبرد، اين آن نكتهاى است كه دقت و تدبر در معناى آيه آن را بدست ميدهد.
حال اگر كسى به اين مقدار اكتفا نكند و راضى نشود مگر به اينكه براى آيه معنائى سطحى تر پيدا كند بايد بگويد: در آيه قبل كه مربوط به منافقين بود ذكر خدا و رسول براى اين بود كه منافقين مى خواستند با خدا و رسول دشمنى كنند، و با مؤ منين كارى نداشتند، بخلاف آيه مورد بحث كه درباره عموم مردم است ؛ چون غرض در آن تحريك و تشويق مردم است به عمل صالح ، و اينكه هر عملى بكنند در برابر ناظران و تماشاگرانى مى كنند، و در بيان اين حقيقت عنايتى بخصوص كفار و منافقين نكرد، چون آنها به وجود چنين ناظرانى اعتقاد ندارند - دقت بفرمائيد -.

و آخرون مرجون لامر الله اما يعذبهم و اما يتوب عليهم و الله عليم حكيم

كلمه (ارجاء) به معناى تاخير است ، و آيه شريفه عطف است بر آيه (و آخرون اعترفوا بذنوبهم ). و معناى تاخير انداختن ايشان به سوى امر خدا اين است كه وضع ايشان آنطور روشن نيست كه بتوان عذاب خدا را برايشان پيش بينى كرد، و يا مغفرت و آمرزش ‍ او را، پس امر ايشان محول به امر خداست ، تا او در باره ايشان چه بخواهد، هر چه او خواست همان خواهد شد.
اين آيه فى نفسه و با قطع نظر از روايات با وضع مستضعفين تطبيق مى كند، كه در حقيقت مانند برزخى هستند ميان نيكوكاران و بدكاران ، هر چند در روايات شان نزول آمده كه اين آيه در باره آن سه نفرى نازل شده كه از شركت در جهاد تخلف ورزيده ، بعد توبه كردند، و خداوند توبه شان را پذيرفت ؛ كه بزودى به آن روايات اشاره ميشود - ان شاء الله تعالى .
و به هر تقدير، آيه شريفه مال كار ايشان را مخفى داشته ، و آن را بر همان ابهام و نامعلوميش باقى گذارده ، حتى در دو اسم شريفى هم كه در آخر ذكر كرده يعنى اسم عليم و حكيم باز ابهام را رسانده ؛ زيرا اين دو اسم دلالت دارند بر اينكه خدا درباره آنان بر مقتضاى حكمت و علمش رفتار مى كند، بخلاف دو اسمى كه در ذيل آيه (و آخرون اعترفوا بذنوبهم ) آورده ؛ چون در آخر آن فرموده : (عسى الله ان يتوب عليهم و الله غفور رحيم .)
بحث روايتى
در تفسير عياشى از داود بن حصين از امام صادق (عليه السلام ) نقل شده كه گفت : من از آنحضرت پرسيدم معناى آيه (و من الاعراب من يؤ من بالله و اليوم الاخر و يتخذ ما ينفق قربات عند الله ) چيست ؟ آيا خداوند در برابر انفاق ايشان ثواب مى دهد يا نه ؟ فرمود: بله مى دهد.
رواياتى در ذيل آيه شريفه : (و السابقون الاولون من المهاجرين والانصار...)
 و نيز در همان كتاب از ابى عمرو زبيرى از ابى عبد الله (عليه السلام ) روايت شده كه فرمود: خداوند ميان مؤ منين مسابقه برقرار كرده ، همانطورى كه در ميان اسبان مسابقه گذاشته .
عرض كردم : در كدام آيه قرآن خداوند مؤ منين را به مسابقه در ايمان وادار كرده ؟ فرمود: آيه (سابقوا الى مغفرة من ربكم و جنة عرضها كعرض السماء و الارض اعدت للذين آمنوا بالله و رسله و آيه و السابقون السابقون اولئك المقربون ) و آيه (و السابقون الاولون من المهاجرين و الانصار و الذين اتبعوهم باحسان رضى الله عنهم و رضوا عنه ) كه نخست ابتداء كرد بدسته اول از مهاجرين اولين ، بخاطر آن سبقتى كه داشتند، سپس در مرحله دوم انصار را ذكر كرد آنگاه در مرتبه سوم تابعين را و آنان را به احسان امر كرد، پس هر طبقه اى را به قدر درجه و منزلتى كه نزد او داشت جلوتر ذكر كرد.
و در تفسير برهان از مالك ابن انس از ابى صالح از ابن عباس روايت كرده كه گفت : آيه (و السابقون الاولون ) در باره على ، امير المؤ منين (عليه السلام ) نازل شد، چون او در ايمان آوردن به خدا بر تمامى مردم سبقت داشت ، و بر دو قبله نماز گزارد، و در دو مرحله بيعت كرد؛ يكى بيعت روز بدر، و يكى بيعت رضوان ، و دو بار هجرت نمود، يكبار با جعفر طيار كه به حبشه هجرت كرد، و يكبار هم از حبشه به مدينه .
مؤ لف : در اين معنا روايات ديگرى نيز هست .
و در الدر المنثور است كه ابن مردويه از طريق اوزاعى از يحيى بن كثير و قاسم و مكحول و عبدة بن ابى لبابه و حسان بن عطيه روايت كرده كه گفتند ما از جماعتى از اصحاب رسول خدا (صلى الله عليه و آله ) شنيديم كه مى گفتند: وقتى آيه (و السابقون الاولون ... و رضوا عنه ) نازل گرديد، رسول خدا (صلى الله عليه و آله ) فرمود: اين آيه راجع به همه امت من است ، و خداوند بعد از آنكه راضى شده باشد ديگر غضب نمى كند.
مؤ لف : معنايش اين است كه آن كسانى كه خدا از ايشان و ايشان از خدا راضى شدند همانان هستند كه ديگر خداوند بر آنها خشم نمى گيرد، و آيه شريفه همه آنان را شامل است ، نه اينكه روايت بخواهد بگويد آيه دلالت دارد بر اينكه خداوند از تمامى امت راضى است ؛ چون اين حرف مطلبى است كه آيات قرآنى بطور قطع و صريح با آن مخالف است . و همچنين جمله ديگر اين روايت كه فرمود (و خداوند بعد از آنكه راضى شده باشد ديگر غضب نمى كند) كه مقصود از آن اين است كه بعد از آن رضايتى كه در آيه مذكور است خشم نمى كند، نه اينكه بعد از هيچ رضايتى خشم نمى كند، زيرا اين نيز باطل است ، ( و چه بسا اشخاصى كه نخست خدا از ايشان راضى باشد و بعدا بخاطر گناهانى كه مرتكب شده و يا مى شوند خداوند بر ايشان خشم بگيرد).
سخن (قرظى ) مبنى بر اينكه تمامى اصحاب پيامبر (ص ) آمرزيده اند و خوب وبدشان اهل بهشتند و نقد و رد آن سخن
و نيز در الدر المنثور آمده كه ابو الشيخ و ابن عساكر از ابى صخر حميد بن زياد روايت كرده اند كه گفت : من به محمد بن كعب قرظى گفتم نظر شما در باره اصحاب رسول خدا(صلى الله عليه و آله ) چيست ؟ و منظورم اين بود كه با آن فتنه ها كه بر پا كردند خدا با آنان چه معامله اى مى كند؟ او گفت : خداوند تمامى اصحاب رسول خدا (صلى الله عليه و آله ) را آمرزيده و در كتاب خود بهشت را بر همه شان چه خوب و چه بد واجب گردانيده است .
گفتم : در كجاى قرآن خداوند چنين وعده اى داده كه خوب و بد اصحاب پيغمبر را به بهشت ببرد؟ گفت : مگر نخوانده اى كه مى فرمايد: (و السابقون الاولون ...) كه بهشت و رضوان را بر ياران آن جناب واجب كرده ، و آن شرطى كه در باره تابعان ( يعنى ديگر مسلمانان ) كرده درباره آنان نكرده .
پرسيدم خداوند چه شرطى بر تابعان كرده ؟ گفت : بر آنان شرط كرده كه مهاجرين و انصار را به احسان پيروى كنند، و مقصودش اين بوده كه كارهاى نيك ايشان را پيروى بكنند، و ليكن به كارهاى زشت آنان اقتداء نكنند. ابو صخر مى گويد به خدا قسم اين تفسير چنان به نظرم تازه رسيد كه تو گوئى من تاكنون آيه را نخوانده بودم ، و از كسى هم تفسير نشنيده بودم تا آنكه محمد بن كعب آن را برايم گفت .
مؤ لف : بطورى كه ملاحظه مى كنيد اين روايت براى اصحاب ، كارهاى بد و نيك و اطاعت و نافرمانى مسلم دانسته چيزى كه هست مى گويد خداوند از ايشان راضى شده ، و همه گناهان و نافرمانى هايشان را آمرزيده و در برابر گناهان كيفرشان نمى دهد. و اين حرف همان حرفى است كه در بيان گذشته گفتيم كه مقتضاى آن ، تكذيب بسيارى از آيات قرآن كريم است ، چون آيات بسيارى دلالت مى كند بر اينكه خداوند از فاسقان و ظالمان راضى نيست ، و ايشان را دوست نداشته و هدايت نمى كند. و آياتى بيشتر از آن آيات كه بر عموميت جزاى نيك بر عمل نيك و جزاى بد بر عمل بد دلالت مى كند بدون جهت تقييد نموده و مى گويد: (الا آن عمل بدى كه از صحابه سرزند) با اينكه همه آيات امر و نهى ، كه آيات احكام است همه از فروعات آن آيات است .
و اگر مدلول آيه اين باشد كه قرظى گفته بايد خود صحابه كه عرب خالص و معاصر و يا متصل به زمان نبوت و نزول وحى بودند، اين معنا را بهتر بفهمند، و اگر ايشان از آيه چنين معنائى فهميده بودند، با خود طور ديگرى معامله مى كردند، نه آنطورى كه تاريخ و روايات صحيح ضبط كرده است .
و چگونه ممكن است همه صحابه مصداق جمله (رضى الله عنهم و رضوا عنه ) واقع شوند، و همه از آن اين معنا را بفهمند، آنگاه خودشان از يكديگر راضى نباشند؛ مگر نمى دانستند كه راضى از خدا كسى است كه از هر كس هم كه خدا راضى است راضى باشد، آنوقت چگونه از همقطاران خود راضى نبودند؟ در جواب اين اشكال نمى توان گفت : صحابه مجتهد بوده و به رأ ى خود عمل مى كرده اند، براى اينكه به فرضى كه صحابه مجتهد بوده اند، تازه بخاطر اجتهادشان معذور در مقام عمل بوده اند نه اينكه اين اجتهاد مجوز اين شده باشد كه ميان دو صفت از صفات متضاد جمع كنند، هم از خدا راضى باشند، و هم اينكه از افرادى كه خدا از ايشان راضى است راضى نباشند، و اين رشته سر دراز دارد، مى گذريم .
و نيز در الدر المنثور است كه ابو عبيد، سنيد، ابن جرير، ابن منذر و ابن مردويه از حبيب شهيد از عمرو بن عامر انصارى روايت كرده اند كه گفت : عمر بن خطاب آيه (سابقون ) را چنين قرائت كرد: (و السابقون الاولون من المهاجرين و الانصار الذين اتبعوهم باحسان ) و واو (والذين ) را انداخت و كلمه (انصار) را به صداى پيش خواند، زيد بن ثابت گفت : آيه (والذين ) صحيح است . عمر گفت : نه ، (الذين ) است . زيد گفت : اميرالمؤ منين بهتر مى داند. عمر گفت : بگوئيد ابى بن كعب بيايد؛ چون بيامد از او پرسيد كداميك صحيح است ؟ ابى گفت : (والذين ) صحيح است . عمر گفت : عيب ندارد، از حرف ابى تبعيت مى نمائيم .
مؤ لف : مقتضاى قرائت عمر اين بود كه سبقت و شرافت تنها و تنها مختص مهاجرين بشود، و انصار تابع ايشان گردند، همچنانكه حديث زير نيز بدين مطلب اشاره دارد.
در همان كتاب از ابن جرير و ابو الشيخ از محمد بن كعب قرظى روايت كرده كه گفت : عمر به مردى برخورد كه مى خواند: (و السابقون الاولون من المهاجرين و الانصار) عمر دست او را گرفت و گفت : چه كسى براى تو اينطور قرائت كرده و تو ياد گرفته اى ؟ گفت : ابى بن كعب . عمر گفت : از من جدا نشو تا تو را نزد او ببرم ، وقتى نزد او رفتند عمر پرسيد: تو اين آيه را براى اين مرد اينچنين قرائت كرده اى ؟ گفت : آرى . پرسيد تو همينطور از رسول خدا (صلى الله عليه و آله ) شنيده اى ؟ گفت : آرى . عمر گفت : عجب ، من تاكنون خيال مى كردم كه ما مهاجرين تنها دسته اى هستيم كه به بالاترين درجات شرافت و اعتبار رسيده ايم و ديگر كسى با ما در آن درجه شركت ندارد، (اينك معلوم شد انصار هم با ما شريك هستند).
ابى بن كعب گفت : اول سوره جمعه هم اين معنا را تصديق مى كند، آنجا كه مى فرمايد: (و آخرين منهم لما يلحقوا بهم و دسته ديگرى از ايشان وقتى كه به ايشان ملحق شدند) و در سوره حشر، هم دارد: (و الذين جاؤ ا من بعدهم يقولون ربنا اغفر لنا و لاخواننا الذين سبقونا بالايمان و كسانى كه بعد از ايشان آمدند مى گويند پروردگارا ما را و برادران ما را كه از ما در ايمان سبقت جستند بيامرز) و در سوره انفال دارد: (و الذين آمنوا من بعد و هاجروا و جاهدوا معكم فاولئك منكم ) كسانى كه ايمان آوردند و هجرت كردند و با شما جهاد نمودند ايشان از شمايند).
و در كافى به سند خود از موسى بن بكر از مردى روايت كرده كه گفت : امام ابو جعفر (عليهالسلام ) در تفسير جمله (خلطوا عملا صالحا و آخر سيئا) فرمود: اينها مردمى بودند مؤ من كه گناهانى مرتكب مى شدند كه خوشايند مؤ منين نبود، و اميد هست كه خداوند از گناهانشان درگذرد.
مؤ لف : اين روايت را عياشى نيز از زراره از آن حضرت روايت كرده ، چيزى كه هست در روايت زراره بجاى (مؤ منون )، (مذنبون ) است .
رواياتى در ذيل آيه : (و آخرون اعترفوا بذنوبهم ...) و اينكه در مورد چه كسانىنازل شده است
و در مجمع البيان در تفسير آيه شريفه (و آخرون اعترفوا بذنوبهم ...) دارد كه ابو حمزه ثمالى گفته است : به ما چنين رسيده كه اين اشخاصى كه به گناه خود اعتراف كردند سه نفر بودند: يكى ابو لبابة بن عبد المنذر، ديگرى ثعلبة بن وديعه ، و سومى اوس بن حذام ، كه در جنگ تبوك بعد از آنكه رسول خدا (صلى الله عليه و آله ) حركت كرد اين سه نفر تخلف ورزيده و بعد از آنكه شنيدند آيهاى راجع به متخلفين نازل شده يقين كردند كه جهنمى شده اند، لاجرم خود را با طناب به ستونهاى مسجد بستند، و در همين حال بودند تا رسول خدا (صلى الله عليه و آله ) مراجعت فرمود و از احوال آنها جويا شد، خدمتش عرض شد: توبه كرده و قسم خورده اند كه تا رسول خدا (صلى الله عليه و آله ) بدست خود بازشان نكند باز و آزاد نگردند. حضرت هم فرمود: من نيز قسم مى خورم كه تا دستورى نرسد ايشان را باز نمى كنم .
و چون جمله (عسى الله ان يتوب عليهم ) نازل گرديد رسول خدا (صلى الله عليه و آله ) برخاست و نزديك ايشان رفت و طنابشان را باز نموده آزادشان ساخت ، نامبردگان رفتند و اموال خود را برداشته نزد رسول خدا (صلى الله عليه و آله ) آوردند كه اين اموال را به كفاره اينكه از تو تخلف كرديم صدقه بده . حضرت فرمود دستورى براى گرفتن اين اموال ندارم ؛ اين بود تا آيه خذ من اموالهم صدقة ...)، نازل شد، و حضرت قبول كرد.
مؤ لف : در اين معنا روايات ديگرى هست كه الدر المنثور نقل كرده ، و در ميان آنها در اينكه اسامى اين چند نفر چه بوده اختلاف است ، و آيه صدقه را نازل در حق اموال همين سه نفر مى داند، و حال آنكه روايات بيشمارى كه در شان نزول آيه صدقه وارد شده با اين حرف مخالف است .
و در همان كتاب است كه از ابى جعفر باقر (عليه السلام ) روايت شده كه فرمود: اين آيه درباره ابى لبابه نازل شده ، و در اين روايت نفر دوم و سوم را اسم نبرده و سبب نزول آن را هم داستان آن واقعه اى دانسته كه ميان ابى لبابه و بنى قريظه رخ داده ، و به ايشان اشاره كرده بود كه اگر به حكم پيغمبر تن در دهيد او فرمان اعدام همه شما را ميدهد، (و وقتى فهميد خيانت كرده توبه كرد و اين آيه نازل شد).
چند روايت در ذيل آيه مربوط به زكات
و در كافى به سند خود از عبد الله بن سنان روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: وقتى آيه (خذ من اموالهم صدقة تطهرهم و تزكيهم بها) نازل شد - و البته نزولش در ماه رمضان اتفاق افتاد - حضرت دستور داد مناديش در ميان مردم ندا در دهد كه : خداوند زكات را بر شما واجب كرده است ، همچنانكه نماز را واجب كرده ، و از همان موقع زكات در طلا و نقره و شتر و گاو و گوسفند و گندم و جو و خرما و كشمش واجب گرديد. منادى هم اين معنا را به گوش همه رسانيد، و در خاتمه اعلام داشت كه خدا از غير اين چند چيز زكات نمى خواهد.
آنگاه مى گويد: بر ساير اموالشان زكاتى مقرر نكرد تا آنكه يكسال گذشت ، مردم رمضان بعدى را روزه گرفتند و افطار كردند، پس ‍ آنگاه مناديش را فرمود تا ندا در دهد: اى گروه مسلمين ! زكات اموالتان را بدهيد تا نمازهايتان قبول شود، آنگاه ماءمورين وصول را روانه كرد تا زكات و ماليات اراضى را جمع كنند.
و در الدر المنثور است كه ابن ابى شيبه ، بخارى ، مسلم ، ابو داود، نسائى ، ابن ماجه و ابن مردويه از عبد الله بن ابى اوفى روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله ) وقتى صدقه اى برايش مى آوردند مى گفت : بار الها درود فرست بر فلان قبيله ، پس ‍ پدرم صدقه خود را نزد آن جناب برد، حضرت گفت : بار الها درود فرست بر آل ابى اوفى .
و در تفسير برهان از صدوق نقل كرده كه وى به سند خود از سليمان بن مهران از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه (و ياخذ الصدقات ) فرمود: خداوند زكات را از اهلش مى گيرد، و به ايشان اجر و ثواب مى دهد.
و در تفسير عياشى از مالك بن عطيه از امام صادق (عليه السلام ) نقل شده كه فرموده : امام على بن حسين (عليهم السلام ) فرمود: من ضمانت مى كنم كه صدقه اى كه بدست بنده خدا داده مى شود پيش از او بدست خود خدا مى رسد، چون خود او فرموده : (و هو يقبل التوبة عن عباده و ياخذ الصدقات ).
مؤ لف : و در اين معنا روايات ديگرى از رسول خدا (صلى الله عليه و آله ) و على بن ابى طالب و امام محمد باقر و امام صادق (عليه السلام ) نقل شده است .
و در بصائر الدرجات به سند خود از محمد بن مسلم از امام باقر (عليه السلام ) روايت كرده كه گفت : من از آن جناب پرسيدم آيا اعمال بر رسول خدا (صلى الله عليه و آله ) هم عرضه مى شود؟ فرمود: هيچ شكى در آن نيست . سپس اضافه فرمود: مگر نخوانده اى : (اعملوا فسيرى الله عملكم و رسوله و المؤ منون )، آرى براى خدا گواهانى هست در ميان خلقش .
مؤ لف : در اين معنا نيز روايات بسيار زيادى در جوامع حديث شيعه از امامان اهل بيت (عليهم السلام ) آمده ، و در بيشتر آنها دارد كه مقصود از مؤ منون در آيه ، اءئمه هستند و انطباق اين روايات با تفسيرى كه ما در سابق كرديم روشن است .
چند روايت در ذيل آيه شريفه : (و آخرون مرجون لامرالله )
 و در كافى به سند خود از زراره از امام باقر (عليه السلام ) روايت كرده كه در تفسير آيه (و آخرون مرجون لامر الله ) فرموده : مقصود از اين طائفه مردمى از مشركين بودند كه امثال حمزه و جعفر طيار را از مسلمين كشتند و بعدا به اسلام درآمدند و خدا را به يگانگى پرستيدند و شرك را كنار گذاشتند، و ليكن ايمان در دلهايشان راه نيافت تا از مؤ منين واقعى باشند و بهشت برايشان حتمى شود، و از منكرين هم نبودند تا كافر باشند و جهنم برايشان حتمى باشد، لذا حالشان معلوم نبود، و در اين آيه در حقشان فرموده : (اين طائفه امرشان با خداست ، يا عذابشان مى كند و يا از جرائمشان مى گذرد).
مؤ لف : اين روايت را عياشى نيز در تفسير خود از زراره از آنحضرت نقل كرده و در اين معنا روايات ديگرى نيز هست .
و در تفسير عياشى از حمران روايت شده كه گفت : از امام صادق (عليه السلام ) پرسيدم مستضعفين چه كسانى اند؟ فرمود: كسانى اند كه نه از مؤ منين بشمار مى روند، و نه از كفار، و سرانجام كارشان با خداست .
و در الدر المنثور است كه ابن منذر از عكرمه روايت كرده كه گفت : آيه (و آخرون مرجون لامر الله ) درباره آن سه نفرى نازل شد كه از جنگ تخلف كرده بودند.
مؤ لف : صاحب الدر المنثور نظير اين روايت را از مجاهد و قتاده نقل كرده ، و در آن دارد كه اسامى آن سه نفر عبارت است از: هلال بن اميه ، مرارة بن ربيع ، و كعب بن مالك ، از قبيله اوس و خزرج و ليكن داستان آن سه نفر با اين آيه وفق نمى دهد، و به زودى داستانشان خواهد آمد - ان شاء الله .
گفتارى پيرامون زكات و ساير صدقات (نظر اسلام درباره اجتماع و حقوق مالى آن ومزايا و ويژگيهاى نظام ماليه عمومى در اسلام )
 علوم اجتماعى و اقتصادى روز و بحثهائى كه مربوط به آنها است جامعه را از نظر اينكه جامعه است محتاج مى داند به هزينه اى كه مخصوص اين عنوان باشد و در راه اجتماع و برآوردن حوائج عمومى صرف شود، و اين مساله را از مسائل ضرورى و بديهى مى داند، كه كوچكترين ترديد و شكى در آن راه ندارد. بسيارى از مسائل اجتماعى و اقتصادى - و از آن جمله اين مساله - در اعصار گذشته مورد غفلت عموم مردم بود و توجهى بدان نداشتند، مگر همان مقدار اجمالى كه فطرت آنان بر آن حكم ميكرد، ولى امروز اين مساله از مباحث ابجدى و پيش پا افتاده اى است كه عامه و خاصه مردم بدان آشنائى دارند.
چيزى كه هست در بيان اينكه اجتماع نيز در مقابل فرد، واقعيت و هويتى دارد و در جعل احكام مالى براى اجتماع و قوانين و نظامهائى براى آن ، شريعت مقدسه اسلام مبتكر و پيشقدم است . آرى ، اسلام در قرآن كريمش اعلام و بيان داشته كه با تركيب عناصر افرادى كه دور هم زندگى مى كنند مولود جديدى پيدا مى شود به نام اجتماع ، كه مانند خود افراد داراى حيات و ممات ، وجود و عدم ، شعور و اراده ، ضعف و قدرت مى باشد و عينا مانند افراد، تكاليفى دارد، و خوبيها و بديها و سعادت و شقاوت و امثال و نظائر آن را دارد، و در بيان همه اين امور آيات بسيارى از قرآن كريم هست ، كه ما در خلال بحثهاى گذشته مكرر به آنها اشاره كرديم .
اسلام همانطور كه براى افراد، حقوقى مقرر نموده براى اجتماع نيز حقوقى مقرر داشته و سهمى از منافع اموال و درآمد افراد را به عنوان صدقات واجبه كه همان زكات باشد و به عنوان خمس غنيمت و غير آن را به اجتماع اختصاص داده ، و هر چند قوانين اجتماعى به آن صورت كاملى كه اسلام آورد سابقه نداشت ، و از ابتكارات اسلام بود، ليكن اصل آن ابتكارى و نو ظهور نبود، چون گفتيم كه فطرت بشر بطور اجمال آن را در مى يافت و لذا در شرايع قبل از اسلام از قبيل قانون حمورابى و قوانين روم قديم جسته و گريخته چيزهائى در باره اجتماع ديده ميشود، بلكه ميتوان گفت هيچ سنت قومى در هيچ عصرى و در ميان هيچ طائفه اى جارى نبوده مگر آنكه در حقوق مالى براى اجتماع رعايت مى شده ، بنا بر اين ، جامعه هر جور كه بوده در قيام و رشدش نيازمند به هزينه مالى بوده است .
چيزى كه هست شريعت اسلام در ميان ساير سنتها و شريعتها در اين باره از چند جهت ممتاز است ، كه اگر بخواهيم بفرض حقيقى و نظر صائب اسلام در آن امور واقف شويم بايد آنها را دقيقا مورد بحث قرار دهيم ، كه اينك از نظر خواننده مى گذرد.
اول اينكه اسلام در تامين جهات مالى اجتماع تنها اكتفا كرده به روز پيدايش و حدوث ملك و از آن تجاوز نكرده ؛ و به عبارت روشن تر، وقتى مالى در ظرفى از ظروف اجتماع بدست آمد - مثلا از زراعت غله اى و يا از تجارت سودى - در همان حال بدست آمدنش سهمى را ملك اجتماع دانسته و بقيه سهام را ملك صاحبش ، يعنى كسى كه سرمايه گذارى نموده و يا كار كرده است ، و جز پرداخت آن سهم ، چيز ديگرى از او نخواسته ، و وقتى سهم اجتماع را پرداخت ديگر براى هميشه مالك بقيه سهام خواهد بود.
بلكه از امثال آيه (خلق لكم ما فى الارض جميعا) و آيه (و لا تؤ توا السفهاء اموالكم التى جعل الله لكم قياما) استفاده مى شود كه هر ثروتى كه بدست مى آيد در حال بدست آمدنش ملك اجتماع است ، آنگاه سهمى از آن به آن فردى كه ما وى را مالك و يا عامل مى خوانيم اختصاص يافته ، و ما بقى سهام كه همان سهم زكات و يا خمس باشد در ملك جامعه باقى مى ماند. پس ، يك فرد مالك ، ملكيتش در طول ملك اجتماع است ، و ما در تفسير دو آيه بالا در اين باره مقدارى بحث كرديم .
و كوتاه سخن آن حقوق ماليه اى كه شريعت اسلام براى اجتماع وضع كرده نظير خمس و زكات حقوقى است كه در هر ثروتى در حين پيدايشش وضع نموده ، و اجتماع را با خود شريك كرده ، و آنگاه فرد را نسبت به آن سهمى كه مختص به او است مالك دانسته و به او حريت و آزادى داده تا در هر جا كه بخواهد به مصرف برساند و حوائج مشروع خود را تامين نمايد، بطورى كه كسى حق هيچگونه اعتراضى به او نداشته باشد، مگر اينكه جريان غير منتظره اى اجتماع را تهديد كند، كه در آن صورت باز بر افراد لازم دانسته كه براى حفظ حيات خود چيزى از سرمايه خود را بدهند، مثلا اگر دشمنى روى آورده كه مى خواهد خساراتى جانى و مالى به بار آورد، و يا قحطى روى آورده و زندگى افراد را تهديد مى كند، بايد با صرف اموال شخصى خود از آن جلوگيرى كنند.
و اما وجوهى كه معمولا بعنوان ماليات سرانه و يا ماليات بر درآمد و يا خراج زمين و ده ، كه در شرايط خاصى گرفته مى شود، و يا ده يكى كه در احوال معينى مى گيرند، همه اينها را اسلام غير مشروع ، و آن را نوعى ظلم و غصب دانسته ، كه باعث محدوديت در مالكيت مالك مى شود.
پس ، در حقيقت در اسلام جامعه از افراد خود غير از مال خودش و سهمى كه در غنيمت و عوائد دارد آنهم جز در اول پيدايش و بدست آمدن ، چيز ديگرى نمى گيرد و تنها در همانها كه گفتيم و بطور مشروح در فقه اسلامى بيان شده با افراد شريك است ، و اما بعد از آنكه سهم او از سهم مالك معلوم و جدا شد و ملك مالك معلوم گرديد، ديگر احدى حق ندارد متعرض وى شود، و در هيچ حالى و در هيچ شرايطى نمى تواند دست او را كوتاه و حريتش را زايل سازد.
دوم اينكه اسلام حال افراد را در اموال خصوصى نسبت به اجتماع در نظر گرفته ، همچنانكه گفتيم حال اجتماع را در نظر گرفته ، بلكه نظرى كه به افراد دارد بيشتر از نظرى است كه به حال اجتماع دارد؛ چون مى بينيم كه زكات را به هشت سهم تقسيم نموده ، و از آن سهام هشتگانه تنها يك سهم را به (سبيل الله ) اختصاص داده و بقيه را براى فقراء و مساكين ، و كارمندان جمع آورى صدقات ، و مؤ لفة قلوبهم ، و ديگران تعيين نموده ، و همچنين خمس را شش سهم كرده و از آن سهام ششگانه بيش از يك سهم را براى خدا نگذاشته ، و باقى را براى رسول ، ذى القرباى رسول ، يتامى ، مساكين و ابن سبيل تعيين نموده است .
و اين بدان جهت است كه فرد، يگانه عنصرى است كه اجتماع را تشكيل مى دهد و جز با اصلاح حال افراد، اجتماع نيرومند پديد نمى آيد. آرى ، رفع اختلاف طبقاتى كه خود از اصول برنامه اسلام است و ايجاد تعادل و توازن در بين نيروهاى مختلف اجتماع و تثبيت اعتدال در سير اجتماع با اركان و اجزايش ، صورت نمى گيرد مگر با اصلاح حال افراد و نزديك ساختن زندگى آنان بهم .
اگر وضع افراد اجتماع سر و صورت بخود نگيرد و زندگيها بهم نزديك نشود و تفاوت فاحش طبقاتى از ميان نرود، هر قدر هم براى اجتماع پول خرج شود، و بر شوكت و تزيينات مملكتى افزوده گردد و كاخهاى سر به فلك كشيده بالا رود، مع ذلك روز بروز وضع جامعه وخيمتر مى گردد، و تجربه هاى طولانى و قطعى نشان داده كه كوچكترين اثر نيكى نمى بخشد.
سوم اينكه به خود اشخاصى كه به اجتماع بدهكار شده اند اجازه داده تا مثلا زكات خود را به پارهاى از مصارف از قبيل فقراء و مساكين برسانند، و محدودشان نكرده به اينكه حتما بدهى خود را به حكومت و زمامدار مسلمين و يا ماءمورين جمع آورى زكات بدهند و اين خود نوعى احترام و استقلالى است كه شارع اسلام نسبت به افراد مجتمع خود رعايت نموده ، نظير احترامى كه براى امان دادن يك مسلمان به يك محارب قائل ميشود و هيچ فردى از افراد مسلمين نمى تواند آن ذمه و آن امان را نقض نمايد، و با اينكه از كفار محارب است همه مجبورند و حتى خود زمامدار نيز محكوم است به اينكه آن ذمه را محترم بشمارد.
بلى ، اگر ولى امر و زمامدار مسلمين ، در مورد خاصى مصلحت اسلام و مسلمين را در اين ديد كه از دادن چنين ذمهاى جلوگيرى كند، مى تواند در اين صورت نهى كند و بر مسلمين واجب مى شود كه از آن كار خوددارى كنند، چون اطاعت ولى امر واجب است .
آيات 110 - 107 سوره توبه

والذين اتخذوا مسجدا ضرارا و كفرا و تفريقا بين المؤ منين و ارصادا لمن حارب الله و رسوله من قبل و ليحلفن ان اردنا الا الحسنى و الله يشهد انهم لكذبون (107)
لا تقم فيه ابدا لمسجد اسس على التقوى من اول يوم احق ان تقوم فيه فيه رجال يحبون ان يتطهروا و الله يحب المطهرين (108)
افمن اسس بنينه على تقوى من الله و رضون خير ام من اسس بنينه على شفا جرف هار فانهار به فى نار جهنم و الله لا يهدى القوم الظلمين (109)
لا يزال بنيانهم الذى بنوا ريبة فى قلوبهم الا ان تقطع قلوبهم و الله عليم حكيم (110)

ترجمه آيات
و كسانى كه مسجدى براى ضرر زدن و (تقويت ) كفر و تفرقه ميان مؤ منان و به انتظار كسى كه از پيش با خدا و رسولش ستيزه كرده ساخته اند، و قسم مى خورند كه جز نيكى منظورى نداريم ، و حال آنكه خدا گواهى مى دهد كه دروغ گويند (107)
هرگز در آن مايست ، مسجدى كه از نخستين روز، بنيان آن بر اساس پرهيزكارى نهاده شده ، سزاوارتر است كه در آن بايستى ، در آنجا مردانى هستند كه دوست دارند پاكيزه خوئى كنند، و خدا پاكيزه خويان را دوست دارد (108)
آيا آنكه بناى خويش بر پرهيزكارى خدا و رضاى او پايه نهاده بهتر است ، يا آن كسى كه بناى خويش بر لب سيلگاهى نهاده كه فرو ريختنى است ، كه با وى در آتش جهنم سقوط كند، و خدا قوم ستمكار را هدايت نمى كند (109)
بنيانى كه ساخته اند همواره مايه اضطراب دلهاى ايشان است ، تا وقتى كه دلهايشان پاره پاره شود و خدا داناى شايسته كار است (110)
بيان آيات
اين آيات عده ديگرى از منافقين را يادآور ميشود كه مسجد ضرار را ساخته بودند، و وضع ايشان را با وضع مؤ منين كه مسجد قبا را ساخته بودند مقايسه مى كند.
داستان بناى مسجد ضرار توسط منافقين و نهى خداوند پيامبر صلى الله عليه و آلهرا از نمازگزاردن در آن

و الذين اتخذوا مسجدا ضرارا و كفرا...

كلمه (ضرار) به معناى ضرر رساندن است ، و (ارصاد) به معناى كمين گرفتن و در انتظار حمله نشستن است .
اگر اين آيه با آيات قبل كه راجع به منافقين بود نازل شده باشد، قهرا عطف بر همانها و مربوط به همان منافقينى خواهد بود كه در آن آيات مكرر مى فرمود: (و منهم ، و منهم ) و تقدير اين آيه نيز چنين مى شود: (و منهم الذين اتخذوا مسجدا ضرارا و بعضى از ايشان كسانى اند كه مسجد ضرار را ساختند).
و اگر جداى از آن آيات نازل شده باشد قهرا (واوى ) كه در صدر آن است واو استينافيه ، و جمله (الذين اتخذوا) مبتداء و خبر آن جمله (لا تقم فيه ابدا) خواهد بود، هر چند بنا بر تقدير قبلى هم اين وجه را جارى كنيم . البته ساير مفسرين در اعراب آيه و اينكه آيا جملات مذكور مبتداء و خبرند يا خير وجوه ديگرى ذكر كرده اند، كه چون دلچسب و خالى از تكلف نيست لذا از نقل آن خوددارى شد.
خداوند در اين آيه غرضى را كه اين طائفه از منافقين از ساختن مسجد داشتند بيان داشته و فرموده كه مقصودشان از اين عمل اين بوده كه به ديگران ضرر بزنند و كفر را ترويج نموده ، ميان مؤ منين تفرقه بيندازند و پايگاهى داشته باشند، تا در آنجا عليه خدا و رسولش كمين گرفته ، از هر راهى كه ممكن شود دشمنى كنند، و بطور مسلم اغراض مذكور مربوط به اشخاص معينى بوده ، و آيه راجع به يك داستان و واقعه اى خارجى نازل شده ، و آن داستان بطورى كه از روايات مورد اتفاق برمى آيد اين بوده كه جماعتى از بنى عمرو بن عوف مسجد قبا را ساخته ، از رسول خدا (صلى الله و عليه و آله ) خواستند تا در آنجا نماز بخواند. رسول خدا (صلى الله و عليه و آله ) هم مسجد را افتتاح نموده ، در آنجا به نماز ايستاد. بعد از اين جريان ، عده اى از منافقين بنى غنم بن عوف حسد برده در كنار مسجد قبا مسجد ديگرى ساختند تا براى نقشه چينى عليه مسلمين پايگاهى داشته باشند، و مؤ منين را از مسجد قبا متفرق سازند و نيز در آنجا متشكل شده ، در انتظار ابى عامر راهب كه قول داده بود با لشكرى از روم به سوى آنها بيايد بنشينند، و رسول خدا (صلى الله و عليه و آله ) را از مدينه بيرون كنند.
پس از آنكه مسجد را بنا كردند نزد رسول خدا (صلى الله و عليه و آله ) آمده ، درخواست كردند كه آن جناب به آن مسجد آمده و آن را با خواندن نماز افتتاح فرمايد و آنها را به خير و بركت دعا كند، رسول خدا (صلى الله و عليه و آله ) كه در آن روز عازم جنگ تبوك بود وعده داد كه پس از مراجعت به مدينه به آن مسجد خواهد آمد، پس اين آيات نازل گرديد.
و چون مسجد آنها به منظور ضرر زدن به مسجد قبا و ترويج كفر به خدا و رسول و تفرقه ميان مؤ منينى كه در مسجد قبا جمع مى شدند و محل كمين براى رسيدن ابى عامر راهب (محارب خدا و رسول ) ساخته شده بود، لذا خداى تعالى از ايشان خبر داد كه قسم خواهند خورد بر اينكه ما مقصودى از ساختن اين مسجد نداريم مگر اينكه كار نيكى كرده باشيم ؛ يعنى با زياد كردن مساجد تسهيلاتى براى مؤ منين فراهم آورده باشيم ، و مؤ منين همه جا به مسجد دسترسى داشته باشند. آنگاه خداى تعالى گواهى داده بر اينكه دروغ مى گويند و فرموده : (و ليحلفن ان اردنا الا الحسنى و الله يشهد انهم لكاذبون ).

لا تقم فيه ابدا...

ابتداء نهى مى كند رسول خود را از اينكه در آن مسجد به نماز بايستد، و سپس مسجد قبا را اسم برده ، بعد از مدح و ثناى آن مسجد، نماز خواندن در آنجا را ترجيح داده و فرموده : (هر آينه ، آن مسجدى كه از روز اول بر اساس تقوا باشد سزاوارتر است به اينكه در آن به نماز بايستى ) و با اين بيان به مدح نيت بانيان آن از نخستين روز پرداخته ، و بدان جهت نماز گزاردن در آن را بر نماز در مسجد ضرار ترجيح داده است .
هر چند در جمله بالا نفرموده : متعينا بايد در مسجد قبا نماز بخوانى ، بلكه فرموده : (آنجا بخوانى سزاوارتر است ) ليكن همينكه نهى كرد از اينكه در مسجد ضرار نماز بخواند قهرا نماز در مسجد قبا را متعين كرده است .
و جمله (فيه رجال يحبون ان يتطهروا) بيان علت رجحان است ، و جمله (و الله يحب المطهرين ) متمم آن تعليل است ، و همين تعليل دليل بر اين است كه مقصود از مسجد نامبرده در آيه ، مسجد قبا است ، نه مسجد النبى و يا غير آن .
و معناى آيه اين است كه : تا ابد در مسجد ضرار براى نماز نايست ، كه من سوگند مى خورم مسجد قبا كه بر اساس تقوا و پرهيز از خدا از روز اول بنا نهاده شده ، سزاوارتر است به اينكه در آن به نماز بايستى ، زيرا در آن مسجد رجالى هستند كه دوست مى دارند خود را از گناهان پاك سازند - يا از پليديها و آلودگيها طاهر نمايند، و خداوند كسانى را كه در صدد پاك كردن خود باشند دوست مى دارد، و تو بايد در ميان چنين مردمى به نماز بايستى .
از همينجا معلوم ميشود كه جمله (لمسجد اسس ...) به منزله تعليلى است براى رجحان آن مسجد بر آن مسجد ديگر، و جمله (فيه رجال ...) به منزله تعليل براى رجحان اهل آن مسجد بر اهل اين مسجد است ، و جمله (افمن اسس بنيانه ) رجحان و مزيت ديگرى را بيان مى كند.
(افمن اسس بنيانه على تقوى من الله و رضوان خير...)
بيان تفاوت در اساس و پايه زندگى مؤ منين و منافقين در قالبمثل
كلمه (شفا) به معناى لبه هر چيز است ، مثلا (شفا البئر) به معناى لب چاه است ، و كلمه (جرف ) به معناى آب روفته و آن محلى است كه سيل زير آن را شسته باشد، بطورى كه بالاى آن هر لحظه در شرف ريختن باشد، و كلمه (هار) اصلش (هائر) بوده و با قلب بدين صورت درآمده ، و (انهار، ينهار، انهيارا) به معنى به آرامى افتاده است . پس اينكه فرمود: (على شفا جرف هار فانهار به فى نار جهنم ) استعاره اى است تخييلى كه حال منافقين مورد نظر را تشبيه مى كند به حال كسى كه بنائى بسازد كه اساس و بنيانش بر لب آب روفته اى باشد كه هيچ اطمينانى بر ثبات و استوارى آن نباشد، و در نتيجه خودش و بنايش در آن وادى فرو ريزد، و ته وادى ، جهنم باشد، و او و بنايش در قعر جهنم بيفتد. بخلاف كسى كه بناى خود را بر اساس پرهيز از خدا و اميد بخشنودى او بنا كند يعنى زندگيش بر روى دو پايه و اساس استوار باشد، يكى ترس از عذاب خدا و يكى اميد به خشنودى او.
و از ظاهر سياق برمى آيد كه جمله (افمن اسس بنيانه على تقوى ...) و جمله (ام من اسس بنيانه على شفا جرف هار...) هر يك مثلى است كه يكى اساس زندگى مؤ منين ، و ديگرى پايه زندگى منافقين را مجسم ميسازد، و آن اساس و پايه همان دين و روشى است كه دنبال مى كنند؛ دين مؤ من تقوا و پرهيز از خدا و طلب خشنودى اوست با يقين و ايمان به او، و دين منافق مبنى بر شك و تزلزل است .
و بهمين جهت دنبال اين دو مثال براى مزيد توضيح و بيان مى فرمايد: (لا يزال بنيانهم ) يعنى منافقين (الذى بنوا ريبة ) يعنى همواره آن بنائى كه بنا نهاده اند شك و تزلزل است (فى قلوبهم ) در دلهايشان ، و هيچوقت مبدل به يقين و آرامش نمى شود (الا ان تقطع قلوبهم ) و از بين نمى رود مگر آنكه دلهايشان متلاشى شود، و با متلاشى شدن آن ، تزلزل و ترديدشان هم متلاشى گردد، (و الله عليم حكيم ) و بهمين جهت كه او عليم و حكيم است آن طائفه را رفعت مى دهد و اين طائفه را پست مى گرداند.
بحث روايتى
رواياتى در مورد بناى مسجد ضرار و نزول آيات مربوطه ، سازندگان آن مسجد وكسانى كه به دستور پيامبر (ص ) آن را ويران ساختند...
 در مجمع البيان مى گويد: مفسرين نقل كرده اند كه بنى عمرو بن عوف مسجد قبا را ساخته ، به نزد رسول خدا (صلى الله و عليه و آله ) فرستادند تا تشريف آورده ، در آن نماز بگزارد؛ رسول خدا (صلى الله و عليه و آله ) آن مسجد را افتتاح فرمود، جماعتى از منافقين از بنى غنم بن عوف برايشان حسد برده ، با خود گفتند: ما نيز مسجدى مى سازيم و در آن نماز مى گزاريم ، و ديگر به جماعت محمد (صلى الله و عليه و آله ) حاضر نمى شويم . و آنها دوازده نفر بودند، بعضى گفته اند پانزده نفر بودند، كه از جمله ايشان بود ثعلبه بن حاطب ، معتب بن قشير، و نبتل بن حارث ، پس مسجدى پهلوى مسجد قبا ساختند.
پس از آنكه از كار آن فارغ شدند نزد رسول خدا (صلى الله عليه و آله ) آمده ، در حالى كه آن جناب آماده سفر به تبوك مى شد، بعرضش رساندند: يا رسول الله ! ما براى افراد مريض و كسانى كه كارشان زياد است و نمى توانند راه دورى طى نموده تا مسجد شما بيايند، و نيز براى شبهاى بارانى و شبهاى زمستان مسجدى ساخته ايم و ميل داريم بدانجا تشريف آورده ، در آن نماز بگزارى ، و براى ما به بركت دعا فرمائى . حضرت فرمود: من الان سر راه سفرم ، اگر ان شاء الله برگشتم به محله شما مى آيم و در مسجد شما نماز مى گزارم ؛ ولى وقتى از سفر تبوك برگشت اين آيات نازل شد، و وضع آن مسجد را روشن نمود.


رسول خدا (صلى الله عليه و آله ) عاصم بن عوف عجلانى و مالك بن دخشم را كه از قبيله بنى عمرو بن عوف بود فرستاد و به ايشان فرمود: به اين مسجدى كه مردمى ظالم آنجا را ساختهاند برويد، و خرابش نموده آن را آتش بزنيد. و در روايت ديگرى آمده كه عمار ياسر و وحشى را فرستاد و آندو آن مسجد را آتش زدند، و دستور داد تا جاى آن را خاكروبه دان نموده ، كثافات محل را در آنجا بريزند.
مؤ لف : و در روايت قمى آمده كه : آن جناب مالك بن دخشم خزاعى ، و عامر بن عدى از قبيله بنى عمرو بن عوف را فرستاد، و مالك بدانجا شده به عامر گفت : صبر كن تا من از منزل آتشى بياورم ، پس به درون خانه خويش شده آتشى بياورد و به سقف مسجد كه از شاخ و برگ خرما پوشيده بود افكند، همچنين سوختنيهاى داخل مسجد را آتش بزد و مردم آن مسجد متفرق شدند، و زيد بن حارثه همچنان نشست تا مسجد به كلى بسوخت ، آنگاه دستور داد تا چهار ديوارش را خراب كردند.
و اين قصه به طرق بسيارى از طرق اهل سنت وارد شده ، و روايات همه ، مضمونشان قريب به هم نقل شده ، جز اينكه در اسامى افرادى كه ماءمور به تخريب مسجد شدهاند اختلاف دارند.
و در الدر المنثور است كه ابن منذر و ابن ابى حاتم از ابن اسحاق روايت كرده اند كه گفت : اشخاصى كه مسجد ضرار را ساختند دوازده نفر بودند به نامه اى : 1 - خذام بن خالد بن عبيد بن زيد 2 - ثعلبة بن حاطب 3 - هلال بن اميه 4 - معتب بن قشير 5 - ابو حبيبة بن ازعر 6 - عباد بن حنيف 7 - جارية بن عامر 8 و 9 - و دو پسرانش مجمع و زيد 10 - نبتل بن حارث 11- بخدج بن عثمان 12 - وديعة بن ثابت .
و در مجمع البيان در تفسير جمله (و ارصادا لمن حارب الله و رسوله ) گفته است : اين جمله در شان ابو عامر راهب است ، و از جمله داستانش اين بوده كه وى در ايام جاهليت به رهبانيت درآمده ، لباس خشن به تن مى كرد، و چون در مدينه خدمت رسول خدا (صلى الله عليه و آله ) رسيد نسبت به وضع آن جناب حسد برد و شروع كرد عليه آنحضرت تحريك كردن ، و آنگاه بعد از فتح مكه به سوى طائف گريخت و پس از آنكه اهل طائف مسلمان شدند به شام گريخت و از آنجا به روم رفت و به كيش نصرانيت درآمد، و اين مرد پدر حنظله غسيل الملائكه است ، كه در جنگ احد در حالى كه جنب بود در ركاب رسول خدا (صلى الله عليه و آله ) شهيد شد و ملائكه او را غسل دادند.
رسول خدا (صلى الله عليه و آله ) ابو عامر را فاسق ناميد، او از شام به منافقين پيغام فرستاده بود كه خود را آماده كنند، و مسجدى بسازند كه من نزد قيصر ميروم و از او لشكرى گرفته به سوى شما خواهم آمد و محمد را از مدينه بيرون خواهيم كرد، به همين جهت اين عده از منافقين منتظر آمدن ابو عامر بودند، ولى او قبل از رفتن نزد قيصر مرد.
مؤ لف : در اين معنا چند روايت آمده است .
در كافى به سند خود از حلبى از امام صادق (عليه السلام ) روايت كرده كه گفت : من از آنحضرت پرسيدم آن مسجدى كه بر اساس ‍ تقوى بنا نهاده شده كدام مسجد بود، حضرت فرمود: مسجد قبا بود.
مؤ لف : اين روايت را عياشى در تفسير خود آورده ، و نيز در كافى به سند خود از معاوية بن عمار از امام صادق (عليه السلام ) در اين معنا روايتى آمده است . و در الدر المنثور به چند طريق از رسول خدا (صلى الله عليه و آله ) روايت كرده كه فرموده (مقصود از آن مسجد اين مسجد من است ) و ليكن اين حرف مخالف با ظاهر آيه و مخصوصا با جمله (فيه رجال ...) است ؛ براى اينكه گفتار در اين آيه در مقايسه ميان دو مسجد قبا و ضرار، و قياس ميان اهالى آندو است ، وقتى زمينه كلام اين باشد، آيه چه ربطى مى تواند با مسجد الرسول داشته باشد.
و در تفسير عياشى از حلبى از امام صادق (عليه السلام ) روايت كرده كه گفت : من از قول خداى تعالى كه فرموده : (فيه رجال يحبون ان يتطهروا) پرسش نمودم كه آنها چه كسانى هستند؟ فرمود كسانيند كه با آب استنجاء مى كنند، آنگاه فرمود: اين آيه درباره اهل قبا نازل شده است .
و در مجمع البيان در تفسير آيه مورد بحث گفته است : دوست مى دارند كه مخرج بول و غائط خود را با آب شستشو كنند، و اين معنا از دو سيد بزرگوار امام باقر و امام صادق (عليه السلام ) روايت شده . و از رسول خدا (صلى الله عليه و آله ) روايت شده كه آنحضرت از مردم محله قبا پرسيدند مگر شما در طهارت خود چه مى كنيد كه خداى تعالى طهارت شما را ستوده ؟ گفتند: ما اثر غائط را با آب شستشو مى دهيم . فرمود: خداوند درباره شما فرموده : (و الله يحب المطهرين ).
و نيز در مجمع البيان درباره قرائت جمله (الا ان تقطع قلوبهم ) گفته است : يعقوب و سهل (الى ان ) قرائت كرده اند كه در اين صورت (الى ) را حرف جر دانسته اند، و اين قرائت حسن ، قتاده ، جحدرى و جماعتى ديگر است ، و برقى اين قرائت را از امام صادق (عليه السلام ) روايت كرده است .
آيات 123 - 111 سوره توبه

ان الله اشترى من المؤ منين انفسهم و امولهم بان لهم الجنة يقتلون فى سبيل الله فيقتلون و يقتلون وعدا عليه حقا فى التورئة و الانجيل و القرآن و من اوفى بعهده من الله فاستبشروا ببيعكم الذى بايعتم به و ذلك هو الفوز العظيم (111)
التئبون العبدون الحمدون السئحون الركعون السجدون الامرون بالمعروف و الناهون عن المنكر و الحفظون لحدود الله و بشر المؤ منين (112)
ما كان للنبى و الذين آمنوا ان يستغفروا للمشركين و لو كانوا اولى قربى من بعد ما تبين لهم انهم اصحب الجحيم (113)
و ما كان استغفار ابرهيم لابيه الا عن موعدة وعدها اياه فلما تبين له انه عدو لله تبرا منه ان ابرهيم لاوه حليم (114)
و ما كان الله ليضل قوما بعد اذ هديهم حتى يبين لهم ما يتقون ان الله بكل شى ء عليم (115)
ان الله له ملك السموت و الارض يحى و يميت و ما لكم من دون الله من ولى و لا نصير( 116)
لقد تاب الله على النبى و المهجرين و الانصار الذين اتبعوه فى ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم انه بهم رؤ ف رحيم (117)
و على الثلثة الذين خلفوا حتى اذا ضاقت عليهم الارض بما رحبت و ضاقت عليهم انفسهم و ظنوا ان لا ملجا من الله الا اليه ثم تاب عليهم ليتوبوا ان الله هو التواب الرحيم (118)
ياايها الذين امنوا اتقوا الله و كونوا مع الصدقين (119)
ما كان لاهل المدينة و من حولهم من الاعراب ان يتخلفوا عن رسول الله و لا يرغبوا بانفسهم عن نفسه ذلك بانهم لا يصيبهم ظما و لا نصب و لا مخمصة فى سبيل الله و لا يطؤ ن موطا يغيظ الكفار و لا ينالون من عدو نيلا الا كتب لهم به عمل صلح ان الله لا يضيع اجر المحسنين (120)
و لا ينفقون نفقة صغيرة و لا كبيرة و لا يقطعون واديا الا كتب لهم ليجزيهم الله احسن ما كانوا يعملون (121)
و ما كان المؤ منون لينفروا كافة فلو لا نفر من كل فرقة منهم طائفة ليتفقهوا فى الدين و لينذروا قومهم اذا رجعوا اليهم لعلهم يحذرون (122)
يايها الذين آمنوا قتلوا الذين يلونكم من الكفار و ليجدوا فيكم غلظة و اعلموا ان الله مع المتقين (123)

ترجمه آيات
خدا از مؤ منان جانها و مالهايشان را خريده به اين (بهاء) كه بهشت از آن آنها باشد (در عوض ) در راه خدا كارزار كنند، بكشند و كشته شوند، اين وعده حقى است بر او كه در تورات و انجيل و قرآن ذكر فرموده ، و كيست كه به پيمان خويش از خدا وفادارتر باشد؟ به معامله پر سود خويش كه انجام داده ايد شادمان باشيد، كه اين كاميابى بزرگ است (111)
(مؤ منان كسانى هستند كه ) توبه كنندگان و عبادتكاران و سپاسگويان و سياحت كنندگان و ركوع كنندگان و سجده آوران و آمران به معروف و نهى كنندگان از منكر و حافظان حدود الهى و بشارت ده (به اين چنين ) مؤ منان (112)
پيغمبر و كسانى كه ايمان آورده اند نبايد براى مشركين پس از آنكه معلومشان شد كه اهل جهنمند آمرزش بخواهند، اگر چه خويشاوند باشند (113)
و آمرزش خواستن ابراهيم براى پدرش نبود مگر به اقتضاى وعده اى كه به وى داده بود، و چون برايش آشكار شد كه پدرش دشمن خداست از او بيزارى جست ، آرى ، ابراهيم خدا ترس و بردبار بود (114)
چنين نبوده كه خداوند، گروهى را پس از هدايتشان گمراه كند، مگر آنكه چيزهائى را كه بايد از آن بترسند براى ايشان بيان كنند، كه خدا به همه چيز داناست (115)
خدا، ملك آسمانها و زمين خاص اوست ، زنده مى كند و مى ميراند، و شما را جز خدا سرپرست و ياورى نيست (116)
خدا پيغمبر و مهاجران و انصار را بخشيد، همان كسانى كه در موقع سختى از او پيروى كردند، پس از آنكه نزديك بود دلهاى گروهى از ايشان از حق منحرف گردد سپس آنها را ببخشيد كه خدا با آنان مهربان و رحيم است (117)
و نيز آن سه تن را كه بازماندند، تا وقتى كه زمين با همه فراخى بر آنان تنگ شد، و از خويش به تنگ آمدند و بدانستند كه از خدا جز به سوى او پناهى نيست ببخشيد و به آنها توفيق توبه بداد تا توبه كنند كه خدا توبه پذير و رحيم است (118)
اى كسانى كه ايمان آورده ايد از خدا بترسيد و قرين راستگويان باشيد (119)
مردم مدينه و باديه نشينان اطرافشان نمى بايست از پيغمبر خدا تخلف كنند، و نه جان خويش از جان وى عزيزتر دارند، اين بخاطر آن است كه در راه خدا تشنگى و رنج و گرسنگى به آنان نميرسد، و در جائى كه كافران را به خشم آورد قدم نمى گذارند، و ضربه اى از دشمن نمى خورند، مگر آنكه به عوض آن براى ايشان عمل صالحى نويسند، كه خدا پاداش نيكوكاران را تباه نمى كند (120)
هيچ خرجى كم و زياد نكنند، و هيچ دره اى نپيمايند، مگر براى آنان نوشته شود، تا خدا بهتر از آنچه عمل مى كردند به آنان پاداش ‍ دهد (121)
مؤ منان همگى نتوانند سفر كنند، چرا از هر گروه از ايشان دسته اى سفر نكنند تا در كار دين ، دانش اندوزند، و چون بازگشتند قوم خويش را بيم دهند، شايد آنان بترسند (122)
اى كسانى كه ايمان آورده ايد با آن كسانى كه از كفار مجاور شمايند كارزار كنيد، و بايد در شما خشونتى ببينند، و بدانيد كه خدا يار پرهيزكاران است (123).
بيان آيات
اين آيات در باره مطالب گوناگونى است كه يك غرض واحدى ، همه را به هم مرتبط و به آن غرضى كه آيات قبلى در مقام بيان آن بود مربوط مى سازد، زيرا اين آيات در پيرامون جنگ و جهاد است . بعضى از آنها مؤ منين مجاهد را مدح نموده و وعده جميل داده است . و بعضى از آنها از محبت و دوستى با مشركين و طلب مغفرت جهت ايشان نهى مى كند. بعضى ديگر از آنها دلالت بر گذشت خداى تعالى از آن سه نفرى دارد كه در جنگ تبوك تخلف ورزيدند، بعضى ديگر اهل مدينه و اطراف آن را ماءمور مى كند به اينكه با رسول خدا (صلى الله عليه و آله ) هر جا كه خواست براى قتال بيرون رود بيرون روند، و از آنجناب تخلف نكنند. بعضى ديگر مردم را دستور مى دهد كه از هر طائفه عده اى بكار تفقه در دين و آموختن معارف آن پرداخته ، پس از مراجعت به سوى قوم خود در ميان آنان به تبليغ دين بپردازند. و بعضى از آنها حكم ميكند به اينكه بايد با كفار همجوار كارزار كنند.
وعده قطعى بهشت به كسانى كه در راه خدا با جان ومال خود جهاد مى كنند (ان الله اشترى )

ان الله اشترى من المؤ منين انفسهم و اموالهم بان لهم الجنة ...

كلمه (اشتراء) به معناى قبول آن جنسى است كه در خريد و فروش در برابر پرداخت قيمت به انسان منتقل مى شود.
خداى سبحان در اين آيه به كسانى كه در راه خدا با جان و مال خود جهاد مى كنند وعده قطعى بهشت مى دهد و مى فرمايد كه اين وعده را در تورات و انجيل هم داده ، همانطور كه در قرآن مى دهد.
خداوند اين وعده را در قالب تمثيل بيان نموده و آن را به خريد و فروش تشبيه كرده است ، يعنى خود را خريدار و مؤ منين را فروشنده و جان و مال ايشان را كالاى مورد معامله و بهشت را قيمت و بهاء و تورات و انجيل و قرآن را سند آن خوانده است ، و چه تمثيل لطيفى بكار برده است ؛ و در آخر مؤ منين را به اين معامله بشارت داده و به رستگارى عظيمى تهنيت گفته است .

التائبون العابدون الحامدون السائحون ...

وضع و وصف فردى و اجتماعى مؤ منين
اين جمله مؤ منين را به نيكوترين صفاتشان توصيف مى كند. و اينكه همه اوصاف ايشان را با صداى پيش آورده ، براى اين است كه خبر آنها مبتدائى محذوف و تقدير آن : (المؤ منون هم التائبون العابدون ...) است ، يعنى مؤ منين بخاطر اينكه از غير خدا به سوى خدا بازگشت كردند تائبان ، و چون او را ميپرستند عابدان ، و چون با زبان ، حمد و سپاس او گويند حامدان ، و چون با قدمهاى خود از اين معبد به آن معبد مى روند سائحان ، و بخاطر ركوع و سجودشان راكعان و ساجدانند.
اين وضع ايشان در حال انفراد است ، اما وضعشان نسبت به حال اجتماع ، آنها مانند ديدبانانى هستند كه اجتماع خود را به سوى خير سوق مى دهند، يعنى امر به معروف و نهى از منكر نموده ، حدود خدائى را حفظ مى نمايند، نه در حال انفراد، نه در حال اجتماع ، نه در خلوت و نه در ظاهر از آن حدود تجاوز نمى كنند. آنگاه با اينكه خداوند در آيه قبل ، خودش بشارتشان داده بود اينك به رسولش ‍ دستور مى دهد به اينكه ايشان را بشارت دهد، و اين خود تاكيد را مى رساند، آنهم تاكيد بليغى كه نمى توان حد و مرزى برايش قايل شد.
از آنچه گذشت معلوم شد كه اولا چه نكتهاى در ترتيب اوصاف مذكور از مؤ منين بوده ، و اگر اول توبه و عبادت و گردش و ركوع و سجود ايشان را آورده ، براى اين است كه اين اوصاف ، اوصاف فردى آنان است ، لذا اول آنها را ذكر كرده ، بعدا اوصاف اجتماع ايشان را كه ناشى از ايمان آنان است ذكر نموده ، و آن اين است كه مؤ منين با امر به معروف و نهى از منكر اجتماع صالحى بوجود مى آورند، آنگاه در خاتمه وصف پسنديده و جميلى را كه ايشان در هر دو حال يعنى هم در حال انفراد و هم در حال اجتماع دارند ذكر كرده ، و آن اين است كه ايشان حافظ حدود خدايند، و اگر تعبير به (حافظ) كرد براى اين است كه بفهماند مؤ منين ، هم خودشان از حدود خدا تجاوز نمى كنند، و هم نسبت به آن اهتمام و مراقبت دارند.
و ثانيا معلوم شد كه مقصود از (سياحت ) - كه در لغت به معناى سير و گردش در زمين است - در اينجا آن معنائى كه با سياق ترتيب مناسب تر است سير و رفت و آمد در جايگاههاى عبادت و مساجد است ، نه آن معنائى كه بعضى گفته اند كه منظور از آن روزه گرفتن و يا سياحت در زمين به منظور تفكر در عجائب قدرت خدا و ديدن آثار و ديار امتهاى گذشته و عبرت گرفتن از سرنوشت آنان ، و يا منظور از آن ، مسافرت جهت طلب علم و يا طلب خصوص احاديث باشد، زيرا اين احتمالات و وجوه با سياق آيه تناسب ندارد.
اما در مورد وجه اول بايد گفت كه از جهت الفاظ آيه ، هيچ دليلى بر آن نيست ، بقيه وجوه هم گو اينكه در آيات ديگر سفارش به آن شده ، مثلا درباره سير و تفكر در سرنوشت امم گذشته فرموده : (افلم يسيروا فى الارض فينظروا كيف كان عاقبة الذين من قبلهم ) و درباره سير و سفر براى آموختن علم دين فرموده : (فلو لا نفر من كل فرقة منهم طائفة ليتفقهوا فى الدين )؛ الا اينكه اگر منظور از (سائحون ) يكى از دو وجه فوق باشد آن لطفى را كه در ترتيب صفات رديف شده هست از بين مى برد.
و ثالثا بدست آمد كه اين صفات شريفه ، صفاتى است كه ايمان مؤ من با آنها تمام و كامل مى شود و مؤ من با داشتن آنها مستوجب وعده قطعى خدا به بهشت و آن بشارت كه خدا و رسول (صلى الله عليه و آله ) دادند مى گردد، و بدين جهت مستوجب ميشود كه داشتن اين صفات ، ملازم با قيام به حق خدا باشد، و قيام به حق خدا هم باعث مى شود كه خداى تعالى درباره چنين مؤ منى ، حقى را كه بر خود واجب كرده و به وعده هائى كه به او داده وفا كند.

ما كان للنبى و الذين آمنوا ان يستغفروا للمشركين و لو كانوا اولى قربى ... لاواه حليم

سبب عدم جواز استغفار براى مشركين لغو بودن استغفار براى آنان است
معناى آيه روشن است ، ليكن اين نكته را بايد در نظر داشت كه چون در آيه دومى بعد از بيان سبب استغفار ابراهيم براى پدرش ‍ مى فرمايد (وقتى كه فهميد او دشمن خدا است ، از او بيزارى جست ) و با اين بيان معلوم كرد كه مشركين دشمنان خدا و جهنمى هستند، و در نتيجه نبايد براى آنان استغفار كرد، اينكه در اين آيه مى فرمايد حال كه اين معنا براى پيغمبر و پيروانش معلوم شد بايد از اين مطلب ضرورى و روشن غفلت نورزند، كه استغفار براى مشركين از اين جهت جائز نيست كه لغو است ، و خضوع ايمان مانع است از اينكه بنده خدا با ساحت كبرياى او بازى نموده ، كارى لغو بكند.
چون از يكى از دو صورت بيرون نيست ، يا خداوند بخاطر تقصيرى كه از بنده اش سرزده با او دشمن و از او خشمگين است ، و يا بنده با خداى تعالى دشمن است ؛ اگر فرضا خدا با بندهاش دشمن باشد ولى بنده اش با او دشمن نباشد و بلكه اظهار تذلل و خوارى كند، در اينصورت جاى اين هست كه بخاطر سعه رحمت او آدمى براى آن بنده طلب مغفرت كند، و از خداوند بخواهد كه به حال آن بنده اش ترحم كند. اما اگر بنده با خدا سر دشمنى داشته باشد مانند مشركين معاند - و خود را بالاتر از آن بداند كه به درگاه خدا سر فرود بياورد، در چنين صورتى عقل صريح حكم مى كند به اينكه شفاعت و يا استغفار معنا ندارد، مگر بعد از آن كه آن بنده عناد را كنار گذاشته ، به سوى خدا توبه و بازگشت كند و به لباس تذلل و مسكنت درآيد.
و گر نه چه معنا دارد كه انسان براى كسى كه اصلا رحمت و مغفرت را قبول ندارد و زير بار عبوديت او نمى رود، استغفار نموده ، از خدا بخواهد كه از او درگذرد. آرى ، اين درخواست و شفاعت استهزاء به مقام ربوبيت و بازى كردن با مقام عبوديت است ، كه به حكم فطرت عملى است ناپسند و غير جائز.
و خداوند اين جائز نبودن را به حق نداشتن تعبير كرده و فرموده : (ما كان للنبى و الذين آمنوا) يعنى پيغمبر و آنان كه ايمان آورده اند حق ندارند استغفار كنند بعد از آنكه براى آنها معلوم شد كه ...، و ما در تفسير آيه (ما كان للمشركين ان يعمروا مساجد الله ) گفتيم كه حكم جواز در شرع بعد از جعل حق است .
پس ، معناى آيه چنين مى شود: رسول الله و كسانى كه ايمان آورده اند بعد از آنكه با بيان خداوندى براى آنها ظاهر شد كه مشركين دشمنان خدايند و مخلد در آتشند، ديگر حق ندارند براى آنان استغفار كنند هر چند از نزديكانشان باشند، و اگر ابراهيم براى پدر مشركش استغفار كرد براى اين بود كه در آغاز خيال ميكرد پدرش هر چند مشرك است ولى با خدا دشمنى و عناد ندارد، و چون قبلا به او وعده استغفار داده بود لا جرم براى او طلب مغفرت كرد، ولى وقتى فهميد كه او دشمن خداست و بر شرك و ضلالت خود اصرار مى ورزد، از او بيزارى جست .
(ان ابراهيم لاواه حليم ) اين جمله وعده ابراهيم و استغفار او را براى پدرش تعليل مى كند، به اينكه او جفاى پدرش را تحمل نمود، و او را وعده نيكى داد، چون او مردى بردبار بود، و برايش طلب مغفرت كرد، چون مردى (اواه ) بود، و اواه كسى را گويند كه از ترس خدا و به طمع و اميد به خيرات او خيلى آه بكشد.

و ما كان الله ليضل قوما بعد اذ هديهم حتى يبين لهم ما يتقون ... من ولى و لا نصير

اين دو آيه ، متصل به دو آيه قبلى است ، كه از استغفار براى مشركين نهى مى كرد. و اين دو آيه يكى مؤ منين را تهديد مى كند به اينكه اگر از آن كارهائى كه خداوند بيان كرده پرهيز نكنند، بعد از هدايت گمراهشان خواهد كرد، و در ميان همه كارهائى كه خداوند از آنها نهى نموده ، آن كارى كه با مورد آيه تطبيق دارد همان استغفار كردن براى مشركين و محبت به ايشان است ، كه مؤ منين بايد از آن بپرهيزند، و الا بعد از هدايت دچار ضلالت مى شوند.
و خواننده محترم براى روشن شدن بيشتر آيه مورد بحث بايد به مطالبى كه ما در تفسير آيه (اليوم يئس الذين كفروا من دينكم فلا تخشوهم و اخشون ) در جلد پنجم اين كتاب و همچنين در تفسير آيات راجع به ولايت مشركين و اهل كتاب در سوره هاى گذشته گذرانديم مراجعه نمايد.
و اين آيه به يك اعتبار در معناى آيه (ذلك بان الله لم يك مغيرا نعمة انعمها على قوم حتى يغيروا ما بانفسهم ) و آيات ديگرى در اين معنا است كه همه بر اين معنا گويا هستند كه يكى از سنتهاى الهى اين است كه نعمت و هدايت خود را بر بنده اش مستمر بگرداند و از او سلب نكند، تا خود بنده بخاطر كفران و تعديش موجبات تغيير آن را فراهم آورد، آنوقت است كه خداى تعالى نعمت و هدايت خود را از او مى گيرد.
علت وجوب تبرى از دشمنان خدا، و اشاره به عموميت اين حكم
آيه دومى يعنى آيه (ان الله له ملك السموات و الارض يحيى و يميت و ما لكم من دون الله من ولى و لا نصير) در ذيلش حكمى را كه آيه قبلى بر آن دلالت مى كرد چنين تعليل مى كند كه اگر از دوستى با دشمنان خدا نهى نموده و گفتيم كه بايد از آنان بيزارى بجوئيد، براى اين است كه جز خداى سبحان كسى ولى و ياور حقيقى نيست ، و اين معنا براى مؤ منين وجدانى شده ، پس وجدان و ايمان خود آنان بايد ايشان را بر آن بدارد كه تنها نسبت به او و يا وليى از اولياى او كه خود او اجازه داده باشد تولى داشته باشند، و بغير ايشان به هيچ يك از دشمنان او هر كه خواهد باشد دوستى و تولى نورزند.
اين مفاد ذيل آيه دومى بود، و اما مفاد صدر آن بيان سبب اين سبب و علت اين علت است ، يعنى بيان مى كند كه چرا ولى و ناصرى جز خدا نيست ، و مى فرمايد: جهتش اين است كه تنها كسى كه مالك همه چيز است و مرگ و حيات بدست اوست ، خداست و معلوم است كه غير از چنين خدائى كه يگانه مالك و مدبر عالم است ولى و ناصرى نيست .
از همين بيان عمومى و علت عمومى كه در چهار آيه مورد بحث آمده بخوبى روشن گرديد كه حكم مورد بحث اين آيات نيز عمومى است ، يعنى اگر در اين آيات حكم به وجوب تبرى از دشمنان خدا و حرمت دوستى با آنان نموده ، اين حكم اختصاص به يك نحو دوستى و يا دوستى با يك عده معينى ندارد، بلكه همه انحاء دوستى را شامل مى شود، خواه تولى به سبب استغفار باشد يا به غير آن و خواه دشمن ، مشرك يا كافر و يا منافق و يا غير آنها از قبيل اهل بدعتى كه منكر آيات خدا هستند باشد و يا نسبت به پاره اى از گناهان كبيره از قبيل محاربه با خدا و رسول اصرار داشته باشد.

لقد تاب الله على النبى و المهاجرين و الانصار الذين ... هو التواب الرحيم

كلمه (الساعة ) به معناى مقدارى از زمان است ، و (ساعت عسرت ) آن مقدار زمانى است كه زندگى بخاطر ابتلاء به گرفتاريها از قبيل گرسنگى و تشنگى و يا حرارت شديد، و امثال آن دشوار شود، و كلمه (زيغ ) به معناى بيرون شدن از راه حق و ميل به طرف بيراهه و باطل است ، و اضافه (زيغ ) به (قلوب )، و ذكر ساعت عسرة و ساير قرينه هائى كه از سياق كلام استفاده مى شود، همه شاهد بر آنند كه منظور از (زيغ ) استنكاف و شانه خالى كردن از امتثال امر پيغمبر، و بيرون شدن از اطاعت او، به سبب سرپيچى از رفتن به جهاد، و يا برگشتن به وطن است بخاطر عسرت و مشقتى كه در راه با آن مواجهند.
و كلمه (تخليف ) - بطورى كه در مجمع البيان گفته - به معناى تاخير و جاى ماندن از كسى است كه رفته ، و اما بجاى ماندن كسى در مكان ، بعد از رفتن تو تخليف نيست ، و اشتقاق آن از (خلف ) است كه به معناى پشت سر و مقابل جهت روبرو است ؛ وقتى مى گويند (فلان خلف فلانا) معنايش اين است كه فلانى فلان كس را جانشين و خليفه خود كرد، و خود او را (مخلف ) مى گويند و كلمه (رحب ) به معناى وسعت و مقابل ضيق است ، و حرف (ما) در جمله (بما رحبت ) مصدريه است كه جمله را به تاويل مصدر مى برد و معنايش (برحبها) مى شود.
وجه اينكه توبه (بازگشت ) خدا به پيامبر (ص ) و مهاجرين انصار،قبل از ذكر توبه خدا به سه نفرى كه از جنگ تبوك تخلف كردند در آيه وارد شده وبيان مراد از توبه خدا در اين موارد
 و اين دو آيه ، هر يك از آنها ناظر است به جهتى ، غير آن جهتى كه ديگرى ناظر بدان است - آيه اولى گذشت خدا از رسول خدا (صلى الله عليه و آله ) و مهاجرين و انصار را بيان نموده و آيه دومى ، گذشت از سه تن متخلف از جنگ را بيان داشته است ، با اين تفاوت كه در آيه اول ، گذشت از رسول خدا (صلى الله عليه و آله ) و بعضى ديگر، گذشت از معصيت نبوده ، چون اهل معصيت نبودند، و در آيه دوم ، گذشت ، گذشت از معصيت بوده است .
و كوتاه سخن ، هر چند اين دو آيه از نظر غرض و مدلول مختلف هستند، الا اينكه از سياق آنها برمى آيد كه مى خواهند يك غرض را رسانيده ، و هر دو بهم متصلند، و كلام واحدى است كه گذشت خدا از رسول خدا (صلى الله عليه و آله ) و مهاجرين و انصار و سه تن متخلف را بيان مى كند، به دليل اينكه در صدر آيه دومى كلمه (على ) عطف شده بر (على ) كه در آيه اولى بود، و در نتيجه جمله (و على الثلاثة ) را بر (لقد تاب الله على النبى ) عطف ميكند، هر چند در معنا از آن مستقل است ، و همين عطف ، ما را وادار مى كند كه بگوئيم هر دو با هم و به منظور غرض خاصى نازل شده اند.
و شايد غرض اصلى بيان گذشت خدا از آن سه تن متخلف بوده ، و گذشت از مهاجر و انصار و حتى گذشت از رسول خدا (صلى الله عليه و آله ) صرفا به منظور از دلخوشى همان سه نفر ذكر شده ، تا از آميزش و خلط با مردم خجالت نكشند و احساس نكنند كه فرقى ميان آنان و ساير مردم نيست ، و ايشان و همه مردم در يك جهت شركت دارند، و آن جهت اين است كه خدا به رحمت خود از همه آنان در گذشته و در اين معنا ايشان كمتر از سايرين و سايرين ، بالاتر از ايشان نيستند.
از همين جا معلوم مى شود كه نكته تكرار كلمه توبه ، در دو آيه چيست ؛ چرا كه خداى تعالى نخست توبه و گذشت از پيغمبر و مهاجرين و انصار را يادآور شده ، آنگاه مى فرمايد (پس ، از ايشان درگذشت ) و از آن سه نفرى كه تخلف كرده بودند درگذشت ، آنگاه بار ديگر مى فرمايد: (پس ، از ايشان درگذشت تا ديگر اينكار را نكنند) و اين تكرار جهتى ندارد مگر همينكه گفتار در آيه بر سبيل اجمال و تفصيل بوده ، اول گذشت از همه را بطور اجمال ذكر كرده ، بعدا بطور تفصيل به حال هر كدام از دو فريق جداگانه اشاره فرموده ، و در اين اشاره ، گذشت خود را از خصوص آن سه نفر بيان داشته است .
و اگر هر يك از اين دو آيه غرض جداگانه و مستقلى مى داشتند و يك غرض جامعى در مجموع آن دو وجود نداشت ، در اين تكرار هيچ نكته و فائده اى تصور نمى شد.
علاوه بر اينكه در آيه اولى بطور وضوح دلالت مى كند بر اينكه رسول خدا (صلى الله عليه و آله ) در اين داستان گناه و انحرافى نداشته ، و حتى نيت انحراف هم نكرده ، چون آيه شريفه مهاجرين و انصار را مدح مى كند به اينكه از رسول خدا (صلى الله عليه و آله ) پيروى و به وى اقتداء كردند، و اگر خود آنحضرت منحرف مى شد و يا خيال انحراف را مى كرد كه ديگر معنى نداشت مقتدى و امام ايشان قرار گيرد، و پيروانش مدح و ستايش شوند، و اگر نكته اى كه ما گفتيم در كار نبود، هيچ جهت نداشت كه آن جناب را با مهاجرين و انصار ذكر كند.
پس ، برگشت معناى آيه به اين است كه : خداوند قسم خورده به اينكه به رحمت خود به رسول خدا (صلى الله عليه و آله ) و مهاجرين و انصار و آن سه كس كه تخلف كرده بودند بازگشت كند، اما بازگشتنش بر مهاجرين و انصار براى اين بود كه ايشان در ساعت عسرت دست از رسول خدا (صلى الله عليه و آله ) برنداشتند، و مقصود از ساعت عسرت همان ايامى است كه رسول خدا (صلى الله عليه و آله ) به سوى تبوك حركت مى كرد. در ابتدا دل بعضى از مهاجرين و انصار دچار كمى لغزش گرديد، و از حق گريزان شد، و چون دنباله آن لغزش را نگرفته و به هواى نفس گوش نداده ، حركت كردند، خداوند از ايشان گذشت ، كه او به ايشان رؤ وف و مهربان است .
و اما بازگشت خدا به آن سه نفر، از اين قرار بود كه وقتى كارشان به سختى كشيد و زمين با همه وسعتش برايشان تنگ شد، و ديدند كه احدى از مردم با ايشان حرف نمى زنند و سلام و عليك نمى كنند، و حتى زن و فرزندشان هم با ايشان حرف نمى زنند، و خلاصه يك نفر انسان كه با آنها انس بگيرد وجود ندارد، و هر كه هست ماءمور به خوددارى از سلام و كلام است ، آن وقت تعيين كردند كه جز خدا و توبه به درگاه او ديگر پناهگاهى نيست ، و چون چنين شد، خداوند نيز با رحمت خود به ايشان بازگشت فرمود، تا ايشان توبه كنند و او قبول فرمايد كه او كه همانا او تواب - بسيار به بندگانش بازگشت مى كند تا به ايشان ترحم نموده ، براى توبه كردن هدايت نموده و براى توبه توفيقشان مى دهد، و آنگاه توبه شان را مى پذيرد - و نسبت به مؤ منين رحيم و مهربان است .
بيان مقصود از توبه در هر يك از مواردى كه در آيات مورد بحث تكرار شده
از اين معنائى كه ما كرديم روشن شد كه اولا مقصود از توبه بر رسول خدا (صلى الله عليه و آله ) صرف بازگشت خدا به سوى اوست برحمت خودش ، و مقصود از بازگشت نمودن به رحمت ، بازگشت به امت اوست به رحمت ، پس در حقيقت توبه بر رسول خدا (صلى الله عليه و آله ) توبه بر امت او است ، و او واسطه در نازل شدن رحمت خدا و خيرات و بركات به سوى امتش است .
و نيز از فضل و كرمى كه نسبت به رسول گراميش دارد اين است كه هر وقت اسم امت و يا صحابه اش به خير برده شود، اول اسم شريف او را در صدر كلام قرار مى دهد هر چند مطلب راجع به امت باشد، مانند آيه (آمن الرسول بما انزل اليه من ربه و المؤ منون ...) و آيه (ثم انزل الله سكينته على رسوله و على المؤ منين و آيه لكن الرسول و الذين آمنوا معه جاهدوا...) و همچنين آيات و موارد ديگر.
و ثانيا منظور از توبه اى كه بار دوم و سوم ذكر كرد، و در هر دو مورد فرمود: (ثم تاب عليهم )، تفصيل همان اجمالى است كه قبلا در جمله (لقد تاب الله ) خاطرنشان ساخته بود.
و ثالثا منظور از توبه در جمله (ثم تاب عليهم ) در هر دو مورد بازگشت خدا به سوى اوست ، به هدايت به سوى خير و توفيق انجام آن ، كه ما مكرر اين معنا را در مباحث قبلى خود در اين كتاب خاطرنشان ساخته ايم ، كه توبه عبد هميشه در ميان دو توبه از خداى تعالى قرار دارد، يكى رجوع پروردگار به او، به اينكه به او توفيق و هدايت ارزانى دهد، و بدين وسيله بنده موفق به استغفار كه توبه اوست بگردد، و دوم رجوع ديگر خدا به او، به اينكه گناهان او را بيامرزد، و اين توبه دوم خداى تعالى است .
و دليل بر اينكه مقصود از توبه در دو آيه ، توبه اولى خداست ، اين است كه در مورد اول گناهى از مهاجرين و انصار ذكر نكرده و همچنين استغفارى از ايشان نقل ننموده ، پس منظور از آن ، توبه بنده نيست ، و توبه دوم خدا هم نيست ، چون گفتيم توبه دوم عبارت است از قبول توبه عبد، و در آيه ذكرى از توبه مهاجر و انصار به ميان نياورده ، بلكه تنها فرموده : نزديك بود دل بعضى از ايشان از حق منحرف شود. پس توبه در مورد اول با توبه اول خدا تناسب دارد، و همچنين در مورد دوم . زيرا از اينكه در جمله (ليتوبوا) كه بعد از آن قرار دارد استغفار ايشان را نتيجه آن توبه دانسته مى فهميم كه توبه مزبور قبل از توبه ايشان بوده ، و اين جز با توبه اولى خدا تطبيق نمى كند.
و اى بسا جمله (انه بهم رؤ ف رحيم ) كه در مقام بيان علت است گفته ما را تاييد كند، زيرا در اين جمله نيز هيچ يك از اسماء خدا كه دلالت كند بر قبول توبه ذكر نشده ، همچنانكه قبلا هم استغفارى از ايشان نقل نكرده بود.
و رابعا منظور از جمله (ليتوبوا) در آيه دوم ، توبه آن سه نفرى است كه تخلف كردند، كه بعنوان نتيجه براى توبه اولى خداى تعالى ذكر شده ، و معنايش اين است كه : خداوند بر آن سه نفر توبه ترحم كرد، و توفيقشان داد براى اينكه توبه كنند و خدا برايشان توبه ترحم كند، و ايشان را بيامرزد كه او توبه كننده رحيم است .
خواهى گفت اينطور كه شما مى گوئيد آيه شريفه دلالت نمى كند بر اينكه خدا توبه ايشان را پذيرفته است ، و حال آنكه بطور مسلم توبه ايشان را پذيرفته است ، و اين گفتار با رواياتى كه مى گويند اين آيه به منظور بشارت بر قبول توبه آنان نازل شده مخالفت دارد.
در جواب مى گوئيم درست است كه از نظر دليل نقلى يعنى روايات ، خداوند توبه آن سه نفر را پذيرفته و ليكن در خود الفاظ آيه چنين دلالتى نيست ؛ بله ، از سياق آن اين معنا استفاده مى شود، چون همانطور كه گفتيم خداى تعالى اول بطور اجمال فرموده : (لقد تاب الله )، و اين بيان به اطلاقش ، هم توبه به معناى توفيق را شامل مى شود و هم توبه به معناى قبول را كه هر دو، توبه خداست و همچنين جمله بعدى كه مى فرمايد: (ان الله هو التواب الرحيم ).
و مخصوصا با در نظر داشتن حصرى كه در آن است و ناظر به جمله قبلى است كه فرموده بود: (و ظنوا ان لا ملجا من الله الا اليه ) دلالت بر قبول توبه آنان دارد، زيرا از آن بر مى آيد كه به اين منظور توبه كردند كه ملجاى در نزد خدا بدست بياورند، و در آن ملجا و پناهگاه از عذاب خدا ايمن شوند، و خداوند هم به سوى توبه هدايتشان كرد؛ از اين بطور قطع مى فهميم كه با اين حال ديگر محال است كه خدا توبه شان را قبول نكرده باشد، زيرا او تواب و رحيم است ، و خودش فرموده : (انما التوبة على الله للذين يعملون السوء بجهالة ثم يتوبون من قريب فاولئك يتوب الله عليهم ).
بعضى گفته اند، معناى (ثم تاب عليهم ليتوبوا) اين است كه (پس آنگاه خداوند توبه را براى آنان آسان كرد، تا بتوانند توبه كنند) و اين حرف بسيار سخيف و غلط است ، از آن سخيفتر تفسير آن ديگرى است كه گفته (منظور از توبه در جمله (ليتوبوا) برگشت به حالت قبل از معصيت است ). از اين هم سخيفتر گفتار عده اى ديگر است كه گفته اند (ضمير در (ليتوبوا) به مؤ منين برمى گردد، و معناى آيه اين است كه خدا بر آن سه كس توبه كرد، و مژده توبه بر آنان را بر پيغمبرش نازل نمود تا مؤ منين از گناهان خود توبه كنند، و بدانند كه خدا توبه ايشان را مانند توبه آن سه نفر مى پذيرد).
و خامسا معلوم شد كه هر چند كلمه (ظن ) در لغت به معناى پندار است نه به معناى علم ، و ليكن در خصوص مورد اين آيه به معناى علم آمده است .

يا ايها الذين آمنوا اتقوا الله و كونوا مع الصادقين

معناى اينكه فرمود: با صادقين باشيد (...و كونوا مع الصادقين )
 كلمه (صدق ) در اصل به معناى اين است كه گفتار و يا خبرى كه داده مى شود با خارج مطابق باشد، و آدمى را كه خبرش مطابق با واقع و خارج باشد (صادق ) مى گويند. و ليكن از آنجائى كه بطور استعاره و مجاز اعتقاد و عزم و اراده را هم قول ناميده اند در نتيجه صدق را در آنها نيز استعمال كرده ، انسانى را هم كه عملش مطابق با اعتقادش باشد و يا كارى كه مى كند با اراده و تصميمش مطابق باشد، و شوخى نباشد، صادق ناميده اند.
و اطلاق امر به تقوى و اطلاق كلمه (صادقين ) و همچنين اينكه بطور مطلق فرموده : با صادقين باشيد - با اينكه معيت و با كسى بودن به معناى همكارى كردن و پيروى نمودن است - همه قرينه هائى هستند كه دلالت مى كنند بر اينكه مقصود از صدق ، معناى مجازى و وسيع آن است ، نه معناى لغوى و خاص آن .
بنابراين ، آيه شريفه مؤ منين را دستور مى دهد به اينكه تقوا پيشه نموده ، صادقين را در گفتار و كردارشان پيروى كنند، و اين غير از آن است كه بفرمايد (شما نيز مانند صادقين متصف به وصف صدق باشيد) زيرا اگر آن بود، مى بايستى بفرمايد (و از صادقين باشيد) نه اينكه بفرمايد (و با صادقين باشيد)، و اين پر واضح است و احتياج به توضيح ندارد.

ما كان لاهل المدينة و من حولهم من الاعراب ... ما كانوا يعملون

كلمه (رغبت ) ميل خاصى است از تمايلات نفسانى ، و رغبت در هر چيز ميل كردن به طرف آن به منظور طلب نفع است ، و رغبت از هر چيز به معناى دورى و بى ميلى از آن و ترك آن است ، و حرف (باء) در (بانفسهم عن نفسه ) براى سببيت است ، و معناى جمله را چنين مى كند (و ايشان را حقى نيست كه بخاطر اشتغال به خود از آن جناب صرفنظر نموده ، در مواقع خطر در جنگها و در سختيهاى سفر تركش گويند، و خود سرگرم لذائذ زندگى گردند).
كلمه (ظما) به معناى عطش ، و كلمه (نصب ) به معناى تعب ، و كلمه (مخمصة ) به معناى گرسنگى ، و (غيظ) به معناى شدت غضب ، و (مؤ طاء) به معناى زمينى است كه مسير راه باشد و بر آن بگذرند.
اين آيه حق تخلف از رسول خدا (صلى الله عليه و آله ) را از اهل مدينه و اعرابى كه در اطراف آن هستند سلب نموده ، سپس ‍ خاطرنشان مى سازد كه خداوند در مقابل اين سلب حق ، براى ايشان در برابر مصيبتى كه در جهاد ببينند از قبيل گرسنگى و عطش و تعب و در برابر هر سرزمينى كه بپيمايند و بدان وسيله كفار را به شدت خشم دچار سازند، و يا هر بلائى كه بسر آنان بياورند، يك عمل صالح در نامه عملشان مى نويسد، چون در اين صورت نيكوكارند و خدا اجر محسنين را ضايع نمى سازد، اين معناى (ذلك بانهم لا يصيبهم ظما) است .
آنگاه مى فرمايد: هزينه اى كه در اين راه خرج مى كنند، چه كم و چه زياد، و همچنين هر وادى كه طى مى نمايند، براى آنان نوشته مى شود و نزد خدا محفوظ مى ماند، تا به بهترين پاداش جزا داده شوند.
پاداش مجاهدان ، و مراد از جمله : (ليجزيهم الله احسن ما كانوا يعملون )
 و جمله (ليجزيهم الله احسن ما كانوا يعملون ) غايت و نتيجه اى است كه بر جمله (كتب لهم ) مترتب شده ، و معنايش اين است كه (نتيجه اين نوشتن اين است كه خداوند جزاى بهترين اعمالشان را بدهد) و اگر تنها جزاى نيكوترين اعمالشان را ذكر كرد، براى اين است كه بيشتر رغبت صاحب عمل متوجه آنگونه اعمال است . ممكن هم هست از اين جهت باشد كه پاداش بهترين اعمال مستلزم پاداش ساير اعمال نيز هست . و نيز ممكن است منظور از (احسن اعمال ) جهاد در راه خدا باشد؛ براى اينكه جهاد از همه اعمال نيك ديگر سخت تر و نيز مهم تر است ، زيرا قيام امر دين بدان بستگى دارد.
البته در اين ميان معناى ديگرى نيز هست ، و آن اين است كه جزاى عمل در حقيقت همان خود عمل است كه به سوى پروردگار رفته است ، و بهترين جزا همان بهترين اعمال است ، پس ، در نتيجه جزا دادن به احسن اعمال معنايش جزا دادن به احسن جزاء است . معناى ديگرى نيز هست ، و آن اين است كه خداى سبحان گناهان ايشان را كه مختلط به اعمال نيك ايشان شده مى آمرزد و جهات نقص اعمال آنان را مى زدايد، و مى پوشاند، و بدين وسيله عمل ايشان را بعد از آنكه عمل نيك بود به صورت عمل نيكوتر درمى آورد و آنگاه به آن عمل نيكوتر پاداش مى دهد، و ممكن هم هست اين وجه با وجه قبلى به يك معنا برگردد - دقت بفرمائيد -.

و ما كان المؤ منون لينفروا كافة فلو لا نفر من كل فرقة منهم طائفة ليتفقهوا فى الدين )

سياق آيه دلالت مى كند بر اينكه منظور از جمله (لينفروا كافة ) بيرون شدن همگى براى جهاد است ، و ضمير در (فرقة منهم ) به مؤ منين برمى گردد، كه نبايد همگيشان بيرون روند، و لازمه آن اين است كه مقصود از (نفر) كوچ كردن به سوى رسول خدا باشد.
بنابراين ، آيه شريفه در اين مقام است كه مؤ منين ساير شهرها را نهى كند از اينكه تماميشان به جهاد بروند، بلكه بايد يك عده از ايشان به مدينة الرسول آمده ، احكام را از آن جناب بياموزند، و عده ديگرى به جهاد بروند.
و بنابراين معنا، مناسبتر آنست كه ضمير مستتر در (رجعوا) به آن طائفه اى برگردد كه براى آموختن احكام دين بيرون مى شوند، و ضمير در (اليهم ) به قوم و اهل شهر ايشان راجع باشد، و منظور از آيه اين باشد كه وقتى اين عده احكام دين را ياد گرفتند به شهر خود و به ميان اهل ولايت خود برگشته ، ايشان را انذار كنند. ولى ممكن هم هست عكس اين ترتيب باشد، يعنى ضمير در (رجعوا) به اهل شهر برگردد كه به جهاد رفته اند، و ضمير در (اليهم ) به آموزندگان دين برگشت كند، و معنا چنين باشد: (و قوم خود را كه به جهاد رفته اند وقتى كه از جهاد به سوى ايشان برگشتند انذار كنند).
توضيح آيه نفر (فلولا نفر من كل فرقة منهم طائفة ...) و بيان آنچه كه از آناستنباط مى شود
 و معناى آيه اين است كه : براى مؤ منين ساير شهرستانهاى غير مدينه جايز نيست كه همگى به جهاد بروند، چرا از هر شهرى يك عده به سوى مدينة الرسول كوچ نمى كنند تا در آنجا احكام دين را ياد گرفته و عمل كنند، و در مراجعت هموطنان خود را با نشر معارف دين انذار نموده ، آثار مخالفت با اصول و فروع دين را گوشزد ايشان بكنند، تا شايد بترسند، و به تقوا بگرايند.
از اينجا معلوم مى شود كه :
اولا مقصود از تفقه در دين فهميدن همه معارف دينى از اصول و فروع آن است ، نه خصوص احكام عملى ، كه فعلا در لسان علماى دين كلمه فقه اصطلاح در آن شده ، بدليل اينكه مى فرمايد: (و لينذروا قومهم و قوم خود را انذار كنند)، و معلوم است كه انذار با بيان فقه اصطلاحى ، يعنى با گفتن مسائل عملى صورت نمى گيرد، بلكه احتياج به بيان اصول عقايد دارد.
و ثانيا معلوم مى شود كه وظيفه كوچ كردن براى جهاد، از طلبه علوم دينى برداشته شده ، و آيه شريفه به خوبى بر اين معنا دلالت دارد.
و ثالثا معانى ديگرى كه مفسرين احتمال داده اند - و ذيلا پاره اى از آنها نقل مى شود - از سياق آيه دور است ؛ مثلا بعضى گفته اند: مقصود از اينكه فرمود: نبايد همه كوچ كنند اين است كه نبايد همه براى آموختن احكام دين به مدينه بيايند. بعضى ديگر گفته اند مقصود از كوچ كردن در جمله (فلو لا نفر) كوچ كردن براى جهاد، و مقصود از (ليتفقهوا) در شهر ماندن عده اى ديگر است ، تا وقتى آن مجاهدين به شهر برگشتند اين عده آنان را انذار كنند. اينها و همچنين معانى ديگرى كه احتمال داده اند از سياق دور است ، و ما متعرض نقل و بحث در آنها نمى شويم .

يا ايها الذين آمنوا قاتلوا الذين يلونكم من الكفار و ليجدوا فيكم غلظة و اعلموا ان الله مع المتقين

در اين آيه شريفه دستور جهاد عمومى داده شده تا از هر طرف در دنيا، اسلام گسترش يابد، چون وقتى مى فرمايد: هر طائفه از مؤ منين بايد با كفار هم جوار خود كارزار كنند معنايش همان گسترش دادن اسلام و برقرار كردن سلطنت اسلام است بر دنيا، و بر تمامى ساكنين ربع مسكون .
معناى (غلظة ) در جمله (و ليجدوا فيكم غلظة ) شدت و سرسختى نشان دادن بخاطر خداست ، و معنايش اين نيست كه با كفار خشونت و سنگدلى و بد اخلاقى و قساوت قلب و جفا و بى مهرى نشان دهيد، زيرا اين معنا با هيچ يك از اصول دين اسلام سازگار نيست ، و معارف اسلامى همه آن را مذمت و تقبيح كرده اند، و آيات مربوط به جهاد هم از هر تعدى و ظلم و جفائى نهى كرده ، كه شرحش در سوره بقره گذشت .
و جمله (و اعلموا ان الله مع المتقين ) وعده اى است الهى به اينكه اگر تقوا پيشه كنيد خداوند ياريتان ميكند، و برگشت معناى آن به ارشاد مسلمين است ، به اينكه همواره مراقب خود باشند، و مقام پروردگار خود را نسبت به خود از ياد نبرند، و متوجه باشند كه خدا با ايشان و مولاى ايشان است ، كه اگر چنين كنند و تقوا بخرج دهند خدا وعده داده كه دست بالا و ما فوق همه عالميان قرار خواهند گرفت .
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته )
 در الدر المنثور است كه ابن ابى حاتم و ابن مردويه از جابر بن عبد الله روايت كرده اند كه گفت : آيه (ان الله اشترى من المؤ منين انفسهم ) وقتى نازل شد كه رسول خدا (صلى الله و عليه و آله ) در مسجد بود، و مردم در مسجد همه تكبير گفتند، آنگاه مردى از انصار كه دو طرف رداى خود را به شانه هاى خود انداخته بود نزديك آمد و پرسيد: يا رسول الله ! اين آيه نازل شده ؟ فرمود: آرى .
انصارى گفت : معامله پر سودى است ، و ما هرگز اين معامله را پس نمى دهيم و از خدا خواهش نمى كنيم كه خريدارى خود را پس ‍ دهد.
و در كافى به سند خود از سماعه از امام صادق (عليه السلام ) روايت كرده كه فرمود: عباد بصرى ، على بن الحسين (عليهم السلام ) را در راه مكه ديد و عرض كرد: اى على بن الحسين ! چرا جهاد را كه سخت است رها كردى و زيارت حج را كه آسان است اختيار نمودى ؟ حضرت فرمود: اگر برخورد كنيم به كسانى كه اين صفات را داشته باشند البته جهاد كردن در معيت آنان از حج بهتر است .
مؤ لف : مقصود آن جناب (صلوات الله عليه ) صفاتى است كه در آيه (التائبون العابدون ) براى مؤ منين شمرده .
و از رسول خدا (صلى الله و عليه و آله ) نقل شده كه فرمود: سياحت امت من در مساجد است .
مؤ لف : و از ابو هريره از رسول خدا (صلى الله و عليه و آله ) روايت شده كه فرمود: مقصود از (سائحون ) روزه داران است ، و از ابى امامه از آن جناب روايت شده كه فرمود: سياحت امت من جهاد در راه خداست ، كه قبلا درباره آن بحث شد.
و در مجمع البيان گفته : همه صفاتى كه در آيه مذكور آمده با (ياء) يعنى (تائبين و عابدين و...) خوانده ميشود، و اين قرائت را از امام باقر و امام صادق (عليه السلام ) نقل كرده .
و در الدر المنثور در تفسير آيه (ما كان للنبى و الذين آمنوا ان يستغفروا للمشركين ) مى گويد: ابن ابى شيبه ، احمد، بخارى ، مسلم ، نسائى ، ابن جرير، ابن منذر، ابن ابى حاتم ، ابو الشيخ ، ابن مردويه و بيهقى - در كتاب دلائل - از سعيد بن مسيب از پدرش روايت كرده اند كه گفت : وقتى ابو طالب مى خواست از دنيا برود رسول خدا (صلى الله و عليه و آله ) به بالينش آمد در حالى كه ابو جهل و عبد الله بن ابى اميه نيز آنجا بودند، حضرت فرمود: عموجان بگو (لا اله الا الله ) تا با آن نزد خداى تعالى برايت احتجاج كنم ، ابو جهل و عبد الله بن ابى اميه گفتند: اى ابو طالب آيا مى خواهى دست از دين عبد المطلب بردارى ؟ و همچنين رسول خدا (صلى الله و عليه و آله ) كلمه توحيد را به او عرضه مى كرد، و آن دو وى را با اين حرف مورد سرزنش قرار مى دادند، و سرانجام آخرين حرفى كه ابو طالب زد اين بود كه به ايشان گفت : بر دين عبد المطلب ، و حاضر نشد بگويد: لا اله الا الله .
رسول خدا (صلى الله و عليه و آله ) در جوابش فرمود: اگر خدا مرا نهى نكند برايت استغفار مى كنم ، ولى چيزى نگذشت كه اين آيه نازل شد: (ما كان للنبى و الذين آمنوا ان يستغفروا للمشركين ...) و نيز درباره ابو طالب خطاب به رسول خدا (صلى الله و عليه و آله ) نازل شد: (انك لا تهدى من احببت و لكن الله يهدى من يشاء).
مؤ لف : و در اين معنا روايات ديگرى از طرق اهل سنت رسيده كه در بعضى از آنها دارد: مسلمين وقتى ديدند رسول خدا (صلى الله و عليه و آله ) براى عمويش با اينكه مشرك بود استغفار مى كند، ايشان نيز براى پدران مشرك خود استغفار كردند، و بدين جهت آيه مورد بحث نازل گرديد.
و ليكن روايات وارده از ائمه اهل بيت (عليهم السلام ) همه متفقند بر اينكه ابو طالب اسلام آورد، ولى براى اينكه بتواند از رسول خدا (صلى الله و عليه و آله ) حمايت كند اسلام خود را اظهار نمى كرد، و در اشعارى هم كه به نقل صحيح از آن جناب روايت شده شواهد و ادله بسيارى هست ، كه وى به دين توحيد و با تصديق نبوت خاتم انبياء از دنيا رفته است ، و ما پاره اى از اشعار او را قبلا نقل كرديم .
و در كافى به سند خود از زراره از امام باقر (عليه السلام ) روايت كرده كه فرمود: كلمه (اواه ) به معناى كسى است كه زياد دعا مى كند.
و در مجمع البيان در تفسير آيه (و ما كان الله ليضل قوما...) گفته است : بعضى گفته اند كه شان نزول اين آيه چنين بوده كه عده اى از مسلمانان قبل از آنكه واجبات دين نازل شده باشد از دنيا رفتند، و مسلمانان به رسول خدا (صلى الله و عليه و آله ) عرض كردند: يا رسول الله ! اين عده از برادران ما، قبل از اينكه اين فرائض را انجام داده باشند از دنيا رفتند، وضع ايشان نزد پروردگار چگونه است ؟ در جواب ايشان اين آيه نازل شد: (و ما كان الله ليضل قوما...) - نقل از حسن .


و در الدر المنثور است كه ابن مردويه از ابن عباس روايت كرده كه در شان نزول آيه مذكور گفته است : اين آيه وقتى نازل شد كه مسلمانان از اسراى بدر فديه و خون بها گرفتند و آيه نازل شد كه حق شما نبود چنين كارى كنيد، تا خدايتان اذن مى داد و ليكن حال كه گرفتيد خداوند شما و هيچ قومى را بخاطر گناهى كه كرده اند عذاب نمى كند مگر بعد از آنكه گناهان را براى آنان بيان كند، يعنى قبلا ايشان را نهى بكند.
مؤ لف : ظاهر اين دو روايت اين است كه راويان خواسته اند مصاديقى را براى آيه ذكر كنند، و آيه را با داستان مورد نظر خود تطبيق دهند نه اينكه بگويند آيه درباره خصوص اين داستان نازل شده ، و اتصال آيه بدو آيه قبل خود، و اينكه در سياق همان دو آيه قرار دارد، خيلى روشن است ، و توضيحش گذشت .
و در كافى به سند خود از حمزة بن محمد طيار، از امام صادق (عليه السلام ) روايت كرده است كه در معناى آيه (و ما كان الله ليضل قوما بعد اذ هديهم حتى يبين لهم ما يتقون ) فرموده : يعنى به ايشان برساند و بفهماند كه چه كارهائى مورد رضاى او و چه كارهائى مورد سخط اوست ....
مؤ لف : اين روايت را كافى از عبد الاعلى از امام صادق (عليه السلام ) نيز نقل كرده ، برقى هم آن را در محاسن خود آورده .
و در تفسير قمى دارد كه امام صادق (عليه السلام ) فرمود: آيه (لقد تاب الله ...) اينطور نازل شد: (لقد تاب الله بالنبى على المهاجرين و الانصار الذين اتبعوه فى ساعة العسرة )، و مقصود آن ابو ذر و ابو خيثمه و عمير بن وهب است ، كه نخست تخلف كردند و بعد خود را به رسول خدا رساندند.
مؤ لف : اين روايت را در تفسير آيه (و لو ارادوا الخروج لاعدوا له عدة ) همين سوره از حديث مفصلى كه قمى آن را در تفسير خود نقل كرده استخراج نموديم . و در مجمع البيان قرائت (لقد تاب الله بالنبى ) را از امام صادق و از حضرت رضا (عليه السلام ) نقل كرده است .
و در تفسير مجمع البيان در ذيل - آيه (و على الثلاثة الذين خلفوا) گفته است كه على بن الحسين زين العابدين و محمد بن على و جعفر بن محمد (عليهم السلام ) و همچنين ابو عبد الرحمن سلمى كلمه (خلفوا) را (خالفوا) قرائت كرده اند.
روايتى درباره مشقات و سختى هايى كه مسلمانان در راه تبوكتحمل نمودند
 و نيز در مجمع البيان در تفسير آيه (لقد تاب الله على النبى و المهاجرين و الانصار...) گفته است كه اين آيه در واقعه جنگ تبوك و آن شدائدى كه مسلمانان در آن جنگ ديدند نازل شده كه حتى بعضى از ايشان تصميم گرفتند برگردند، ولى لطف خدا شامل حال آنها شد. حسن گفته است : در آن جنگ ده نفر از مسلمانان يك شتر داشتند و به نوبت يكى پس از ديگرى بر آن سوار مى شدند و آذوقه شان هم آرد جو با سبوس و مقدارى خرماى كرم خورده و روغن گنديده بود و چند نفرى از ايشان مختصر خرمائى كه داشتند در ميان خود بدين طريق مورد استفاده قرار مى دادند كه وقتى گرسنگى به ايشان فشار مى آورد يك دانه خرما را هر يك در دهان گذاشته مى مكيد تا مزه آن را احساس كند، آنگاه درمى آورد به ديگرى مى داد و همچنين تا به آخر آن را در دهان گذاشته ، يك جرعه آب روى آن مى خوردند؛ و همچنين اين كار را مى كردند تا چيزى از آن خرما باقى نمى ماند مگر هسته اش .
و نيز در مجمع البيان در تفسير آيه (و على الثلاثة الذين خلفوا) گفته : اين آيه در شاءن كعب بن مالك و مرارة بن ربيع و هلال بن اميه نازل شد، كه از رسول خدا تخلف كرده با آنجناب بيرون نشدند، البته اين تخلفشان از در نفاق نبود بلكه از اين جهت بود كه مسامحه كردند و بعدا پشيمان شده وقتى رسول خدا (صلى الله و عليه و آله ) برگشت خدمتش رسيدند و عذر خواستند، حضرت با آنان حرف نزد، نزد مسلمانان رفتند ايشان هم با آنان حرف نزدند، و خلاصه يك نفر از مسلمانان با آنان همكلام نشد، حتى بچه ها هم از ايشان قهر كرده و اعراض نمودند. زنان اين سه نفر نزد رسول خدا (صلى الله عليه و آله ) آمدند و عرض كردند آيا ما هم بايد از شوهرانمان كنارهگيرى كنيم ؟ حضرت فرمود: نه ، و ليكن نبايد نزديك شما بيايند.
در نتيجه زندگى در مدينه بر آنان تنگ شد بناچار سر به كوه نهاده در قله كوهى جاى گرفتند، و همه روزه خانوادههايشان برايشان غذا مى آوردند، تا آنكه به يكديگر گفتند: حال كه همه مردم با ما قهر كرده و حرف نميزنند، ما چرا با خود حرف بزنيم و چرا از مسلمانان تبعيت نكنيم لا جرم هر كدام به قله كوهى رفته ديگر يكديگر را نديدند و بهمين حال پنجاه روز در كوه مانده ، به درگاه خدا تضرع و زارى مى كردند و اظهار توبه و ندامت مى نمودند، خداوند توبهشان را قبول نموده اين آيه را در حقشان نازل كرد.
مؤ لف : قبلا اين داستان را در ضمن حديثى طولانى از تفسير قمى در تفسير آيه (46) اين سوره نقل كرديم و اين داستان به طرق بسيارى نقل شده .
و در تفسير برهان از ابن شهراشوب از تفسير ابى يوسف بن يعقوب بن سفيان روايت كرده كه گفت : مالك بن انس از نافع از ابن عمر براى ما حديث كرد كه گفت : خداوند در آيه (يا ايها الذين آمنوا اتقوا الله ) صحابه رسول خدا (صلى الله عليه و آله ) را دستور داده كه از خدا بترسند، آنگاه گفته است كه مقصود از صادقين در جمله (كونوا مع الصادقين ) رسول خدا (صلى الله عليه و آله ) و اهل بيت آن جناب است .
مؤ لف : و در اين معنا روايات بسيارى از امامان اهل بيت (عليهم السلام ) وارد شده ، و در الدر المنثور از ابن عباس و نيز از ابن عساكر از ابى جعفر آورده كه در تفسير آيه (و كونوا مع الصادقين ) گفته اند: مقصود از صادقين على بن ابيطالب (عليه السلام ) است .
و در كافى به سند خود از يعقوب بن شعيب روايت كرده كه گفت : نزد امام صادق (عليه السلام ) بودم ، و به ايشان عرض كردم اگر امام و پيشواى مسلمين بميرد مردم چه تكليفى دارند فرمود: پس ، فرمايش خدا چه شد كه مى فرمايد: (فلو لا نفر من كل فرقة منهم طائفة ليتفقهوا فى الدين و لينذروا قومهم اذا رجعوا اليهم لعلهم يحذرون ). آنگاه فرمود ايشان مادام كه در طلب معرفت امام هستند از جهاد معذورند، و آن دسته هم كه در شهر در انتظار برگشتن دسته اولند نيز معذورند تا اصحاب ايشان (دسته اول ) برگردند.
مؤ لف : و در اين معنا روايات بسيارى از ائمه اهل بيت (عليهم السلام ) رسيده كه خود از جمله ادله ايست كه دلالت مى كند بر اينكه منظور از تفقه در آيه ، اعم است از آموختن علم فقه اصطلاحى و ساير معارف دينى .
البته ، خواننده محترم بايد بداند كه درباره سبب نزول اين آيات اقوال ديگرى نيز هست كه بخاطر ضعف و سستى آنها متعرض ‍ نمى شويم .
آيات 129 - 124 سوره توبه

و اذا ما انزلت سورة فمنهم من يقول ايكم زادته هذه ايمنا فاما الذين آمنوا فزادتهم ايمنا و هم يستبشرون (124)
و اما الذين فى قلوبهم مرض فزادتهم رجسا الى رجسهم و ماتوا و هم كفرون (125)
اولا يرون انهم يفتنون فى كل عام مرة او مرتين ثم لا يتوبون و لا هم يذكرون (126)
و اذا ما انزلت سورة نظر بعضهم الى بعض هل يرئكم من احد ثم انصرفوا صرف الله قلوبهم بانهم قوم لا يفقهون (127)
لقد جاءكم رسول من انفسكم عزيز عليه ما عنتم حريص عليكم بالمؤ منين رؤ وف رحيم (128)
فان تولوا فقل حسبى الله لا اله الا هو عليه توكلت و هو رب العرش العظيم (129)

.
ترجمه آيات
و چون سوره اى نازل شود پاره اى از ايشان كسى است كه مى گويد اين سوره ، ايمان كداميك از شما را زياد كرد؟ اما آن كسانى كه ايمان آوردند ايمانشان زياد شد و خوشوقت شدند (124)
و اما كسانى كه در دلهايشان مرض بود پليدى بر پليديشان افزود، و بمردند در حالى كه كافر بودند (125)
آيا نمى بينند كه در هر سال يك بار و يا دو بار آزمايش مى شوند (و از عهده برنيامده گناه مى كنند) آنگاه توبه نمى كنند و ايشان متذكر نمى شوند (126)
و چون سوره اى نازل شود بعضى به بعضى ديگر نگريسته (مى گويند) آيا كسى متوجه شما هست ؟ آنگاه برمى گردند، خدا دلهايشان را برگردانيد به جرم اينكه مردمى هستند كه (نمى خواهند) با اينكه هر آينه شما را رسولى از خود شما آمد كه ضرر و هلاك شما بر او گران است و او حريص است بر هدايت شما و به مؤ منين رؤ وف و رحيم است (128)
پس اگر اعراض كردند بگو خدا مرا بس است ، معبودى نيست جز او من بر او توكل مى كنم و او پروردگار عرش بزرگ است (129).
بيان آيات
حال مؤ منين و منافقين در موقع نزول سوره قرآنى
آيات سوره برائت با اين چند آيه ختم ميشود، و اين آيات حال مؤ منين و منافقين در موقع نزول سوره قرآنى را بيان مى كند، و بدين وسيله نشانه ديگرى از نشانه هاى نفاق را شرح مى دهد كه با آن مؤ من از منافق تشخيص داده ميشود، و آن اين است كه در موقع نزول قرآن به يكديگر مى گويند: اين آيه ايمان كدامتان را زياد كرد؟ و يا به يكديگر نگاه مى كنند و مى گويند مبادا كسى شما را ببيند.
و در آخر رسول گرامى خود را به وصفى توصيف ميكند كه دلهاى مؤ منين به وى متمايل شود، و او را دستور مى دهد، به اينكه اگر مردم از او روى گردانيدند بر خدا توكل جويد.

و اذا ما انزلت سورة فمنهم من يقول ايكم زادته هذه ايمانا... و هم كافرون

از طرز سؤ ال (هل يراكم من احد) برمى آيد كه گوينده و پرسش كننده آن دلش خالى از شك و ترديد نبوده ؛ زيرا طبع چنين سؤ الى خود گواه است بر اينكه صاحب آن در دل خود اثرى از نزول قرآن احساس نكرده ، و چون مى پندارد كه دل سايرين مانند دل او است ، لذا جستجو مى كند كسى را كه دلش از نزول قرآن متاثر شده پيدا كند؛ به عبارت ديگر، او خيال مى كند كه پيغمبر اكرم دعويدار اين است كه قرآن در تمامى دلها اثر مى گذارد و همه را اصلاح مى كند، چه اينكه مستعد و آماده اصلاح باشد يا نباشد، و چون خود را مى بيند كه هر چه سوره جديد نازل مى شود در دلش اثرى از خشوع در برابر خدا و ميل به حق نمى گذارد، ترديدش ‍ زيادتر مى شود، تا آنجا كه ناگزير مى شود از سايرين كه در موقع نزول حاضر بوده اند بپرسد، نكند ايشان نيز مثل خودش باشند، كه اگر مثل اويند در نفاقش استوارتر باشد.
و كوتاه سخن ، نحوه سؤ ال گواه است بر اينكه سائل دلش خالى از نفاق نيست ؛ زيرا خود خداى تعالى در دو آيه مورد بحث وضع دلها را روشن نموده ؛ ميان دل مؤ منين و دل بيماردلان فرق گذاشته و فرموده : (فاما الذين آمنوا) آنهائى كه ايمان آوردند، و دلهايشان خالى از نفاق و برى از مرض است و نسبت به دين خود يقين دارند - البته اين وصف آخرى از قرينه مقابله استفاده مى شود - در نتيجه از شنيدن سوره اى كه نازل مى شود ايمانشان زياد مى شود؛ هم از جهت كيفيت و هم از حيث كميت .
چون وقتى زمينه دل با نور هدايت آيات قرآنى روشن گرديد، قهرا نور ايمان زياد ميشود و اين زيادى ، زيادى در كيفيت است . و نيز از آنجائى كه قرآن كريم مشتمل است بر معارف و حقايقى تازه و قهرا نور بيشترى از ايمان در دل پيدا مى شود و ايمان تازه ترى بر ايمان قبل علاوه مى گردد، و اين زيادى در كميت است ، و نسبت زيادى ايمان به سوره هاى قرآنى ، از قبيل نسبت دادن به اسباب ظاهرى است ، (يعنى همانطور كه مى گوئيم فلان غذا در مزاج ، فلان اثر را مى گذارد، عينا بهمين معنا مى گوئيم آيات قرآنى در جان آدمى نور مى بخشد) و بهر تقدير، پس سوره هاى قرآنى در دل مؤ منين اثر مى كند، و ايمان آنان را زيادتر مى سازد، و بدين جهت شرح صدر يافته ، رخساره هايشان از بهجت و سرور افروخته مى گردد، (و هم يستبشرون ).
(اما الذين فى قلوبهم مرض ) كه همان اهل شك و نفاقند، (فزادتهم رجسا الى رجسهم )، يعنى ضلالتى جديد بر ضلالت قديمشان افزوده مى شود، در اصطلاح قرآن رجس به معناى ضلالت است ، بدليل اينكه مى فرمايد: (و من يرد ان يضله يجعل صدره ضيقا حرجا كانما يصعد فى السماء كذلك يجعل الله الرجس على الذين لا يؤ منون .
و مقابله اى كه در ميان جمله (الذين آمنوا) و جمله (الذين فى قلوبهم مرض ) برقرار است ، اين معنا را افاده مى كند، كه آيه درباره كسانى است كه در دلشان ايمان صحيحى وجود ندارد، و دلهايشان گرفتار شك و انكار است ، كه خود منجر به كفر مى شود، و لذا در آخر مى فرمايد (و ماتوا و هم كافرون ).
هيچ سوره قرآنى بى اثر در دلها نيست ، قلب سليم را ايمان و سرور مى افزايد وقلب مريض را رجس و ضلالت
اين آيه دلالت مى كند بر اينكه هيچ سوره اى از قرآن بى اثر در دلهاى شنوندگان نيست ، و اگر قلب شنونده سليم باشد، ايمان و مسرتش زياده مى گردد، و اگر قلب ، قلب مريضى باشد، همين سوره هاى قرآن باعث مى شود كه رجس و ضلالت آنان بيشتر شود، همچنانكه نظير اين معنا را در آيه (و ننزل من القرآن ما هو شفاء و رحمة للمؤ منين و لا يزيد الظالمين الا خسارا) تصريح نموده .

او لا يرون انهم يفتنون فى كل عام مرة او مرتين ...

استفهام در اين آيه استفهام تقرير است ، و آيه چنين معنا مى دهد: چرا ايشان تفكر نمى كنند و عبرت نمى گيرند، با اينكه مى بينند در هر سالى يك يا دو بار مورد امتحان قرار مى گيرند و در همه نوبتها از امتحان مردود گشته و نمى توانند از امتحان خدائى بيرون آيند، و توبه نمى كنند و متذكر نمى شوند، و اگر در اين باره فكر مى كردند قطعا بيدار مى شدند و وظيفه واجب و حياتى خود را تشخيص مى دادند، و يقينشان مى شد كه ادامه اين كفر و نفاق باعث مى شود هر سالى كه بگذرد پليدى تازه اى بر پليديهايشان افزوده گشته ، سرانجام هلاكت دائمى و خسران ابديشان حتمى شود.

و اذا ما انزلت سورة نظر بعضهم الى بعض هل يريكم من احد...

اين خصيصه ديگرى از خصايص منافقين است كه وقتى سوره اى از سوره هاى قرآن نازل مى شود - و قهرا ايشان هم حاضرند و مى شنوند - بيكديگر نگاهى مى كنند كه معناى نگاه كردنشان اين است كه آيا كسى شما را مى بيند؟ و اين حرف حرف كسى است كه مطلبى را بشنود كه طاقت شنيدنش را نداشته ، و نتواند قيافه خود را از ناراحتى حفظ كند، و از قلق و اضطراب درونى رنگش هم عوض شود و بترسد كه ديگران از برگشتن رنگ رويش آنچه را كه در دل او است بخوانند و از سر درونش آگاه شوند، لاجرم به كسى كه از حال وى و باطنش خبر دارد رو كرده و از او بپرسند آيا كسى از اطرافيان از وضع وى خبردار شده يا نه .
پس ، اينكه فرمود: (نظر بعضهم الى بعض ) مقصود از بعض منافقين هستند، و اين خود از ادله اى است كه دلالت مى كند بر اينكه ضمير (فمنهم من يقول ) كه در آيه قبلى بود نيز به منافقين برمى گردد، و معناى (نظر بعضهم )، (نظر بعضهم نظر قلق مضطرب ) است ، يعنى بعضى به بعضى نگاه مى كند، نگاه كردن كسى كه مضطرب باشد و بترسد از اينكه اسرارش فاش شده باشد.
و جمله (هل يريكم من احد) جمله (نظر بعضهم الى بعض ) را تفسير مى كند و آن را چنين معنا مى دهد: (بعضى به بعض نگاه كردند، نگاه كسى كه مى گويد: آيا كسى شما را ديد) و كلمه (من ) در جمله (من احد) براى تاءكيد، و كلمه (احد) فاعل (يراكم ) است .
و از ظاهر سياق برمى آيد كه معناى (ثم انصرفوا صرف الله قلوبهم بانهم قوم لا يفقهون ) اين است كه از حضور پيغمبر برمى گردند در حالى كه خدا دلهايشان را از فرا گرفتن و دريافتن آيات الهى و ايمان به آن برگردانيده است ، به جهت آنكه مردمى هستند كه حرف حق به گوششان نمى رود. پس مى توان گفت جمله (صرف الله قلوبهم ) - البته بنا به گفته علماى كوفى كه جايز دانسته اند جمله حاليه اى كه اولش فعل ماضى است خالى باشد از حرف (قد) - جمله ايست حاليه .
و چه بسا احتمال رود كه منظور از جمله مذكور نفرينى باشد از خداى تعالى بر منافقين ، و نظائر آن در قرآن زياد است ، و نفرين خدا در همه جا به معناى تهديد بشر است .
توصيف پيامبر اسلام صلى الله عليه و آله به اينكه نسبت به هدايت مردم حرص واهتمام شديد دارد

لقد جاءكم رسول من انفسكم عزيز عليه ما عنتم حريض عليكم بالمؤ منين رؤ ف رحيم

كلمه (عنت ) به معناى ضرر و هم به معناى هلاكت است ، و كلمه (ما) در جمله (ما عنتم ) مصدريه است ، كه آن را به معناى مصدر تاويل مى نمايد، و منظور از رسول ، بطورى كه سياق دو آيه گواهى مى دهد خاتم انبياء محمد (صلى الله و عليه و آله ) است ، چون مى بينيم كه او را وصف مى كند به اينكه از خود ايشان است ، و ظاهر اين است كه مقصود اين باشد كه او مثل شما بشر است ، و همنوع خود شما است ، چون در كلام چيزى كه دليل باشد بر اينكه خطاب بخصوص عرب و يا قريش باشد نيست ، مخصوصا نظر به اينكه در ميان آنان در حال خطاب ، مسلمانانى از روم و فارس و حبشه نيز بوده اند.
و معناى آيه اين است : هان اى مردم ! پيغمبرى از جنس خود شما مردم بيامده كه از اوصافش يكى اين است كه از خسارت ديدن شما و از نابود شدنتان ناراحت ميشود، و ديگر اينكه او در خيرخواهى و نجات شما چه مؤ من و چه غير مؤ من حريص است ، و اينكه او نسبت به خصوص مؤ منين رؤ ف و رحيم است ، و با اينكه اوصافش چنين است آيا باز هم جا دارد كه از او سرپيچى كنيد؟ نه ، بلكه سزاوار است كه از او اطاعت كنيد، چون او رسولى است كه قيام نكرده مگر با امر خدا، اطاعت كردن از او اطاعت خدا است ، آرى ، جا دارد به او نزديك شويد و با او انس بگيريد، چون او هم مثل خود شما بشر است ، پس بهر چه دعوت كرد بپذيريد، و هر خيرخواهى كه نمود بكار ببنديد.
از اين بيان معلوم شد كه قيدهائى كه در كلام اخذ شده و اوصافى كه آورده شده يعنى وصف (رسول ) و (من انفسكم ) و (عزيز عليه ما عنتم ...) همه براى تاكيد آن سفارش آورده شده ، دليلش اين است كه در آيه ذيلش مى فرمايد:(فان تولوا فقل حسبى الله ).

فان تولوا فقل حسبى الله لا اله الا هو عليه توكلت و هو رب العرش العظيم

يعنى : بگو او مرا كافى است ، و هيچ معبودى نيست جز او.
پس ، جمله (لا اله الا هو) در مقام تعليل حكم به وجوب متابعت از آن جناب است . و مى رساند كه چون او از همه اسباب ظاهرى قطع نظر كرده ، و تنها به خدايش اعتماد نموده او وى را كفايت مى كند. آرى ، جز خداى تعالى كفايت كننده اى نيست ، چون تنها اوست معبود، و جز او معبودى نيست . احتمال هم دارد كه جمله (لا اله الا هو) فقط بمنظور تعليم ، ذكر شده باشد، نظير كلمه (سبحانه ) در آيه (و قالوا اتخذ الله ولدا سبحانه ).
جمله (عليه توكلت ) كه حصر را مى رساند تفسيرى است كه جمله (حسبى الله ) را كه به التزام ، دلالت بر معناى توكل دارد تفسير مى كند. در پاره اى از بحثهاى گذشته ، بيان شد كه معناى توكل اين است كه بنده پروردگار خود را وكيل خود بداند و او را همه كاره و مدبر امور خود بداند، به اين معنا از تمسك به اسبابى كه از سببيت آنها آگهى دارد - و يكى از آنها خود اوست - كه علتى است ناقص ، دست برداشته و به سبب حقيقى كه تمامى اسباب به او منتهى مى گردد تمسك بجويد.
از همينجا معلوم ميشود كه چرا در آخر فرمود: (و هو رب العرش العظيم ) و منظور اين بود كه بفهماند خداى تعالى آن پادشهى است كه سلطنتش بر تمامى موجودات حاكم ، و نسبت به همه مدبر است .
و اگر فرمود: (فقل حسبى الله ...) و نفرمود: (فتوكل على الله ) براى اين است كه رسول گراميش را ارشاد كند به اينكه بايد توكلش بر خدا، تواءم باشد با ياد اين حقايق كه معناى حقيقت توكل را روشن مى سازد، و نظر صائب آنست كه انسان به آنچه كه از اسباب ظاهرى برمى خورد و پى مى برد (و قهرا بعضى از اسباب است نه همه آن ) وثوق و اتكاء نكند، بلكه معتقد باشد كه هر سببى هر اثر و خاصيتى دارد كه خداوند به آن افاضه كرده ، و در رسيدن به غرض و هدف خود به پروردگار خود اتكاء كند.
اين آيه شريفه دلالت مى كند بر اينكه رسول خدا (صلى الله عليه و آله ) اهتمام عجيبى نسبت به هدايت يافتن مردم داشته ، و اين دلالت بر كسى پوشيده نيست ، پس خداوند تعالى آن حضرت را امر مى كند كه در آنچه كه همت گمارده بر خدا توكل كند، و در آيه قبلى بيان كرده بود كه همه همت او و حرص و ولعش هدايت يافتن مردم و رسيدنشان به سعادت است - دقت بفرمائيد.
بحث روايتى
(رواياتى در ذيل آيات گذشته )
 روايتى درباره نقض و تماميت ايمان و شدت و ضعف آن
در كافى به سند خود از ابى عمرو زبيرى از امام صادق (عليه السلام ) روايت كرده كه در ضمن حديثى طولانى كه درباره نقص ايمان و تماميت آن بيان داشته در جواب عمرو كه پرسيده است : من نقصان ايمان و تماميت آن را فهميدم ، اينك بفرمائيد اين زيادت ايمان از كجا است ؟ فرموده است : از آيه شريفه (و اذا ما انزلت سورة فمنهم من يقول ايكم زادته هذه ايمانا فاما الذين آمنوا فزادتهم ايمانا و هم يستبشرون و اما الذين فى قلوبهم مرض فزادتهم رجسا الى رجسهم ) و نيز آيه شريفه (نحن نقص عليك نباهم بالحق انهم فتية آمنوا بربهم و زدناهم هدى ).
چون اگر ايمان ، كم و زياد و تماميت و نقصان نمى داشت ، ديگر ايمان هيچ كس از كسى زيادتر نمى شد، و مردم همه از برخوردارى از اين نعمت يكسان مى شدند، و اصولا مردم همه يكسان مى شدند و برتريها همه از ميان مى رفت . آرى ، بخاطر همين تماميت ايمان است كه مؤ منين داخل بهشت مى شوند و بخاطر زيادى آن است كه درجات مؤ منين در نزد خدا مختلف مى گردد و بخاطر نداشتن آن ، كسانى كه در تحصيلش كوتاهى كرده اند به جهنم مى روند.
و در تفسير عياشى از زرارة بن اعين از ابى جعفر (عليه السلام ) روايت كرده كه در تفسير آيه (و اما الذين فى قلوبهم مرض فزادتهم رجسا الى رجسهم ) فرمود: يعنى شكى بر شكشان مى افزايد.
روايتى در مورد پاك بودن پدران (ص ) از زنا
 و در الدر المنثور در ذيل آيه (لقد جاءكم رسول من انفسكم ) گفته است كه ابو نعيم در كتاب دلائل از ابن عباس روايت كرده كه گفت رسول خدا (صلى الله عليه و آله ) فرموده : هيچ يك از پدران و مادران من ، با زنا همديگر را ملاقات نكردند، و خداوند لا يزال مرا از پشت پدرانى پاك به رحم مادرانى پاك و رحمهائى مصفا و مهذب منتقل مى كرد، و هر كجا كه از يك پدر فرزندانى بوجود مى آمد من به پشت آن فرزند منتقل مى شدم كه از همه پاكتر و بهتر بود.
مؤ لف : در اين معنا روايات بسيارى از رجال حديث - چه از اصحاب و چه از غير ايشان - از قبيل عباس ، انس ، ابى هريره ، ربيعة بن حارث بن عبد المطلب ، پسر عمر، ابن عباس ، على (عليه السلام )، محمد بن على ، امام باقر، و جعفر بن محمد، امام صادق (عليه السلام ) و غير ايشان از رسول خدا (صلى الله عليه و آله ) روايت شده .
و نيز در الدر المنثور است كه ابن ضريس - در كتاب فضائل قرآن - و ابن انبارى - در كتاب المصاحف - و ابن مردويه از حسن روايت كرده اند كه گفت : ابى بن كعب بارها مى گفت : آخرين آيه اى كه از قرآن از ناحيه خدا (و به نقلى ديگر از آسمان ) نازل شد آيه (لقد جاءكم رسول من انفسكم ...) بود.
مؤ لف : اين روايت از طريق ديگرى از ابى بن كعب روايت شده ، و ليكن با روايات ديگرى كه بزودى خواهيد ديد و همچنين با رواياتى كه در تفسير آيه (و اتقوا يوما ترجعون فيه الى الله ) گذشت ، و دلالت مى كرد بر اينكه اين آيه آخرين آيه قرآنى است ، معارضه دارد، علاوه بر اينكه ، نه الفاظ آيه مورد بحث سازگارى دارد به اينكه آخرين باشد و نه آيه سوره بقره ، مگر اينكه مقصود آيه اشاره به پاره اى از وقايع بيمارى و وفات رسول خدا (صلى الله عليه و آله ) باشد، از قبيل داستان قلم و دوات .
و نيز در الدر المنثور است كه ابن اسحاق و احمد بن حنبل و ابن ابى داود از عباد بن عبد الله بن زبير روايت كرده اند كه گفت : حارث بن خزيمه اين دو آيه آخر سوره برائت را نزد عمر آورد، عمر پرسيد كيست با تو كه شهادت دهد اين دو آيه از قرآن است ؟ حارث جواب داد به خدا قسم به ياد ندارم چه كسى با من بود كه اين آيه را از رسول خدا (صلى الله عليه و آله ) شنيده باشد، و ليكن من خود شهادت مى دهم كه آن را از رسول خدا (صلى الله عليه و آله ) شنيده ام ، و تكرار كردم تا خوب ياد گرفتم و حفظ شدم . عمر گفت : من نيز شهادت مى دهم بر اينكه اين دو آيه از قرآن است و من خودم آن را از رسول خدا (صلى الله عليه و آله ) شنيدم ، اگر سه تا آيه بود يك سوره مستقلى قرارش مى دادم ، و ليكن حال كه دو تا است نگاه كنيد ببينيد به كدام سوره مى خورد به آن ملحق كنيد، ايشان هم آن را ملحق به سوره برائت كردند.
مؤ لف : و در روايت ديگرى آمده كه عمر به حارث گفت : من هرگز از تو در اين ادعا شاهدى نمى خواهم ، زيرا رسول خدا (صلى الله عليه و آله ) اينطور بود. و در اين معنا احاديث ديگرى وارد شده كه - ان شاء الله - در آينده نزديكى در بحث پيرامون تركيب بندى و تاليف قرآن و همچنين در بحثهاى ديگرى كه مربوط به آن است در سوره حجر ايراد خواهد گرديد.
قبلا بنا داشتيم وقتى به آخر سوره برائت مى رسيم يك فصل جداگانه اى را براى بحث و گفتگو از وضع منافقين در اسلام اختصاص ‍ داده ، آياتى را كه درباره آنان نازل شده از قرآن كريم استخراج نموده ، آنگاه به تجزيه و تحليل تاريخ پرداخته ، فسادى را كه اين طائفه به راه انداختند و ضرباتى را كه بر پيكر اسلام وارد آوردند از نظر خواننده گرامى بگذرانيم ، و ليكن از آنجائى كه مطالب تفسيرى طولانى شد، از ايراد اين بحث صرفنظر كرديم ، و آن را به انتظار رسيدن مورد مناسبى تاخير انداختيم ، و از خدا توفيق مسالت داريم ، كه او، ولى توفيق است .