Exported Projects

 Exported Projects:

  • http://shahnameh.recent.ir/default.aspx?browse


شاهنامه فردوسی
ورق بزنید جستجو کنید جستجوی الگو ReCent
* اگر فاصله‌ی بین مصراع‌ها مناسب نیست، اندازه‌ی پنجره را تغییر دهید.
کلید واژه​ها: فردوسی، فردوسی طوسی، حکیم ابوالقاسم فردوسی طوسی، حماسه​سرا، شاهنامه فردوسی، حماسه، شعر فارسی، شعر.


شاهنامه فردوسی
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
64
آغاز کتاب
کیومرث
هوشنگ
طهمورث
جمشید
ضحاک
فریدون
منوچهر
پادشاهی نوذر
پادشاهی زوطهماسپ
پادشاهی گرشاسپ
کیقباد
پادشاهی کی​کاووس و رفتن او به مازندران
رزم کاووس با شاه هاماوران
سهراب
داستان سیاوش
پادشاهی کیخسرو شصت سال بود
گفتار اندر داستان فرود سیاوش
داستان کاموس کشانی
داستان خاقان چین
داستان اکوان دیو
داستان بیژن و منیژه
داستان دوازده رخ
اندر ستایش سلطان محمود
پادشاهی لهراسپ
پادشاهی گشتاسپ صد و بیست سال بود
داستان هفتخوان اسفندیار
داستان رستم و اسفندیار
داستان رستم و شغاد
پادشاهی بهمن اسفندیار صد و دوازده سال بود
پادشاهی همای چهرزاد سی و دو سال بود
پادشاهی داراب دوازده سال بود
پادشاهی دارای داراب چهارده سال بود
پادشاهی اسکندر
پادشاهی اشکانیان
پادشاهی اردشیر
پادشاهی شاپور پسر اردشیر سی و یک سال بود
پادشاهی اورمزد
پادشاهی بهرام اورمزد
پادشاهی بهرام نوزده سال بود
پادشاهی بهرام بهرامیان
پادشاهی نرسی بهرام
پادشاهی اورمزد نرسی
پادشاهی شاپور ذوالاکتاف
پادشاهی اردشیر نکوکار
پادشاهی شاپور سوم
پادشاهی بهرام شاپور
پادشاهی یزدگرد بزه​گر
پادشاهی بهرام گور
پادشاهی یزدگرد هجده سال بود
پادشاهی هرمز یک سال بود
پادشاهی پیروز بیست و هفت سال بود
پادشاهی بلاش پیروز چهار سال بود
پادشاهی قباد چهل و سه سال بود
پادشاهی کسری نوشین روان چهل و هشت سال بود
پادشاهی هرمزد دوازده سال بود
پادشاهی خسرو پرویز
پادشاهی شیرویه
پادشاهی اردشیر شیروی
پادشاهی فرایین
پادشاهی پوران دخت
پادشاهی آزرم دخت
پادشاهی فرخ زاد
پادشاهی یزدگرد
Home Search pattern Search


آغاز کتاب
1
2
3
4
5
6
7
8
9
10
11
12
آغاز کتاب
ستایش خرد
گفتار اندر آفرینش عالم
گفتار اندر آفرینش مردم
گفتار اندر آفرینش آفتاب
در آفرینش ماه
گفتار اندر ستایش پیغمبر
گفتار اندر فراهم آوردن کتاب
داستان دقیقی شاعر
بنیاد نهادن کتاب
در داستان ابومنصور
ستایش سلطان محمود
Home Browse Search pattern Search


آغاز کتاب
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
به نام خداوند جان و خردخداوند نام و خداوند جایخداوند کیوان و گردان سپهرز نام و نشان و گمان برترستبه بینندگان آفریننده رانیابد بدو نیز اندیشه راهسخن هر چه زین گوهران بگذردخرد گر سخن برگزیند همیستودن نداند کس او را چو هستخرد را و جان را همی سنجد اویبدین آلت رای و جان و زبانبه هستیش باید که خستو شویپرستنده باشی و جوینده راهتوانا بود هر که دانا بوداز این پرده برتر سخن​گاه نیست کزین برتر اندیشه برنگذردخداوند روزی ده رهنمایفروزنده ماه و ناهید و مهرنگارنده​ی بر شده پیکرستنبینی مرنجان دو بیننده راکه او برتر از نام و از جایگاهنیابد بدو راه جان و خردهمان را گزیند که بیند همیمیان بندگی را ببایدت بستدر اندیشه​ی سخته کی گنجد اویستود آفریننده را کی توانز گفتار بی​کار یکسو شویبه ژرفی به فرمانش کردن نگاهز دانش دل پیر برنا بودز هستی مر اندیشه را راه نیست
آغاز کتاب Home Browse Search pattern Search


ستایش خرد
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
کنون ای خردمند وصف خردکنون تا چه داری بیار از خردخرد بهتر از هر چه ایزد بدادخرد رهنمای و خرد دلگشایازو شادمانی وزویت غمیستخرد تیره و مرد روشن روانچه گفت آن خردمند مرد خردکسی کو خرد را ندارد ز پیشهشیوار دیوانه خواند وراازویی به هر دو سرای ارجمندخرد چشم جانست چون بنگرینخست آفرینش خرد را شناسسه پاس تو چشم است وگوش و زبانخرد را و جان را که یارد ستودحکیما چو کس نیست گفتن چه سودتویی کرده​ی کردگار جهانبه گفتار دانندگان راه جویز هر دانشی چون سخن بشنویچو دیدار یابی به شاخ سخن بدین جایگه گفتن اندرخوردکه گوش نیوشنده زو برخوردستایش خرد را به از راه دادخرد دست گیرد به هر دو سرایوزویت فزونی وزویت کمیستنباشد همی شادمان یک زمانکه دانا ز گفتار از برخورددلش گردد از کرده​ی خویش ریشهمان خویش بیگانه داند وراگسسته خرد پای دارد ببندتو بی​چشم شادان جهان نسپرینگهبان جانست و آن سه پاسکزین سه رسد نیک و بد بی​گمانو گر من ستایم که یارد شنودازین پس بگو کافرینش چه بودببینی همی آشکار و نهانبه گیتی بپوی و به هر کس بگویاز آموختن یک زمان نغنویبدانی که دانش نیابد به من
آغاز کتاب Home Browse Search pattern Search


گفتار اندر آفرینش عالم
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
از آغاز باید که دانی درستکه یزدان ز ناچیز چیز آفریدسرمایه​ی گوهران این چهاریکی آتشی برشده تابناکنخستین که آتش به جنبش دمیدوزان پس ز آرام سردی نمودچو این چار گوهر به جای آمدندگهرها یک اندر دگر ساختهپدید آمد این گنبد تیزروابرده و دو هفت شد کدخدایدر بخشش و دادن آمد پدیدفلکها یک اندر دگر بسته شدچو دریا و چون کوه و چون دشت و راغببالید کوه آبها بر دمیدزمین را بلندی نبد جایگاهستاره برو بر شگفتی نمودهمی بر شد آتش فرود آمد آبگیا رست با چند گونه درختببالد ندارد جز این نیروییوزان پس چو جنبنده آمد پدیدخور و خواب و آرام جوید همینه گویا زبان و نه جویا خردنداند بد و نیک فرجام کارچو دانا توانا بد و دادگرچنینست فرجام کار جهان سر مایه​ی گوهران از نخستبدان تا توانایی آرد پدیدبرآورده بی​رنج و بی​روزگارمیان آب و باد از بر تیره خاکز گرمیش پس خشکی آمد پدیدز سردی همان باز تری فزودز بهر سپنجی سرای آمدندز هرگونه گردن برافراختهشگفتی نماینده​ی نوبه​نوگرفتند هر یک سزاوار جایببخشید دانا چنان چون سزیدبجنبید چون کار پیوسته شدزمین شد به کردار روشن چراغسر رستنی سوی بالا کشیدیکی مرکزی تیره بود و سیاهبه خاک اندرون روشنائی فزودهمی گشت گرد زمین آفتاببه زیر اندر آمد سرانشان ز بختنپوید چو پیوندگان هر سوییهمه رستنی زیر خویش آوریدوزان زندگی کام جوید همیز خاک و ز خاشاک تن پروردنخواهد ازو بندگی کردگاراز ایرا نکرد ایچ پنهان هنرنداند کسی آشکار و نهان
آغاز کتاب Home Browse Search pattern Search


گفتار اندر آفرینش مردم
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
چو زین بگذری مردم آمد پدیدسرش راست بر شد چو سرو بلندپذیرنده​ی هوش و رای و خردز راه خرد بنگری اندکیمگر مردمی خیره خوانی همیترا از دو گیتی برآورده​اندنخستین فطرت پسین شمارشنیدم ز دانا دگرگونه زیننگه کن سرانجام خود را ببینبه رنج اندر آری تنت را رواستچو خواهی که یابی ز هر بد رهانگه کن بدین گنبد تیزگردنه گشت زمانه بفرسایدشنه از جنبش آرام گیرد همیازو دان فزونی ازو هم شمار شد این بندها را سراسر کلیدبه گفتار خوب و خرد کاربندمر او را دد و دام فرمان بردکه مردم به معنی چه باشد یکیجز این را نشانی ندانی همیبه چندین میانچی بپرورده​اندتویی خویشتن را به بازی مدارچه دانیم راز جهان آفرینچو کاری بیابی ازین به گزینکه خود رنج بردن به دانش سزاستسر اندر نیاری به دام بلاکه درمان ازویست و زویست دردنه آن رنج و تیمار بگزایدشنه چون ما تباهی پذیرد همیبد و نیک نزدیک او آشکار
آغاز کتاب Home Browse Search pattern Search


گفتار اندر آفرینش آفتاب
1
2
3
4
5
از یاقوت سرخست چرخ کبودبه چندین فروغ و به چندین چراغروان اندرو گوهر دلفروزز خاور برآید سوی باخترایا آنکه تو آفتابی همی نه از آب و گرد و نه از باد و دودبیاراسته چون به نوروز باغکزو روشنایی گرفتست روزنباشد ازین یک روش راست​ترچه بودت که بر من نتابی همی
آغاز کتاب Home Browse Search pattern Search


در آفرینش ماه
1
2
3
4
5
6
7
8
چراغست مر تیره شب را بسیچچو سی روز گردش بپیمایداپدید آید آنگاه باریک و زردچو بیننده دیدارش از دور دیددگر شب نمایش کند بیشتربه دو هفته گردد تمام و درستبود هر شبانگاه باریکتربدینسان نهادش خداوند داد به بد تا توانی تو هرگز مپیچشود تیره گیتی بدو روشناچو پشت کسی کو غم عشق خوردهم اندر زمان او شود ناپدیدترا روشنایی دهد بیشتربدان باز گردد که بود از نخستبه خورشید تابنده نزدیکتربود تا بود هم بدین یک نهاد
آغاز کتاب Home Browse Search pattern Search


گفتار اندر ستایش پیغمبر [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ترا دانش و دین رهاند درستوگر دل نخواهی که باشد نژندبه گفتار پیغمبرت راه جویچه گفت آن خداوند تنزیل و وحیکه خورشید بعد از رسولان مهعمر کرد اسلام را آشکارپس از هر دوان بود عثمان گزینچهارم علی بود جفت بتولکه من شهر علمم علیم در ستگواهی دهم کاین سخنها ز اوستعلی را چنین گفت و دیگر همیننبی آفتاب و صحابان چو ماهمنم بنده​ی اهل بیت نبیحکیم این جهان را چو دریا نهادچو هفتاد کشتی برو ساختهیکی پهن کشتی بسان عروسمحمد بدو اندرون با علیخردمند کز دور دریا بدیدبدانست کو موج خواهد زدنبه دل گفت اگر با نبی و وصیهمانا که باشد مرا دستگیرخداوند جوی می و انگبیناگر چشم داری به دیگر سرایگرت زین بد آید گناه منستبرین زادم و هم برین بگذرمدلت گر به راه خطا مایلستنباشد جز از بی​پدر دشمنشهر آنکس که در جانش بغض علیستنگر تا نداری به بازی جهانهمه نیکی ات باید آغاز کرد در رستگاری ببایدت جستنخواهی که دایم بوی مستمنددل از تیرگیها بدین آب شویخداوند امر و خداوند نهینتابید بر کس ز بوبکر بهبیاراست گیتی چو باغ بهارخداوند شرم و خداوند دینکه او را به خوبی ستاید رسولدرست این سخن قول پیغمبرستتو گویی دو گوشم پرآواز اوستکزیشان قوی شد به هر گونه دینبه هم بسته​ی یکدگر راست راهستاینده​ی خاک و پای وصیبرانگیخته موج ازو تندبادهمه بادبانها برافراختهبیاراسته همچو چشم خروسهمان اهل بیت نبی و ولیکرانه نه پیدا و بن ناپدیدکس از غرق بیرون نخواهد شدنشوم غرقه دارم دو یار وفیخداوند تاج و لوا و سریرهمان چشمه​ی شیر و ماء معینبه نزد نبی و علی گیر جایچنین است و این دین و راه منستچنان دان که خاک پی حیدرمترا دشمن اندر جهان خود دلستکه یزدان به آتش بسوزد تنشازو زارتر در جهان زار کیستنه برگردی از نیک پی همرهانچو با نیکنامان بوی همنورد
1 2 بعدی
آغاز کتاب Home Browse Search pattern Search


گفتار اندر ستایش پیغمبر [صفحه 2]
1
از این در سخن چند رانم همی همانا کرانش ندانم همی
قبلی 1 2
آغاز کتاب Home Browse Search pattern Search


گفتار اندر فراهم آوردن کتاب
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
سخن هر چه گویم همه گفته​انداگر بر درخت برومند جایکسی کو شود زیر نخل بلندتوانم مگر پایه​ای ساختنکزین نامور نامه​ی شهریارتو این را دروغ و فسانه مدانازو هر چه اندر خورد با خردیکی نامه بود از گه باستانپراگنده در دست هر موبدییکی پهلوان بود دهقان نژادپژوهنده​ی روزگار نخستز هر کشوری موبدی سالخوردبپرسیدشان از کیان جهانکه گیتی به آغاز چون داشتندچه گونه سرآمد به نیک اختریبگفتند پیشش یکایک مهانچو بنشیند ازیشان سپهبد سخنچنین یادگاری شد اندر جهان بر باغ دانش همه رفته​اندنیابم که از بر شدن نیست رایهمان سایه زو بازدارد گزندبر شاخ آن سرو سایه فکنبه گیتی بمانم یکی یادگاربه رنگ فسون و بهانه مداندگر بر ره رمز و معنی بردفراوان بدو اندرون داستانازو بهره​ای نزد هر بخردیدلیر و بزرگ و خردمند و رادگذشته سخنها همه باز جستبیاورد کاین نامه را یاد کردوزان نامداران فرخ مهانکه ایدون به ما خوار بگذاشتندبرایشان همه روز کند آوریسخنهای شاهان و گشت جهانیکی نامور نافه افکند بنبرو آفرین از کهان و مهان
آغاز کتاب Home Browse Search pattern Search


داستان دقیقی شاعر
1
2
3
4
5
6
7
8
9
10
چو از دفتر این داستانها بسیجهان دل نهاده بدین داستانجوانی بیامد گشاده زبانبه شعر آرم این نامه را گفت منجوانیش را خوی بد یار بودبرو تاختن کرد ناگاه مرگبدان خوی بد جان شیرین بدادیکایک ازو بخت برگشته شدبرفت او و این نامه ناگفته ماندالهی عفو کن گناه ورا همی خواند خواننده بر هر کسیهمان بخردان نیز و هم راستانسخن گفتن خوب و طبع روانازو شادمان شد دل انجمنابا بد همیشه به پیکار بودنهادش به سر بر یکی تیره ترگنبد از جوانیش یک روز شادبه دست یکی بنده بر کشته شدچنان بخت بیدار او خفته ماندبیفزای در حشر جاه ورا
آغاز کتاب Home Browse Search pattern Search


بنیاد نهادن کتاب
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
دل روشن من چو برگشت ازویکه این نامه را دست پیش آورمبپرسیدم از هر کسی بیشمارمگر خود درنگم نباشد بسیو دیگر که گنجم وفادار نیستبرین گونه یک چند بگذاشتمسراسر زمانه پر از جنگ بودز نیکو سخن به چه اندر جهاناگر نامدی این سخن از خدایبه شهرم یکی مهربان دوست بودمرا گفت خوب آمد این رای تونبشته من این نامه​ی پهلویگشتاده زبان و جوانیت هستشو این نامه​ی خسروان بازگویچو آورد این نامه نزدیک من سوی تخت شاه جهان کرد رویز دفتر به گفتار خویش آورمبترسیدم از گردش روزگاربباید سپردن به دیگر کسیهمین رنج را کس خریدار نیستسخن را نهفته همی داشتمبه جویندگان بر جهان تنگ بودبه نزد سخن سنج فرخ مهاننبی کی بدی نزد ما رهنمایتو گفتی که با من به یک پوست بودبه نیکی گراید همی پای توبه پیش تو آرم مگر نغنویسخن گفتن پهلوانیت هستبدین جوی نزد مهان آبرویبرافروخت این جان تاریک من
آغاز کتاب Home Browse Search pattern Search


در داستان ابومنصور
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
بدین نامه چون دست کردم درازجوان بود و از گوهر پهلوانخداوند رای و خداوند شرممرا گفت کز من چه باید همیبه چیزی که باشد مرا دسترسهمی داشتم چون یکی تازه سیببه کیوان رسیدم ز خاک نژندبه چشمش همان خاک و هم سیم و زرسراسر جهان پیش او خوار بودچنان نامور گم شد از انجمننه زو زنده بینم نه مرده نشاندریغ آن کمربند و آن گردگاهگرفتار زو دل شده ناامیدیکی پند آن شاه یاد آوریممرا گفت کاین نامه​ی شهریاربدین نامه من دست بردم فراز یکی مهتری بود گردنفرازخردمند و بیدار و روشن روانسخن گفتن خوب و آوای نرمکه جانت سخن برگراید همیبکوشم نیازت نیارم به کسکه از باد نامد به من بر نهیباز آن نیکدل نامدار ارجمندکریمی بدو یافته زیب و فرجوانمرد بود و وفادار بودچو در باغ سرو سهی از چمنبه دست نهنگان مردم کشاندریغ آن کیی برز و بالای شاهنوان لرز لرزان به کردار بیدز کژی روان سوی داد آوریمگرت گفته آید به شاهان سپاربه نام شهنشاه گردنفراز
آغاز کتاب Home Browse Search pattern Search


ستایش سلطان محمود [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهان آفرین تا جهان آفریدچو خورشید بر چرخ بنمود تاجچه گویم که خورشید تابان که بودابوالقاسم آن شاه پیروزبختزخاور بیاراست تا باخترمرا اختر خفته بیدار گشتبدانستم آمد زمان سخنبر اندیشه​ی شهریار زمیندل من چو نور اندر آن تیره شبچنان دید روشن روانم به خوابهمه روی گیتی شب لاژورددر و دشت برسان دیبا شدینشسته برو شهریاری چو ماهرده بر کشیده سپاهش دو میلیکی پاک دستور پیشش به پایمرا خیره گشتی سر از فر شاهچو آن چهره​ی خسروی دیدمیکه این چرخ و ماهست یا تاج و گاهیکی گفت کاین شاه روم است و هندبه ایران و توران ورا بنده​اندبیاراست روی زمین را به دادجهاندار محمود شاه بزرگز کشمیر تا پیش دریای چینچو کودک لب از شیر مادر بشستنپیچد کسی سر ز فرمان اویتو نیز آفرین کن که گوینده​ایچو بیدار گشتم بجستم ز جایبر آن شهریار آفرین خواندمبه دل گفتم این خواب را پاسخ استبرآن آفرین کو کند آفرین چنو مرزبانی نیامد پدیدزمین شد به کردار تابنده عاجکزو در جهان روشنایی فزودنهاد از بر تاج خورشید تختپدید آمد از فر او کان زربه مغز اندر اندیشه بسیار گشتکنون نو شود روزگار کهنبخفتم شبی لب پر از آفریننخفته گشاده دل و بسته لبکه رخشنده شمعی برآمد ز آباز آن شمع گشتی چو یاقوت زردیکی تخت پیروزه پیدا شدییکی تاج بر سر به جای کلاهبه دست چپش هفتصد ژنده پیلبداد و بدین شاه را رهنمایوزان ژنده پیلان و چندان سپاهازان نامداران بپرسیدمیستارست پیش اندرش یا سپاهز قنوج تا پیش دریای سندبه رای و به فرمان او زنده​اندبپردخت ازان تاج بر سر نهادبه آبشخور آرد همی میش و گرگبرو شهریاران کنند آفرینز گهواره محمود گوید نخستنیارد گذشتن ز پیمان اویبدو نام جاوید جوینده​ایچه مایه شب تیره بودم به پاینبودم درم جان برافشاندمکه آواز او بر جهان فرخ استبر آن بخت بیدار و فرخ زمین
1 2 بعدی
آغاز کتاب Home Browse Search pattern Search


ستایش سلطان محمود [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
ز فرش جهان شد چو باغ بهاراز ابر اندرآمد به هنگام نمبه ایران همه خوبی از داد اوستبه بزم اندرون آسمان سخاستبه تن ژنده پیل و به جان جبرئیلسر بخت بدخواه با خشم اوینه کند آوری گیرد از باج و گنجهر آنکس که دارد ز پروردگانشهنشاه را سربه​سر دوستوارنخستین برادرش کهتر به سالز گیتی پرستنده​ی فر و نصرکسی کش پدر ناصرالدین بودو دیگر دلاور سپهدار طوسببخشد درم هر چه یابد ز دهربه یزدان بود خلق را رهنمایجهان بی​سر و تاج خسرو مبادهمیشه تن آباد با تاج و تختکنون بازگردم به آغاز کار هوا پر ز ابر و زمین پرنگارجهان شد به کردار باغ ارمکجا هست مردم همه یاد اوستبه رزم اندرون تیز چنگ اژدهاستبه کف ابر بهمن به دل رود نیلچو دینار خوارست بر چشم اوینه دل تیره دارد ز رزم و ز رنجاز آزاد و از نیکدل بردگانبه فرمان ببسته کمر استوارکه در مردمی کس ندارد همالزید شاد در سایه​ی شاه عصرسر تخت او تاج پروین بودکه در جنگ بر شیر دارد فسوسهمی آفرین یابد از دهر بهرسر شاه خواهد که باشد به جایهمیشه بماناد جاوید و شادز درد و غم آزاد و پیروز بختسوی نامه​ی نامور شهریار
قبلی 1 2
آغاز کتاب Home Browse Search pattern Search


کیومرث [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سخن گوی دهقان چه گوید نخستکه بود آنکه دیهیم بر سر نهادمگر کز پدر یاد دارد پسرکه نام بزرگی که آورد پیشپژوهنده​ی نامه​ی باستانچنین گفت کآیین تخت و کلاهچو آمد به برج حمل آفتاببتابید ازآن سان ز برج برهکیومرث شد بر جهان کدخدایسر بخت و تختش برآمد به کوهازو اندر آمد همی پرورشبه گیتی درون سال سی شاه بودهمی تافت زو فر شاهنشهیدد و دام و هر جانور کش بدیددوتا می​شدندی بر تخت اوبه رسم نماز آمدندیش پیشپسر بد مراورا یکی خوبرویسیامک بدش نام و فرخنده بودبه جانش بر از مهر گریان بدیبرآمد برین کار یک روزگاربه گیتی نبودش کسی دشمنابه رشک اندر آهرمن بدسگالیکی بچه بودش چو گرگ سترگجهان شد برآن دیوبچه سیاهسپه کرد و نزدیک او راه جستهمی گفت با هر کسی رای خویشکیومرث زین خودکی آگاه بودیکایک بیامد خجسته سروشبگفتش ورا زین سخن دربه​درسخن چون به گوش سیامک رسید که نامی بزرگی به گیتی که جستندارد کس آن روزگاران به یادبگوید ترا یک به یک در به درکرا بود از آن برتران پایه بیشکه از پهلوانان زند داستانکیومرث آورد و او بود شاهجهان گشت با فر و آیین و آبکه گیتی جوان گشت ازآن یکسرهنخستین به کوه اندرون ساخت جایپلنگینه پوشید خود با گروهکه پوشیدنی نو بد و نو خورشبه خوبی چو خورشید بر گاه بودچو ماه دو هفته ز سرو سهیز گیتی به نزدیک او آرمیداز آن بر شده فره و بخت اووزو برگرفتند آیین خویشهنرمند و همچون پدر نامجویکیومرث را دل بدو زنده بودز بیم جداییش بریان بدیفروزنده شد دولت شهریارمگر بدکنش ریمن آهرمناهمی رای زد تا ببالید بالدلاور شده با سپاه بزرگز بخت سیامک وزآن پایگاههمی تخت و دیهیم کی شاه جستجهان کرد یکسر پرآوای خویشکه تخت مهی را جز او شاه بودبسان پری پلنگینه پوشکه دشمن چه سازد همی با پدرز کردار بدخواه دیو پلید
1 2 3 بعدی


کیومرث [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دل شاه بچه برآمد به جوشبپوشید تن را به چرم پلنگپذیره شدش دیو را جنگجویسیامک بیامد برهنه تنابزد چنگ وارونه دیو سیاهفکند آن تن شاهزاده به خاکسیامک به دست خروزان دیوچو آگه شد از مرگ فرزند شاهفرود آمد از تخت ویله کناندو رخساره پر خون و دل سوگوارخروشی برآمد ز لشکر به زارهمه جامه​ها کرده پیروزه رنگدد و مرغ و نخچیر گشته گروهبرفتند با سوگواری و دردنشستند سالی چنین سوگواردرود آوریدش خجسته سروشسپه ساز و برکش به فرمان مناز آن بد کنش دیو روی زمینکی نامور سر سوی آسمانبر آن برترین نام یزدانش راوزان پس به کین سیامک شتافتخجسته سیامک یکی پور داشتگرانمایه را نام هوشنگ بودبه نزد نیا یادگار پدرنیایش به جای پسر داشتیچو بنهاد دل کینه و جنگ راهمه گفتنیها بدو بازگفتکه من لشکری کرد خواهم همیترا بود باید همی پیشروپری و پلنگ انجمن کرد و شیر سپاه انجمن کرد و بگشاد گوشکه جوشن نبود و نه آیین جنگسپه را چو روی اندر آمد به رویبرآویخت با پور آهرمنادوتا اندر آورد بالای شاهبه چنگال کردش کمرگاه چاکتبه گشت و ماند انجمن بی​خدیوز تیمار گیتی برو شد سیاهزنان بر سر و موی و رخ را کناندو دیده پر از نم چو ابر بهارکشیدند صف بر در شهریاردو چشم ابر خونین و رخ بادرنگبرفتند ویله کنان سوی کوهز درگاه کی شاه برخاست گردپیام آمد از داور کردگارکزین بیش مخروش و بازآر هوشبرآور یکی گرد از آن انجمنبپرداز و پردخته کن دل ز کینبرآورد و بدخواست بر بدگمانبخواند و بپالود مژگانش راشب و روز آرام و خفتن نیافتکه نزد نیا جاه دستور داشتتو گفتی همه هوش و فرهنگ بودنیا پروریده مراو را به برجز او بر کسی چشم نگماشتیبخواند آن گرانمایه هوشنگ راهمه رازها بر گشاد از نهفتخروشی برآورد خواهم همیکه من رفتنی​ام تو سالار نوز درندگان گرگ و ببر دلیر
قبلی 1 2 3 بعدی


کیومرث [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
سپاهی دد و دام و مرغ و پریپس پشت لشکر کیومرث شاهبیامد سیه دیو با ترس و باکز هرای درندگان چنگ دیوبه هم برشکستند هردو گروهبیازید هوشنگ چون شیر چنگکشیدش سراپای یکسر دوالبه پای اندر افگند و بسپرد خوارچو آمد مر آن کینه را خواستاربرفت و جهان مردری ماند از ویجهان فریبنده را گرد کردجهان سربه​سر چو فسانست و بس سپهدار پرکین و کندآورینبیره به پیش اندرون با سپاههمی به آسمان بر پراگند خاکشده سست از خشم کیهان دیوشدند از دد و دام دیوان ستوهجهان کرد بر دیو نستوه تنگسپهبد برید آن سر بی​همالدریده برو چرم و برگشته کارسرآمد کیومرث را روزگارنگر تا کرا نزد او آبرویره سود بنمود و خود مایه خوردنماند بد و نیک بر هیچ​کس
قبلی 1 2 3


هوشنگ [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهاندار هوشنگ با رای و دادبگشت از برش چرخ سالی چهلچو بنشست بر جایگاه مهیکه بر هفت کشور منم پادشابه فرمان یزدان پیروزگروزان پس جهان یکسر آباد کردنخستین یکی گوهر آمد به چنگسر مایه کرد آهن آبگونیکی روز شاه جهان سوی کوهپدید آمد از دور چیزی درازدوچشم از بر سر چو دو چشمه خوننگه کرد هوشنگ باهوش و سنگبه زور کیانی رهانید دستبرآمد به سنگ گران سنگ خردفروغی پدید آمد از هر دو سنگنشد مار کشته ولیکن ز رازجهاندار پیش جهان آفرینکه او را فروغی چنین هدیه دادبگفتا فروغیست این ایزدیشب آمد برافروخت آتش چو کوهیکی جشن کرد آن شب و باده خوردز هوشنگ ماند این سده یادگارکز آباد کردن جهان شاد کردچو بشناخت آهنگری پیشه کردچو این کرده شد چاره​ی آب ساختبه جوی و به رود آبها راه کردچراگاه مردم بدان برفزودبرنجید پس هر کسی نان خویشبدان ایزدی جاه و فر کیانجدا کرد گاو و خر و گوسفند به جای نیا تاج بر سر نهادپر از هوش مغز و پر از رای دلچنین گفت بر تخت شاهنشهیجهاندار پیروز و فرمانروابه داد و دهش تنگ بستم کمرهمه روی گیتی پر از داد کردبه آتش ز آهن جدا کرد سنگکزان سنگ خارا کشیدش برونگذر کرد با چند کس همگروهسیه رنگ و تیره​تن و تیزتازز دود دهانش جهان تیره​گونگرفتش یکی سنگ و شد تیزچنگجهانسوز مار از جهانجوی جستهمان و همین سنگ بشکست گرددل سنگ گشت از فروغ آذرنگازین طبع سنگ آتش آمد فرازنیایش همی کرد و خواند آفرینهمین آتش آنگاه قبله نهادپرستید باید اگر بخردیهمان شاه در گرد او با گروهسده نام آن جشن فرخنده کردبسی باد چون او دگر شهریارجهانی به نیکی ازو یاد کرداز آهنگری اره و تیشه کردز دریای​ها رودها را بتاختبه فرخندگی رنج کوتاه کردپراگند پس تخم و کشت و درودبورزید و بشناخت سامان خویشز نخچیر گور و گوزن ژیانبه ورز آورید آنچه بد سودمند
1 2 بعدی


هوشنگ [صفحه 2]
1
2
3
4
5
6
7
8
ز پویندگان هر چه مویش نکوستچو روباه و قاقم چو سنجاب نرمبرین گونه از چرم پویندگانبرنجید و گسترد و خورد و سپردبسی رنج برد اندران روزگارچو پیش آمدش روزگار بهیزمانه ندادش زمانی درنگنپیوست خواهد جهان با تو مهر بکشت و به سرشان برآهیخت پوستچهارم سمورست کش موی گرمبپوشید بالای گویندگانبرفت و به جز نام نیکی نبردبه افسون و اندیشه​ی بی​شمارازو مردری ماند تخت مهیشد آن هوش هوشنگ بافر و سنگنه نیز آشکارا نمایدت چهر
قبلی 1 2


طهمورث [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پسر بد مراو را یکی هوشمندبیامد به تخت پدر بر نشستهمه موبدان را ز لشکر بخواندچنین گفت کامروز تخت و کلاهجهان از بدیها بشویم به رایز هر جای کوته کنم دست دیوهر آن چیز کاندر جهان سودمندپس از پشت میش و بره پشم و مویبه کوشش ازو کرد پوشش به رایز پویندگان هر چه بد تیزرورمنده ددان را همه بنگریدبه چاره بیاوردش از دشت و کوهز مرغان مر آن را که بد نیک تازبیاورد و آموختن​شان گرفتچو این کرده شد ماکیان و خروسبیاورد و یکسر به مردم کشیدبفرمودشان تا نوازند گرمچنین گفت کاین را ستایش کنیدکه او دادمان بر ددان دستگاهمر او را یکی پاک دستور بودخنیده به هر جای شهرسپ نامهمه روزه بسته ز خوردن دو لبچنان بر دل هر کسی بود دوستسر مایه بد اختر شاه راهمه راه نیکی نمودی به شاهچنان شاه پالوده گشت از بدیبرفت اهرمن را به افسون ببستزمان تا زمان زینش برساختیچو دیوان بدیدند کردار اوشدند انجمن دیو بسیار مر گرانمایه طهمورث دیوبندبه شاهی کمر برمیان بر ببستبه خوبی چه مایه سخنها براندمرا زیبد این تاج و گنج و سپاهپس آنگه کنم درگهی گرد پایکه من بود خواهم جهان را خدیوکنم آشکارا گشایم ز بندبرید و به رشتن نهادند رویبه گستردنی بد هم او رهنمایخورش کردشان سبزه و کاه و جوسیه گوش و یوز از میان برگزیدبه بند آمدند آنکه بد زان گروهچو باز و چو شاهین گردن فرازجهانی بدو مانده اندر شگفتکجا بر خرو شد گه زخم کوسنهفته همه سودمندش گزیدنخوانندشان جز به آواز نرمجهان آفرین را نیایش کنیدستایش مراو را که بنمود راهکه رایش ز کردار بد دور بودنزد جز به نیکی به هر جای گامبه پیش جهاندار برپای شبنماز شب و روزه آیین اوستدر بسته بد جان بدخواه راهمه راستی خواستی پایگاهکه تابید ازو فره​ی ایزدیچو بر تیزرو بارگی برنشستهمی گرد گیتیش برتاختیکشیدند گردن ز گفتار اوکه پردخته مانند ازو تاج و فر
1 2 بعدی


طهمورث [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
چو طهمورث آگه شد از کارشانبه فر جهاندار بستش میانهمه نره دیوان و افسونگراندمنده سیه دیوشان پیشروجهاندار طهمورث بافرینیکایک بیاراست با دیو چنگازیشان دو بهره به افسون ببستکشیدندشان خسته و بسته خوارکه ما را مکش تا یکی نو هنرکی نامور دادشان زینهارچو آزاد گشتند از بند اونبشتن به خسرو بیاموختندنبشتن یکی نه که نزدیک سیچه سغدی چه چینی و چه پهلویجهاندار سی سال ازین بیشتربرفت و سرآمد برو روزگار برآشفت و بشکست بازارشانبه گردن برآورد گرز گرانبرفتند جادو سپاهی گرانهمی به آسمان برکشیدند غوبیامد کمربسته​ی جنگ و کیننبد جنگشان را فراوان درنگدگرشان به گرز گران کرد پستبه جان خواستند آن زمان زینهاربیاموزی از ماکت آید به بربدان تا نهانی کنند آشکاربجستند ناچار پیوند اودلش را به دانش برافروختندچه رومی چه تازی و چه پارسیز هر گونه​ای کان همی بشنویچه گونه پدید آوریدی هنرهمه رنج او ماند ازو یادگار
قبلی 1 2


جمشید [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گرانمایه جمشید فرزند اوبرآمد برآن تخت فرخ پدرکمر بست با فر شاهنشهیزمانه بر آسود از داوریجهان را فزوده بدو آبرویمنم گفت با فره​ی ایزدیبدان را ز بد دست کوته کنمنخست آلت جنگ را دست بردبه فر کیی نرم کرد آهناچو خفتان و تیغ و چو برگستوانبدین اندرون سال پنجاه رنجدگر پنجه اندیشه​ی جامه کردز کتان و ابریشم و موی قزبیاموختشان رشتن و تافتنچو شد بافته شستن و دوختنچو این کرده شد ساز دیگر نهادز هر انجمن پیشه​ور گرد کردگروهی که کاتوزیان خوانی​اشجدا کردشان از میان گروهبدان تا پرستش بود کارشانصفی بر دگر دست بنشاندندکجا شیر مردان جنگ آورندکزیشان بود تخت شاهی به جایبسودی سه دیگر گره را شناسبکارند و ورزند و خود بدروندز فرمان تن​آزاده و ژنده​پوشتن آزاد و آباد گیتی برویچه گفت آن سخن​گوی آزاده مردچهارم که خوانند اهتو خوشیکجا کارشان همگنان پیشه بود کمر بست یکدل پر از پند اوبه رسم کیان بر سرش تاج زرجهان گشت سرتاسر او را رهیبه فرمان او دیو و مرغ و پریفروزان شده تخت شاهی بدویهمم شهریاری همم موبدیروان را سوی روشنی ره کنمدر نام جستن به گردان سپردچو خود و زره کرد و چون جو شناهمه کرد پیدا به روشن روانببرد و ازین چند بنهاد گنجکه پوشند هنگام ننگ و نبردقصب کرد پرمایه دیبا و خزبه تار اندرون پود را بافتنگرفتند ازو یکسر آموختنزمانه بدو شاد و او نیز شادبدین اندرون نیز پنجاه خوردبه رسم پرستندگان دانی​اشپرستنده را جایگه کرد کوهنوان پیش روشن جهاندارشانهمی نام نیساریان خواندندفروزنده​ی لشکر و کشورندوزیشان بود نام مردی به پایکجا نیست از کس بریشان سپاسبه گاه خورش سرزنش نشنوندز آواز پیغاره آسوده گوشبر آسوده از داور و گفتگویکه آزاده را کاهلی بنده کردهمان دست​ورزان اباسرکشیروانشان همیشه پراندیشه بود
1 2 3 4 5 6 7 بعدی


جمشید [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدین اندرون سال پنجاه نیزازین هر یکی را یکی پایگاهکه تا هر کس اندازه​ی خویش رابفرمود پس دیو ناپاک راهرانچ از گل آمد چو بشناختندبه سنگ و به گج دیو دیوار کردچو گرمابه و کاخهای بلندز خارا گهر جست یک روزگاربه چنگ آمدش چندگونه گهرز خارا به افسون برون آوریددگر بویهای خوش آورد بازچو بان و چو کافور و چون مشک نابپزشکی و درمان هر دردمندهمان رازها کرد نیز آشکارگذر کرد ازان پس به کشتی برآبچنین سال پنجه برنجید نیزهمه کردنیها چو آمد به جایبه فر کیانی یکی تخت ساختکه چون خواستی دیو برداشتیچو خورشید تابان میان هواجهان انجمن شد بر آن تخت اوبه جمشید بر گوهر افشاندندسر سال نو هرمز فرودینبزرگان به شادی بیاراستندچنین جشن فرخ ازان روزگارچنین سال سیصد همی رفت کارز رنج و ز بدشان نبد آگهیبه فرمان مردم نهاده دو گوشچنین تا بر آمد برین روزگارجهان سربه​سر گشت او را رهی بخورد و بورزید و بخشید چیزسزاوار بگزید و بنمود راهببیند بداند کم و بیش رابه آب اندر آمیختن خاک راسبک خشک را کالبد ساختندنخست از برش هندسی کار کردچو ایران که باشد پناه از گزندهمی کرد ازو روشنی خواستارچو یاقوت و بیجاده و سیم و زرشد آراسته بندها را کلیدکه دارند مردم به بویش نیازچو عود و چو عنبر چو روشن گلابدر تندرستی و راه گزندجهان را نیامد چنو خواستارز کشور به کشور گرفتی شتابندید از هنر بر خرد بسته چیزز جای مهی برتر آورد پایچه مایه بدو گوهر اندر نشاختز هامون به گردون برافراشتینشسته برو شاه فرمانرواشگفتی فرومانده از بخت اومران روز را روز نو خواندندبرآسوده از رنج روی زمینمی و جام و رامشگران خواستندبه ما ماند ازان خسروان یادگارندیدند مرگ اندران روزگارمیان بسته دیوان بسان رهیز رامش جهان پر ز آوای نوشندیدند جز خوبی از کردگارنشسته جهاندار با فرهی
قبلی 1 2 3 4 5 6 7 بعدی


جمشید [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکایک به تخت مهی بنگریدمنی کرد آن شاه یزدان شناسگرانمایگان را ز لشگر بخواندچنین گفت با سالخورده مهانهنر در جهان از من آمد پدیدجهان را به خوبی من آراستمخور و خواب و آرامتان از منستبزرگی و دیهیم شاهی مراستهمه موبدان سرفگنده نگونچو این گفته شد فر یزدان از ویمنی چون بپیوست با کردگارچه گفت آن سخن​گوی با فر و هوشبه یزدان هر آنکس که شد ناسپاسبه جمشید بر تیره​گون گشت روزیکی مرد بود اندر آن روزگارگرانمایه هم شاه و هم نیک مردکه مرداس نام گرانمایه بودمراو را ز دوشیدنی چارپایهمان گاو دوشابه فرمانبریبز و میش بد شیرور همچنینبه شیر آن کسی را که بودی نیازپسر بد مراین پاکدل را یکیجهانجوی را نام ضحاک بودکجا بیور اسپش همی خواندندکجا بیور از پهلوانی شمارز اسپان تازی به زرین ستامشب و روز بودی دو بهره به زینچنان بد که ابلیس روزی پگاهدل مهتر از راه نیکی ببردبدو گفت پیمانت خواهم نخست به گیتی جز از خویشتن را ندیدز یزدان بپیچید و شد ناسپاسچه مایه سخن پیش ایشان براندکه جز خویشتن را ندانم جهانچو من نامور تخت شاهی ندیدچنانست گیتی کجا خواستمهمان کوشش و کامتان از منستکه گوید که جز من کسی پادشاستچرا کس نیارست گفتن نه چونبگشت و جهان شد پر از گفت​وگویشکست اندر آورد و برگشت کارچو خسرو شوی بندگی را بکوشبه دلش اندر آید ز هر سو هراسهمی کاست آن فر گیتی​فروزز دشت سواران نیزه گذارز ترس جهاندار با باد سردبه داد و دهش برترین پایه بودز هر یک هزار آمدندی به جایهمان تازی اسب گزیده مریبه دوشیزگان داده بد پاکدینبدان خواسته دست بردی فرازکش از مهر بهره نبود اندکیدلیر و سبکسار و ناپاک بودچنین نام بر پهلوی راندندبود بر زبان دری ده​هزارورا بود بیور که بردند نامز روی بزرگی نه از روی کینبیامد بسان یکی نیکخواهجوان گوش گفتار او را سپردپس آنگه سخن برگشایم درست
قبلی 1 2 3 4 5 6 7 بعدی


جمشید [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جوان نیکدل گشت فرمانش کردکه راز تو با کس نگویم ز بنبدو گفت جز تو کسی کدخدایچه باید پدرکش پسر چون تو بودزمانه برین خواجه​ی سالخوردبگیر این سر مایه​ور جاه اوبرین گفته​ی من چو داری وفاچو ضحاک بشنید اندیشه کردبه ابلیس گفت این سزاوار نیستبدوگفت گر بگذری زین سخنبماند به گردنت سوگند و بندسر مرد تازی به دام آوریدبپرسید کین چاره با من بگویبدو گفت من چاره سازم ترامر آن پادشا را در اندر سرایگرانمایه شبگیر برخاستیسر و تن بشستی نهفته به باغبیاورد وارونه ابلیس بندپس ابلیس وارونه آن ژرف چاهسر تازیان مهتر نامجویبه چاه اندر افتاد و بشکست پستبه هر نیک و بد شاه آزاد مردهمی پروریدش به ناز و به رنجچنان بدگهر شوخ فرزند اوبه خون پدر گشت همداستانکه فرزند بد گر شود نره شیرمگر در نهانش سخن دیگرستفرومایه ضحاک بیدادگربه سر برنهاد افسر تازیانچو ابلیس پیوسته دید آن سخن چنان چون بفرمود سوگند خوردز تو بشنوم هر چه گویی سخنچه باید همی با تو اندر سراییکی پندت را من بیاید شنودهمی دیر ماند تو اندر نوردترا زیبد اندر جهان گاه اوجهاندار باشی یکی پادشاز خون پدر شد دلش پر ز درددگرگوی کین از در کار نیستبتابی ز سوگند و پیمان منشوی خوار و ماند پدرت ارجمندچنان شد که فرمان او برگزیدنتابم ز رای تو من هیچ رویبه خورشید سر برفرازم ترایکی بوستان بود بس دلگشایز بهر پرستش بیاراستیپرستنده با او ببردی چراغیکی ژرف چاهی به ره بر بکندبه خاشاک پوشید و بسترد راهشب آمد سوی باغ بنهاد رویشد آن نیکدل مرد یزدان​پرستبه فرزند بر نازده باد سردبدو بود شاد و بدو داد گنجبگشت از ره داد و پیوند اوز دانا شنیدم من این داستانبه خون پدر هم نباشد دلیرپژوهنده را راز با مادرستبدین چاره بگرفت جای پدربریشان ببخشید سود و زیانیکی بند بد را نو افگند بن
قبلی 1 2 3 4 5 6 7 بعدی


جمشید [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت گر سوی من تافتیاگر همچنین نیز پیمان کنیجهان سربه​سر پادشاهی تراستچو این کرده شد ساز دیگر گرفتجوانی برآراست از خویشتنهمیدون به ضحاک بنهاد رویبدو گفت اگر شاه را در خورمچو بشنید ضحاک بنواختشکلید خورش خانه​ی پادشافراوان نبود آن زمان پرورشز هر گوشت از مرغ و از چارپایبه خویش بپرورد برسان شیرسخن هر چه گویدش فرمان کندخورش زرده​ی خایه دادش نخستبخورد و برو آفرین کرد سختچنین گفت ابلیس نیرنگسازکه فردات ازان گونه سازم خورشبرفت و همه شب سگالش گرفتخورشها ز کبک و تذرو سپیدشه تازیان چون به نان دست بردسیم روز خوان را به مرغ و برهبه روز چهارم چو بنهاد خوانبدو اندرون زعفران و گلابچو ضحاک دست اندر آورد و خوردبدو گفت بنگر که از آرزویخورشگر بدو گفت کای پادشامرا دل سراسر پر از مهر تستیکی حاجتستم به نزدیک شاهکه فرمان دهد تا سر کتف اویچو ضحاک بشنید گفتار اوی ز گیتی همه کام دل یافتینپیچی ز گفتار و فرمان کنیدد و مردم و مرغ و ماهی تراستیکی چاره کرد از شگفتی شگفتسخنگوی و بینادل و رایزننبودش به جز آفرین گفت و گوییکی نامور پاک خوالیگرمز بهر خورش جایگه ساختشبدو داد دستور فرمانرواکه کمتر بد از خوردنیها خورشخورشگر بیاورد یک یک به جایبدان تا کند پادشا را دلیربه فرمان او دل گروگان کندبدان داشتش یک زمان تندرستمزه یافت خواندش ورا نیکبختکه شادان زی ای شاه گردنفرازکزو باشدت سربه​سر پرورشکه فردا ز خوردن چه سازد شگفتبسازید و آمد دلی پرامیدسر کم خرد مهر او را سپردبیاراستش گونه گون یکسرهخورش ساخت از پشت گاو جوانهمان سالخورده می و مشک نابشگفت آمدش زان هشیوار مردچه خواهی بگو با من ای نیکخویهمیشه بزی شاد و فرمانرواهمه توشه​ی جانم از چهرتستو گرچه مرا نیست این پایگاهببوسم بدو بر نهم چشم و روینهانی ندانست بازار اوی
قبلی 1 2 3 4 5 6 7 بعدی


جمشید [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت دارم من این کام توبفرمود تا دیو چون جفت اوببوسید و شد بر زمین ناپدیددو مار سیه از دو کتفش برستسرانجام ببرید هر دو ز کفتچو شاخ درخت آن دو مار سیاهپزشکان فرزانه گرد آمدندز هر گونه نیرنگها ساختندبسان پزشکی پس ابلیس تفتبدو گفت کین بودنی کار بودخورش ساز و آرامشان ده به خوردبه جز مغز مردم مده​شان خورشنگر تا که ابلیس ازین گفت​وگویمگر تا یکی چاره سازد نهاناز آن پس برآمد ز ایران خروشسیه گشت رخشنده روز سپیدبرو تیره شد فره​ی ایزدیپدید آمد از هر سویی خسرویسپه کرده و جنگ را ساختهیکایک ز ایران برآمد سپاهشنودند کانجا یکی مهترستسواران ایران همه شاهجویبه شاهی برو آفرین خواندندکی اژدهافش بیامد چو باداز ایران و از تازیان لشکریسوی تخت جمشید بنهاد رویچو جمشید را بخت شد کندروبرفت و بدو داد تخت و کلاهچو صدسالش اندر جهان کس ندیدصدم سال روزی به دریای چین بلندی بگیرد ازین نام توهمی بوسه داد از بر سفت اوکس اندر جهان این شگفتی ندیدعمی گشت و از هر سویی چاره جستسزد گر بمانی بدین در شگفتبرآمد دگر باره از کتف شاههمه یک​به​یک داستانها زدندمر آن درد را چاره نشناختندبه فرزانگی نزد ضحاک رفتبمان تا چه گردد نباید درودنباید جزین چاره​ای نیز کردمگر خود بمیرند ازین پرورشچه​کردوچه خواست اندرین جستجویکه پردخته گردد ز مردم جهانپدید آمد از هر سویی جنگ و جوشگسستند پیوند از جمشیدبه کژی گرایید و نابخردییکی نامجویی ز هر پهلویدل از مهر جمشید پرداختهسوی تازیان برگفتند راهپر از هول شاه اژدها پیکرستنهادند یکسر به ضحاک رویورا شاه ایران زمین خواندندبه ایران زمین تاج بر سر نهادگزین کرد گرد از همه کشوریچو انگشتری کرد گیتی برویبه تنگ اندر آمد جهاندار نوبزرگی و دیهیم و گنج و سپاهبرو نام شاهی و او ناپدیدپدید آمد آن شاه ناپاک دین
قبلی 1 2 3 4 5 6 7 بعدی


جمشید [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
نهان گشته بود از بد اژدهاچو ضحاکش آورد ناگه به چنگبه ارش سراسر به دو نیم کردشد آن تخت شاهی و آن دستگاهازو بیش بر تخت شاهی که بودگذشته برو سالیان هفتصدچه باید همه زندگانی درازهمی پروراندت با شهد و نوشیکایک چو گیتی که گسترد مهربدو شاد باشی و نازی بدوییکی نغز بازی برون آورددلم سیر شد زین سرای سپنج نیامد به فرجام هم زو رهایکایک ندادش زمانی درنگجهان را ازو پاک بی​بیم کردزمانه ربودش چو بیجاده کاهبران رنج بردن چه آمدش سودپدید آوریده همه نیک و بدچو گیتی نخواهد گشادنت رازجز آواز نرمت نیاید به گوشنخواهد نمودن به بد نیز چهرهمان راز دل را گشایی بدویبه دلت اندرون درد و خون آوردخدایا مرا زود برهان ز رنج
قبلی 1 2 3 4 5 6 7


ضحاک [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو ضحاک شد بر جهان شهریارسراسر زمانه بدو گشت بازنهان گشت کردار فرزانگانهنر خوار شد جادویی ارجمندشده بر بدی دست دیوان درازدو پاکیزه از خانه​ی جمشیدکه جمشید را هر دو دختر بدندز پوشیده​رویان یکی شهرنازبه ایوان ضحاک بردندشانبپروردشان از ره جادوییندانست جز کژی آموختنچنان بد که هر شب دو مرد جوانخورشگر ببردی به ایوان شاهبکشتی و مغزش بپرداختیدو پاکیزه از گوهر پادشایکی نام ارمایل پاکدینچنان بد که بودند روزی به همز بیدادگر شاه و ز لشکرشیکی گفت ما را به خوالیگریوزان پس یکی چاره​ای ساختنمگر زین دو تن را که ریزند خونبرفتند و خوالیگری ساختندخورش خانه​ی پادشاه جهانچو آمد به هنگام خون ریختنازان روز بانان مردم​کشانزنان پیش خوالیگران تاختندپر از درد خوالیگران را جگرهمی بنگرید این بدان آن بدیناز آن دو یکی را بپرداختندبرون کرد مغز سر گوسفند برو سالیان انجمن شد هزاربرآمد برین روزگار درازپراگنده شد کام دیوانگاننهان راستی آشکارا گزندبه نیکی نرفتی سخن جز به رازبرون آوریدند لرزان چو بیدسر بانوان را چو افسر بدنددگر پاکدامن به نام ارنوازبران اژدهافشن سپردندشانبیاموختشان کژی و بدخوییجز از کشتن و غارت و سوختنچه کهتر چه از تخمه​ی پهلوانهمی ساختی راه درمان شاهمران اژدها را خورش ساختیدو مرد گرانمایه و پارسادگر نام گرمایل پیشبینسخن رفت هر گونه از بیش و کموزان رسمهای بد اندر خورشبباید بر شاه رفت آوریز هر گونه اندیشه انداختنیکی را توان آوریدن برونخورشها و اندازه بشناختندگرفت آن دو بیدار دل در نهانبه شیرین روان اندر آویختنگرفته دو مرد جوان راکشانز بالا به روی اندر انداختندپر از خون دو دیده پر از کینه سرز کردار بیداد شاه زمینجزین چاره​ای نیز نشناختندبیامیخت با مغز آن ارجمند
1 2 3 4 5 6 7 8 9 10 16 بعدی


ضحاک [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی را به جان داد زنهار و گفتنگر تا نباشی به آباد شهربه جای سرش زان سری بی​بهاازین گونه هر ماهیان سی​جوانچو گرد آمدی مرد ازیشان دویستخورشگر بدیشان بزی چند و میشکنون کرد از آن تخمه داد نژادپس آیین ضحاک وارونه خویز مردان جنگی یکی خواستیکجا نامور دختری خوبرویپرستنده کردیش بر پیش خویشچو از روزگارش چهل سال مانددر ایوان شاهی شبی دیر یازچنان دید کز کاخ شاهنشهاندو مهتر یکی کهتر اندر میانکمر بستن و رفتن شاهواردمان پیش ضحاک رفتی به جنگهمی تاختی تا دماوند کوهبپیچید ضحاک بیدادگریکی بانگ برزد بخواب اندرونبجستند خورشید رویان ز جایچنین گفت ضحاک را ارنوازکه خفته به آرام در خان خویشزمین هفت کشور به فرمان تستبه خورشید رویان جهاندار گفتکه گر از من این داستان بشنویدبه شاه گرانمایه گفت ارنوازتوانیم کردن مگر چاره​ایسپهبد گشاد آن نهان از نهفتچنین گفت با نامور ماهروی نگر تا بیاری سر اندر نهفتترا از جهان دشت و کوهست بهرخورش ساختند از پی اژدهاازیشان همی یافتندی روانبران سان که نشناختندی که کیستسپردی و صحرا نهادند پیشکه ز آباد ناید به دل برش یادچنان بد که چون می​بدش آرزویبه کشتی چو با دیو برخاستیبه پرده درون بود بی​گفت​گوینه بر رسم دین و نه بر رسم کیشنگر تا بسر برش یزدان چه راندبه خواب اندرون بود با ارنوازسه جنگی پدید آمدی ناگهانبه بالای سرو و به فر کیانبچنگ اندرون گرزه​ی گاوسارنهادی به گردن برش پالهنگکشان و دوان از پس اندر گروهبدریدش از هول گفتی جگرکه لرزان شد آن خانه​ی صدستوناز آن غلغل نامور کدخدایکه شاها چه بودت نگویی به رازبرین سان بترسیدی از جان خویشدد و دام و مردم به پیمان تستکه چونین شگفتی بشاید نهفتشودتان دل از جان من ناامیدکه بر ما بباید گشادنت رازکه بی​چاره​ای نیست پتیاره​ایهمه خواب یک یک بدیشان بگفتکه مگذار این را ره چاره چوی
قبلی 1 2 3 4 5 6 7 8 9 10 16 بعدی


ضحاک [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نگین زمانه سر تخت تستتو داری جهان زیر انگشتریز هر کشوری گرد کن مهترانسخن سربه سر موبدان را بگوینگه کن که هوش تو بر دست کیستچو دانسته شد چاره ساز آن زمانشه پر منش را خوش آمد سخنجهان از شب تیره چون پر زاغتو گفتی که بر گنبد لاژوردسپهبد به هرجا که بد موبدیز کشور به نزدیک خویش آوریدنهانی سخن کردشان آشکارکه بر من زمانه کی آید بسرگر این راز با من بباید گشادلب موبدان خشک و رخساره ترکه گر بودنی باز گوییم راستو گر نشنود بودنیها درستسه روز اندرین کار شد روزگاربه روز چهارم برآشفت شاهکه گر زنده​تان دار باید بسودهمه موبدان سرفگنده نگوناز آن نامداران بسیار هوشخردمند و بیدار و زیرک بنامدلش تنگتر گشت و ناباک شدبدو گفت پردخته کن سر ز بادجهاندار پیش از تو بسیار بودفراوان غم و شادمانی شمرداگر باره​ی آهنینی به پایکسی را بود زین سپس تخت توکجا نام او آفریدون بود جهان روشن از نامور بخت تستدد و مردم و مرغ و دیو و پریاز اخترشناسان و افسونگرانپژوهش کن و راستی بازجویز مردم شمار ار ز دیو و پریستبه خیره مترس از بد بدگمانکه آن سرو سیمین برافگند بنهم آنگه سر از کوه برزد چراغبگسترد خورشید یاقوت زردسخن دان و بیداردل بخردیبگفت آن جگر خسته خوابی که دیدز نیک و بد و گردش روزگارکرا باشد این تاج و تخت و کمرو گر سر به خواری بباید نهادزبان پر ز گفتار با یکدیگربه جانست پیکار و جان بی​بهاستبباید هم اکنون ز جان دست شستسخن کس نیارست کرد آشکاربرآن موبدان نماینده راهو گر بودنیها بباید نمودپر از هول دل دیدگان پر ز خونیکی بود بینادل و تیزگوشکزان موبدان او زدی پیش گامگشاده زبان پیش ضحاک شدکه جز مرگ را کس ز مادر نزادکه تخت مهی را سزاوار بودبرفت و جهان دیگری را سپردسپهرت بساید نمانی به جایبه خاک اندر آرد سر و بخت توزمین را سپهری همایون بود
قبلی 1 2 3 4 5 6 7 8 9 10 16 بعدی


ضحاک [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
هنوز آن سپهبد ز مادر نزادچو او زاید از مادر پرهنربه مردی رسد برکشد سر به ماهبه بالا شود چون یکی سرو برززند بر سرت گرزه​ی گاوساربدو گفت ضحاک ناپاک دیندلاور بدو گفت گر بخردیبرآید به دست تو هوش پدرشیکی گاو برمایه خواهد بدنتبه گردد آن هم به دست تو برچو بشنید ضحاک بگشاد گوشگرانمایه از پیش تخت بلندچو آمد دل نامور بازجاینشان فریدون بگرد جهاننه آرام بودش نه خواب و نه خوردبرآمد برین روزگار درازخجسته فریدون ز مادر بزادببالید برسان سرو سهیجهانجوی با فر جمشید بدجهان را چو باران به بایستگیبسر بر همی گشت گردان سپهرهمان گاو کش نام بر مایه بودز مادر جدا شد چو طاووس نرشده انجمن بر سرش بخردانکه کس در جهان گاو چونان ندیدزمین کرده ضحاک پر گفت و گویفریدون که بودش پدر آبتینگریزان و از خویشتن گشته سیراز آن روزبانان ناپاک مردگرفتند و بردند بسته چو یوز نیامد گه پرسش و سرد بادبسان درختی شود بارورکمر جوید و تاج و تخت و کلاهبه گردن برآرد ز پولاد گرزبگیردت زار و ببنددت خوارچرا بنددم از منش چیست کینکسی بی​بهانه نسازد بدیاز آن درد گردد پر از کینه سرشجهانجوی را دایه خواهد بدنبدین کین کشد گرزه​ی گاوسرز تخت اندر افتاد و زو رفت هوشبتابید روی از نهیب گزندبتخت کیان اندر آورد پایهمی باز جست آشکار و نهانشده روز روشن برو لاژوردکشید اژدهافش به تنگی فرازجهان را یکی دیگر آمد نهادهمی تافت زو فر شاهنشهیبه کردار تابنده خورشید بودروان را چو دانش به شایستگیشده رام با آفریدون به مهرز گاوان ورا برترین پایه بودبهر موی بر تازه رنگی دگرستاره​شناسان و هم موبداننه از پیرسر کاردانان شنیدبه گرد جهان هم بدین جست و جویشده تنگ بر آبتین بر زمینبرآویخت ناگاه بر کام شیرتنی چند روزی بدو باز خوردبرو بر سر آورد ضحاک روز
قبلی 1 2 3 4 5 6 7 8 9 10 16 بعدی


ضحاک [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خردمند مام فریدون چو دیدفرانک بدش نام و فرخنده بودپر از داغ دل خسته​ی روزگارکجا نامور گاو برمایه بودبه پیش نگهبان آن مرغزاربدو گفت کاین کودک شیرخوارپدروارش از مادر اندر پذیرو گر باره خواهی روانم تراستپرستنده​ی بیشه و گاو نغزکه چون بنده در پیش فرزند توسه سالش همی داد زان گاو شیرنشد سیر ضحاک از آن جست جویدوان مادر آمد سوی مرغزارکه اندیشه​ای در دلم ایزدیهمی کرد باید کزین چاره نیستببرم پی از خاک جادوستانشوم ناپدید از میان گروهبیاورد فرزند را چون نوندیکی مرد دینی بران کوه بودفرانک بدو گفت کای پاک دینبدان کاین گرانمایه فرزند منترا بود باید نگهبان اوپذیرفت فرزند او نیک مردخبر شد به ضحاک بدروزگاربیامد ازان کینه چون پیل مستهمه هر چه دید اندرو چارپایسبک سوی خان فریدون شتافتبه ایوان او آتش اندر فگندچو بگذشت ازان بر فریدون دو هشتبر مادر آمد پژوهید و گفت که بر جفت او بر چنان بد رسیدبه مهر فریدون دل آگنده بودهمی رفت پویان بدان مرغزارکه بایسته بر تنش پیرایه بودخروشید و بارید خون بر کنارز من روزگاری بزنهار داروزین گاو نغزش بپرور به شیرگروگان کنم جان بدان کت هواستچنین داد پاسخ بدان پاک مغزبباشم پرستنده​ی پند توهشیوار بیدار زنهارگیرشد از گاو گیتی پر از گفت​گویچنین گفت با مرد زنهاردارفراز آمدست از ره بخردیکه فرزند و شیرین روانم یکیستشوم تا سر مرز هندوستانبرم خوب رخ را به البرز کوهچو مرغان بران تیغ کوه بلندکه از کار گیتی بی​اندوه بودمنم سوگواری ز ایران زمینهمی بود خواهد سرانجمنپدروار لرزنده بر جان اونیاورد هرگز بدو باد سرداز آن گاو برمایه و مرغزارمران گاو برمایه را کرد پستبیفگند و زیشان بپرداخت جایفراوان پژوهید و کس را نیافتز پای اندر آورد کاخ بلندز البرز کوه اندر آمد به دشتکه بگشای بر من نهان از نهفت
قبلی 1 2 3 4 5 6 7 8 9 10 16 بعدی


ضحاک [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگو مر مرا تا که بودم پدرچه گویم کیم بر سر انجمنفرانک بدو گفت کای نامجویتو بشناس کز مرز ایران زمینز تخم کیان بود و بیدار بودز طهمورث گرد بودش نژادپدر بد ترا و مرا نیک شویچنان بد که ضحاک جادوپرستازو من نهانت همی داشتمپدرت آن گرانمایه مرد جوانابر کتف ضحاک جادو دو مارسر بابت از مغز پرداختندسرانجام رفتم سوی بیشه​اییکی گاو دیدم چو خرم بهارنگهبان او پای کرده بکشبدو دادمت روزگاری درازز پستان آن گاو طاووس رنگسرانجام زان گاو و آن مرغزارز بیشه ببردم ترا ناگهانبیامد بکشت آن گرانمایه راوز ایوان ما تا به خورشید خاکفریدون چو بشنید بگشادگوشدلش گشت پردرد و سر پر ز کینچنین داد پاسخ به مادر که شیرکنون کردنی کرد جادوپرستبپویم به فرمان یزدان پاکبدو گفت مادر که این رای نیستجهاندار ضحاک با تاج و گاهچو خواهد ز هر کشوری صدهزارجز اینست آیین پیوند و کین کیم من ز تخم کدامین گهریکی دانشی داستانم بزنبگویم ترا هر چه گفتی بگوییکی مرد بد نام او آبتینخردمند و گرد و بی​آزار بودپدر بر پدر بر همی داشت یادنبد روز روشن مرا جز بدویاز ایران به جان تو یازید دستچه مایه به بد روز بگذاشتمفدی کرده پیش تو روشن روانبرست و برآورد از ایران دمارهمان اژدها را خورش ساختندکه کس را نه زان بیشه اندیشه​ایسراپای نیرنگ و رنگ و نگارنشسته به بیشه درون شاهفشهمی پروردیدت به بر بر به نازبرافراختی چون دلاور پلنگیکایک خبر شد سوی شهریارگریزنده ز ایوان و از خان و مانچنان بی​زبان مهربان دایه رابرآورد و کرد آن بلندی مغاکز گفتار مادر برآمد به جوشبه ابرو ز خشم اندر آورد چیننگردد مگر ز آزمایش دلیرمرا برد باید به شمشیر دستبرآرم ز ایوان ضحاک خاکترا با جهان سر به سر پای نیستمیان بسته فرمان او را سپاهکمر بسته او را کند کارزارجهان را به چشم جوانی مبین
قبلی 1 2 3 4 5 6 7 8 9 10 16 بعدی


ضحاک [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که هر کاو نبید جوانی چشیدبدان مستی اندر دهد سر ببادچنان بد که ضحاک را روز و شببران برز بالا ز بیم نشیبچنان بد که یک روز بر تخت عاجز هر کشوری مهتران را بخواستاز آن پس چنین گفت با موبدانمرا در نهانی یکی دشمن​ستبه سال اندکی و به دانش بزرگاگر چه به سال اندک ای راستانکه دشمن اگر چه بود خوار و خردندارم همی دشمن خرد خوارهمی زین فزون بایدم لشکرییکی لشگری خواهم انگیختنبباید بدین بود همداستانیکی محضر اکنون بباید نوشتنگوید سخن جز همه راستیزبیم سپهبد همه راستانبر آن محضر اژدها ناگزیرهم آنگه یکایک ز درگاه شاهستم دیده را پیش او خواندندبدو گفت مهتر بروی دژمخروشید و زد دست بر سر ز شاهیکی بی​زیان مرد آهنگرمتو شاهی و گر اژدها پیکریکه گر هفت کشور به شاهی تراستشماریت با من بباید گرفتمگر کز شمار تو آید پدیدکه مارانت را مغز فرزند منسپهبد به گفتار او بنگرید به گیتی جز از خویشتن را ندیدترا روز جز شاد و خرم مبادبه نام فریدون گشادی دو لبشده ز آفریدون دلش پر نهیبنهاده به سر بر ز پیروزه تاجکه در پادشاهی کند پشت راستکه ای پرهنر با گهر بخردانکه بربخردان این سخن روشن استگوی بدنژادی دلیر و سترگدرین کار موبد زدش داستاننبایدت او را به پی بر سپردبترسم همی از بد روزگارهم از مردم و هم ز دیو و پریابا دیو مردم برآمیختنکه من ناشکبیم بدین داستانکه جز تخم نیکی سپهبد نکشتنخواهد به داد اندرون کاستیبرآن کار گشتند همداستانگواهی نوشتند برنا و پیربرآمد خروشیدن دادخواهبر نامدارانش بنشاندندکه بر گوی تا از که دیدی ستمکه شاها منم کاوه​ی دادخواهز شاه آتش آید همی بر سرمبباید بدین داستان داوریچرا رنج و سختی همه بهر ماستبدان تا جهان ماند اندر شگفتکه نوبت ز گیتی به من چون رسیدهمی داد باید ز هر انجمنشگفت آمدش کان سخن​ها شنید
قبلی 1 3 4 5 6 7 8 9 10 11 16 بعدی


ضحاک [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو باز دادند فرزند اوبفرمود پس کاوه را پادشاچو بر خواند کاوه همه محضرشخروشید کای پای مردان دیوهمه سوی دوزخ نهادید روینباشم بدین محضر اندر گواخروشید و برجست لرزان ز جایگرانمایه فرزند او پیش اویمهان شاه را خواندند آفرینز چرخ فلک بر سرت باد سردچرا پیش تو کاوه​ی خام​گویهمه محضر ما و پیمان توکی نامور پاسخ آورد زودکه چون کاوه آمد ز درگه پدیدمیان من و او ز ایوان درستندانم چه شاید بدن زین سپسچو کاوه برون شد ز درگاه شاههمی بر خروشید و فریاد خواندازان چرم کاهنگران پشت پایهمان کاوه آن بر سر نیزه کردخروشان همی رفت نیزه بدستکسی کاو هوای فریدون کندبپویید کاین مهتر آهرمنستبدان بی​بها ناسزاوار پوستهمی رفت پیش اندرون مردگردبدانست خود کافریدون کجاستبیامد بدرگاه سالار نوچو آن پوست بر نیزه بر دید کیبیاراست آن را به دیبای رومبزد بر سر خویش چون گرد ماه به خوبی بجستند پیوند اوکه باشد بران محضر اندر گواسبک سوی پیران آن کشورشبریده دل از ترس گیهان خدیوسپر دید دلها به گفتار اوینه هرگز براندیشم از پادشابدرید و بسپرد محضر به پایز ایوان برون شد خروشان به کویکه ای نامور شهریار زمیننیارد گذشتن به روز نبردبسان همالان کند سرخ رویبدرد بپیچد ز فرمان توکه از من شگفتی بباید شنوددو گوش من آواز او را شنیدتو گفتی یکی کوه آهن برستکه راز سپهری ندانست کسبرو انجمن گشت بازارگاهجهان را سراسر سوی داد خواندبپوشند هنگام زخم درایهمانگه ز بازار برخاست گردکه ای نامداران یزدان پرستدل از بند ضحاک بیرون کندجهان آفرین را به دل دشمن استپدید آمد آوای دشمن ز دوستجهانی برو انجمن شد نه خردسراندر کشید و همی رفت راستبدیدندش آنجا و برخاست غوبه نیکی یکی اختر افگند پیز گوهر بر و پیکر از زر بومیکی فال فرخ پی افکند شاه
قبلی 1 4 5 6 7 8 9 10 11 12 16 بعدی


ضحاک [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فرو هشت ازو سرخ و زرد و بنفشاز آن پس هر آنکس که بگرفت گاهبران بی​بها چرم آهنگرانز دیبای پرمایه و پرنیانکه اندر شب تیره خورشید بودبگشت اندرین نیز چندی جهانفریدون چو گیتی برآن گونه دیدسوی مادر آمد کمر برمیانکه من رفتنی​ام سوی کارزارز گیتی جهان آفرین را پرستفرو ریخت آب از مژه مادرشبه یزدان همی گفت زنهار منبگردان ز جانش بد جاودانفریدون سبک ساز رفتن گرفتبرادر دو بودش دو فرخ همالیکی بود ازیشان کیانوش نامفریدون بریشان زبان برگشادکه گردون نگردد بجز بر بهیبیارید داننده آهنگرانچو بگشاد لب هر دو بشتافتندهر آنکس کزان پیشه بد نام جویجهانجوی پرگار بگرفت زودنگاری نگارید بر خاک پیشبر آن دست بردند آهنگرانبه پیش جهانجوی بردند گرزپسند آمدش کار پولادگربسی کردشان نیز فرخ امیدکه گر اژدها را کنم زیر خاکفریدون به خورشید بر برد سربرون رفت خرم به خرداد روز همی خواندش کاویانی درفشبه شاهی بسر برنهادی کلاهبرآویختی نو به نو گوهرانبرآن گونه شد اختر کاویانجهان را ازو دل پرامید بودهمی بودنی داشت اندر نهانجهان پیش ضحاک وارونه دیدبه سر برنهاده کلاه کیانترا جز نیایش مباد ایچ کارازو دان بهر نیکی زور دستهمی خواند با خون دل داورشسپردم ترا ای جهاندار منبپرداز گیتی ز نابخردانسخن را ز هر کس نهفتن گرفتازو هر دو آزاده مهتر به سالدگر نام پرمایه​ی شادکامکه خرم زئید ای دلیران و شادبه ما بازگردد کلاه مهییکی گرز فرمود باید گرانبه بازار آهنگران تاختندبه سوی فریدون نهادند رویوزان گرز پیکر بدیشان نمودهمیدون بسان سر گاومیشچو شد ساخته کار گرز گرانفروزان به کردار خورشید برزببخشیدشان جامه و سیم و زربسی دادشان مهتری را نویدبشویم شما را سر از گرد پاککمر تنگ بستش به کین پدربه نیک اختر و فال گیتی فروز
قبلی 1 5 6 7 8 9 10 11 12 13 16 بعدی


ضحاک [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپاه انجمن شد به درگاه اوبه پیلان گردون کش و گاومیشکیانوش و پرمایه بر دست شاههمی رفت منزل به منزل چو بادبه اروند رود اندر آورد رویاگر پهلوانی ندانی زباندگر منزل آن شاه آزادمردچو آمد به نزدیک اروندرودبران رودبان گفت پیروز شاهمرا با سپاهم بدان سو رسانبدان تا گذر یابم از روی آبنیاورد کشتی نگهبان رودچنین داد پاسخ که شاه جهانکه مگذار یک پشه را تا نخستفریدون چو بشنید شد خشمناکهم آنگه میان کیانی ببستسرش تیز شد کینه و جنگ راببستند یارانش یکسر کمربر آن باد پایان با آفرینبه خشکی رسیدند سر کینه جویکه بر پهلوانی زبان راندندبتازی کنون خانه​ی پاک دانچو از دشت نزدیک شهر آمدندز یک میل کرد آفریدون نگاهفروزنده چون مشتری بر سپهرکه ایوانش برتر ز کیوان نمودبدانست کان خانه​ی اژدهاستبه یارانش گفت آنکه بر تیره خاکبترسم همی زانکه با او جهانبیاید که ما را بدین جای تنگ به ابر اندر آمد سرگاه اوسپه را همی توشه بردند پیشچو کهتر برادر ورا نیک خواهسری پر ز کینه دلی پر ز دردچنان چون بود مرد دیهیم جویبتازی تو اروند را دجله خوانلب دجله و شهر بغداد کردفرستاد زی رودبانان درودکه کشتی برافگن هم اکنون به راهاز اینها کسی را بدین سو ممانبه کشتی و زورق هم اندر شتابنیامد بگفت فریدون فرودچنین گفت با من سخن در نهانجوازی بیابی و مهری درستازان ژرف دریا نیامدش باکبران باره​ی تیزتک بر نشستبه آب اندر افگند گلرنگ راهمیدون به دریا نهادند سربه آب اندرون غرقه کردند زینبه بیت​المقدس نهادند رویهمی کنگ دژهودجش خواندندبرآورده ایوان ضحاک دانکزان شهر جوینده بهر آمدندیکی کاخ دید اندر آن شهر شاههمه جای شادی و آرام و مهرکه گفتی ستاره بخواهد بسودکه جای بزرگی و جای بهاستبرآرد چنین بر ز جای از مغاکمگر راز دارد یکی در نهانشتابیدن آید به روز درنگ
قبلی 1 6 7 8 9 10 11 12 13 14 16 بعدی


ضحاک [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگفت و به گرز گران دست بردتو گفتی یکی آتشستی درستگران گرز برداشت از پیش زینکس از روزبانان بدر بر نماندبه اسب اندر آمد به کاخ بزرگطلسمی که ضحاک سازیده بودفریدون ز بالا فرود آوریدوزان جادوان کاندر ایوان بدندسرانشان به گرز گران کرد پستنهاد از بر تخت ضحاک پایبرون آورید از شبستان اویبفرمود شستن سرانشان نخستره داور پاک بنمودشانکه پرورده​ی بت پرستان بدندپس آن دختران جهاندار جمگشادند بر آفریدون سخنچه اختر بد این از تو ای نیک​بختکه ایدون به بالین شیرآمدیچه مایه جهان گشت بر ما ببدندیدیم کس کاین چنین زهره داشتکش اندیشه​ی گاه او آمدیچنین داد پاسخ فریدون که تختمنم پور آن نیک​بخت آبتینبکشتش به زاری و من کینه جویهمان گاو بر مایه کم دایه بودز خون چنان بی​زبان چارپایکمر بسته​ام لاجرم جنگجویسرش را بدین گرزه​ی گاو چهرچو بشنید ازو این سخن ارنوازبدو گفت شاه آفریدون تویی عنان باره​ی تیزتک را سپردکه پیش نگهبان ایوان برستتو گفتی همی بر نوردد زمینفریدون جهان آفرین را بخواندجهان ناسپرده جوان سترگسرش به آسمان برفرازیده بودکه آن جز به نام جهاندار دیدهمه نامور نره دیوان بدندنشست از برگاه جادوپرستکلاه کیی جست و بگرفت جایبتان سیه​موی و خورشید رویروانشان ازان تیرگیها بشستز آلودگی پس بپالودشانسراسیمه برسان مستان بدندبه نرگس گل سرخ را داده نمکه نو باش تا هست گیتی کهنچه باری ز شاخ کدامین درختستمکاره مرد دلیر آمدیز کردار این جادوی بی​خردبدین پایگه از هنر بهره داشتو گرش آرزو جاه او آمدینماند به کس جاودانه نه بختکه بگرفت ضحاک ز ایران زمیننهادم سوی تخت ضحاک رویز پیکر تنش همچو پیرایه بودچه آمد برآن مرد ناپاک رایاز ایران به کین اندر آورده رویبکوبم نه بخشایش آرم نه مهرگشاده شدش بر دل پاک رازکه ویران کنی تنبل و جادویی
قبلی 1 7 8 9 10 11 12 13 14 15 16 بعدی


ضحاک [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کجا هوش ضحاک بر دست تستز تخم کیان ما دو پوشیده پاکهمی جفت​مان خواند او جفت مارفریدون چنین پاسخ آورد بازببرم پی اژدها را ز خاکبباید شما را کنون گفت راستبرو خوب رویان گشادند رازبگفتند کاو سوی هندوستانببرد سر بی​گناهان هزارکجا گفته بودش یکی پیشبینکه آید که گیرد سر تخت تودلش زان زده فال پر آتشستهمی خون دام و دد و مرد و زنمگر کاو سرو تن بشوید به خونهمان نیز از آن مارها بر دو کفتازین کشور آید به دیگر شودبیامد کنون گاه بازآمدنشگشاد آن نگار جگر خسته رازچوکشور ز ضحاک بودی تهیکه او داشتی گنج و تخت و سرایورا کندرو خواندندی بنامبه کاخ اندر آمد دوان کند رونشسته به آرام در پیشگاهز یک دست سرو سهی شهرنازهمه شهر یکسر پر از لشکرشنه آسیمه گشت و نه پرسید رازبرو آفرین کرد کای شهریارخجسته نشست تو با فرهیجهان هفت کشور ترا بنده بادفریدونش فرمود تا رفت پیش گشاد جهان بر کمربست تستشده رام با او ز بیم هلاکچگونه توان بودن ای شهریارکه گر چرخ دادم دهد از فرازبشویم جهان را ز ناپاک پاککه آن بی​بها اژدهافش کجاستمگر که اژدها را سرآید به گازبشد تا کند بند جادوستانهراسان شدست از بد روزگارکه پردختگی گردد از تو زمینچگونه فرو پژمرد بخت توهمه زندگانی برو ناخوشستبریزد کند در یکی آبدنشود فال اخترشناسان نگونبه رنج درازست مانده شگفتز رنج دو مار سیه نغنودکه جایی نباید فراوان بدنشنهاده بدو گوش گردن​فرازیکی مایه ور بد بسان رهیشگفتی به دل سوزگی کدخدایبه کندی زدی پیش بیداد گامدر ایوان یکی تاجور دید نوچو سرو بلند از برش گرد ماهبه دست دگر ماه​روی ار نوازکمربستگان صف زده بر درشنیایش کنان رفت و بردش نمازهمیشه بزی تا بود روزگارکه هستی سزاوار شاهنشهیسرت برتر از ابر بارنده بادبکرد آشکارا همه راز خویش
قبلی 1 8 9 10 11 12 13 14 15 16 بعدی


ضحاک [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمود شاه دلاور بدوینبیذ آر و رامشگران را بخوانکسی کاو به رامش سزای منستبیار انجمن کن بر تخت منچو بنشنید از او این سخن کدخدایمی روشن آورد و رامشگرانفریدون غم افکند و رامش گزیدچو شد رام گیتی دوان کندرونشست از بر باره​ی راه جویبیامد چو پیش سپهبد رسیدبدو گفت کای شاه گردنکشانسه مرد سرافراز با لشکریازان سه یکی کهتر اندر میانبه سالست کهتر فزونیش بیشیکی گرز دارد چو یک لخت کوهبه اسپ اندر آمد بایوان شاهبیامد به تخت کیی بر نشستهر آنکس که بود اندر ایوان توسر از پای یکسر فروریختشانبدو گفت ضحاک شاید بدنچنین داد پاسخ ورا پیشکاربه مردی نشیند به آرام توبه آیین خویش آورد ناسپاسبدو گفت ضحاک چندین منالچنین داد پاسخ بدو کندروگرین نامور هست مهمان توکه با دختران جهاندار جمبه یک دست گیرد رخ شهرنازشب تیره گون خود بترزین کندچومشک آن دو گیسوی دو ماه تو که رو آلت تخت شاهی بجویبپیمای جام و بیارای خوانبه دانش همان دلزدای منستچنان چون بود در خور بخت منبکرد آنچه گفتش بدو رهنمایهمان در خورش باگهر مهترانشبی کرد جشنی چنان چون سزیدبرون آمد از پیش سالار نوسوی شاه ضحاک بنهاد رویسراسر بگفت آنچه دید و شنیدبه برگشتن کارت آمد نشانفراز آمدند از دگر کشوریبه بالای سرو و به چهر کیاناز آن مهتران او نهد پای پیشهمی تابد اندر میان گروهدو پرمایه با او همیدون براههمه بند و نیرنگ تو کرد پستز مردان مرد و ز دیوان توهمه مغز با خون برامیختشانکه مهمان بود شاد باید بدنکه مهمان ابا گرزه​ی گاوسارزتاج و کمر بسترد نام توچنین گر تو مهمان شناسی شناسکه مهمان گستاخ بهتر به فالکه آری شنیدم تو پاسخ شنوچه کارستش اندر شبستان تونشیند زند رای بر بیش و کمبه دیگر عقیق لب ارنوازبه زیر سر از مشک بالین کندکه بودند همواره دلخواه تو
قبلی 1 9 10 11 12 13 14 15 16 بعدی


ضحاک [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگیرد ببرشان چو شد نیم مستبرآشفت ضحاک برسان کرگبه دشنام زشت و به آواز سختبدو گفت هرگز تو در خان منچنین داد پاسخ ورا پیشکارکزان بخت هرگز نباشدت بهرچو بی​بهره باشی ز گاه مهیچرا تو نسازی همی کار خویشز تاج بزرگی چو موی از خمیرترا دشمن آمد به گه برنشستهمه بند و نیرنگت از رنگ بردجهاندار ضحاک ازان گفت​گویچو شب گردش روز پرگار زدبفرمود تا برنهادند زینبیامد دمان با سپاهی گرانز بی​راه مر کاخ را بام و درسپاه فریدون چو آگه شدندز اسپان جنگی فرو ریختندهمه بام و در مردم شهر بودهمه در هوای فریدون بدندز دیوارها خشت و ز بام سنگببارید چون ژاله ز ابر سیاهبه شهر اندرون هر که برنا بدندسوی لشکر آفریدون شدندخروشی برآمد ز آتشکدههمه پیر و برناش فرمان بریمنخواهیم برگاه ضحاک راسپاهی و شهری به کردار کوهاز آن شهر روشن یکی تیره گردپس آنگاه ضحاک شد چاره جوی بدین گونه مهمان نباید بدستشنید آن سخن کارزو کرد مرگشگفتی بشورید با شوربختازین پس نباشی نگهبان منکه ایدون گمانم من ای شهریاربه من چون دهی کدخدایی شهرمرا کار سازندگی چون دهیکه هرگز نیامدت ازین کار پیشبرون آمدی مهترا چاره​گیریکی گرزه​ی گاوپیکر به دستدلارام بگرفت و گاهت سپردبه جوش آمد و زود بنهاد رویفروزنده را مهره در قار زدبران باد پایان باریک بینهمه نره دیوان جنگ آورانگرفت و به کین اندر آورد سرهمه سوی آن راه بی​ره شدنددر آن جای تنگی برآویختندکسی کش ز جنگ آوری بهر بودکه از درد ضحاک پرخون بدندبه کوی اندرون تیغ و تیر و خدنگپیی را نبد بر زمین جایگاهچه پیران که در جنگ دانا بدندز نیرنگ ضحاک بیرون شدندکه بر تخت اگر شاه باشد ددهیکایک ز گفتار او نگذریممرآن اژدهادوش ناپاک راسراسر به جنگ اندر آمد گروهبرآمد که خورشید شد لاجوردز لشکر سوی کاخ بنهاد روی
قبلی 1 10 11 12 13 14 15 16 بعدی


ضحاک [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به آهن سراسر بپوشید تنبه چنگ اندرون شست یازی کمندبدید آن سیه نرگس شهرنازدو رخساره روز و دو زلفش چو شببه مغز اندرش آتش رشک خاستنه از تخت یاد و نه جان ارجمندبه دست اندرش آبگون دشنه بودز بالا چو پی بر زمین برنهادبران گرزه​ی گاوسر دست بردبیامد سروش خجسته دمانهمیدون شکسته ببندش چو سنگبه کوه اندرون به بود بند اوفریدون چو بنشنید ناسود دیربه تندی ببستش دو دست و میاننشست از بر تخت زرین اوبفرمود کردن به در بر خروشنباید که باشید با ساز جنگسپاهی نباید که به پیشه​وریکی کارورز و یکی گرزدارچو این کار آن جوید آن کار اینبه بند اندرست آنکه ناپاک بودشما دیر مانید و خرم بویدشنیدند یکسر سخنهای شاهوزان پس همه نامداران شهربرفتند با رامش و خواستهفریدون فرزانه بنواختشانهمی پندشان داد و کرد آفرینهمی گفت کاین جایگاه منستکه یزدان پاک از میان گروهبدان تا جهان از بد اژدها بدان تا نداند کسش ز انجمنبرآمد بر بام کاخ بلندپر از جادویی با فریدون به رازگشاده به نفرین ضحاک لببه ایوان کمند اندر افگند راستفرود آمد از بام کاخ بلندبه خون پری چهرگان تشنه بودبیامد فریدون به کردار بادبزد بر سرش ترگ بشکست خردمزن گفت کاو را نیامد زمانببر تا دو کوه آیدت پیش تنگنیاید برش خویش و پیوند اوکمندی بیاراست از چرم شیرکه نگشاید آن بند پیل ژیانبیفگند ناخوب آیین اوکه هر کس که دارید بیدار هوشنه زین گونه جوید کسی نام و ننگبه یک روی جویند هر دو هنرسزاوار هر کس پدیدست کارپرآشوب گردد سراسر زمینجهان را ز کردار او باک بودبه رامش سوی ورزش خود شویدازان مرد پرهیز با دستگاهکسی کش بد از تاج وز گنج بهرهمه دل به فرمانش آراستهبراندازه بر پایگه ساختشانهمی یاد کرد از جهان آفرینبه نیک اختر بومتان روشنستبرانگیخت ما را ز البرز کوهبفرمان گرز من آید رها
قبلی 1 11 12 13 14 15 16 بعدی


ضحاک [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
چو بخشایش آورد نیکی دهشمنم کدخدای جهان سر به سروگرنه من ایدر همی بودمیمهان پیش او خاک دادند بوسدمادم برون رفت لشکر ز شهرببردند ضحاک را بسته خوارهمی راند ازین گونه تا شیرخوانبسا روزگارا که بر کوه و دشتبران گونه ضحاک را بسته سختهمی راند او را به کوه اندرونبیامد هم آنگه خجسته سروشکه این بسته را تا دماوند کوهمبر جز کسی را که نگزیردتبیاورد ضحاک را چون نوندبه کوه اندرون تنگ جایش گزیدبیاورد مسمارهای گرانفرو بست دستش بر آن کوه بازببستش بران گونه آویختهازو نام ضحاک چون خاک شدگسسته شد از خویش و پیوند او به نیکی بباید سپردن رهشنشاید نشستن به یک جای بربسی با شما روز پیمودمیز درگاه برخاست آوای کوسوزان شهر نایافته هیچ بهربه پشت هیونی برافگنده زارجهان را چو این بشنوی پیر خوانگذشتست و بسیار خواهد گذشتسوی شیر خوان برد بیدار بختهمی خواست کارد سرش را نگونبه خوبی یکی راز گفتش به گوشببر همچنان تازیان بی​گروهبه هنگام سختی به بر گیردتبه کوه دماوند کردش ببندنگه کرد غاری بنش ناپدیدبه جایی که مغزش نبود اندرانبدان تا بماند به سختی درازوزو خون دل بر زمین ریختهجهان از بد او همه پاک شدبمانده بدان گونه در بند او
قبلی 1 7 8 9 10 11 12 13 14 15 16


فریدون [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فریدون چو شد بر جهان کامگاربه رسم کیان تاج و تخت مهیبه روز خجسته سر مهرماهزمانه بی​اندوه گشت از بدیدل از داوریها بپرداختندنشستند فرزانگان شادکاممی روشن و چهره​ی شاه نوبفرمود تا آتش افروختندپرستیدن مهرگان دین اوستاگر یادگارست ازو ماه مهرورا بد جهان سالیان پانصدجهان چون برو بر نماند ای پسرنماند چنین دان جهان برکسیفرانک نه آگاه بد زین نهانز ضحاک شد تخت شاهی تهیپس آگاهی آمد ز فرخ پسرنیایش کنان شد سر و تن بشستنهاد آن سرش پست بر خاک برهمی آفرین خواند بر کردگاروزان پس کسی را که بودش نیازنهانش نوا کرد و کس را نگفتیکی هفته زین گونه بخشید چیزدگر هفته مر بزم را کرد سازبیاراست چون بوستان خان خویشوزان پس همه گنج آراستههمان گنجها راگشادن گرفتگشادن در گنج را گاه دیدهمان جامه و گوهر شاهوارهمان جوشن و خود و زوپین و تیغهمه خواسته بر شتر بار کرد ندانست جز خویشتن شهریاربیاراست با کاخ شاهنشهیبه سر بر نهاد آن کیانی کلاهگرفتند هر کس ره ایزدیبه آیین یکی جشن نو ساختندگرفتند هر یک ز یاقوت جامجهان نو ز داد و سر ماه نوهمه عنبر و زعفران سوختندتن آسانی و خوردن آیین اوستبکوش و به رنج ایچ منمای چهرنیفکند یک روز بنیاد بدتو نیز آز مپرست و انده مخوردرو شادکامی نیابی بسیکه فرزند او شاه شد بر جهانسرآمد برو روزگار مهیبه مادر که فرزند شد تاجوربه پیش جهانداور آمد نخستهمی خواند نفرین به ضحاک بربرآن شادمان گردش روزگارهمی داشت روز بد خویش رازهمان راز او داشت اندر نهفتچنان شد که درویش نشناخت نیزمهانی که بودند گردن فرازمهان را همه کرد مهمان خویشفراز آوریده نهان خواستهنهاده همه رای دادن گرفتدرم خوار شد چون پسر شاه دیدهمان اسپ تازی به زرین عذارکلاه و کمر هم نبودش دریغدل پاک سوی جهاندار کرد
1 2 3 4 5 6 7 8 9 10 30 بعدی


فریدون [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فرستاد نزدیک فرزند چیزچو آن خواسته دید شاه زمینبزرگان لشگر چو بشناختندکه ای شاه پیروز یزدانشناسچنین روز روزت فزون باد بختترا باد پیروزی از آسمانوزان پس جهاندیدگان سوی شاههمه زر و گوهر برآمیختندهمان مهتران از همه کشورشز یزدان همی خواستند آفرینهمه دست برداشته به آسمانکه جاوید بادا چنین شهریاروزان پس فریدون به گرد جهانهران چیز کز راه بیداد دیدبه نیکی ببست از همه دست بدبیاراست گیتی بسان بهشتاز آمل گذر سوی تمیشه کردکجا کز جهان گوش خوانی همیز سالش چو یک پنجه اندر کشیدبه بخت جهاندار هر سه پسربه بالا چو سرو و به رخ چون بهاراز این سه دو پاکیزه از شهرنازپدر نوز ناکرده از ناز نامفریدون از آن نامداران خویشکجا نام او جندل پرهنربدو گفت برگرد گرد جهانسه خواهر ز یک مادر و یک پدربه خوبی سزای سه فرزند منبه بالا و دیدار هر سه یکیچو بشنید جندل ز خسرو سخن زبانی پر از آفرین داشت نیزبپذرفت و بر مام کرد آفرینبر شهریار جهان تاختندستایش مر او را زویت سپاسبد اندیشگان را نگون باد بختمبادا بجز داد و نیکی گمانز هر گوشه​ای برگرفتند راهبه تاج سپهبد فرو ریختندبدان خرمی صف زده بر درشبران تاج و تخت و کلاه و نگینهمی خواندندش به نیکی گمانبرومند بادا چنین روزگاربگردید و دید آشکار و نهانهر آن بوم و برکان نه آباد دیدچنانک از ره هوشیاران سزدبه جای گیا سرو گلبن بکشتنشست اندر آن نامور بیشه کردجز این نیز نامش ندانی همیسه فرزندش آمد گرامی پدیدسه خسرو نژاد از در تاج زربه هر چیز ماننده​ی شهریاریکی کهتر از خوب چهر ارنوازهمی پیش پیلان نهادند گامیکی را گرانمایه​تر خواند پیشبخ هر کار دلسوز بر شاه برسه دختر گزین از نژاد مهانپری چهره و پاک و خسرو گهرچنان چون بشاید به پیوند منکه این را ندانند ازان اندکییکی رای پاکیزه افگند بن
قبلی 1 2 3 4 5 6 7 8 9 10 30 بعدی


فریدون [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که بیدار دل بود و پاکیزه مغزز پیش سپهبد برون شد به راهیکایک ز ایران سراندر کشیدبه هر کشوری کز جهان مهترینهفته بجستی همه رازشانز دهقان پر مایه کس را ندیدخردمند و روشن​دل و پاک​تننشان یافت جندل مر اورا درستخرامان بیامد به نزدیک سروزمین را ببوسید و چربی نمودبه جندل چنین گفت شاه یمنچه پیغام داری چه فرمان دهیبدو گفت جندل که خرم بدیاز ایران یکی کهترم چون شمندرود فریدون فرخ دهمترا آفرین از فریدون گردمرا گفت شاه یمن را بگویبدان ای سر مایه​ی تازیانمرا پادشاهی آباد هستسه فرزند شایسته​ی تاج و گاهز هر کام و هر خواسته بی​نیازمر این سه گرانمایه را در نهفتز کار آگهان آگهی یافتمکجا از پس پرده پوشیده رویمران هرسه را نوز ناکرده نامکه ما نیز نام سه فرخ نژادکنون این گرامی دو گونه گهرسه پوشیده رخ را سه دیهیم جویفریدون پیامم بدین گونه دادپیامش چو بشنید شاه یمن زبان چرب و شایسته​ی کار نغزابا چند تن مر ورا نیکخواهپژوهید و هرگونه گفت و شنیدبه پرده درون داشتن دختریشنیدی همه نام و آوازشانکه پیوسته​ی آفریدون سزیدبیامد بر سرو شاه یمنسه دختر چنان چون فریدون بجستچنان چون به پیش گل اندر تذروبرآن کهتری آفرین برفزودکه بی​آفرینت مبادا دهنفرستاده​ای گر گرامی رهیهمیشه ز تو دور دست بدیپیام آوریده به شاه یمنسخن هر چه پرسند پاسخ دهمبزرگ آنکسی کو نداردش خردکه بر گاه تا مشک بوید ببویکز اختر بدی جاودان بی​زیانهمان گنج و مردی و نیروی دستاگر داستان را بود گاه ماهبه هر آرزو دست ایشان درازبباید کنون شاهزاده سه جفتبدین آگهی تیز بشتافتمسه پاکیزه داری تو ای نامجویچو بشنیدم این دل شدم شادکامچو اندر خور آید نکردیم یادبباید برآمیخت با یکدگرسزا را سزاوار بی​گفت​وگویتو پاسخ گزار آنچه آیدت یادبپژمرد چون زاب کنده سمن
قبلی 1 2 3 4 5 6 7 8 9 10 30 بعدی


فریدون [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی گفت گر پیش بالین منمرا روز روشن بود تاره شبسراینده را گفت کای نامجویشتابت نباید بپاسخ کنونفرستاده را زود جایی گزیدبیامد در بار دادن ببستفراوان کس از دشت نیزه​وراننهفته برون آورید از نهفتکه ما را به گیتی ز پیوند خویشفریدون فرستاد زی من پیامهمی کرد خواهد ز چشمم جدافرستاده گوید چنین گفت شاهگراینده هر سه به پیوند مناگر گویم آری و دل زان تهیوگر آرزوها سپارم بدویوگر سر بپیچم ز فرمان اوکسی کو بود شهریار زمینشنیدستم از مردم راه​جویازین در سخن هر چه دارید یادجهان آزموده دلاور سرانکه ما همگنان آن نبینیم رایاگر شد فریدون جهان شهریارسخن​گفتن و کوشش آیین ماستبه خنجر زمین را میستان کنیمسه فرزند اگر بر تو هست ارجمندو گر چاره​ی کار خواهی همیازو آرزوهای پرمایه جویچو بشنید از آن نامداران سخنفرستاده​ی شاه را پیش خواندکه من شهریار ترا کهترم نبیند سه ماه این جهان​بین منبباید گشادن به پاسخ دو لبزمان باید اندر چنین گفت​گویمرا چند رازست با رهنمونپس آنگه به کار اندرون بنگریدبه انبوه اندیشگان در نشستبر خویش خواند آزموده سرانهمه رازها پیش ایشان بگفتسه شمع​ست روشن به دیدار پیشبگسترد پیشم یکی خوب دامیکی رای بایدزدن با شماکه ما را سه شاهست زیبای گاهبه سه روی پوشیده فرزند مندروغم نه اندر خورد با مهیشود دل پر آتش پر از آب رویبه یک سو گرایم ز پیمان اونه بازیست با او سگالید کینکه ضحاک را زو چه آمد برویسراسر به من بر بباید گشادگشادند یک​یک به پاسخ زبانکه هر باد را تو بجنبی ز جاینه ما بندگانیم با گوشوارعنان و سنان تافتن دین ماستبه نیزه هوا را نیستان کنیمسربدره بگشای و لب را ببندبترسی ازین پادشاهی همیکه کردار آنرا نبینند روینه سردید آن را به گیتی نه بنفراوان سخن را به خوبی براندبه هرچ او بفرمود فرمانبرم
قبلی 1 2 3 4 5 6 7 8 9 10 30 بعدی


فریدون [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگویش که گرچه تو هستی بلندپسر خود گرامی بود شاه راسخن هر چه گفتی پذیرم همیاگر پادشا دیده خواهد ز منمرا خوارتر چون سه فرزند خویشپس ار شاه را این چنین است کامبه فرمان شاه این سه فرزند منکجا من ببینم سه شاه ترابیایند هر سه به نزدیک منشود شادمان دل به دیدارشانببینم کشان دل پر از داد هستپس آنگه سه روشن جهان​بین خویشچو آید بدیدار ایشان نیازسراینده جندل چو پاسخ شنیدپر از آفرین لب ز ایوان اویبیامد چو نزد فریدون رسیدسه فرزند را خواند شاه جهاناز آن رفتن جندل و رای خویشچنین گفت کاین شهریار یمنچو ناسفته گوهر سه دخترش بودسروش ار بیابد چو ایشان عروسز بهر شما از پدر خواستمکنون تان بباید بر او شدنسراینده باشید و بسیارهوشبه خوبی سخنهاش پاسخ دهیدازیرا که پرورده​ی پادشاسخن​گوی و روشن دل و پاک​دینزبان راستی را بیاراستهشما هر چه گویم ز من بشنویدیکی ژرف​بین است شاه یمن سه فرزند تو برتو بر ارجمندبویژه که زیبا بود گاه راز دختر من اندازه گیرم همیو گر دشت گردان و تخت یمننبینم به هنگام بایست پیشنشاید زدن جز به فرمانش گامبرون آنگه آید ز پیوند منفروزنده​ی تاج و گاه تراشود روشن این شهر تاریک منببینم روانهای بیدارشانبه زنهارشان دست گیرم به دستسپارم بدیشان بر آیین خویشفرستم سبکشان سوی شاه بازببوسید تختش چنان چون سزیدسوی شهریار جهان کرد رویبگفت آن کجا گفت و پاسخ شنیدنهفته برون آورید از نهانسخنها همه پاک بنهاد پیشسر انجمن سرو سایه فکننبودش پسر دختر افسرش بوددهد پیش هر یک مگر خاک​بوسسخنهای بایسته آراستمبه هر بیش و کم رای فرخ زدنبه گفتار او برنهاده دوگوشچو پرسد سخن رای فرخ نهیدنباید که باشد بجز پارسابه کاری که پیش آیدش پیش​بینخرد خیره کرده ابر خواستهاگر کار بندید خرم بویدکه چون او نباشد به هرانجمن
قبلی 1 2 3 4 5 6 7 8 9 10 30 بعدی


فریدون [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گرانمایه و پاک هرسه پسرز پیش فریدون برون آمدندبجز رای و دانش چه اندرخوردسوی خانه رفتند هر سه چوبادچو خورشید زد عکس برآسمانبرفتند و هر سه بیاراستندکشیدند با لشکری چون سپهرچو از آمدنشان شد آگاه سروفرستادشان لشکری گشن پیششدند این سه پرمایه اندر یمنهمی گوهر و زعفران ریختندهمه یال اسپان پر از مشک و مینشستن گهی ساخت شاه یمندر گنجهای کهن کرد بازسه خورشید رخ را چو باغ بهشتابا تاج و با گنج نادیده رنجبیاورد هر سه بدیشان سپردز کینه به دل گفت شاه یمنبد از من که هرگز مبادم میانبه اختر کس آن​دان که دخترش نیستبه پیش همه موبدان سرو گفتبدانید کین سه جهان بین خویشبدان تا چو دیده بدارندشانخروشید و بار غریبان ببستز گوهر یمن گشت افروختهچو فرزند را باشد آئین و فربه سوی فریدون نهادند روینهفته چو بیرون کشید از نهانیکی روم و خاور دگر ترک و چیننخستین به سلم اندرون بنگرید همه دل​نهاده به گفت پدرپر از دانش و پرفسون آمدندپسر را که چونان پدر پروردشب آمد بخفتند پیروز و شادپراگند بر لاژورد ارغوانابا خویشتن موبدان خواستندهمه نامداران خورشیدچهربیاراست لشکر چو پر تذروچه بیگانه فرزانگان و چه خویشبرون آمدند از یمن مرد و زنهمی مشک با می برآمیختندپراگنده دینار در زیر پیهمه نامداران شدند انجمنگشاد آنچه یک چند گه بود رازکه موبد چو ایشان صنوبر نکشتمگر زلفشان دیده رنج شکنجکه سه ماه نو بود و سه شاه گردکه از آفریدون بد آمد به منکه ماده شد از تخم نره کیانچو دختر بود روشن اخترش نیستکه زیبا بود ماه را شاه جفتسپردم بدیشان بر آیین خویشچو جان پیش دل بر نگارندشانابر پشت شرزه هیونان مستعماری یک اندردگر دوختهگرامی به دل بر چه ماده چه نرجوانان بینادل راه جویبه سه بخش کرد آفریدون جهانسیم دشت گردان و ایران​زمینهمه روم و خاور مراو را سزید
قبلی 1 2 3 4 5 6 7 8 9 10 30 بعدی


فریدون [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به فرزند تا لشکری برگزیدبه تخت کیان اندر آورد پایدگر تور را داد توران زمینیکی لشکری نا مزد کرد شاهبیامد به تخت کیی برنشستبزرگان برو گوهر افشاندنداز ایشان چو نوبت به ایرج رسیدهم ایران و هم دشت نیزه​ورانبدو داد کورا سزا بود تاجنشستند هر سه به آرام و شادبرآمد برین روزگار درازفریدون فرزانه شد سالخوردبرین گونه گردد سراسر سخنچو آمد به کاراندرون تیرگیبجنبید مر سلم را دل ز جایدلش گشت غرقه به آزاندروننبودش پسندیده بخش پدربه دل پر زکین شد به رخ پر ز چینفرستاد نزد برادر پیامبدان ای شهنشاه ترکان و چینز نیکی زیان کرده گویی پسندکنون بشنو ازمن یکی داستانسه فرزند بودیم زیبای تختاگر مهترم من به سال و خردگذشته ز من تاج و تخت و کلاهسزد گر بمانیم هر دو دژمچو ایران و دشت یلان و یمنسپارد ترا مرز ترکان و چینبدین بخشش اندر مرا پای نیستهیون فرستاده بگزارد پای گرازان سوی خاور اندرکشیدهمی خواندندیش خاور خدایورا کرد سالار ترکان و چینکشید آنگهی تور لشکر به راهکمر بر میان بست و بگشاد دستهمی پاک توران شهش خواندندمر او را پدر شاه ایران گزیدهم آن تخت شاهی و تاج سرانهمان کرسی و مهر و آن تخت عاجچنان مرزبانان فرخ نژادزمانه به دل در همی داشت رازبه باغ بهار اندر آورد گردشود سست نیرو چو گردد کهنگرفتند پرمایگان خیرگیدگرگونه​تر شد به آیین و رایبه اندیشه بنشست با رهنمونکه داد او به کهتر پسر تخت زرفرسته فرستاد زی شاه چینکه جاوید زی خرم و شادکامگسسته دل روشن از به گزینمنش پست و بالا چو سرو بلندکزین گونه نشنیدی از باستانیکی کهتر از ما برآمد به بختزمانه به مهر من اندر خوردنزیبد مگر بر تو ای پادشاهکزین سان پدر کرد بر ما ستمبه ایرج دهد روم و خاور به منکه از تو سپهدار ایران زمینبه مغز پدر اندرون رای نیستبیامد به نزدیک توران خدای
قبلی 1 3 4 5 6 7 8 9 10 11 30 بعدی


فریدون [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به خوبی شنیده همه یاد کردچو این راز بشنید تور دلیرچنین داد پاسخ که با شهریارکه ما را به گاه جوانی پدردرختیست این خود نشانده بدستترا با من اکنون بدین گفت​گویزدن رای هشیار و کردن نگاهزبان​آوری چرب گوی از میانبه جای زبونی و جای فریبنشاید درنگ اندرین کار هیچفرستاده چون پاسخ آورد بازبرفت این برادر ز روم آن ز چینرسیدند پس یک به دیگر فرازگزیدند پس موبدی تیزویرز بیگانه پردخته کردند جایسخن سلم پیوند کرد از نخستفرستاده را گفت ره برنوردچو آیی به کاخ فریدون فرودپس آنگه بگویش که ترس خدایجوان را بود روز پیری امیدچه سازی درنگ اندرین جای تنگجهان مرترا داد یزدان پاکهمه بآرزو ساختی رسم و راهنجستی به جز کژی و کاستیسه فرزند بودت خردمند و گردندیدی هنر با یکی بیشتریکی را دم اژدها ساختییکی تاج بر سر ببالین تونه ما زو به مام و پدر کمتریمایا دادگر شهریار زمین سر تور بی​مغز پرباد کردبرآشفت ناگاه برسان شیربگو این سخن هم چنین یاد داربدین گونه بفریفت ای دادگرکجا آب او خون و برگش کبستبباید بروی اندر آورد رویهیونی فگندن به نزدیک شاهفرستاد باید به شاه جهاننباید که یابد دلاور شکیبکجا آید آسایش اندر بسیچبرهنه شد آن روی پوشیده​رازبه زهر اندر آمیخته انگبینسخن راندند آشکارا و رازسخن گوی و بینادل و یادگیرسگالش گرفتند هر گونه رایز شرم پدر دیدگان را بشستنباید که یابد ترا باد و گردنخستین ز هر دو پسر ده درودبباید که باشد به هر دو سراینگردد سیه​موی گشته سپیدکه شد تنگ بر تو سرای درنگز تابنده خورشید تا تیره خاکنکردی به فرمان یزدان نگاهنکردی به بخشش درون راستیبزرگ آمدت تیره بیدار خردکجا دیگری زو فرو برد سریکی را به ابر اندار افراختیبرو شاد گشته جهان​بین تونه بر تخت شاهی نه اندر خوریمبرین داد هرگز مباد آفرین
قبلی 1 4 5 6 7 8 9 10 11 12 30 بعدی


فریدون [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر تاج از آن تارک بی​بهاسپاری بدو گوشه​ای از جهانو گرنه سواران ترکان و چینفراز آورم لشگر گرزدارچو بشنید موبد پیام درشتبر آنسان به زین اندر آورد پایبه درگاه شاه آفریدون رسیدبه ابر اندر آورده بالای اونشسته به در بر گرانمایگانبه یک دست بربسته شیر و پلنگز چندان گرانمایه گرد دلیرسپهریست پنداشت ایوان به جایبرفتند بیدار کارآگهانکه آمد فرستاده​ای نزد شاهبفرمود تا پرده برداشتندچو چشمش به روی فریدون رسیدبه بالای سرو و چو خورشید رویدولب پر ز خنده دو رخ پر ز شرمنشاندش هم آنگه فریدون ز پایبپرسیدش از دو گرامی نخستدگر گفت کز راه دور و درازفرستاده گفت ای گرانمایه شاهز هر کس که پرسی به کام تواندمنم بنده​ای شاه را ناسزاپیامی درشت آوریده به شاهبگویم چو فرمایدم شهریاربفرمود پس تا زبان برگشادفریدون بدو پهن بگشاد گوشفرستاده را گفت کای هوشیارکه من چشم از ایشان چنین داشتم شود دور و یابد جهان زو رهانشیند چو ما از تو خسته نهانهم از روم گردان جوینده کیناز ایران و ایرج برآرم دمارزمین را ببوسید و بنمود پشتکه از باد آتش بجنبد ز جایبرآورده​ای دید سر ناپدیدزمین کوه تا کوه پهنای اوبه پرده درون جای پرمایگانبه دست دگر ژنده پیلان جنگخروشی برآمد چو آوای شیرگران لشگری گرد او بر به پایبگفتند با شهریار جهانیکی پرمنش مرد با دستگاهبر اسپش ز درگاه بگذاشتندهمه دیده و دل پر از شاه دیدچو کافور گرد گل سرخ مویکیانی زبان پر ز گفتار نرمسزاوار کردش بر خویش جایکه هستند شادان دل و تن​درستشدی رنجه اندر نشیب و فرازابی تو مبیناد کس پیش​گاههمه پاک زنده به نام تواندچنین بر تن خویش ناپارسافرستنده پر خشم و من بیگناهپیام جوانان ناهوشیارشنیده سخن سر به سر کرد یادچو بشنید مغزش برآمد به جوشبباید ترا پوزش اکنون به کارهمی بر دل خویش بگذاشتم
قبلی 1 5 6 7 8 9 10 11 12 13 30 بعدی


فریدون [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که از گوهر بد نیاید مهیبگوی آن دو ناپاک بیهوده راانوشه که کردید گوهر پدیدز پند من ار مغزتان شد تهیندارید شرم و نه بیم از خدایمرا پیشتر قیرگون بود مویسپهری که پشت مرا کرد کوزخماند شما را هم این روزگاربدان برترین نام یزدان پاکبه تخت و کلاه و به ناهید و ماهیکی انجمن کردم از بخردانبسی روزگاران شدست اندرینهمه راستی خواستم زین سخنهمه ترس یزدان بد اندر میانچو آباد دادند گیتی به منمگر همچنان گفتم آباد تختشما را کنون گر دل از راه منببینید تا کردگار بلندیکی داستان گویم ار بشنویدچنین گفت باما سخن رهنمایبه تخت خرد بر نشست آزتانبترسم که در چنگ این اژدهامرا خود ز گیتی گه رفتن استولیکن چنین گوید آن سالخوردکه چون آز گردد ز دلها تهیکسی کو برادر فروشد به خاکجهان چون شما دید و بیند بسیکزین هر چه دانید از کردگاربجویید و آن توشه​ی ره کنیدفرستاده بشنید گفتار اوی مرا دل همی داد این آگهیدو اهریمن مغز پالوده رادرود از شما خود بدین سان سزیدهمی از خردتان نبود آگهیشما را همانا همین​ست رایچو سرو سهی قد و چون ماه روینشد پست و گردان بجایست نوزنماند برین گونه بس پایداربه رخشنده خورشید و بر تیره خاککه من بد نکردم شما را نگاهستاره شناسان و هم موبداننکردیم بر باد بخشش زمینبه کژی نه سر بود پیدا نه بنهمه راستی خواستم در جهاننجستم پراگندن انجمنسپارم به سه دیده​ی نیک بختبه کژی و تاری کشید اهرمنچنین از شما کرد خواهد پسندهمان بر که کارید خود بدرویدجزین است جاوید ما را سرایچرا شد چنین دیو انبازتانروان یابد از کالبدتان رهانه هنگام تندی و آشفتن استکه بودش سه فرزند آزاد مردچه آن خاک و آن تاج شاهنشهیسزد گر نخوانندش از آب پاکنخواهد شدن رام با هر کسیبود رستگاری به روز شماربکوشید تا رنج کوته کنیدزمین را ببوسید و برگاشت روی
قبلی 1 6 7 8 9 10 11 12 13 14 30 بعدی


فریدون [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز پیش فریدون چنان بازگشتفرستاده​ی سلم چون گشت بازگرامی جهانجوی را پیش خواندورا گفت کان دو پسر جنگجویاز اختر چنین استشان بهره خوددگر آنکه دو کشور آبشخورستبرادرت چندان برادر بودچو پژمرده شد روی رنگین توتو گر پیش شمشیر مهرآوریدو فرزند من کز دو دوش جهانگرت سر بکارست بپسیچ کارتو گر چاشت را دست یازی به جامنباید ز گیتی ترا یار کسنگه کرد پس ایرج نامورچنین داد پاسخ که ای شهریارکه چون باد بر ما همی بگذردهمی پژمراند رخ ارغوانبه آغاز گنج است و فرجام رنجچو بستر ز خاکست و بالین ز خشتکه هر چند چرخ از برش بگذردخداوند شمشیر و گاه و نگیناز آن تاجور نامداران پیشچو دستور باشد مرا شهریارنباید مرا تاج و تخت و کلاهبگویم که ای نامداران منبه بیهوده از شهریار زمینبه گیتی مدارید چندین امیدبه فرجام هم شد ز گیتی بدرمرا با شما هم به فرجام کاردل کینه ورشان بدین آورم که گفتی که با باد انباز گشتشهنشاه بنشست و بگشاد رازهمه گفتها پیش او بازراندز خاور سوی ما نهادند رویکه باشند شادان به کردار بدکه آن بومها را درشتی برستکجا مر ترا بر سر افسر بودنگردد دگر گرد بالین توسرت گردد آشفته از داوریبرینسان گشادند بر من زباندر گنج بگشای و بربند بارو گر نه خورند ای پسر بر تو شامبی​آزاری و راستی یار بسبرآن مهربان پاک فرخ پدرنگه کن بدین گردش روزگارخردمند مردم چرا غم خوردکند تیره دیدار روشن​روانپس از رنج رفتن ز جای سپنچدرختی چرا باید امروز کشتتنش خون خورد بار کین آوردچو ما دید بسیار و بیند زمینندیدند کین اندر آیین خویشبه بد نگذرانم بد روزگارشوم پیش ایشان دوان بی​سپاهچنان چون گرامی تن و جان منمدارید خشم و مدارید کیننگر تا چه بد کرد با جمشیدنماندش همان تاج و تخت و کمربباید چشیدن بد روزگارسزاوارتر زانکه کین آورم
قبلی 1 7 8 9 10 11 12 13 14 15 30 بعدی


فریدون [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت شاه ای خردمند پورمرا این سخن یاد باید گرفتز تو پر خرد پاسخ ایدون سزیدولیکن چو جانی شود بی​بهاچه پیش آیدش جز گزاینده زهرترا ای پسر گر چنین است رایپرستنده چند از میان سپاهز درد دل اکنون یکی نامه منمگر باز بینم ترا تن درستیکی نامه بنوشت شاه زمینسر نامه کرد آفرین خدایچنین گفت کاین نامه​ی پندمنددو سنگی دو جنگی دو شاه زمیناز آنکو ز هر گونه دیده جهانگراینده​ی تیغ و گرز گراننماینده​ی شب به روز سپیدهمه رنجها گشته آسان بدوینخواهم همی خویشتن را کلاهسه فرزند را خواهم آرام و نازبرادر کزو بود دلتان به درددوان آمد از بهر آزارتانبیفگند شاهی شما را گزیدز تخت اندر آمد به زین برنشستبدان کو به سال از شما کهترستگرامیش دارید و نوشه خوریدچو از بودنش بگذرد روز چندنهادند بر نامه بر مهر شاهبشد با تنی چند برنا و پیرچو تنگ اندر آمد به نزدیکشانپذیره شدندش به آیین خویش برادر همی رزم جوید تو سورز مه روشنایی نیاید شگفتدلت مهر پیوند ایشان گزیدنهد پر خرد در دم اژدهاکش از آفرینش چنین است بهربیارای کار و بپرداز جایبفرمای کایند با تو به راهنویسم فرستم بدان انجمنکه روشن روانم به دیدار تستبه خاور خدای و به سالار چینکجا هست و باشد همیشه به جایبه نزد دو خورشید گشته بلندمیان کیان چون درخشان نگینشده آشکارا برو بر نهانفروزنده​ی نامدار افسرانگشاینده​ی گنج پیش امیدبرو روشنی اندر آورده روینه آگنده گنج و نه تاج و نه گاهاز آن پس که دیدیم رنج درازوگر چند هرگز نزد باد سردکه بود آرزومند دیدارتانچنان کز ره نامداران سزیدبرفت و میان بندگی را ببستنوازیدن کهتر اندر خورستچو پرورده شد تن روان پروریدفرستید با زی منش ارجمندز ایوان بر ایرج گزین کرد راهچنان چون بود راه را ناگریزنبود آگه از رای تاریکشانسپه سربسر باز بردند پیش
قبلی 1 8 9 10 11 12 13 14 15 16 30 بعدی


فریدون [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو دیدند روی برادر به مهردو پرخاشجوی با یکی نیک خویدو دل پر ز کینه یکی دل به جایبه ایرج نگه کرد یکسر سپاهبی​آرامشان شد دل از مهر اوسپاه پراگنده شد جفت جفتکه هست این سزاوار شاهنشهیبه لکشر نگه کرد سلم از کرانبه لشگرگه آمد دلی پر ز کینسراپرده پرداخت از انجمنسخن شد پژوهنده از هردریبه تور از میان سخن سلم گفتبه هنگامه​ی بازگشتن ز راهسپاه دو شاه از پذیره شدنکه چندان کجا راه بگذاشتنداز ایران دلم خود به دو نیم بودسپاه دو کشور چو کردم نگاهاگر بیخ او نگسلانی ز جایبرین گونه از جای برخاستندچو برداشت پرده ز پیش آفتابدو بیهوده را دل بدان کار گرمبرفتند هر دو گرازان ز جایچو از خیمه ایرج به ره بنگریدبرفتند با او به خیمه درونبدو گفت تور ار تو از ماکهیترا باید ایران و تخت کیانبرادر که مهتر به خاور به رنجچنین بخششی کان جهانجوی کردنه تاج کیان مانم اکنون نه گاهچو از تور بشنید ایرج سخن یکی تازه​تر برگشادند چهرگرفتند پرسش نه بر آرزویبرفتند هر سه به پرده سرایکه او بد سزاوار تخت و کلاهدل از مهر و دیده پر از چهر اوهمه نام ایرج بد اندر نهفتجز این را نزیبد کلاه مهیسرش گشت از کار لشکر گرانچگر پر ز خون ابروان پر ز چینخود و تور بنشست با رای زنز شاهی و از تاج هر کشوریکه یک یک سپاه از چه گشتند جفتنکردی همانا به لشکر نگاهدگر بود و دیگر به بازآمدنیکی چشم از ایرج نه برداشتندبه اندیشه اندیشگان برفزوداز این پس جز او را نخوانند شاهز تخت بلندت کشد زیر پایهمه شب همی چاره آراستندسپیده برآمد به پالود خوابکه دیده بشویند هر دو ز شرمنهادند سر سوی پرده​سرایپر از مهر دل پیش ایشان دویدسخن بیشتر بر چرا رفت و چونچرا برنهادی کلاه مهیمرا بر در ترک بسته میانبه سر بر ترا افسر و زیر گنجهمه سوی کهتر پسر روی کردنه نام بزرگی نه ایران سپاهیکی پاکتر پاسخ افگند بن
قبلی 1 9 10 11 12 13 14 15 16 17 30 بعدی


فریدون [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت کای مهتر کام جویمن ایران نخواهم نه خاور نه چینبزرگی که فرجام او تیرگیستسپهر بلند ار کشد زین تومرا تخت ایران اگر بود زیرسپردم شما را کلاه و نگینمرا با شما نیست ننگ و نبردزمانه نخواهم به آزارتانجز از کهتری نیست آیین منچو بشنید تور از برادر چنیننیامدش گفتار ایرج پسندبه کرسی به خشم اندر آورد پاییکایک برآمد ز جای نشستبزد بر سر خسرو تاجدارنیایدت گفت ایچ بیم از خدایمکش مر مراکت سرانجام کارمکن خویشتن را ز مردم​کشانبسنده کنم زین جهان گوشه​ایبه خون برادر چه بندی کمرجهان خواستی یافتی خون مریزسخن را چو بشنید پاسخ ندادیکی خنجر آبگون برکشیدبدان تیز زهرآبگون خنجرشفرود آمد از پای سرو سهیروان خون از آن چهره​ی ارغوانجهانا بپروردیش در کنارنهانی ندانم ترا دوست کیستسر تاجور ز آن تن پیلواربیاگند مغزش به مشک و عبیرچنین گفت کاینت سر آن نیاز اگر کام دل خواهی آرام جوینه شاهی نه گسترده روی زمینبرآن مهتری بر بباید گریستسرانجام خشتست بالین توکنون گشتم از تاج و از تخت سیربدین روی با من مدارید کینروان را نباید برین رنجه کرداگر دورمانم ز دیدارتانمباد آز و گردن​کشی دین منبه ابرو ز خشم اندر آورد چیننبد راستی نزد او ارجمندهمی گفت و برجست هزمان ز جایگرفت آن گران کرسی زر بدستازو خواست ایرج به جان زینهارنه شرم از پدر خود همینست رایبپیچاند از خون من کردگارکزین پس نیابی ز من خودنشانبکوشش فراز آورم توشه​ایچه سوزی دل پیر گشته پدرمکن با جهاندار یزدان ستیزهمان گفتن آمد همان سرد بادسراپای او چادر خون کشیدهمی کرد چاک آن کیانی برشگسست آن کمرگاه شاهنشهیشد آن نامور شهریار جوانوز آن پس ندادی به جان زینهاربدین آشکارت بباید گریستبه خنجر جدا کرد و برگشت کارفرستاد نزد جهان​بخش پیرکه تاج نیاگان بدو گشت باز
قبلی 1 10 11 12 13 14 15 16 17 18 30 بعدی


فریدون [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون خواه تاجش ده و خواه تختبرفتند باز آن دو بیداد شومفریدون نهاده دو دیده به راهچو هنگام برگشتن شاه بودهمی شاه را تخت پیروزه ساختپذیره شدن را بیاراستندتبیره ببردند و پیل از درشبه زین اندرون بود شاه و سپاههیونی برون آمد از تیره گردخروشی برآورد دل سوگواربه تابوت زر اندرون پرنیانابا ناله و آه و با روی زردز تابوت زر تخته برداشتندز تابوت چون پرنیان برکشیدبیافتاد ز اسپ آفریدون به خاکسیه شد رخ و دیدگان شد سپیدچو خسرو بران​گونه آمد ز راهدریده درفش و نگونسار کوستبیره سیه کرده و روی پیلپیاده سپهبد پیاده سپاهخروشیدن پهلوانان به دردبرین گونه گردد به ما بر سپهرمبر خود به مهر زمانه گمانچو دشمنش گیری نمایدت مهریکی پند گویم ترا من درستسپه داغ دل شاه با های و هویبه روزی کجا جشن شاهان بدیفریدون سر شاه پور جوانبر آن تخت شاهنشهی بنگریدهمان حوض شاهان و سرو سهی شد آن سایه​گستر نیازی درختیکی سوی ترک و یکی سوی رومسپاه و کلاه آرزومند شاهپدر زان سخن خود کی آگاه بودهمی تاج را گوهر اندر شاختمی و رود و رامشگران خواستندببستند آذین به هر کشورشیکی گرد تیره برآمد ز راهنشسته برو سوگواری به دردیکی زر تابوتش اندر کنارنهاده سر ایرج اندر میانبه پیش فریدون شد آن شوخ مردکه گفتار او خوار پنداشتندسر ایرج آمد بریده پدیدسپه سر به سر جامه کردند چاککه دیدن دگرگونه بودش امیدچنین بازگشت از پذیره سپاهرخ نامداران به رنگ آبنوسپراکنده بر تازی اسپانش نیلپر از خاک سر برگرفتند راهکنان گوشت تن را بران رادمردبخواهد ربودن چو بنمود چهرنه نیکو بود راستی در کمانو گر دوست خوانی نبینیش چهردل از مهر گیتی ببایدت شستسوی باغ ایرج نهادند رویوزان پیشتر بزمگاهان بدیبیامد ببر برگرفته نوانسر شاه را نزدر تاج دیددرخت گلفشان و بید و بهی
قبلی 1 11 12 13 14 15 16 17 18 19 30 بعدی


فریدون [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تهی دید از آزادگان جشنگاههمی سوخت باغ و همی خست رویمیان را بزناز خونین ببستگلستانش برکند و سروان بسوختنهاده سر ایرج اندر کنارهمی گفت کای داور دادگربه خنجر سرش کنده در پیش مندل هر دو بیداد از آن سان بسوزبه داغی جگرشان کنی آژدههمی خواهم از روشن کردگارکه از تخم ایرج یکی نامورچو دیدم چنین زان سپس شایدمبرین​گونه بگریست چندان بزارزمین بستر و خاک بالین اودر بار بسته گشاده زبانکس از تاجداران بدین​سان نمردسرش را بریده به زار اهرمنخروشی به زاری و چشمی پرآبسراسر همه کشورش مرد و زنهمه دیده پرآب و دل پر ز خونهمه جامه کرده کبود و سیاهچه مایه چنین روز بگذاشتندبرآمد برین نیز یک چندگاهیکی خوب و چهره پرستنده دیدکه ایرج برو مهر بسیار داشتپری چهره را بچه بود در نهاناز آن خوب​رخ شد دلش پرامیدچو هنگامه​ی زادن آمد پدیدجهانی گرفتند پروردنشمر آن ماه​رخ را ز سر تا به پای به کیوان برآورده گرد سیاههمی ریخت اشک و همی کند مویفکند آتش اندر سرای نشستبه یکبارگی چشم شادی بدوختسر خویشتن کرد زی کردگاربدین بی​گنه کشته اندر نگرتنش خورده شیران آن انجمنکه هرگز نبینند جز تیره روزکه بخشایش آرد بریشان ددهکه چندان زمان یابم از روزگاربیاید برین کین ببندد کمراگر خاک بالا بپیمایدمهمی تاگیا رستش اندر کنارشده تیره روشن جهان​بین اوهمی گفت کای داور راستانکه مردست این نامبردار گردتنش را شده کام شیران کفنز هر دام و دد برده آرام و خواببه هر جای کرده یکی انجمننشسته به تیمار و گرم اندروننشسته به اندوه در سوگ شاههمه زندگی مرگ پنداشتندشبستان ایرج نگه کرد شاهکجا نام او بود ماه​آفریدقضا را کنیزک ازو بار داشتاز آن شاد شد شهریار جهانبه کین پسر داد دل را نویدیکی دختر آمد ز ماه آفریدبرآمد به ناز و بزرگی تنشتو گفتی مگر ایرجستی به جای
قبلی 1 12 13 14 15 16 17 18 19 20 30 بعدی


فریدون [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بر جست و آمدش هنگام شوینیا نامزد کرد شویش پشنگیکی پور زاد آن هنرمند ماهچو از مادر مهربان شد جدابدو گفت موبد که ای تاجورجهان​بخش را لب پر از خنده شدنهاد آن گرانمایه را برکنارهمی گفت کاین روز فرخنده بادهمان کز جهان آفرین کرد یادفریدون چو روشن جهان را بدیدچنین گفت کز پاک مام و پدرمی روشن آمد ز پرمایه جامچنان پروردیدش که باد هواپرستنده​ای کش به بر داشتیبه پای اندرش مشک سارا بدیچنین تا برآمد برو سالیانهنرها که آید شهان را به کارچو چشم و دل پادشا باز شدنیا تخت زرین و گرز گرانسراپرده​ی دیبه​ی هفت​رنگچه اسپان تازی به زرین ستامچه از جوشن و ترگ و رومی زرهکمانهای چاچی وتیر خدنگبرین گونه آراسته گنجهاسراسر سزای منوچهر دیدکلید در گنج آراستههمه پهلوانان لشکرش رابفرمود تا پیش او آمدندبه شاهی برو آفرین خواندندچو جشنی بد این روزگار بزرگ چو پروین شدش روی و چون مشک مویبدو داد و چندی برآمد درنگچگونه سزاوار تخت و کلاهسبک تاختندش به نزدنیایکی شادکن دل به ایرج نگرتو گفتی مگر ایرجش زنده شدنیایش همی کرد با کردگاردل بدسگالان ما کنده بادببخشود و دیده بدو باز دادبه چهر نوآمد سبک بنگریدیکی شاخ شایسته آمد به برمر آن چهر دارد منوچهر نامبرو بر گذشتی نبودی روازمین را به پی هیچ نگذاشتیروان بر سرش چتر دیبا بدینیامدش ز اختر زمانی زیانبیاموختش نامور شهریارسپه نیز با او هم آواز شدبدو داد و پیروزه تاج سرانبدو اندرون خیمه​های پلنگچه شمشیر هندی به زرین نیامگشادند مر بندها را گرهسپرهای چینی و ژوپین جنگکه بودش به گرد آمده رنجهادل خویش را زو پر از مهر دیدبه گنجور او داد با خواستههمه نامداران کشورش راهمه با دلی کینه​جو آمدندزبرجد به تاجش برافشاندندشده در جهان میش پیدا ز گرگ
قبلی 1 13 14 15 16 17 18 19 20 21 30 بعدی


فریدون [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپهدار چون قارن کاوگانچو شد ساخته کار لشکر همهبه سلم و به تور آمد این آگهیدل هر دو بیدادگر پر نهیبنشستند هر دو به اندیشگانیکایک بران رایشان شد درستکه سوی فریدون فرستند کسبجستند از آن انجمن هردوانبدان مرد باهوش و با رای و شرمدر گنج خاور گشادند بازز گنج گهر تاج زر خواستندبه گردونه​ها بر چه مشک و عبیرابا پیل گردونکش و رنگ و بویهر آنکس که بد بر در شهریارچو پردخته​شان شد دل از خواستهبدادند نزد فریدون پیامکه جاوید باد آفریدون گردسرش سبز باد و تنش ارجمندبدان کان دو بدخواه بیدادگرپشیمان شده داغ دل بر گناهچه گفتند دانندگان خردبماند به تیمار و دل پر ز دردنوشته چنین بودمان از بوشهژبر جهانسوز و نر اژدهاو دیگر که فرمان ناپاک دیوبه ما بر چنین خیره شد رای بدهمی چشم داریم از آن تاجوراگر چه بزرگست ما را گناهو دیگر بهانه سپهر بلندسوم دیو کاندر میان چون نوند سپهکش چو شیروی و چون آوگانبرآمد سر شهریار از رمهکه شد روشن آن تخت شاهنشهیکه اختر همی رفت سوی نشیبشده تیره روز جفاپیشگانکزان روی شان چاره بایست جستبه پوزش کجا چاره این بود بسیکی پاک دل مرد چیره​زبانبگفتند با لابه بسیار گرمبدیدند هول نشیب از فرازهمی پشت پیلان بیاراستندچه دیبا و دینار و خز و حریرز خاور به ایران نهادند روییکایک فرستادشان یادگارفرستاده آمد برآراستهنخست از جهاندار بردند نامهمه فرهی ایزد او را سپردمنش برگذشته ز چرخ بلندپر از آب دیده ز شرم پدرهمی سوی پوزش نمایند راهکه هر کس که بد کرد کیفر بردچو ما مانده​ایم ای شه رادمردبه رسم بوش اندر آمد روشز دام قضا هم نیابد رهاببرد دل از ترس کیهان خدیوکه مغز دو فرزند شد جای بدکه بخشایش آرد به ما بر مگربه بی​دانشی برنهد پیشگاهکه گاهی پناهست و گاهی گزندمیان بسته دارد ز بهر گزند
قبلی 1 14 15 16 17 18 19 20 21 22 30 بعدی


فریدون [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر پادشا را سر از کین مامنوچهر را با سپاه گرانبدان تا چو بنده به پیشش به پایمگر کان درختی کزین کین برستبپوییم تا آب و رنجش دهیمفرستاده آمد دلی پر سخناباپیل و با گنج و با خواستهبه شاه آفریدون رسید آگهیبه دیبای چینی بیاراستندنشست از بر تخت پیروزه شاهابا تاج و با طوق و باگوشوارخجسته منوچهر بر دست شاهبه زرین عمود و به زرین کمردو رویه بزرگان کشیده ردهبه یک دست بربسته شیر و پلنگبرون شد ز درگاه شاپور گردفرستاده چون دید درگاه شاهچو نزدیک شاه آفریدون رسیدز بالا فرو برد سر پیش اویگرانمایه شاه جهان کدخدایفرستاده بر شاه کرد آفرینزمین گلشن از پایه​ی تخت تستهمه بنده​ی خاک پای توایمپیام دو خونی به گفتن گرفتگشاده زبان مرد بسیار هوشز کردار بد پوزش آراستنمیان بستن او را بسان رهیخریدن ازو باز خون پدرفرستاده گفت و سپهبد شنیدچو بشنید شاه جهان کدخدای شود پاک و روشن شود دین مافرستد به نزدیک خواهشگرانبباشیم جاوید و اینست رایبه آب دو دیده توانیم شستچو تازه شود تاج و گنجش دهیمسخن را نه سر بود پیدا نه بنبه درگاه شاه آمد آراستهبفرمود تا تخت شاهنشهیکلاه کیانی بپیراستندچو سرو سهی بر سرش گرد ماهچنان چون بود در خور شهریارنشسته نهاده به سر بر کلاهزمین کرده خورشیدگون سر به سرسراپای یکسر به زر آژدهبه دست دگر ژنده پیلان جنگفرستاده​ی سلم را پیش بردپیاده دوان اندر آمد ز راهسر و تخت و تاج بلندش بدیدهمی بر زمین بر بمالید رویبه کرسی زرین ورا کرد جایکه ای نازش تاج و تخت و نگینزمان روشن از مایه​ی بخت تستهمه پاک زنده به رای توایمهمه راستیها نهفتن گرفتبدو داده شاه جهاندار گوشمنوچهر را نزد خود خواستنسپردن بدو تاج و تخت مهیبدینار و دیبا و تاج و کمرمر آن بند را پاسخ آمد کلیدپیام دو فرزند ناپاک رای
قبلی 1 15 16 17 18 19 20 21 22 23 30 بعدی


فریدون [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکایک بمرد گرانمایه گفتنهان دل آن دو مرد پلیدشنیدم همه هر چه گفتی سخنبگو آن دو بی​شرم ناپاک راکه گفتار خیره نیرزد به چیزاگر بر منوچهرتان مهر خاستکه کام دد و دام بودش نهفتکنون چون ز ایرج بپرداختیدنبینید رویش مگر با سپاهابا گرز و با کاویانی درفشسپهدار چون قارون رزم زنبه یک دست شیدوش جنگی به پایچو سام نریمان و سرو یمندرختی که از کین ایرج برستاز آن تاکنون کین اوکس نخواستنه خوب آمدی با دو فرزند خویشکنون زان درختی که دشمن بکندبیاید کنون چون هژبر ژیانفرستاده آن هول گفتار دیدبپژمرد و برخاست لرزان ز جایهمه بودنیها به روشن روانکه با سلم و با تور گردان سپهربیامد به کردار باد دمانز دیدار چون خاور آمد پدیدبیامد به درگاه پرده سراییکی خیمه​ی پرنیان ساختهدو شاه دو کشور نشسته به رازبیامد هم آنگاه سالار بارنشستنگهی نو بیاراستندبجستند هر گونه​ای آگهی که خورشید را چون توانی نهفتز خورشید روشن​تر آمد پدیدنگه کن که پاسخ چه یابی ز بندو بیداد و بد مهر و ناباک راازین در سخن خود نرانیم نیزتن ایرج نامورتان کجاستسرش را یکی تنگ تابوت جفتبه کین منوچهر بر ساختیدز پولاد بر سر نهاده کلاهزمین کرده از سم اسپان بنفشچو شاپور و نستوه شمشیر زنچو شیروی شیراوژن رهنمایبه پیش سپاه اندرون رای زنبه خون برگ و بارش بخواهیم شستکه پشت زمانه ندیدیم راستکجا جنگ را کردمی دست پیشبرومند شاخی برآمد بلندبه کین پدر تنگ بسته میاننشست منوچهر سالار دیدهم آنگه به زین اندر آورد پایبدید آن گرانمایه مرد جواننه بس دیر چین اندر آرد بچهرسری پر ز پاسخ دلی پرگمانبه هامون کشیده سراپرده دیدبه پرده درون بود خاور خدایستاره زده جای پرداختهبگفتند کامد فرستاده بازفرستاده را برد زی شهریارز شاه نو آیین خبر خواستندز دیهیم و ز تخت شاهنشهی
قبلی 1 16 17 18 19 20 21 22 23 24 30 بعدی


فریدون [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز شاه آفریدون و از لشکرشو دیگر ز کردار گردان سپهربزرگان کدامند و دستور کیستفرستاده گفت آنکه روشن بهاربهایست خرم در اردیبهشتسپهر برین کاخ و میدان اوستبه بالای ایوان او راغ نیستچو رفتم به نزدیک ایوان فرازبه یک دست پیل و به یک دست شیرابر پشت پیلانش بر تخت زرتبیره زنان پیش پیلان به پایتو گفتی که میدان بجوشد همیخرامان شدم پیش آن ارجمندنشسته برو شهریاری چو ماهچو کافور موی و چو گلبرگ رویجهان را ازو دل به بیم و امیدمنوچهر چون زاد سرو بلندنشسته بر شاه بر دست راستبه پیش اندرون قارن رزم زنچو شاه یمن سرو دستورشانشمار در گنجها ناپدیدهمه گرد ایوان دو رویه سپاهسپهدار چون قارن کاوگانمبارز چو شیروی درنده شیرچنو بست بر کوهه​ی پیل کوسگر آیند زی ما به جنگ آن گروههمه دل پر از کین و پرچین برویبریشان همه برشمرد آنچه دیددو مرد جفا پیشه را دل ز دردنشستند و جستند هرگونه رای ز گردان جنگی و از کشورشکه دارد همی بر منوچهر مهرچه مایستشان گنج و گنجور کیستبدید و ببیند در شهریارهمه خاک عنبر همه زر خشتبهشت برین روی خندان اوستبه پهنای میدان او باغ نیستسرش با ستاره همی گفت رازجهان را به تخت اندر آورده زیرز گوهر همه طوق شیران نرز هر سو خروشیدن کره نایزمین به آسمان بر خورشد همییکی تخت پیروزه دیدم بلندز یاقوت رخشان به سر بر کلاهدل آزرم جوی و زبان چرب​گویتو گفتی مگر زنده شد جمشیدبه کردار طهمورث دیوبندتو گویی زبان و دل پادشاستبه دست چپش سرو شاه یمنچو پیروز گرشاسپ گنجورشانکس اندر جهان آن بزرگی ندیدبه زرین عمود و به زرین کلاهبه پیش سپاه اندرون آوگانچو شاپور یل ژنده پیل دلیرهوا گردد از گرد چون آبنوسشود کوه هامون و هامون کوهبه جز جنگشان نیست چیز آرزویسخن نیز کز آفریدون شنیدبپیچید و شد رویشان لاژوردسخن را نه سر بود پیدا نه پای
قبلی 1 17 18 19 20 21 22 23 24 25 30 بعدی


فریدون [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به سلم بزرگ آنگهی تور گفتنباید که آن بچه​ی نره​شیرچنان نامور بی​هنر چون بودنبیره چو شد رای زن بانیابباید بسیچید ما را بجنگز لشکر سواران برون تاختندفتاد اندران بوم و بر گفت​گویسپاهی که آن را کرانه نبودز خاور دو لشکر به ایران کشیدابا ژنده پیلان و با خواستهسپه چون به نزدیک ایران کشیدبفرمود پس تا منوچهر شاهیکی داستان زد جهاندیده کیبدام آیدش ناسگالیده میششکیبایی و هوش و رای و خردو دیگر ز بد مردم بد کنشببادافره آنگه شتابیدمیچو لشکر منوچهر بر ساده دشتفریدونش هنگام رفتن بدیدمنوچهر گفت ای سرافراز شاهمگر بد سگالد بدو روزگارمن اینک میان را به رومی زرهبه کین جستن از دشت آوردگاهازان انجمن کس ندارم به مردبفرمود تا قارن رزم جویسراپرده​ی شاه بیرون کشیدهمی رفت لشکر گروها گروهچنان تیره شد روز روشن ز گردز کشور برآمد سراسر خروشخروشیدن تازی اسپان ز دشت که آرام و شادی بباید نهفتشود تیزدندان و گردد دلیرکش آموزگار آفریدون بودازان جایگه بردمد کیمیاشتاب آوریدن به جای درنگز چین و ز خاور سپه ساختندجهانی بدیشان نهادند رویبدان بد که اختر جوانه نبودبخفتان و خود اندرون ناپدیددو خونی به کینه دل آراستههمانگه خبر با فریدون رسیدز پهلو به هامون گذارد سپاهکه مرد جوان چون بود نیک​پیپلنگ از پس پشت و صیاد پیشهژبر از بیابان به دام آوردبه فرجام روزی بپیچد تنشکه تفسیده آهن بتابیدمیبرون برد آنجا ببد روز هشتسخنها به دانش بدو گستریدکی آید کسی پیش تو کینه خواهبه جان و تن خود خورد زینهارببندم که نگشایم از تن گرهبرآرم به خورشید گرد سپاهکجا جست یارند با من نبردز پهلو به دشت اندر آورد رویدرفش همایون به هامون کشیدچو دریا بجوشید هامون و کوهتو گفتی که خورشید شد لاجوردهمی کرشدی مردم تیزگوشز بانگ تبیره همی برگذشت
قبلی 1 18 19 20 21 22 23 24 25 26 30 بعدی


فریدون [صفحه 23]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز لشگر گه پهلوان تا دو میلازان شصت بر پشتشان تخت زرچو سیصد بنه برنهادند بارهمه زیر برگستوان اندرونسراپرده​ی شاه بیرون زدندسپهدار چون قارن کینه​دارهمه نامداران جوشن​وراندلیران یکایک چو شیر ژیانبه پیش اندرون کاویانی درفشمنوچهر با قارن پیلتنبیامد به پیش سپه برگذشتچپ لشکرش را بگرشاسپ دادرده بر کشیده ز هر سو سپاههمی تافت چون مه میان گروهسپه کش چو قارن مبارز چو سامطلایه به پیش اندرون چون قبادیکی لشکر آراسته چون عروسبه تور و به سلم آگهی تاختندز بیشه بهامون کشیدند صفدو خونی همان با سپاهی گرانکشیدند لشکر به دشت نبردیکایک طلایه بیامد قبادبدو گفت نزد منوچهر شواگر دختر آمد ز ایرج نژادبدو گفت آری گزارم پیامولیکن گر اندیشه گردد درازبدانی که کاریت هولست پیشاگر بر شما دام و دد روز و شبکه از بیشه​ی نارون تا بچیندرفشیدن تیغهای بنفش کشیده دو رویه رده ژنده​پیلبه زر اندرون چند گونه گهرچو سیصد همان از در کارزارنبدشان جز از چشم ز آهن برونز تمیشه لشکر بهامون زدندسواران جنگی چو سیصدهزاربرفتند با گرزهای گرانهمه بسته بر کین ایرج میانبه چنگ اندرون تیغهای بنفشبرون آمد از بیشه​ی نارونبیاراست لشکر بران پهن​دشتابر میمنه سام یل با قبادمنوچهر با سرو در قلب​گاهنبود ایچ پیدا ز افراز کوهسپه برکشیده حسام از نیامکمین ور چو گرد تلیمان نژادبه شیران جنگی و آوای کوسکه ایرانیان جنگ را ساختندز خون جگر بر لب آورده کفبرفتند آگنده از کین سرانالانان دژ را پس پشت کردچو تور آگهی یافت آمد چو بادبگویش که ای بی​پدر شاه نوترا تیغ و کوپال و جوشن که دادبدین سان که گفتی و بردی تو نامخرد با دل تو نشیند برازبترسی ازین خام گفتار خویشهمی گریدی نیستی بس عجبسواران جنگند و مردان کینچو بینید باکاویانی درفش
قبلی 1 19 20 21 22 23 24 25 26 27 30 بعدی


فریدون [صفحه 24]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدرد دل و مغزتان از نهیبقباد آمد آنگه به نزدیک شاهمنوچهر خندید و گفت آنگهیسپاس از جهاندار هر دو جهانکه داند که ایرج نیای منستکنون گر بجنگ اندر آریم سربه زرور خداوند خورشید و ماهکه بر هم زند چشم زیر و زبربفرمود تا خوان بیاراستندبدان گه که روشن جهان تیره گشتبه پیش سپه قارن رزم زنخروشی برآمد ز پیش سپاهبکوشید کاین جنگ آهرمنستمیان بسته دارید و بیدار بیدکسی کو شود کشته زین رزمگاههر آن کس که از لشکر چین و رومهمه نیکنامند تا جاودانهم از شاه یابند دیهیم و تختچو پیدا شود پاک روز سپیدببندید یکسر میان یلیبدارید یکسر همه جای خویشسران سپه مهتران دلیربه سالار گفتند ما بنده​ایمچو فرمان دهد ما همیدون کنیمسوی خیمه​ی خویش باز آمدندسپیده چو از تیره شب بردمیدمنوچهر برخاست از قلبگاهسپه یکسره نعره برداشتندپر از خشم سر ابروان پر ز چینچپ و راست و قلب و جناح سپاه بلندی ندانید باز از نشیببگفت آنچه بشنید ازان رزم خواهکه چونین نگوید مگر ابلهیشناسنده​ی آشکار و نهانفریدون فرخ گوای منستشود آشکارا نژاد و گهرکه چندان نمانم ورا دستگاهبریده به لشکر نمایمش سرنشستنگه رود و می​خواستندطلایه پراگنده بر گرد دشتابا رای زن سرو شاه یمنکه ای نامداران و مردان شاههمان درد و کین است و خون خستنستهمه در پناه جهاندار بیدبهشتی بود شسته پاک از گناهبریزند خون و بگیرند بومبمانند با فره​ی موبدانز سالار زر و ز دادار بختدو بهره بپیماید از چرخ شیدابا گرز و با خنجر کابلییکی از دگر پای منهید پیشکشیدند صف پیش سالار شیرخود اندر جهان شاه را زنده​ایمزمین را ز خون رود جیحون کنیمهمه با سری کینه ساز آمدندمیان شب تیره اندر خمیدابا جوشن و تیغ و رومی کلاهسنانها به ابر اندر افراشتندهمی بر نوشتند روی زمینبیاراست لشکر چو بایست شاه
قبلی 1 20 21 22 23 24 25 26 27 28 30 بعدی


فریدون [صفحه 25]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زمین شد به کردار کشتی برآببزد مهره بر کوهه​ی ژنده پیلهمان پیش پیلان تبیره زنانیکی بزمگاهست گفتی به جایبرفتند از جای یکسر چو کوهبیابان چو دریای خون شد درستپی ژنده پیلان بخون اندرونهمه چیزگی با منوچهر بودچنین تا شب تیره سر بر کشیدزمانه بیک سان ندارد درنگدل تور و سلم اندر آمد بجوشچو شب روز شد کس نیامد به جنگچو از روز رخشنده نیمی برفتبه تدبیر یک با دگر ساختندکه چون شب شود ما شبیخون کنیمچو کارآگهان آگهی یافتندرسیدند پیش منوچهر شاهمنوچهر بشنید و بگشاد گوشسپه را سراسر به قارن سپردببرد از سران نامور سی​هزارکمین​گاه را جای شایسته دیدچو شب تیره شد تور با صدهزارشبیخون سگالیده و ساختهچو آمد سپه دید بر جای خویشجز از جنگ و پیکار چاره ندیدز گرد سواران هوا بست میغهوا را تو گفتی همی برفروختبه مغز اندرون بانگ پولاد خاستبرآورد شاه از کمین گاه سرعنان را بپیچید و برگاشت روی تو گفتی سوی غرق دارد شتابزمین جنب جنبان چو دریای نیلخروشان و جوشان و پیلان دمانز شیپور و نالیدن کره نایدهاده برآمد ز هر دو گروهتو گفتی که روی زمین لاله رستچنان چون ز بیجاده باشد ستونکزو مغز گیتی پر از مهر بوددرخشنده خورشید شد ناپدیدگهی شهد و نوش است و گاهی شرنگبه راه شبیخون نهادند گوشدو جنگی گرفتند ساز درنگدل هر دو جنگی ز کینه بتفتهمه رای بیهوده انداختندهمه دشت و هامون پر از خون کنیمدوان زی منوچهر بشتافتندبگفتند تا برنشاند سپاهسوی چاره شد مرد بسیار هوشکمین​گاه بگزید سالار گرددلیران و گردان خنجرگزارسواران جنگی و بایسته دیدبیامد کمربسته​ی کارزاربپیوسته تیر و کمان آختهدرفش فروزنده بر پای پیشخروش از میان سپه بر کشیدچو برق درخشنده پولاد تیغچو الماس روی زمین را بسوختبه ابر اندرون آتش و باد خاستنبد تور را از دو رویه گذربرآمد ز لشکر یکی های هوی
قبلی 1 21 22 23 24 25 26 27 28 29 30 بعدی


فریدون [صفحه 26]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دمان از پس ایدر منوچهر شاهیکی نیزه انداخت بر پشت اوز زین برگرفتش بکردار بادسرش را هم آنگه ز تن دور کردبیامد به لشکرگه خویش بازبه شاه آفریدون یکی نامه کردنخست از جهان آفرین کرد یادسپاس از جهاندار فریادرسدگر آفرین بر فریدون برزهمش داد و هم دین و هم فرهیهمه راستی راست از بخت اوسترسیدم به خوبی بتوران زمینسه جنگ گران کرده شد در سه روزاز ایشان شبیخون و از ماکمینشنیدم که ساز شبیخون گرفتکمین ساختم از پس پشت اوییکایک چو از جنگ برگاشت رویبخفتانش بر نیزه بگذاشتمبینداختم چون یکی اژدهافرستادم اینک به نزد نیاچنان چون سر ایرج شهریاربه نامه درون این سخن کرد یادفرستاده آمد رخی پر ز شرمکه چون برد خواهد سر شاه چینکه فرزند گر سر بپیچید ز دینگنه بس گران بود و پوزش نبردبیامد فرستاده​ی شوخ رویفریدون همی بر منوچهر بربه سلم آگهی رفت ازین رزمگاهپس پشتش اندر یکی حصن بود رسید اندر آن نامور کینه خواهنگونسار شد خنجر از مشت اوبزد بر زمین داد مردی بداددد و دام را از تنش سور کردبه دیدار آن لشکر سرفرازز مشک و ز عنبر سر خامه کردخداوند خوبی و پاکی و دادنگیرد به سختی جز او دست کسخداوند تاج و خداوند گرزهمش تاج و هم تخت شاهنشهیهمه فر و زیبایی از تخت اوستسپه برکشیدیم و جستیم کینچه در شب چه در هور گیتی فروزکشیدیم و جستیم هر گونه کینز بیچارگی بند افسون گرفتنماندم بجز باد در مشت اویپی اندر گرفتم رسیدم بدویبه نیرو ازان زینش برداشتمبریدم سرش از تن بی​بهابسازم کنون سلم را کیمیابه تابوت زر اندر افگند خوارهیونی برافگند برسان باددو چشم از فریدون پر از آب گرمبریده بر شاه ایران زمینپدر را بدو مهر افزون ز کینو دیگر که کین خواه او بود گردسر تور بنهاد در پیش اوییکی آفرین خواست از دادگروزان تیرگی کاندر آمد به ماهبرآورده سر تا به چرخ کبود
قبلی 1 22 23 24 25 26 27 28 29 30 بعدی


فریدون [صفحه 27]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنان ساخت کاید بدان حصن بازهم این یک سخن قارن اندیشه کردکالانی دژش باشد آرامگاهکه گر حصن دریا شود جای اوییکی جای دارد سر اندر سحابنهاده ز هر چیز گنجی به جایمرا رفت باید بدین چاره زوداگر شاه بیند ز جنگ​آورانهمان با درفش همایون شاهبباید کنون چاره​ای ساختنمن و گردگر شاسپ و این تیره شبچو روی هوا گشت چون آبنوسهمه نامداران پرخاشجویسپه را به شیروی بسپرد و گفتشوم سوی دژبان به پیغمبریچو در دژ شوم برفرازم درفششما روی یکسر سوی دژ نهیدسپه را به نزدیک دریا بماندبیامد چو نزدیکی دژ رسیدچنین گفت کز نزد تور آمدممرا گفت شو پیش دژبان بگویکز ایدر درفش منوچهر شاهتو با او به نیک و به بد یار باشچو دژبان چنین گفتها را شنیدهمان گه در دژ گشادند بازنگر تا سخنگوی دهقان چه گفتمرا و ترا بندگی پیشه بادبه نیک و به بد هر چه شاید بدنچو دژدار و چون قارن رزمجوییکی بدسگال و یکی ساده دل که دارد زمانه نشیب و فرازکه برگاشتش سلم روی از نبردسزد گر برو بربگیریم راهکسی نگسلاند ز بن پای اویبه چاره برآورده از قعر آبفگنده برو سایه پر همایرکاب و عنان را بباید بسودبه کهتر سپارد سپاهی گرانهم انگشتر تور با من به راهسپه را بحصن اندر انداختنبرین راز بر باد مگشای لبنهادند بر کوهه​ی پیل کوسز خشکی به دریا نهادند رویکه من خویشتن را بخواهم نهفتنمایم بدو مهر انگشتریدرفشان کنم تیغهای بنفشچنانک اندر آیید دمید و دهیدبه شیروی شیراوژن و خود براندسخن گفت و دژدار مهرش بدیدبفرمود تا یک زمان دم زدمکه روز و شب آرام و خوردن مجویسوی دژ فرستد همی با سپاهنگهبان دژ باش و بیدار باشهمان مهر انگشتری را بدیدبدید آشکارا ندانست رازکه راز دل آن دید کو دل نهفتابا پیشه​مان نیز اندیشه بادبباید همی داستهانها زدنیکایک بروی اندر آورده رویسپهبد بهر چاره آماده دل
قبلی 1 23 24 25 26 27 28 29 30 بعدی


فریدون [صفحه 28]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی جست آن روز تا شب زمانبه بیگانه بر مهر خویشی نهادچو شب روز شد قارن رزمخواهخروشید و بنمود یک یک نشانچو شیروی دید آن درفش یلیدر حصن بگرفت و اندر نهادبه یک دست قارن به یک دست شیرچو خورشید بر تیغ گنبد رسیدنه دژ بود گفتی نه کشتی بر آبدرخشیدن آتش و باد خاستچو خورشید تابان ز بالا بگشتبکشتند ازیشان فزون از شمارهمه روی دریا شده قیرگونتهی شد ز کینه سر کینه دارپس اندر سپاه منوچهر شاهچو شد سلم تا پیش دریا کنارچنان شد ز بس کشته و خسته دشتپر از خشم و پر کینه سالار نوبیفگند بر گستوان و بتاخترسید آنگهی تنگ در شاه رومبکشتی برادر ز بهر کلاهکنون تاجت آوردم ای شاه و تختزتاج بزرگی گریزان مشودرختی که پروردی آمد به باراگر بار خارست خود کشته​ایهمی تاخت اسپ اندرین گفت​گوییکی تیغ زد زود بر گردنشبفرمود تا سرش برداشتندبماندند لشکر شگفت اندر اویهمه لشکر سلم همچون رمه نه آگاه دژدار از آن بدگمانبداد از گزافه سر و دژ بباددرفشی برافراخت چون گرد ماهبه شیروی و گردان گردنکشانبه کین روی بنهاد با پردلیسران را ز خون بر سر افسر نهادبه سر گرز و تیغ آتش و آب زیرنه آیین دژ بد نه دژبان پدیدیکی دود دیدی سراندر سحابخروش سواران و فریاد خاستچه آن دژ نمود و چه آن پهن دشتهمی دود از آتش برآمد چوقارهمه روی صحرا شده جوی خونگریزان همی رفت سوی حصاردمان و دنان برگرفتند راهندید آنچه کشتی برآن رهگذارکه پوینده را راه دشوار گشتنشست از بر چرمه​ی تیزروبه گرد سپه چرمه اندر نشاختخروشید کای مرد بیداد شومکله یافتی چند پویی براهبه بار آمد آن خسروانی درختفریدونت گاهی بیاراست نوبیابی هم اکنون برش در کنارو گر پرنیانست خود رشته​اییکایک به تنگی رسید اندر اویبدو نیمه شد خسروانی تنشبه نیزه به ابر اندر افراشتندازان زور و آن بازوی جنگجویکه بپراگند روزگار دمه
قبلی 1 24 25 26 27 28 29 30 بعدی


فریدون [صفحه 29]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برفتند یکسر گروها گروهیکی پرخرد مرد پاکیزه مغزبگفتند تازی منوچهر شاهبگوید که گفتند ما کهتریمگروهی خداوند بر چارپایسپاهی بدین رزمگاه آمدیمکنون سر به سر شاه را بنده​ایمگرش رای جنگ است و خون ریختنسران یکسره پیش شاه آوریمبراند هر آن کام کو را هواستبگفت این سخن مرد بسیار هوشچنین داد پاسخ که من کام خویشهر آن چیز کان نز ره ایزدیستسراسر ز دیدار من دور بادشما گر همه کینه​دار منیدچو پیروزگر دادمان دستگاهکنون روز دادست بیداد شدهمه مهر جویید و افسون کنیدخروشی بر آمد ز پرده سرایازین پس به خیره مریزید خونهمه آلت لشکر و ساز جنگسپهبد منوچهر بنواختشانسوی دژ فرستاد شیروی رابفرمود کان خواسته برگرایبه پیلان گردونکش آن خواستهبفرمود تا کوس رویین و نایسپه را ز دریا به هامون کشیدچو آمد به نزدیک تمیشه بازبرآمد ز در ناله​ی کر نایهمه پشت پیلان ز پیروزه تخت پراگنده در دشت و دریا و کوهکه بودش زبان پر ز گفتار نغزشوم گرم و باشد زبان سپاهزمین جز به فرمان او نسپریمگروهی خداوند کشت و سراینه بر آرزو کینه خواه آمدیمدل و جان به مهر وی آگنده​ایمنداریم نیروی آویختنبر او سر بیگناه آوریمبرین بیگنه جان ما پادشاستسپهدار خیره بدو دادگوشبه خاک افگنم برکشم نام خویشاز آهرمنی گر ز دست بدیستبدی را تن دیو رنجور بادوگر دوستدارید و یار منیدگنه کار پیدا شد از بی​گناهسران را سر از کشتن آزاد شدز تن آلت جنگ بیرون کنیدکه ای پهلوانان فرخنده رایکه بخت جفاپیشگان شد نگونببردند نزدیک پور پشنگبراندازه بر پایگه ساختشانجهاندیده مرد جهانجوی رانگه کن همه هر چه یابی به جایبه درگاه شاه​آور آراستهزدند و فرو هشت پرده سرایز هامون سوی آفریدون کشیدنیا را بدیدار او بد نیازسراسر بجنبید لشکر ز جایبیاراست سالار پیروز بخت
قبلی 1 25 26 27 28 29 30 بعدی


فریدون [صفحه 30]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
چه با مهد زرین به دیبای چینچه با گونه گونه درفشان درفشز دریای گیلان چو ابر سیاهچو آمد بنزدیک شاه آن سپاههمه گیل مردان چو شیر یلهپس پشت شاه اندر ایرانیانبه پیش سپاه اندرون پیل و شیردرفش درفشان چو آمد پدیدپیاده شد از باره سالار نوزمین را ببوسید و کرد آفرینفریدونش فرمود تا برنشستپس آنگه سوی آسمان کرد رویتو گفتی که من دادگر داورمهمم داد دادی و هم داوریبفرمود پس تا منوچهر شاهسپهدار شیروی با خواستهبفرمود پس تا منوچهر شاهچو این کرده شد روز برگشت بختکرانه گزید از بر تاج و گاهپر از خون دل و پر ز گریه دو رویفریدون شد و نام ازو ماند بازهمان نیکنامی به و راستیمنوچهر بنهاد تاج کیانبرآیین شاهان یکی دخمه کردنهادند زیر اندرش تخت عاجبپدرود کردنش رفتند پیشدر دخمه بستند بر شهریارجهانا سراسر فسوسی و باد بگوهر بیاراسته همچنینجهانی شده سرخ و زرد و بنفشدمادم بساری رسید آن سپاهفریدون پذیره بیامد براهابا طوق زرین و مشکین کلهدلیران و هر یک چو شیر ژیانپس ژنده پیلان یلان دلیرسپاه منوچهر صف بر کشیددرخت نوآیین پر از بار نوبران تاج و تخت و کلاه و نگینببوسید و بسترد رویش به دستکه ای دادگر داور راست​گویبه سختی ستم دیده را یاورمهمم تاج دادی هم انگشترینشست از بر تخت زر با کلاهبه درگاه شاه آمد آراستهببخشید یکسر همه با سپاهبپژمرد برگ کیانی درختنهاده بر خود سر هر سه شاهچنین تا زمانه سرآمد برویبرآمد برین روزگار درازکه کرد ای پسر سود برکاستیبزنار خونین ببستش میانچه از زر سرخ و چه از لاژوردبیاویختند از بر عاج تاجچنان چون بود رسم آیین و کیششد آن ارجمند از جهان زار و خواربتو نیست مرد خردمند شاد
قبلی 1 21 22 23 24 25 26 27 28 29 30


منوچهر [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
منوچهر یک هفته با درد بودبهشتم بیامد منوچهر شاههمه پهلوانان روی زمینچو دیهیم شاهی بسر بر نهادبه داد و به آیین و مردانگیمنم گفت بر تخت گردان سپهرزمین بنده و چرخ یار منستهمم دین و هم فره​ی ایزدیستشب تار جوینده​ی کین منمخداوند شمشیر و زرینه کفشفروزنده​ی میغ و برنده تیغگه بزم دریا دو دست منستبدان را ز بد دست کوته کنمگراینده گرز و نماینده تاجابا این هنرها یکی بنده​امهمه دست بر روی گریان زنیمکزو تاج و تختست ازویم سپاهبراه فریدون فرخ رویمهر آنکس که در هفت کشور زمیننماینده​ی رنج درویش رابرافراختن سر به بیشی و گنجهمه نزد من سر به سر کافرندهر آن کس که او جز برین دین بودوزان پس به شمشیر یازیم دستهمه پهلوانان روی زمینکه فرخ نیای تو ای نیکخواهترا باد جاوید تخت رداندل ما یکایک به فرمان تستجهان پهلوان سام بر پای خاستز شاهان مرا دیده بر دیدنست دو چشمش پر آب و رخش زرد بودبسر بر نهاد آن کیانی کلاهبرو یکسره خواندند آفرینجهان را سراسر همه مژده دادبه نیکی و پاکی و فرزانگیهمم خشم و جنگست و هم داد و مهرسر تاجداران شکار منستهمم بخت نیکی و هم بخردیستهمان آتش تیز برزین منمفرازنده​ی کاویانی درفشبجنگ اندرون جان ندارم دریغدم آتش از بر نشست منستزمین را بکین رنگ دیبه کنمفروزنده​ی ملک بر تخت عاججهان آفرین را پرستنده​امهمه داستانها ز یزدان زنیمازویم سپاس و بدویم پناهنیامان کهن بود گر ما نویمبگردد ز راه و بتابد ز دینزبون داشتن مردم خویش رابه رنجور مردم نماینده رنجوز آهرمن بدکنش بدترندز یزدان و از منش نفرین بودکنم سر به سر کشور و مرز پستمنوچهر را خواندند آفرینترا داد شاهی و تخت و کلاههمان تاج و هم فره​ی موبدانهمان جان ما زیر پیمان تستچنین گفت کای خسرو داد راستز تو داد و ز ما پسندیدنست
1 2 3 4 5 6 7 8 9 10 56 بعدی


منوچهر [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پدر بر پدر شاه ایران توییترا پاک یزدان نگه​دار بادتو از باستان یادگار منیبه رزم اندرون شیر پاینده​ایزمین و زمان خاک پای تو بادتو شستی به شمشیر هندی زمینازین پس همه نوبت ماست رزمشوم گرد گیتی برآیم یکیمرا پهلوانی نیای تو دادبرو آفرین کرد بس شهریارچو از پیش تختش گرازید سامخرامید و شد سوی آرامگاهکنون پرشگفتی یکی داستاننگه کن که مر سام را روزگارنبود ایچ فرزند مرسام رانگاری بد اندر شبستان اویاز آن ماهش امید فرزند بودز سام نریمان همو بارداشتز مادر جدا شد بران چند روزبه چهره چنان بود تابنده شیدپسر چون ز مادر بران گونه زادشبستان آن نامور پهلوانکسی سام یل را نیارست گفتیکی دایه بودش به کردار شیرکه بر سام یل روز فرخنده بادپس پرده​ی تو در ای نامجویتنش نقره​ی سیم و رخ چون بهشتاز آهو همان کش سپیدست مویفرود آمد از تخت سام سوارچو فرزند را دید مویش سپید گزین سواران و شیران توییدلت شادمان بخت بیدار بادبه تخت کیی بر بهار منیبه بزم اندرون شید تابنده​ایهمان تخت پیروزه جای تو بادبه آرام بنشین و رامش گزینترا جای تخت است و شادی و بزمز دشمن ببند آورم اندکیدلم را خرد مهر و رای تو دادبسی دادش از گوهر شاهوارپسش پهلوانان نهادند گامهمی کرد گیتی به آیین و راهبپیوندم از گفته​ی باستانچه بازی نمود ای پسر گوش داردلش بود جوینده​ی کام راز گلبرگ رخ داشت و ز مشک مویکه خورشید چهر و برومند بودز بارگران تنش آزار داشتنگاری چو خورشید گیتی فروزولیکن همه موی بودش سپیدنکردند یک هفته بر سام یادهمه پیش آن خرد کودک نوانکه فرزند پیر آمد از خوب جفتبر پهلوان اندر آمد دلیردل بدسگالان او کنده بادیکی پور پاک آمد از ماه رویبرو بر نبینی یک اندام زشتچنین بود بخش تو ای نامجویبه پرده درآمد سوی نوبهارببود از جهان سر به سر ناامید
قبلی 1 2 3 4 5 6 7 8 9 10 56 بعدی


منوچهر [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سوی آسمان سربرآورد راستکه ای برتر از کژی و کاستیاگر من گناهی گران کرده​امبه پوزش مگر کردگار جهانبپیچد همی تیره جانم ز شرمچو آیند و پرسند گردنکشانچه گویم که این بچه​ی دیو چیستازین ننگ بگذارم ایران زمینبفرمود پس تاش برداشتندبجایی که سیمرغ را خانه بودنهادند بر کوه و گشتند بازچنان پهلوان زاده​ی بیگناهپدر مهر و پیوند بفگند خواریکی داستان زد برین نره شیرکه گر من ترا خون دل دادمیکه تو خود مرا دیده و هم دلیچو سیمرغ را بچه شد گرسنهیکی شیرخواره خروشنده دیدز خاراش گهواره و دایه خاکبه گرد اندرش تیره خاک نژندپلنگش بدی کاشکی مام و بابفرود آمد از ابر سیمرغ و چنگببردش دمان تا به البرز کوهسوی بچگان برد تا بشکرندببخشود یزدان نیکی​دهشنگه کرد سیمرغ با بچگانشگفتی برو بر فگندند مهرشکاری که نازکتر آن برگزیدبدین گونه تا روزگاری درازچو آن کودک خرد پر مایه گشت ز دادآور آنگاه فریاد خواستبهی زان فزاید که تو خواستیوگر کیش آهرمن آورده​امبه من بر ببخشاید اندر نهانبجوشد همی در دلم خون گرمچه گویم ازین بچه​ی بدنشانپلنگ و دورنگست و گرنه پریستنخواهم برین بوم و بر آفریناز آن بوم و بر دور بگذاشتندبدان خانه این خرد بیگانه بودبرآمد برین روزگاری درازندانست رنگ سپید از سیاهجفا کرد بر کودک شیرخوارکجا بچه را کرده بد شیر سیرسپاس ایچ بر سرت ننهادمیدلم بگسلد گر زمن بگسلیبه پرواز بر شد دمان از بنهزمین را چو دریای جوشنده دیدتن از جامه دور و لب از شیر پاکبه سر برش خورشید گشته بلندمگر سایه​ای یافتی ز آفتاببزد برگرفتش از آن گرم سنگکه بودش بدانجا کنام و گروهبدان ناله​ی زار او ننگرندکجا بودنی داشت اندر بوشبران خرد خون از دو دیده چکانبماندند خیره بدان خوب چهرکه بی​شیر مهمان همی خون مزیدبرآورد داننده بگشاد رازبرآن کوه بر روزگاری گذشت
قبلی 1 2 3 4 5 6 7 8 9 10 56 بعدی


منوچهر [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی مرد شد چون یکی زاد سرونشانش پراگنده شد در جهانبه سام نریمان رسید آگهیشبی از شبان داغ دل خفته بودچنان دید در خواب کز هندوانورا مژده دادی به فرزند اوچو بیدار شد موبدان را بخواندچه گویید گفت اندرین داستانهر آنکس که بودند پیر و جوانکه بر سنگ و بر خاک شیر و پلنگهمه بچه را پروراننده​اندتو پیمان نیکی دهش بشکنیبیزدان کنون سوی پوزش گرایچو شب تیره شد رای خواب آمدشچنان دید در خواب کز کوه هندجوانی پدید آمدی خوب رویبدست چپش بر یکی موبدییکی پیش سام آمدی زان دو مردکه ای مرد بیباک ناپاک رایترا دایه گر مرغ شاید همیگر آهوست بر مرد موی سپیدپس از آفریننده بیزار شوپسر گر به نزدیک تو بود خوارکزو مهربانتر ورا دایه نیستبه خواب اندرون بر خروشید سامچو بیدار شد بخردانرا بخواندبیامد دمان سوی آن کوهسارسراندر ثریا یکی کوه دیدنشیمی ازو برکشیده بلندفرو برده از شیز و صندل عمود برش کوه سیمین میانش چو غروبد و نیک هرگز نماند نهاناز آن نیک پی پور با فرهیز کار زمانه برآشفته بودیکی مرد بر تازی اسپ دوانبران برز شاخ برومند اوازین در سخن چندگونه براندخردتان برین هست همداستانزبان برگشادند بر پهلوانچه ماهی به دریا درون با نهنگستایش به یزدان رساننده​اندچنان بی​گنه بچه را بفگنیکه اویست بر نیکویی رهنمایاز اندیشه​ی دل شتاب آمدشدرفشی برافراشتندی بلندسپاهی گران از پس پشت اویسوی راستش نامور بخردیزبان بر گشادی بگفتار سرددل و دیده شسته ز شرم خدایپس این پهلوانی چه باید همیترا ریش و سرگشت چون خنگ بیدکه در تنت هر روز رنگیست نوکنون هست پرورده​ی کردگارترا خود به مهر اندرون مایه نیستچو شیر ژیان کاندر آید به دامسران سپه را همه برنشاندکه افگندگان را کند خواستارکه گفتی ستاره بخواهد کشیدکه ناید ز کیوان برو بر گزندیک اندر دگر ساخته چوب عود
قبلی 1 2 3 4 5 6 7 8 9 10 56 بعدی


منوچهر [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدان سنگ خارا نگه کرد سامیکی کاخ بد تارک اندر سماکره بر شدن جست و کی بود راهابر آفریننده کرد آفرینهمی گفت کای برتر از جایگاهگرین کودک از پاک پشت منستاز این بر شدن بنده را دست گیرچنین گفت سیمرغ با پور سامپدر سام یل پهلوان جهانبدین کوه فرزند جوی آمدستروا باشد اکنون که بردارمتبه سیمرغ بنگر که دستان چه گفتنشیم تو رخشنده گاه منستچنین داد پاسخ که گر تاج و گاهمگر کاین نشیمت نیاید به کارابا خویشتن بر یکی پر منگرت هیچ سختی بروی آورندبرآتش برافگن یکی پر منکه در زیر پرت بپرورده​امهمان گه بیایم چو ابر سیاهفرامش مکن مهر دایه ز دلدلش کرد پدرام و برداشتشز پروازش آورد نزد پدرتنش پیلوار و به رخ چون بهارفرو برد سر پیش سیمرغ زودسراپای کودک همی بنگریدبرو و بازوی شیر و خورشید رویسپیدش مژه دیدگان قیرگوندل سام شد چون بهشت برینبه من ای پسر گفت دل نرم کن بدان هیبت مرغ و هول کنامنه از دست رنج و نه از آب و خاکدد و دام را بر چنان جایگاهبمالید رخسارگان بر زمینز روشن روان و ز خورشید و ماهنه از تخم بد گوهر آهرمنستمرین پر گنه را تو اندرپذیرکه ای دیده رنج نشیم و کنامسرافرازتر کس میان مهانترا نزد او آب روی آمدستبی​آزار نزدیک او آرمتکه سیر آمدستی همانا ز جفتدو پر تو فر کلاه منستببینی و رسم کیانی کلاهیکی آزمایش کن از روزگارخجسته بود سایه​ی فر منور از نیک و بد گفت​وگوی آورندببینی هم اندر زمان فر منابا بچگانت برآورده​امبی​آزارت آرم بدین جایگاهکه در دل مرا مهر تو دلگسلگرازان به ابر اندر افراشتشرسیده به زیر برش موی سرپدر چون بدیدش بنالید زارنیایش همی بآفرین برفزودهمی تاج و تخت کیی را سزیددل پهلوان دست شمشیر جویچو بسد لب و رخ به مانند خونبران پاک فرزند کرد آفرینگذشته مکن یاد و دل گرم کن
قبلی 1 2 3 4 5 6 7 8 9 10 56 بعدی


منوچهر [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
منم کمترین بنده یزدان پرستپذیرفته​ام از خدای بزرگبجویم هوای تو ازنیک و بدتنش را یکی پهلوانی قبایفرود آمد از کوه و بالای خواستسپه یکسره پیش سام آمدندتبیره​زنان پیش بردند پیلخروشیدن کوس با کرنایسواران همه نعره برداشتندچو اندر هوا شب علم برگشادبران دشت هامون فرود آمدندچو بر چرخ گردان درفشنده شیدبه شادی به شهر اندرون آمدندیکایک به شاه آمد این آگهیبدان آگهی شد منوچهر شادبفرمود تا نوذر نامدارکند آفرین کیانی براویبفرمایدش تا سوی شهریارببیند یکی روی دستان ساموزین جا سوی زابلستان شودچو نوذر بر سام نیرم رسیدفرود آمد از باره سام سوارز شاه و ز گردان بپرسید سامچو بشنید پیغام شاه بزرگدوان سوی درگاه بنهاد رویچو آمد به نزدیکی شهریاردرفش منوچهر چون دید ساممنوچهر فرمود تا برنشستسوی تخت و ایوان نهادند رویمنوچهر برگاه بنشست شاد ازان پس که آوردمت باز دستکه دل بر تو هرگز ندارم سترگازین پس چه خواهی تو چونان سزدبپوشید و از کوه بگزارد پایهمان جامه​ی خسرو آرای خواستگشاده دل و شادکام آمدندبرآمد یکی گرد مانند نیلهمان زنگ زرین و هندی درایبدان خرمی راه بگذاشتندشد آن روی رومیش زنگی نژادبخفتند و یکبار دم بر زدندیکی خیمه زد از حریر سپیدابا پهلوانی فزون آمدندکه سام آمد از کوه با فرهیبسی از جهان آفرین کرد یادشود تازیان پیش سام سواربدان شادمانی که بگشاد رویشود تا سخنها کند خواستاربه دیدار ایشان شود شادکامبرآیین خسروپرستان شودیکی نو جهان پهلوان را بدیدگرفتند مر یکدیگر را کنارازیشان بدو داد نوذر پیامزمین را ببوسید سام سترگچنان کش بفرمود دیهیم جویسپهبد پذیره شدش از کنارپیاده شد از باره بگذارد گاممر آن پاک​دل گرد خسروپرستچه دیهیم دار و چه دیهیم جویکلاه بزرگی به سر برنهاد
قبلی 1 2 3 4 5 6 7 8 9 10 56 بعدی


منوچهر [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به یک دست قارن به یک دست سامپس آراسته زال را پیش شاهگرازان بیاورد سالار باربران بر ز بالای آن خوب چهرچنین گفت مر سام را شهریاربخیره میازارش از هیچ رویکه فر کیان دارد و چنگ شیرپس از کار سیمرغ و کوه بلندیکایک همه سام با او بگفتوز افگندن زال بگشاد رازسرانجام گیتی ز سیمرغ و زالبرفتم به فرمان گیهان خداییکی کوه دیدم سراندر سحاببرو بر نشیمی چو کاخ بلندبدو اندرون بچه​ی مرغ و زالهمی بوی مهر آمد از باد اویابا داور راست گفتم به رازرسیده بهر جای برهان تویکی بنده​ام با تنی پرگناهامیدم به بخشایش تست بستو این بنده​ی مرغ پرورده راهمی پر پوشد بجای حریربه بد مهری من روانم مسوزبه فرمان یزدان چو این گفته شدبزد پر سیمرغ و بر شد به ابرز کوه اندر آمد چو ابر بهاربه پیش من آورد چون دایه​ایمن آوردمش نزد شاه جهانبفرمود پس شاه با موبدانکه جویند تا اختر زال چیست نشستند روشن​دل و شادکامبرزین عمود و برزین کلاهشگفتی بماند اندرو شهریارتو گفتی که آرام جانست و مهرکه از من تو این را به زنهارداربه کس شادمانه مشو جز بدویدل هوشمندان و آهنگ شیروزان تا چرا خوار شد ارجمندهم از آشکارا هم اندر نهفتکه چون گشت با او سپهر از فرازپر از داستان شد به بسیار سالبه البرز کوه اندر آن زشت جایسپهری​ست گفتی ز خارا بر آبز هر سوی برو بسته راه گزندتو گفتی که هستند هر دو همالبه دل راحت آمد هم از یاد اویکه ای آفریننده​ی بی​نیازنگردد فلک جز به فرمان توبه پیش خداوند خورشید و ماهبه چیزی دگر نیستم دسترسبه خواری و زاری برآورده رامزد گوشت هنگام پستان شیربه من باز بخش و دلم برفروزنیایش همان​گه پذیرفته شدهمی حلقه زد بر سر مرد گبرگرفته تن زال را بر کنارکه در مهر باشد ورا مایه​ایهمه آشکاراش کردم نهانستاره​شناسان و هم بخردانبران اختر از بخت سالار کیست
قبلی 1 3 4 5 6 7 8 9 10 11 56 بعدی


منوچهر [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو گیرد بلندی چه خواهد بدنستاره​شناسان هم اندر زمانبگفتند باشاه دیهیم دارکه او پهلوانی بود نامدارچو بنشنید شاه این سخن شاد شدیکی خلعتی ساخت شاه زمیناز اسپان تازی به زرین ستامز دینار و خز و ز یاقوت و زرغلامان رومی به دیبای رومزبرجد طبقها و پیروزه جامپر از مشک و کافور و پر زعفرانهمان جوشن و ترگ و برگستوانهمان تخت پیروزه و تاج زروزان پس منوچهر عهدی نوشتهمه کابل و زابل و مای و هندز زابلستان تا بدان روی بستچو این عهد و خلعت بیاراستندچو این کرده شد سام بر پای خاستز ماهی بر اندیشه تا چرخ ماهبه مهر و به داد و به خوی و خردهمه گنج گیتی به چشم تو خوارفرود آمد و تخت را داد بوسسوی زابلستان نهادند رویچو آمد به نزدیکی نیمروزبیاراسته سیستان چون بهشتبسی مشک و دینار برریختندیکی شادمانی بد اندر جهانهر آنجا که بد مهتری نامجویکه فرخنده بادا پی این جوانچو بر پهلوان آفرین خواندند همی داستان از چه خواهد زدناز اختر گرفتند پیدا نشانکه شادان بزی تا بود روزگارسرافراز و هشیار و گرد و سواردل پهلوان از غم آزاد شدکه کردند هر کس بدو آفرینز شمشیر هندی به زرین نیامز گستردنیهای بسیار مرهمه گوهرش پیکر و زرش بومچه از زر سرخ و چه از سیم خامهمه پیش بردند فرمان برانهمان نیزه و تیر و گرز گرانهمام مهر یاقوت و زرین کمرسراسر ستایش بسان بهشتز دریای چین تا به دریای سندبه نوی نوشتند عهدی درستپس اسپ جهان پهلوان خواستندکه ای مهربان مهتر داد و راستچو تو شاه ننهاد بر سر کلاهزمانه همی از تو رامش بردمبادا ز تو نام تو یادگارببستند بر کوهه​ی پیل کوسنظاره برو بر همه شهر و کویخبر شد ز سالار گیتی فروزگلش مشک سارابد و زر خشتبسی زعفران و درم بیختندسراسر میان کهان و مهانز گیتی سوی سام بنهاد رویبرین پاک دل نامور پهلوانابر زال زر گوهر افشاندند
قبلی 1 4 5 6 7 8 9 10 11 12 56 بعدی


منوچهر [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نشست آنگهی سام با زیب و جامکسی کو به خلعت سزاوار بودبراندازه​شان خلعت آراستندجهاندیدگان را ز کشور بخواندچنین گفت با نامور بخردانچنین است فرمان هشیار شاهسوی گرگساران و مازندرانبماند به نزد شما این پسردل و جانم ایدر بماند همیبگاه جوانی و کند آوریپسر داد یزدان بیانداختمگرانمایه سیمرغ برداشتشبپرورد او را چو سرو بلندچو هنگام بخشایش آمد فرازبدانید کاین زینهار منستگرامیش دارید و پندش دهیدسوی زال کرد آنگهی سام رویچنان دان که زابلستان خان تستترا خان و مان باید آبادترکلید در گنجها پیش تستبه سام آنگهی گفت زال جوانجدا پیشتر زین کجا داشتیکسی کو ز مادر گنه کار زادگهی زیر چنگال مرغ اندرونکنون دور ماندم ز پروردگارز گل بهره​ی من بجز خار نیستبدو گفت پرداختن دل سزاستستاره شمر مرد اخترگرایکه ایدر ترا باشد آرامگاهگذر نیست بر حکم گردان سپهر همی داد چیز و همی راند کامخردمند بود و جهاندار بودهمه پایه​ی برتری خواستندسخنهای بایسته چندی براندکه ای پاک و بیدار دل موبدانکه لشکر همی راند باید به راههمی راند خواهم سپاهی گرانکه همتای جان​ست و جفت جگرمژه خون دل برفشاند همییکی بیهده ساختم داوریز بی​دانشی ارج نشناختمهمان آفریننده بگماشتشمرا خوار بد مرغ را ارجمندجهاندار یزدان بمن داد بازبه نزد شما یادگار منستهمه راه و رای بلندش دهیدکه داد و دهش گیر و آرام جویجهان سر به سر زیر فرمان تستدل دوستداران تو شادتردلم شاد و غمگین به کم بیش تستکه چون زیست خواهم من ایدر نوانمدارم که آمد گه آشتیمن آنم سزد گر بنالم ز دادچمیدن به خاک و چریدن ز خونچنین پروراند مرا روزگاربدین با جهاندار پیگار نیستبپرداز و بر گوی هرچت هواستچنین زد ترا ز اختر نیک رایهم ایدر سپاه و هم ایدر کلاههم ایدر بگسترد بایدت مهر
قبلی 1 5 6 7 8 9 10 11 12 13 56 بعدی


منوچهر [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون گرد خویش اندرآور گروهبیاموز و بشنو ز هر دانشیز خورد و ز بخشش میاسای هیچبگفت این و برخاست آوای کوسخروشیدن زنگ و هندی درایسپهبد سوی جنگ بنهاد رویبشد زال با او دو منزل براهپدر زال را تنگ در برگرفتبفرمود تا بازگردد ز راهبیامد پر اندیشه دستان سامنشست از بر نامور تخت عاجابا یاره و گرزه​ی گاو سرز هر کشوری موبدانرا بخواندستاره شناسان و دین آورانشب و روز بودند با او به همچنان گشت زال از بس آموختنبه رای و به دانش به جایی رسیدبدین سان همی گشت گردان سپهرچنان بد که روزی چنان کرد رایبرون رفت با ویژه​گردان خویشسوی کشور هندوان کرد رایبه هر جایگاهی بیاراستیگشاده در گنج و افگنده رنجز زابل به کابل رسید آن زمانیکی پادشا بود مهراب نامبه بالا به کردار آزاده سرودل بخردان داشت و مغز ردانز ضحاک تازی گهر داشتیهمی داد هر سال مر سام ساوچو آگه شد از کار دستان سام سواران و مردان دانش پژوهکه یابی ز هر دانشی رامشیهمه دانش و داد دادن بسیچهوا قیرگون شد زمین آبنوسبرآمد ز دهلیز پرده سراییکی لشکری ساخته جنگجویبدان تا پدر چون گذارد سپاهشگفتی خروشیدن اندر گرفتشود شادمان سوی تخت و کلاهکه تا چون زید تا بود نیک نامبه سر بر نهاد آن فروزنده تاجابا طوق زرین و زرین کمرپژوهید هر کار و هر چیز راندسواران جنگی و کین​آورانزدندی همی رای بر بیش و کمتو گفتی ستاره​ست از افروختنکه چون خویشتن در جهان کس ندیدابر سام و بر زال گسترده مهرکه در پادشاهی بجنبد ز جایکه با او یکی بودشان رای و کیشسوی کابل و دنبر و مرغ و مایمی و رود و رامشگران خواستیبرآیین و رسم سرای سپنجگرازان و خندان و دل شادمانزبر دست با گنج و گسترده کامبه رخ چون بهار و به رفتن تذرودو کتف یلان و هش موبدانبه کابل همه بوم و برداشتیکه با او به رزمش نبود ایچ تاوز کابل بیامد بهنگام بام
قبلی 1 6 7 8 9 10 11 12 13 14 56 بعدی


منوچهر [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ابا گنج و اسپان آراستهز دینار و یاقوت و مشک و عبیریکی تاج با گوهر شاهوارچو آمد به دستان سام آگهیپذیره شدش زال و بنواختشسوی تخت پیروزه باز آمدندیکی پهلوانی نهادند خوانگسارنده​ی می می​آورد و جامخوش آمد هماناش دیدار اوچو مهراب برخاست از خوان زالچنین گفت با مهتران زال زریکی نامدار از میان مهانپس پرده​ی او یکی دخترستز سر تا به پایش به کردار عاجبران سفت سیمنش مشکین کمندرخانش چو گلنار و لب نارداندو چشمش بسان دو نرگس بباغدو ابرو بسان کمان طرازبهشتیست سرتاسر آراستهبرآورد مر زال را دل به جوششب آمد پر اندیشه بنشست زالچو زد بر سر کوه بر تیغ شیددر بار بگشاد دستان سامدر پهلوان را بیاراستندبرون رفت مهراب کابل خدایچو آمد به نزدیکی بارگاهبر پهلوان اندرون رفت گودل زال شد شاد و بنواختشبپرسید کز من چه خواهی بخواهبدو گفت مهراب کای پادشا غلامان و هر گونه​ای خواستهز دیبای زربفت و چینی حریریکی طوق زرین زبرجد نگارکه مهراب آمد بدین فرهیبه آیین یکی پایگه ساختشگشاده دل و بزم ساز آمدندنشستند بر خوان با فرخاننگه کرد مهراب را پورسامدلش تیز تر گشت در کار اونگه کرد زال اندر آن برز و یالکه زیبنده​تر زین که بندد کمرچنین گفت کای پهلوان جهانکه رویش ز خورشید روشن​ترستبه رخ چون بهشت و به بالا چو ساجسرش گشته چون حلقه​ی پای​بندز سیمین برش رسته دو ناروانمژه تیرگی برده از پر زاغبرو توز پوشیده ازمشک نازپر آرایش و رامش و خواستهچنان شد کزو رفت آرام وهوشبه نادیده برگشت بی​خورد و هالچو یاقوت شد روی گیتی سپیدبرفتند گردان به زرین نیامچو بالای پرمایگان خواستندسوی خیمه​ی زال زابل خدایخروش آمد از در که بگشای راهبسان درختی پر از بار نوازان انجمن سر برافراختشز تخت و ز مهر و ز تیغ و کلاهسرافراز و پیروز و فرمان روا
قبلی 1 7 8 9 10 11 12 13 14 15 56 بعدی


منوچهر [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مرا آرزو در زمانه یکیستکه آیی به شادی سوی خان منچنین داد پاسخ که این رای نیستنباشد بدین سام همداستانکه ما می​گساریم و مستان شویمجزان هر چه گویی تو پاسخ دهمچو بشنید مهراب کرد آفرینخرامان برفت از بر تخت اویچو دستان سام از پسش بنگریدازان کو نه هم دین و هم راه بودبرو هیچکس چشم نگماشتندچو روشن دل پهلوان را بدویمر او را ستودند یک یک مهانز بالا و دیدار و آهستگیدل زال یکباره دیوانه گشتسپهدار تازی سر راستانکه تا زنده​ام چرمه جفت منستعروسم نباید که رعنا شوماز اندیشگان زال شد خسته دلهمی بود پیچان دل از گفت​وگویهمی گشت یکچند بر سر سپهرچنان بد که مهراب روزی پگاهگذر کرد سوی شبستان خویشدو خورشید بود اندر ایوان اوبیاراسته همچو باغ بهارشگفتی برودابه اندر بماندیکی سرو دید از برش گرد ماهبه دیبا و گوهر بیاراستهبپرسید سیندخت مهراب راکه چون رفتی امروز و چون آمدی که آن آرزو بر تو دشوار نیستچو خورشید روشن کنی جان منبه خان تو اندر مرا جای نیستهمان شاه چون بشنود داستانسوی خانه​ی بت پرستان شویمبه دیدار تو رای فرخ نهمبه دل زال را خواند ناپاک دینهمی آفرین خواند بر بخت اویستودش فراوان چنان چون سزیدزبان از ستودنش کوتاه بودمر او را ز دیوانگان داشتندچنان گرم دیدند با گفت​وگویهمان کز پس پرده بودش نهانز بایستگی هم ز شایستگیخرد دور شد عشق فرزانه گشتبگوید برین بر یکی داستانخم چرخ گردان نهفت منستبه نزد خردمند رسوا شومبران کار بنهاد پیوسته دلمگر تیره گردد ازین آبرویدل زال آگنده یکسر بمهربرفت و بیامد ازان بارگاههمی گشت بر گرد بستان خویشچو سیندخت و رودابه​ی ماه رویسراپای پر بوی و رنگ و نگارهمی نام یزدان بروبر بخواندنهاده ز عنبر به سر بر کلاهبسان بهشتی پر از خواستهز خوشاب بگشاد عناب راکه کوتاه باد از تو دست بدی
قبلی 1 8 9 10 11 12 13 14 15 16 56 بعدی


منوچهر [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چه مردست این پیر سر پور سامخوی مردمی هیچ دارد همیچنین داد مهراب پاسخ بدویبه گیتی در از پهلوانان گردچو دست و عنانش بر ایوان نگاردل شیر نر دارد و زور پیلچو برگاه باشد درافشان بودرخش پژمراننده​ی ارغوانبه کین اندرون چون نهنگ بلاستنشاننده​ی خاک در کین بخوناز آهو همان کش سپیدست مویسپیدی مویش بزیبد همیچو بشنید رودابه آن گفت​گویدلش گشت پرآتش از مهر زالچو بگرفت جای خرد آرزویورا پنج ترک پرستنده بودبدان بندگان خردمند گفتشما یک به یک رازدار منیدبدانید هر پنج و آگه بویدکه من عاشقم همچو بحر دمانپر از پور سامست روشن دلمهمیشه دلم در غم مهر اوستکنون این سخن را چه درمان کنیدیکی چاره باید کنون ساختنپرستندگان را شگفت آمد آنهمه پاسخش را بیاراستندکه ای افسر بانوان جهانستوده ز هندوستان تا به چینبه بالای تو بر چمن سرو نیستنگار رخ تو ز قنوج و رای همی تخت یاد آیدش گر کنامپی نامداران سپارد همیکه ای سرو سیمین بر ماه رویپی زال زر کس نیارد سپردنبینی نه بر زین چنو یک سواردو دستش به کردار دریای نیلچو در جنگ باشد سرافشان بودجوان سال و بیدار و بختش جوانبه زین اندرون تیز چنگ اژدهاستفشاننده​ی خنجر آبگونبگوید سخن مردم عیب جویتو گویی که دلها فریبد همیبرافروخت و گلنارگون کرد رویازو دور شد خورد و آرام و هالدگر شد به رای و به آیین و خویپرستنده و مهربان بنده بودکه بگشاد خواهم نهان از نهفتپرستنده و غمگسار منیدهمه ساله با بخت همره بویدازو بر شده موج تا آسمانبه خواب اندر اندیشه زو نگسلمشب و روزم اندیشه​ی چهر اوستچگویید و با من چه پیمان کنیددل و جانم از رنج پرداختنکه بیکاری آمد ز دخت ردانچو اهرمن از جای برخاستندسرافراز بر دختران مهانمیان بتان در چو روشن نگینچو رخسار تو تابش پرو نیستفرستد همی سوی خاور خدای
قبلی 1 9 10 11 12 13 14 15 16 17 56 بعدی


منوچهر [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ترا خود بدیده درون شرم نیستکه آن را که اندازد از بر پدرکه پرورده​ی مرغ باشد به کوهکس از مادران پیر هرگز نزادچنین سرخ دو بسد شیر بویجهانی سراسر پر از مهر تستترا با چنین روی و بالای و مویچو رودابه گفتار ایشان شنیدبریشان یکی بانگ برزد به خشموزان پس به چشم و به روی دژمچنین گفت کاین خام پیکارتاننه قیصر بخواهم نه فغفور چینبه بالای من پور سامست زالگرش پیرخوانی همی گر جوانمرا مهر او دل ندیده گزیدبرو مهربانم به بر روی و مویپرستنده آگه شد از راز اوبه آواز گفتند ما بنده​ایمنگه کن کنون تا چه فرمان دهییکی گفت زیشان که ای سر و بناگر جادویی باید آموختنبپریم با مرغ و جادو شویممگر شاه را نزد ماه آوریملب سرخ رودابه پرخنده کردکه این گفته را گر شوی کاربندکه هر روز یاقوت بار آوردپرستنده برخاست از پیش اویبه دیبای رومی بیاراستندبرفتند هر پنج تا رودبارمه فرودین وسر سال بود پدر را به نزد تو آزرم نیستتو خواهی که گیری مر او را به برنشانی شده در میان گروهنه ز آنکس که زاید بباشد نژادشگفتی بود گر شود پیرجویبه ایوانها صورت چهرتستز چرخ چهارم خور آیدت شویچو از باد آتش دلش بردمیدبتابید روی و بخوابید چشمبه ابرو ز خشم اندر آورد خمشنیدن نیرزید گفتارتاننه از تاجداران ایران زمینابا بازوی شیر و با برز و یالمرا او بجای تنست و روانهمان دوستی از شنیده گزیدبه سوی هنر گشتمش مهرجویچو بشنید دل خسته آواز اوبه دل مهربان و پرستنده​ایمنیاید ز فرمان تو جز بهینگر تا نداند کسی این سخنبه بند و فسون چشمها دوختنبپوییم و در چاره آهو شویمبه نزدیک او پایگاه آوریمرخان معصفر سوی بنده کرددرختی برومند کاری بلندبرش تازیان بر کنار آوردبدان چاره بی​چاره بنهاد رویسر زلف برگل بپیراستندز هر بوی و رنگی چو خرم بهارلب رود لشکرگه زال بود
قبلی 1 10 11 12 13 14 15 16 17 18 56 بعدی


منوچهر [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی گل چدند از لب رودبارنگه کرد دستان ز تخت بلندچنین گفت گوینده با پهلوانپرستندگان را سوی گلستانبه نزد پری چهرگان رفت زالپیاده همی رفت جویان شکارکمان ترک گلرخ به زه بر نهادنگه کرد تا مرغ برخاست ز آبز پروازش آورد گردان فرودبترک آنگهی گفت زان سو گذربه کشتی گذر کرد ترک سترگپرستنده پرسید کای پهلوانکه این شیر بازو گو پیلتنکه بگشاد زین گونه تیر از کمانندیدیم زیبنده تر زین سوارپری روی دندان به لب برنهادشه نیمروزست فرزند سامبگردد جهان گر بگردد سوارپرستنده با کودک ماه رویکه ماهیست مهراب را در سرایبه بالای ساج است و همرنگ عاجدو نرگس دژم و دو ابرو به خمدهانش به تنگی دل مستمنددو جادوش پر خواب و پرآب روینفس را مگر بر لبش راه نیستپرستندگان هر یکی آشکاربدین چاره تا آن لب لعل فامچنین گفت با بندگان خوب چهرولیکن به گفتن مگر روی نیستدلاور که پرهیز جوید ز جفت رخان چون گلستان و گل در کناربپرسید کاین گل پرستان کیندکه از کاخ مهراب روشن روانفرستد همی ماه کابلستانکمان خواست از ترک و بفراخت یالخشیشار دید اندر آن رودباربه دست جهان پهلوان در نهادیکی تیره بنداخت اندر شتابچکان خون و وشی شده آب رودبیاور تو آن مرغ افگنده پرخرامید نزد پرستنده ترکسخن گوی و بگشای شیرین زبانچه مردست و شاه کدام انجمنچه سنجد به پیش اندرش بدگمانبه تیر و کمان بر چنین کامگارمکن گفت ازین گونه از شاه یادکه دستانش خوانند شاهان به نامازین سان نبیند یکی نامداربخندید و گفتش که چندین مگویبه یک سر ز شاه تو برتر بپاییکی ایزدی بر سر از مشک تاجستون دو ابرو چو سیمین قلمسر زلف چون حلقه​ی پای​بندپر از لاله رخسار و پر مشک مویچنو در جهان نیز یک ماه نیستهمی کرد وصف رخ آن نگارکند آشنا با لب پور سامکه با ماه خوبست رخشنده مهربود کاب را ره بدین جوی نیستبماند بآسانی اندر نهفت
قبلی 1 11 12 13 14 15 16 17 18 19 56 بعدی


منوچهر [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدان تاش دختر نباشد ز بنچنین گفت مر جفت را باز نرکزین خایه گر مایه بیرون کنمازیشان چو برگشت خندان غلامکه با تو چه گفت آن که خندان شدیبگفت آنچه بشنید با پهلوانچنین گفت با ریدک ماه رویکه از گلستان یک زمان مگذریددرم خواست و دینار و گوهر ز گنجبفرمود کاین نزد ایشان بریدنباید شدن شان سوی کاخ بازبرفتند زی ماه رخسار پنجبدیشان سپردند زر و گهرپرستنده با ماه دیدار گفتمگر آنکه باشد میان دو تنبگوی ای خردمند پاکیزه رایپرستنده گفتند یک با دگرکنون کار رودابه و کام زالبیامد سیه چشم گنجور شاهسخن هر چه بشنید از آن دلنوازسپهبد خرامید تا گلستانپری روی گلرخ بتان طرازسپهبد بپرسید ازیشان سخنز گفتار و دیدار و رای و خردبگویید با من یکایک سخناگر راستی​تان بود گفت​وگویوگر هیچ کژی گمانی برمرخ لاله رخ گشت چون سندروسچنین گفت کز مادر اندر جهانبه دیدار سام و به بالای او نباید شنیدنش ننگ سخنچو بر خایه بنشست و گسترد پرز پشت پدر خایه بیرون کنمبپرسید از و نامور پور سامگشاده لب و سیم دندان شدیز شادی دل پهلوان شد جوانکه رو مر پرستندگان را بگویمگر با گل از باغ گوهر بریدگرانمایه دیبای زربفت پنجکسی را مگوئید و پنهان بریدبدان تا پیامی فرستم برازابا گرم گفتار و دینار و گنجپیام جهان پهلوان زال زرکه هرگز نماند سخن در نهفتسه تن نانهانست و چار انجمنسخن گر به رازست با ما سرایکه آمد به دام اندرون شیر نربه جای آمد و این بود نیک فالکه بود اندر آن کار دستور شاههمی گفت پیش سپهبد به رازبر امید خورشید کابلستانبرفتند و بردند پیشش نمازز بالا و دیدار آن سرو بنبدان تا به خوی وی اندر خوردبه کژی نگر نفگنید ایچ بنبه نزدیک من تان بود آبرویبه زیر پی پیلتان بسپرمبه پیش سپهبد زمین داد بوسنزاید کس اندر میان مهانبه پاکی دل و دانش و رای او
قبلی 1 12 13 14 15 16 17 18 19 20 56 بعدی


منوچهر [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر چون تو ای پهلوان دلیرهمی می​چکد گویی از روی توسه دیگر چو رودابه​ی ماه رویز سر تا به پایش گلست وسمناز آن گنبد سیم سر بر زمینبه مشک و به عنبر سرش بافتهسر زلف و جعدش چو مشکین زرهده انگشت برسان سیمین قلمبت آرای چون او نبیند بچینسپهبد پرستنده را گفت گرمکه اکنون چه چارست با من بگویکه ما را دل و جان پر از مهر اوستپرستنده گفتا چو فرمان دهیز فرخنده رای جهان پهلوانفریبیم و گوییم هر گونه​ایسرمشک بویش به دام آوریمخرامد مگر پهلوان با کمندکند حلقه در گردن کنگرهبرفتند خوبان و برگشت زالرسیدند خوبان به درگاه کاخنگه کرد دربان برآراست جنگکه بی​گه ز درگاه بیرون شویدبتان پاسخش را بیاراستندکه امروز روزی دگر گونه نیستبهار آمد ازگلستان گل چنیمنگهبان در گفت کامروز کارکه زال سپهبد بکابل نبودنبینید کز کاخ کابل خدایاگرتان ببیند چنین گل بدستشدند اندر ایوان بتان طراز بدین برز بالا و بازوی شیرعبیرست گویی مگر بوی تویکی سرو سیمست با رنگ و بویبه سرو سهی بر سهیل یمنفرو هشته بر گل کمند از کمینبه یاقوت و زمرد تنش تافتهفگندست گویی گره بر گرهبرو کرده از غالیه صدرقمبرو ماه و پروین کنند آفرینسخنهای شیرین به آوای نرمیکی راه جستن به نزدیک اویهمه آرزو دیدن چهر اوستگذاریم تا کاخ سرو سهیز گفتار و دیدار روشن روانمیان اندرون نیست واژونه​ایلبش زی لب پور سام آوریمبه نزدیک دیوار کاخ بلندشود شیر شاد از شکار برهدلش گشت با کام و شادی همالبه دست اندرون هر یک از گل دو شاخزبان کرد گستاخ و دل کرد تنگشگفت آیدم تا شما چون شویدبه تنگی دل از جای برخاستندبه راه گلان دیو واژونه نیستز روی زمین شاخ سنبل چنیمنباید گرفتن بدان هم شمارسراپرده​ی شاه زابل نبودبه زین اندر آرد بشبگیر پایکند بر زمین​تان هم آنگاه پستنشستند و با ماه گفتند راز
قبلی 1 13 14 15 16 17 18 19 20 21 56 بعدی


منوچهر [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نهادند دینار و گوهر به پیشکه چون بودتان کار با پور سامپری چهره هر پنج بشتافتندکه مردیست برسان سرو سهیهمش رنگ و بوی و همش قد و شاخدو چشمش چو دو نرگس قیرگونکف و ساعدش چو کف شیر نرسراسر سپیدست مویش برنگسر جعد آن پهلوان جهانکه گویی همی خود چنان بایدیبه دیار تو داده​ایمش نویدکنون چاره​ی کار مهمان بسازچنین گفت با بندگان سرو بنهمان زال کو مرغ پرورده بودبه دیدار شد چون گل ارغوانرخ من به پیشش بیاراستیهمی گفت و لب را پر از خنده داشتپرستنده با بانوی ماه​رویکه یزدان هر آنچت هوا بود دادیکی خانه بودش چو خرم بهاربه دیبای چینی بیاراستندعقیق و زبرجد برو ریختندهمه زر و پیروزه بد جامشانبنفشه گل و نرگس و ارغواناز آن خانه​ی دخت خورشید رویچو خورشید تابنده شد ناپدیدپرستنده شد سوی دستان سامسپهبد سوی کاخ بنهاد رویبرآمد سیه چشم گلرخ به بامچو از دور دستان سام سوار بپرسید رودابه از کم و بیشبدیدن بهست ار بآواز و نامچو با ماه جای سخن یافتندهمش زیب و هم فر شاهنشهیسواری میان لاغر و بر فراخلبانش چو بسد رخانش چو خونهیون ران و موبد دل و شاه فراز آهو همین است و این نیست ننگچو سیمین زره بر گل ارغوانوگر نیستی مهر نفزایدیز ما بازگشتست دل پرامیدبفرمای تا بر چه گردیم بازکه دیگر شدستی به رای و سخنچنان پیر سر بود و پژمرده بودسهی قد و زیبا رخ و پهلوانبه گفتار و زان پس بهاخواستیرخان هم چو گلنار آگنده داشتچنین گفت کاکنون ره چاره جویسرانجام این کار فرخنده بادز چهر بزرگان برو بر نگارطبق​های زرین بپیراستندمی و مشک و عنبر برآمیختندبه روشن گلاب اندر آشامشانسمن شاخ و سنبل به دیگر کرانبرآمد همی تا به خورشید بویدر حجره بستند و گم شد کلیدکه شد ساخته کار بگذار گامچنان چون بود مردم جفت جویچو سرو سهی بر سرش ماه تامپدید آمد آن دختر نامدار
قبلی 1 14 15 16 17 18 19 20 21 22 56 بعدی


منوچهر [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دو بیجاده بگشاد و آواز داددرود جهان آفرین بر تو بادپیاده بدین سان ز پرده سرایسپهبد کزان گونه آوا شنیدشده بام از آن گوهر تابناکچنین داد پاسخ که ای ماه چهرچه مایه شبان دیده اندر سماکهمی خواستم تا خدای جهانکنون شاد گشتم بآواز تویکی چاره​ی راه دیدار جویپری روی گفت سپهبد شنودکمندی گشاد او ز سرو بلندخم اندر خم و مار بر مار بربدو گفت بر تاز و برکش میانبگیر این سیه گیسو از یک سومنگه کرد زال اندران ماه رویچنین داد پاسخ که این نیست دادکه من دست را خیره بر جان زنمکمند از رهی بستد و داد خمبه حلقه درآمد سر کنگرهچو بر بام آن باره بنشست بازگرفت آن زمان دست دستان به دستفرود آمد از بام کاخ بلندسوی خانه​ی زرنگار آمدندبهشتی بد آراسته پر ز نورشگفت اندرو مانده بد زال زرابا یاره و طوق و با گوشواردو رخساره چون لاله اندر سمنهمان زال با فر شاهنشهیحمایل یکی دشنه اندر برش که شاد آمدی ای جوانمرد شادخم چرخ گردان زمین تو بادبرنجیدت این خسروانی دو پاینگه کرد و خورشید رخ را بدیدبه جای گل سرخ یاقوت خاکدرودت ز من آفرین از سپهرخروشان بدم پیش یزدان پاکنماید مرا رویت اندر نهانبدین خوب گفتار با ناز توچه پرسی تو بر باره و من به کویسر شعر گلنار بگشاد زودکس از مشک زان سان نپیچد کمندبران غبغبش نار بر نار بربر شیر بگشای و چنگ کیانز بهر تو باید همی گیسومشگفتی بماند اندران روی و مویچنین روز خورشید روشن مبادبرین خسته دل تیز پیکان زنمبیفگند خوار و نزد ایچ دمبرآمد ز بن تا به سر یکسرهبرآمد پری روی و بردش نمازبرفتند هر دو به کردار مستبه دست اندرون دست شاخ بلندبران مجلس شاهوار آمدندپرستنده بر پای و بر پیش حوربرآن روی و آن موی و بالا و فرز دینار و گوهر چو باغ بهارسر جعد زلفش شکن بر شکننشسته بر ماه بر فرهیز یاقوت سرخ افسری بر سرش
قبلی 1 15 16 17 18 19 20 21 22 23 56 بعدی


منوچهر [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی بود بوس و کنار و نبیدسپهبد چنین گفت با ماه​رویمنوچهر اگر بشنود داستانهمان سام نیرم برآرد خروشولیکن نه پرمایه جانست و تنپذیرفتم از دادگر داورمشوم پیش یزدان ستایش کنممگر کو دل سام و شاه زمینجهان آفرین بشنود گفت منبدو گفت رودابه من همچنینکه بر من نباشد کسی پادشاجز از پهلوان جهان زال زرهمی مهرشان هر زمان بیش بودچنین تا سپیده برآمد ز جایپس آن ماه را شید پدرود کردز بالا کمند اندر افگند زالچو خورشید تابان برآمد ز کوهبدیدند مر پهلوان را پگاهسپهبد فرستاد خواننده راچو دستور فرزانه با موبدانبه شادی بر پهلوان آمدندزبان تیز بگشاد دستان سامنخست آفرین جهاندار کردچنین گفت کز داور راد و پاکبه بخشایش امید و ترس از گناهستودن مراو را چنان چون توانخداوند گردنده خورشید و ماهبدویست گیهان خرم به پایبهار آرد و تیرماه و خزانجوان داردش گاه با رنگ و بوی مگر شیر کو گور را نشکریدکه ای سرو سیمین بر و رنگ بوینباشد برین کار همداستانازین کار بر من شود او بجوشهمان خوار گیرم بپوشم کفنکه هرگز ز پیمان تو نگذرمچو ایزد پرستان نیایش کنمبشوید ز خشم و ز پیکار و کینمگر کاشکارا شوی جفت منپذیرفتم از داور کیش و دینجهان آفرین بر زبانم گواکه با تخت و تاجست وبا زیب و فرخرد دور بود آرزو پیش بودتبیره برآمد ز پرده​سرایبر خویش تار و برش پود کردفرود آمد از کاخ فرخ همالبرفتند گردان همه همگروهوزان جایگه برگرفتند راهکه خواند بزرگان داننده راسرافراز گردان و فرخ ردانخردمند و روشن روان آمدندلبی پر ز خنده دلی شادکامدل موبد از خواب بیدار کرددل ما پر امید و ترس است و باکبه فرمانها ژرف کردن نگاهشب و روز بودن به پیشش نوانروان را به نیکی نماینده راههمو داد و داور به هر دو سرایبرآرد پر از میوه دار رزانگهش پیر بینی دژم کرده روی
قبلی 1 16 17 18 19 20 21 22 23 24 56 بعدی


منوچهر [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز فرمان و رایش کسی نگذردبدانگه که لوح آفرید و قلمجهان را فزایش ز جفت آفریدز چرخ بلند اندر آمد سخنزمانه به مردم شد آراستهاگر نیستی جفت اندر جهانو دیگر که مایه ز دین خدایبویژه که باشد ز تخم بزرگچه نیکوتر از پهلوان جوانچو هنگام رفتن فراز آیدشبه گیتی بماند ز فرزند نامبدو گردد آراسته تاج و تختکنون این همه داستان منستکه از من رمیدست صبر و خردنگفتم من این تا نگشتم غمیهمه کاخ مهراب مهر منستدلم گشت با دخت سیندخت رامشود رام گویی منوچهر شاهچه مهتر چه کهتر چو شد جفت جویبدین در خردمند را جنگ نیستچه گوید کنون موبد پیش بینببستند لب موبدان و ردانکه ضحاک مهراب را بد نیاگشاده سخن کس نیارست گفتچو نشنید از ایشان سپهبد سخنکه دانم که چون این پژوهش کنیدولیکن هر آنکو بود پر منشمرا اندرین گر نمایش کنیدبه جای شما آن کنم در جهانز خوبی و از نیکی و راستی پی مور بی او زمین نسپردبزد بر همه بودنیها رقمکه از یک فزونی نیاید پدیدسراسر همین است گیتی ز بنوزو ارج گیرد همی خواستهبماندی توانای اندر نهانندیدم که ماندی جوان را بجایچو بی​جفت باشد بماند سترگکه گردد به فرزند روشن روانبه فرزند نو روز بازآیدشکه این پور زالست و آن پور سامازان رفته نام و بدین مانده بختگل و نرگس بوستان منستبگویید کاین را چه اندر خوردبه مغز و خرد در نیامد کمیزمینش چو گردان سپهر منستچه گوینده باشد بدین رام سامجوانی گمانی برد یا گناهسوی دین و آیین نهادست رویکه هم راه دینست و هم ننگ نیستچه دانید فرزانگان اندرینسخن بسته شد بر لب بخرداندل شاه ازیشان پر از کیمیاکه نشنید کس نوش با نیش جفتبجوشید و رای نو افگند بنبدین رای بر من نکوهش کنیدبباید شنیدن بسی سرزنشوزین بند راه گشایش کنیدکه با کهتران کس نکرد از مهانز بد ناورم بر شما کاستی
قبلی 1 17 18 19 20 21 22 23 24 25 56 بعدی


منوچهر [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه موبدان پاسخ آراستندکه ما مر ترا یک به یک بنده​ایمابا آنکه مهراب ازین پایه نیستبدانست کز گوهر اژدهاستاگر شاه رابد نگردد گمانیکی نامه باید سوی پهلوانترا خود خرد زان ما بیشترمگر کو یکی نامه نزدیک شاهمنوچهر هم رای سام سوارسپهبد نویسنده را پیش خواندیکی نامه فرمود نزدیک سامز خط نخست آفرین گستریدازویست شادی ازویست زورخداوند هست و خداوند نیستازو باد بر سام نیرم درودچماننده​ی دیزه هنگام گردفزاینده​ی باد آوردگاهگراینده​ی تاج و زرین کمربه مردی هنر در هنر ساختهمن او را بسان یکی بنده​امز مادر بزادم بران سان که دیدپدر بود در ناز و خز و پرندنیازم بد آنکو شکار آوردهمی پوست از باد بر من بسوختهمی خواندندی مرا پور سامچو یزدان چنین راند اندر بوشکس از داد یزدان نیابد گریغسنان گر بدندان بخاید دلیرگرفتار فرمان یزدان بودیکی کار پیش آمدم دل شکن همه کام و آرام او خواستندنه از بس شگفتی سرافگنده​ایمبزرگست و گرد و سبک مایه نیستو گر چند بر تازیان پادشاستنباشد ازو ننگ بر دودمانچنان چون تو دانی به روشن روانروان و گمانت به اندیشترفرستد کند رای او را نگاهنپردازد از ره بدین مایه کاردل آگنده بودش همه برفشاندسراسر نوید و درود و خرامبدان دادگر کو جهان آفریدخداوند کیوان و ناهید و هورهمه بندگانیم و ایزد یکیستخداوند کوپال و شمشیر و خودچراننده​ی کرگس اندر نبردفشاننده​ی خون ز ابر سیاهنشاننده​ی زال بر تخت زرخرد از هنرها برافراختهبه مهرش روان و دل آگنده​امز گردون به من بر ستمها رسیدمرا برده سیمرغ بر کوه هندابا بچه​ام در شمار آوردزمان تا زمان خاک چشمم بدوختبه اورنگ بر سام و من در کنامبران بود چرخ روان را روشوگر چه بپرد برآید به میغبدرد ز آواز او چرم شیروگر چند دندانش سندان بودکه نتوان ستودنش بر انجمن
قبلی 1 18 19 20 21 22 23 24 25 26 56 بعدی


منوچهر [صفحه 39]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو با پهلوان کار بر ساختندچنین گفت سیندخت با پهلوانبزرگان ز تو دانش آموختندبه مهر تو شد بسته دست بدیگنهکار گر بود مهراب بودسر بیگناهان کابل چه کردهمه شهر زنده برای تواندازان ترس کو هوش و زور آفریدنیاید چنین کارش از تو پسندبدو سام یل گفت با من بگویتو مهراب را کهتری گر همالبه روی و به موی و به خوی و خردز بالا و دیدار و فرهنگ اویبدو گفت سیندخت کای پهلوانیکی سخت پیمانت خواهم نخستکه از تو نیاید به جانم گزندمرا کاخ و ایوان آباد هستچو ایمن شوم هر چه گویی بگوینهفته همه گنج کابلستانجزین نیز هر چیز کاندر خوردگرفت آن زمان سام دستش به دستچو بشنید سیندخت سوگند اوزمین را ببوسید و بر پای خاستکه من خویش ضحاکم ای پهلوانهمان مام رودابه​ی ماه رویهمه دودمان پیش یزدان پاکهمی بر تو بر خواندیم آفرینکنون آمدم تا هوای تو چیستاگر ما گنهکار و بدگوهریممن اینک به پیش توام مستمند ز بیگانه خانه بپرداختندکه با رای تو پیر گردد جوانبه تو تیرگیها برافروختندبه گرزت گشاده ره ایزدیز خون دلش دیده سیراب بودکجا اندر آورد باید بگردپرستنده و خاک پای توانددرخشنده ناهید و هور آفریدمیان را به خون ریختن در مبندازان کت بپرسم بهانه مجویمر آن دخت او را کجا دید زالبه من گوی تا باکی اندر خوردبران سان که دیدی یکایک بگویسر پهلوانان و پشت گوانکه لرزان شود زو بر و بوم و رستنه آنکس که بر من بود ارجمندهمان گنج و خویشان و بنیاد هستبگویم بجویم بدین آب رویبکوشم رسانم به زابلستانبیآبد ز من مهتر پر خردورا نیک بنواخت و پیمان ببستهمان راست گفتار و پیوند اوبگفت آنچه اندر نهان بود راستزن گرد مهراب روشن روانکه دستان همی جان فشاند برویشب تیره تا برکشد روز چاکهمان بر جهاندار شاه زمینز کابل ترا دشمن و دوست کیستبدین پادشاهی نه اندر خوریمبکش گر کشی ور ببندی ببند
قبلی 1 35 36 37 38 39 40 41 42 43 56 بعدی


منوچهر [صفحه 40]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دل بیگناهان کابل مسوزسخنها چو بشنید ازو پهلوانبه رخ چون بهار و به بالا چو سروچنین داد پاسخ که پیمان منتو با کابل و هر که پیوند تستبدین نیز همداستانم که زالشما گرچه از گوهر دیگریدچنین است گیتی وزین ننگ نیستچنان آفریند که آیدش راییکی بر فراز و یکی در نشیبیکی از فزایش دل آراستهیکی نامه با لابه​ی دردمندبه نزد منوچهر شد زال زربه زین اندر آمد که زین را ندیدبدین زال را شاه پاسخ دهدکه پرورده​ی مرغ بی​دل شدستعروس ار به مهر اندرون همچو اوستیکی روی آن بچه​ی اژدهابدو گفت سیندخت اگر پهلوانچماند به کاخ من اندر سمندبه کابل چنو شهریار آوریملب سام سیندخت پرخنده دیدنوندی دلاور به کردار بادکز اندیشه​ی بد مکن یاد هیچمن اینک پس نامه اندر دماندوم روز چون چشمه​ی آفتابگرانمایه سیندخت بنهاد رویروارو برآمد ز درگاه سامبیامد بر سام و بردش نمازبه دستوری بازگشتن به جای کجا تیره روز اندر آید به روززنی دید با رای و روشن روانمیانش چو غرو و به رفتن تذرودرست است اگر بگسلد جان منبمانید شادان دل و تن​درستز گیتی چو رودابه جوید همالهمان تاج و اورنگ را در خوریدابا کردگار جهان جنگ نیستنمانیم و ماندیم با های هاییکی با فزونی یکی با نهیبز کمی دل دیگری کاستهنبشتم به نزدیک شاه بلندچنان شد که گفتی برآورده پرهمان نعل اسپش زمین را ندیدچو خندان شود رای فرخ نهداز آب مژه پای در گل شدستسزد گر برآیند هر دو ز پوستمرا نیز بنمای و بستان بهاکند بنده را شاد و روشن روانسرم بر شود به آسمان بلندهمه پیش او جان نثار آوریمهمه بیخ کین از دلش کنده دیدبرافگند و مهراب را مژده داددلت شاد کن کار مهمان بسیچبیایم نجویم به ره بر زمانبجنیبد و بیدار شد سر ز خواببه درگاه سالار دیهیم جویمه بانوان خواندندش به نامسخن گفت بااو زمانی درازشدن شادمان سوی کابل خدای
قبلی 1 36 37 38 39 40 41 42 43 44 56 بعدی


منوچهر [صفحه 41]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر ساختن کار مهمان نوورا سام یل گفت برگرد و روسزاوار او خلعت آراستندبکابل دگر سام را هر چه بوددگر چارپایان دوشیدنیبه سیندخت بخشید و دستش بدستپذیرفت مر دخت او را بزالسرافراز گردی و مردی دویستبه کابل بباش و به شادی بمانشگفته شد آن روی پژمرده ماهپس آگاهی آمد سوی شهریارپذیره شدندش همه سرکشانچو آمد به نزدیکی بارگاهچو نزدیک شاه اندر آمد زمینزمانی همی داشت بر خاک رویبفرمود تا رویش از خاک خشکبیامد بر تخت شاه ارجمندکه چون بودی ای پهلو راد مردبه فر تو گفتا همه بهتریستازو بستد آن نامه​ی پهلوانچو بر خواند پاسخ چنین داد بازولیکن بدین نامه​ی دلپذیراگر چه مرا هست ازین دل دژمبسازم برآرم همه کام توتو یک چند اندر به شادی به پایببردند خوالیگران خوان زربفرمود تا نامداران همهچو از خوان خسرو بپرداختندچو می خورده شد نامور پور سامبرفت و بپیمود بالای شب نمودن به داماد پیمان نوبگو آنچه دیدی به مهراب گوز گنج آنچه پرمایه​تر خواستندز کاخ و زباغ و زکشت و درودز گستردنی هم ز پوشیدنیگرفت و یک نیز پیمان ببستکه باشند هر دو بشادی همالبدو داد و گفتش که ایدر مایستازین پس مترس از بد بدگمانبه نیک اختری برگرفتند راهکه آمد ز ره زال سام سوارکه بودند در پادشاهی نشانسبک نزد شاهش گشادند راهببوسید و بر شاه کرد آفرینبدو داد دل شاه آزرمجویستردند و بر وی پراگند مشکبپرسید ازو شهریار بلندبدین راه دشوار با باد و گردابا تو همه رنج رامشگریستبخندید و شد شاد و روشن روانکه رنجی فزودی به دل بر درازکه بنوشت با درد دل سام پیربرانم که نندیشم از بیش و کمگر اینست فرجام آرام توکه تا من به کارت زنم نیک رایشهنشاه بنشست با زال زرنشستند بر خوان شاه رمهبه تخت دگر جای می​ساختندنشست از بر اسپ زرین ستامپر اندیشه دل پر ز گفتار لب
قبلی 1 37 38 39 40 41 42 43 44 45 56 بعدی


منوچهر [صفحه 42]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیامد به شبگیر بسته کمربرو آفرین کرد شاه جهانبفرمود تا موبدان و ردانکنند انجمن پیش تخت بلندبرفتند و بردند رنج درازسه روز اندران کارشان شد درنگزبان بر گشادند بر شهریارچنین آمد از داد اختر پدیدازین دخت مهراب و از پور سامبود زندگانیش بسیار مرهمش برز باشد همش شاخ و یالکجا باره​ی او کند موی ترعقاب از بر ترگ او نگذردیکی برز بالا بود فرمندهوا را به شمشیر گریان کندکمر بسته​ی شهریاران بودچنین گفت پس شاه گردن فرازبخواند آن زمان زال را شهریاربدان تا بپرسند ازو چند چیزنشستند بیدار دل بخردانبپرسید مر زال را موبدیکه از ده و دو تای سرو سهیازان بر زده هر یکی شاخ سیدگر موبدی گفت کای سرفرازیکی زان به کردار دریای قاربجنبید و هر دو شتابنده​اندسدیگر چنین گفت کان سی سواریکی کم شود باز چون بشمریچهارم چنین گفت کان مرغزاریکی مرد با تیز داسی بزرگ به پیش منوچهر پیروزگرچو برگشت بستودش اندر نهانستاره​شناسان و هم بخردانبه کار سپهری پژوهش کنندکه تا با ستاره چه دارند رازبرفتند با زیج رومی به چنگکه کردیم با چرخ گردان شمارکه این آب روشن بخواهد دویدگوی پر منش زاید و نیک نامهمش زور باشد هم آیین و فربه رزم و به بزمش نباشد همالشود خشک همرزم او را جگرسران جهان را بکس نشمردهمه شیر گیرد به خم کمندبر آتش یکی گور بریان کندبه ایران پناه سواران بودکزین هر چه گفتید دارید رازکزو خواست کردن سخن خواستارنهفته سخنهای دیرینه نیزهمان زال با نامور موبدانازین تیزهش راه بین بخردیکه رستست شاداب با فرهینگردد کم و بیش در پارسیدو اسپ گرانمایه و تیزتازیکی چون بلور سپید آبدارهمان یکدیگر را نیابنده​اندکجا بگذرانند بر شهریارهمان سی بود باز چون بنگریکه بینی پر از سبزه و جویبارسوی مرغزار اندر آید سترگ
قبلی 1 38 39 40 41 42 43 44 45 46 56 بعدی


منوچهر [صفحه 43]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی بدرود آن گیا خشک و تردگر گفت کان برکشیده دو سرویکی مرغ دارد بریشان کنامازین چون بپرد شود برگ خشکازان دو همیشه یکی آبداربپرسید دیگر که بر کوهسارخرامند مردم ازان شارستانبناها کشیدند سر تا به ماهوزان شارستان شان به دل نگذردیکی بومهین خیزد از ناگهانبدان شارستان​شان نیاز آوردبه پرده درست این سخنها بجویگر این رازها آشکارا کنیزمانی پر اندیشه شد زال زروزان پس به پاسخ زبان برگشادنخست از ده و دو درخت بلندبه سالی ده و دو بود ماه نوبه سی روز مه را سرآید شمارکنون آنکه گفتی ز کار دو اسپسپید و سیاهست هر دو زمانشب و روز باشد که می​بگذردسدیگر که گفتی که آن سی سوارازان سی سواران یکی کم شودنگفتی سخن جز ز نقصان ماهکنون از نیام این سخن برکشیمز برج بره تا ترازو جهانچنین تا ز گردش به ماهی شوددو سرو ای دو بازوی چرخ بلندبرو مرغ پران چو خورشید داندگر شارستان بر سر کوهسار نه بردارد او هیچ ازان کار سرز دریای با موج برسان غرونشیمش به شام آن بود این به بامبران بر نشیند دهد بوی مشکیکی پژمریده شده سوگواریکی شارستان یافتم استوارگرفته به هامون یکی خارستانپرستنده گشتند و هم پیشگاهکس از یادکردن سخن نشمردبر و بومشان پاک گردد نهانهم اندیشگان دراز آوردبه پیش ردان آشکارا بگویز خاک سیه مشک سارا کنیبرآورد یال و بگسترد برهمه پرسش موبدان کرد یادکه هر یک همی شاخ سی برکشندچو شاه نو آیین ابر گاه نوبرین سان بود گردش روزگارفروزان به کردار آذرگشسپپس یکدگر تیز هر دو دواندم چرخ بر ما همی بشمردکجا برگذشتند بر شهریاربه گاه شمردن همان سی بودکه یک شب کم آید همی گاه گاهدو بن سرو کان مرغ دارد نشیمهمی تیرگی دارد اندر نهانپر از تیرگی و سیاهی شودکزو نیمه شادب و نیمی نژندجهان را ازو بیم و امید دانسرای درنگست و جای قرار
قبلی 1 39 40 41 42 43 44 45 46 47 56 بعدی


منوچهر [صفحه 44]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همین خارستان چون سرای سپنجهمی دم زدن بر تو بر بشمردبرآید یکی باد با زلزلههمه رنج ما ماند زی خارستانکسی دیگر از رنج ما برخوردچنین رفت از آغاز یکسر سخناگر توشه​مان نیکنامی بودو گر آز ورزیم و پیچان شویمگر ایوان ما سر به کیوان برستچو پوشند بر روی ما خون و خاکبیابان و آن مرد با تیز داستر و خشک یکسان همی بدروددروگر زمانست و ما چون گیابه پیر و جوان یک به یک ننگردجهان را چنینست ساز و نهادازین در درآید بدان بگذردچو زال این سخنها بکرد آشکاربه شادی یکی انجمن برشگفتیکی جشنگاهی بیاراست شاهکشیدند می تا جهان تیره گشتخروشیدن مرد بالای گاهبرفتند گردان همه شاد و مستچو برزد زبانه ز کوه آفتاببیامد کمربسته زال دلیربه دستوری بازگشتن ز دربه شاه جهان گفت کای نیکخویببوسیدم ای پایه​ی تخت عاجبدو گفت شاه ای جوانمرد گردترا بویه​ی دخت مهراب خاستبفرمود تا سنج و هندی درای کزو ناز و گنجست و هم درد و رنجهم او برفرازد هم او بشکردز گیتی برآید خروش و خلهگذر کرد باید سوی شارستاننپاید برو نیز و هم بگذردهمین باشد و نو نگردد کهنروانها بران سر گرامی بودپدید آید آنگه که بیجان شویمازان بهره​ی ما یکی چادرستهمه جای بیمست و تیمار و باککجا خشک و تر زو دل اندر هراسوگر لابه سازی سخن نشنودهمانش نبیره همانش نیاشکاری که پیش آیدش بشکردکه جز مرگ را کس ز مادر نزادزمانه برو دم همی بشمردازو شادمان شد دل شهریارشهنشاه گیتی زهازه گرفتچنان چون شب چارده چرخ ماهسرمیگساران ز می خیره گشتیکایک برآمد ز درگاه شاهگرفته یکی دست دیگر به دستسر نامدران برآمد ز خواببه پیش شهنشاه چون نره شیرشدن نزد سالار فرخ پدرمرا چهر سام آمدست آرزویدلم گشت روشن بدین برز و تاجیک امروز نیزت بباید سپرددلت راهش سام زابل کجاستبه میدان گذارند با کره نای
قبلی 1 40 41 42 43 44 45 46 47 48 56 بعدی


منوچهر [صفحه 45]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ابا نیزه و گرز و تیر و کمانکمانها گرفتند و تیر خدنگبپیچید هر یک به چیزی عناندرختی گشن بد به میدان شاهکمان را بمالید دستان سامبزد بر میان درخت سهیهم اندر تگ اسپ یک چوبه تیرسپر برگرفتند ژوپین​ورانسپر خواست از ریدک ترک زالکمان را بینداخت و ژوپین گرفتبزد خشت بر سه سپر گیل​واربه گردنکشان گفت شاه جهانیکی برگراییدش اندر نبردهمه برکشیدند گردان سلیحبه آورد رفتند پیچان عنانچنان شد که مرد اندر آمد به مردنگه کرد تا کیست زیشان سوارز گرد اندر آمد بسان نهنگچنان خوارش از پشت زین برگرفتبه آواز گفتند گردنکشانهر آن کس که با او بجوید نبردز شیران نزاید چنین نیز گردخنک سام یل کش چنین یادگاربرو آفرین کرد شاه بزرگبزرگان سوی کاخ شاه آمدندیکی خلعت آراست شاه جهانچه از تاج پرمایه و تخت زرهمان جامه​های گرانمایه نیزبه زال سپهبد سپرد آن زمانپس آن نامه​ی سام پاسخ نوشت برفتند گردان همه شادماننشانه نهادند چون روز جنگبه گرز و به تیغ و به تیر و سنانگذشته برو سال بسیار و ماهبرانگیخت اسپ و برآورد نامگذاره شد آن تیر شاهنشهیبینداخت و بگذاشت چون نره شیربگشتند با خشتهای گرانبرانگیخت اسپ و برآورد یالبه ژوپین شکار نوآیین گرفتگشاده به دیگر سو افگند خوارکه با او که جوید نبرد از مهانکه از تیر و ژوپین برآورد گردبدل خشمناک و زبان پر مزیحابا نیزه و آب داده سنانبرانگیخت زال اسپ و برخاست گردعنان پیچ و گردنکش و نامدارگرفتش کمربند او را به چنگکه شاه و سپه ماند اندر شگفتکه مردم نبیند کسی زین نشانکند جامه مادر برو لاژوردچه گرد از نهنگانش باید شمردبماند به گیتی دلیر و سوارهمان نامور مهتران سترگکمر بسته و با کلاه آمدندکه گشتند ازان خیره یکسر مهانچه از یاره و طوق و زرین کمرپرستنده و اسپ و هر گونه چیزهمه چیزها از کران تا کرانشگفتی سخنهای فرخ نوشت
قبلی 1 41 42 43 44 45 46 47 48 49 56 بعدی


منوچهر [صفحه 46]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که ای نامور پهلوان دلیرنبیند چو تو نیز گردان سپهرهمان پور فرخنده زال سواررسید و بدانستم از کام اوبرآمد هر آنچ آن ترا کام بودهمه آرزوها سپردم بدویز شیری که باشد شکارش پلنگگسی کردمش با دلی شادمانبرون رفت با فرخی زال زرنوندی برافگند نزدیک سامابا خلعت خسروانی و تاجچنان شاد شد زان سخن پهلوانسواری به کابل برافگند زودنوازیدن شهریار جهانمن اینک چو دستان بر من رسدچنان شاد شد شاه کابلستانکه گفتی همی جان برافشاندندچو مهراب شد شاد و روشن روانگرانمایه سیندخت را پیش خواندبدو گفت کای جفت فرخنده رایبه شاخی زدی دست کاندر زمینچنان هم کجا ساختی از نخستهمه گنج پیش تو آراستستچو بشنید سیندخت ازو گشت بازهمی مژده دادش به دیدار زالزن و مرد را از بلندی منشسوی کام دل تیز بشتافتیبدو گفت رودابه ای شاه زنمن از خاک پای تو بالین کنمز تو چشم آهرمنان دور باد به هر کار پیروز برسان شیربه رزم و به بزم و به رای و به چهرکزو ماند اندر جهان یادگارهمان خواهش و رای و آرام اوهمان زال را رای و آرام بودبسی روزه فرخ شمردم بدویچه زاید جز از شیر شرزه به جنگکزو دور بادا بد بدگمانز گردان لشکر برآورده سرکه برگشتم از شاه دل شادکامهمان یاره و طوق و هم تخت عاجکه با پیر سر شد به نوی جوانبه مهراب گفت آن کجا رفته بودوزان شادمانی که رفت از مهانگذاریم هر دو چنان چون سزدز پیوند خورشید زابلستانز هر جای رامشگران خواندندلبش گشت خندان و دل شادمانبسی خوب گفتار با او براندبیفروخت از رایت این تیره جایبرو شهریاران کنند آفرینبیاید مر این را سرانجام جستاگر تخت عاجست اگر خواستستبر دختر آمد سراینده رازکه دیدی چنان چون بباید همالسزد گر فرازد سر از سرزنشکنون هر چه جستی همه یافتیسزای ستایش به هر انجمنبه فرمانت آرایش دین کنمدل و جان تو خانه​ی سور باد
قبلی 1 42 43 44 45 46 47 48 49 50 56 بعدی


منوچهر [صفحه 47]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بشنید سیندخت گفتار اویبیاراست ایوانها چون بهشتبساطی بیفگند پیکر به زردگر پیکرش در خوشاب بودیک ایوان همه تخت زرین نهادهمه پیکرش گوهر آگنده بودز یاقوت مر تخت را پایه بودیک ایوان همه جامه​ی رود و میبیاراست رودابه را چون نگارهمه کابلستان شد آراستههمه پشت پیلان بیاراستندنشستند بر پیل رامشگرانپذیره شدن را بیاراستندهمی رند دستان گرفته شتابکسی را نبد ز آمدنش آگهیخروشی برآمد ز پرده سرایپذیره شدش سام یل شادمانفرود آمد از باره بوسید خاکنشست از بر تخت پرمایه سامسخنهای سیندخت گفتن گرفتچنین گفت کامد ز کابل پیامز من خواست پیمان و دادم زمانز هر چیز کز من به خوبی بخواستنخست آنکه با ماه کابلستاندگر آنکه زی او به مهمان شویمفرستاده​ای آمد از نزد اویکنون چیست پاسخ فرستاده راز شادی چنان شد دل زال سامچنین داد پاسخ که ای پهلوانسپه رانی و ما به کابل شویم به آرایش کاخ بنهاد رویگلاب و می و مشک و عنبر سرشتزبر جد برو بافته سر به سرکه هر دانه​ای قطره​ای آب بودبه آیین و آرایش چین نهادمیان گهر نقشها کنده بودکه تخت کیان بود و پرمایه بودبیاورده از پارس و اهواز و ریپر از جامه و رنگ و بوی بهارپر از رنگ و بوی و پر از خواستهز کابل پرستندگان خواستندنهاده به سر بر زر افسراننثارش همه مشک و زر خواستندچو پرنده مرغ و چو کشتی برآبپذیره نرفتند با فرهیکه آمد ز ره زال فرخنده​رایهمی داشت اندر برش یک زمانبگفت آن کجا دید و بشنید پاکابا زال خرم دل و شادکاملبش گشت خندان نهفتن گرفتپیمبر زنی بود سیندخت نامکه هرگز نباشم بدو بدگمانسخنها بران برنهادیم راستشود جفت خورشید زابلستانبران دردها پاک درمان شویمکه پردخته شد کار بنمای رویچه گوییم مهراب آزاده راکه رنگش سراپای شد لعل فامگر ایدون که بینی به روشن روانبگوییم زین در سخن بشنویم
قبلی 1 43 44 45 46 47 48 49 50 51 56 بعدی


منوچهر [صفحه 48]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به دستان نگه کرد فرخنده سامسخن هر چه از دخت مهراب نیستبفرمود تا زنگ و هندی درایهیونی برافگند مرد دلیربگوید که آمد سپهبد ز راهفرستاده تازان به کابل رسیدچنان شاد شد شاه کابلستانکه گفتی همی جان برافشاندندبزد نای مهراب و بربست کوسابا ژنده​پیلان و رامشگرانز بس گونه گون پرنیانی درفشچه آوای نای و چه آوای چنگتو گفتی مگر روز انجامش استهمی رفت ازین گونه تا پیش سامگرفتش جهان پهلوان در کنارشه کابلستان گرفت آفریننشست از بر باره​ی تیزرویکی تاج زرین نگارش گهربه کابل رسیدند خندان و شادهمه شهر ز آوای هندی درایتو گفتی دد و دام رامشگرستبش و یال اسپان کران تا کرانبرون رفت سیندخت با بندگانمر آن هر یکی را یکی جام زرهمه سام را آفرین خواندندبدان جشن هر کس که آمد فرازبخندید و سیندخت را سام گفتبدو گفت سیندخت هدیه کجاستچنین داد پاسخ به سیندخت سامبرفتند تا خانه​ی زرنگار بدانست کورا ازین چیست کامبه نزدیک زال آن جز از خواب نیستزدند و گشادند پرده سرایبدان تا شود نزد مهراب شیرابا زال با پیل و چندی سپاهخروشی برآمد چنان چون سزیدز پیوند خورشید زابلستانز هر جای رامشگران خواندندبیاراست لشکر چو چشم خروسزمین شد بهشت از کران تا کرانچه سرخ و سپید و چه زرد و بنفشخروشیدن بوق و آوای زنگیکی رستخیز است گر رامش استفرود آمد از اسپ و بگذارد گامبپرسیدش از گردش روزگارچه بر سام و بر زال زر همچنینچو از کوه سر برکشد ماه نونهاد از بر تارک زال زرسخنهای دیرینه کردند یادز نالیدن بربط و چنگ و نایزمانه به آرایشی دیگرستبر اندوده پر مشک و پر زعفرانمیان بسته سیصد پرستندگانبه دست اندرون پر ز مشک و گهرپس از جام گوهر برافشاندندشد از خواسته یک به یک بی​نیازکه رودابه را چند خواهی نهفتاگر دیدن آفتابت هواستکه ازمن بخواه آنچه آیدت کامکجا اندرو بود خرم بهار
قبلی 1 44 45 46 47 48 49 50 51 52 56 بعدی


منوچهر [صفحه 49]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نگه کرد سام اندران ماه رویندانست کش چون ستاید همیبفرمود تا رفت مهراب پیشبه یک تختشان شاد بنشاندندسر ماه با افسر نام داربیاورد پس دفتر خواستهبرو خواند از گنجها هر چه بودبرفتند از آنجا به جای نشستوز ایوان سوی باغ رفتند بازبزرگان کشورش با دست بندسر ماه سام نریمان برفتابا زال و با لشکر و پیل و کوسعماری و بالای و هودج بساختچو سیندخت و مهراب و پیوند خویشبرفتند شادان دل و خوش منشرسیدند پیروز تا نیمروزیکی بزم سام آنگهی ساز کردپس آنگاه سیندخت آنجا بماندسپرد آن زمان پادشاهی به زالسوی گرگساران شد و باخترشوم گفت کان پادشاهی مراستمنوچهر منشور آن شهر بربترسم ز آشوب بد گوهرانبشد سام یکزخم و بنشست زالبسی برنیامد برین روزگاربهار دل افروز پژمرده شدشکم گشت فربه و تن شد گرانبدو گفت مادر که ای جان مامچنین داد پاسخ که من روز و شبهمانا زمان آمدستم فراز یکایک شگفتی بماند اندرویبرو چشم را چون گشاید همیببستند عقدی برآیین و کیشعقیق و زبرجد برافشاندندسر شاه با تاج گوهرنگاریکی نخست گنج آراستهکه گوش آن نیارست گفتی شنودببودند یک هفته با می به دستسه هفته به شادی گرفتند سازکشیدند بر پیش کاخ بلندسوی سیستان روی بنهاد تفتزمانه رکاب ورا داد بوسیکی مهد تا ماه را در نشاختسوی سیستان روی کردند پیشپر از آفرین لب ز نیکی کنشچنان شاد و خندان و گیتی فروزسه روز اندران بزم بگماز کردخود و لشکرش سوی کابل براندبرون برد لشکر به فرخنده فالدرفش خجسته برافراخت سردل و دیده با ما ندارند راستمرا داد و گفتا همی دار و خواربه ویژه ز گردان مازندارانمی و مجلس آراست و بفراخت یالکه آزاده سرو اندر آمد به باردلش را غم و رنج بسپرده شدشد آن ارغوانی رخش زعفرانچه بودت که گشتی چنین زرد فامهمی برگشایم به فریاد لبوزین بار بردن نیابم جواز
قبلی 1 45 46 47 48 49 50 51 52 53 56 بعدی


منوچهر [صفحه 50]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو گویی به سنگستم آگنده پوستچنین تا گه زادن آمد فرازچنان بد که یک روز ازو رفت هوشخروشید سیندخت و بشخود روییکایک بدستان رسید آگهیبه بالین رودابه شد زال زرهمان پر سیمرغش آمد به یادیکی مجمر آورد و آتش فروختهم اندر زمان تیره گون شد هواچو ابری که بارانش مرجان بودبرو کرد زال آفرین درازچنین گفت با زال کین غم چراستکزین سرو سیمین بر ماه​رویکه خاک پی او ببوسد هژبراز آواز او چرم جنگی پلنگهران گرد کاواز کوپال اویز آواز او اندر آید ز پایبه جای خرد سام سنگی بودبه بالای سرو و به نیروی پیلنیاید به گیتی ز راه زهشبیاور یکی خنجر آبگوننخستین به می ماه را مست کنبکافد تهیگاه سرو سهیوزو بچه​ی شیر بیرون کشدوز آن پس بدوز آن کجا کرد چاکگیاهی که گویمت با شیر و مشکبساو و برآلای بر خستگیشبدو مال ازان پس یکی پر منترا زین سخن شاد باید بدنکه او دادت این خسروانی درخت و گر آهنست آنکه نیز اندروستبه خواب و به آرام بودش نیازاز ایوان دستان برآمد خروشبکند آن سیه گیسوی مشک بویکه پژمرده شد برگ سرو سهیپر از آب رخسار و خسته جگربخندید و سیندخت را مژده دادوزآن پر سیمرغ لختی بسوختپدید آمد آن مرغ فرمان رواچه مرجان که آرایش جان بودستودش فراوان و بردش نمازبه چشم هژبر اندرون نم چراستیکی نره شیر آید و نامجوینیارد گذشتن به سر برش ابرشود چاک چاک و بخاید دو چنگببیند بر و بازوی و یال اویدل مرد جنگی برآید ز جایبه خشم اندرون شیر جنگی بودبه آورد خشت افگند بر دو میلبه فرمان دادار نیکی دهشیکی مرد بینادل پرفسونز دل بیم و اندیشه را پست کننباشد مر او را ز درد آگهیهمه پهلوی ماه در خون کشدز دل دور کن ترس و تیمار و باکبکوب و بکن هر سه در سایه خشکببینی همان روز پیوستگیشخجسته بود سایه​ی فر منبه پیش جهاندار باید شدنکه هر روز نو بشکفاندش بخت
قبلی 1 46 47 48 49 50 51 52 53 54 56 بعدی


منوچهر [صفحه 51]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدین کار دل هیچ غمگین مداربگفت و یکی پر ز بازو بکندبشد زال و آن پر او برگرفتبدان کار نظاره شد یک جهانفرو ریخت از مژه سیندخت خونبیامد یکی موبدی چرب دستبکافید بی​رنج پهلوی ماهچنان بی​گزندش برون آوریدیکی بچه بد چون گوی شیرفششگفت اندرو مانده بد مرد و زنهمان دردگاهش فرو دوختندشبانروز مادر ز می خفته بودچو از خواب بیدار شد سرو بنبرو زر و گوهر برافشاندندمر آن بچه را پیش او تاختندبخندید ازان بچه سرو سهیبه رستم بگفتا غم آمد بسریکی کودکی دوختند از حریردرون وی آگنده موی سموربه بازوش بر اژدهای دلیربه زیر کش اندر گرفته سناننشاندندش آنگه بر اسپ سمندچو شد کار یکسر همه ساختههیون تکاور برانگیختندپس آن صورت رستم گرزداریکی جشن کردند در گلستانهمه دشت پر باده و نای بودبه زاولستان از کران تا کراننبد کهتر از مهتران بر فرودپس آن پیکر رستم شیرخوار که شاخ برومندت آمد به بارفگند و به پرواز بر شد بلندبرفت و بکرد آنچه گفت ای شگفتهمه دیده پر خون و خسته روانکه کودک ز پهلو کی آید برونمر آن ماه رخ را به می کرد مستبتابید مر بچه را سر ز راهکه کس در جهان این شگفتی ندیدبه بالا بلند و به دیدار کشکه نشنید کس بچه​ی پیل تنبه داور همه درد بسپوختندز می خفته و هش ازو رفته بودبه سیندخت بگشاد لب بر سخنابر کردگار آفرین خواندندبسان سپهری برافراختندبدید اندرو فر شاهنشهینهادند رستمش نام پسربه بالای آن شیر ناخورده شیربرخ بر نگاریده ناهید و هوربه چنگ اندرش داده چنگال شیربه یک دست کوپال و دیگر عنانبه گرد اندرش چاکران نیز چندچنان چون ببایست پرداختهبه فرمان بران بر درم ریختندببردند نزدیک سام سوارز زاولستان تا به کابلستانبه هر کنج صد مجلس آرای بودنشسته به هر جای رامشگراننشسته چنان چون بود تار و پودببردند نزدیک سام سوار
قبلی 1 47 48 49 50 51 52 53 54 55 56 بعدی


منوچهر [صفحه 52]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ابر سام یل موی بر پای خاستاگر نیم ازین پیکر آید تنشوزان پس فرستاده را پیش خواستبه شادی برآمد ز درگاه کوسمی​آورد و رامشگران را بخواندبیاراست جشنی که خورشید و ماهپس آن نامه​ی زال پاسخ نوشتنخست آفرین کرد بر کردگارستودن گرفت آنگهی زال راپس آمد بدان پیکر پرنیانبفرمود کین را چنین ارجمندنیایش همی کردم اندر نهانکه زنده ببیند جهانبین منکنون شد مرا و ترا پشت راستفرستاده آمد چو باد دمانچو بشنید زال این سخنهای نغزبه شادیش بر شادمانی فزودهمی گشت چندی بروبر جهانبه رستم همی داد ده دایه شیرچو از شیر آمد سوی خوردنیبدی پنج مرده مراو را خورشچو رستم بپیمود بالای هشتچنان شد که رخشان ستاره شودتو گفتی که سام یلستی به جایچو آگاهی آمد به سام دلیرکس اندر جهان کودک نارسیدبجنبید مرسام را دل ز جایسپه را به سالار لشکر سپردچو مهرش سوی پور دستان کشیدچو زال آگهی یافت بر بست کوس مرا ماند این پرنیان گفت راستسرش ابر ساید زمین دامنشدرم ریخت تا بر سرش گشت راستبیاراست میدان چو چشم خروسبه خواهندگان بر درم برفشاندنظاره شدند اندران بزمگاهبیاراست چون مرغزار بهشتبران شادمان گردش روزگارخداوند شمشیر و کوپال راکه یال یلان داشت و فر کیانبدارید کز دم نیابد گزندشب و روز با کردگار جهانز تخم تو گردی به آیین مننباید جز از زندگانیش خواستبر زال روشن دل و شادمانکه روشن روان اندر آید به مغزبرافراخت گردن به چرخ کبودبرهنه شد آن روزگار نهانکه نیروی مردست و سرمایه شیرشد از نان و از گوشت افزودنیبماندند مردم ازان پرورشبسان یکی سرو آزاد گشتجهان بر ستاره نظاره شودبه بالا و دیدار و فرهنگ و رایکه شد پور دستان همانند شیربدین شیر مردی و گردی ندیدبه دیدار آن کودک آمدش رایبرفت و جهاندیدگان را ببردسپه را سوی زاولستان کشیدز لشکر زمین گشت چون آبنوس
قبلی 1 48 49 50 51 52 53 54 55 56 بعدی


منوچهر [صفحه 53]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خود و گرد مهراب کابل خدایبزد مهره در جام و برخاست غویکی لشکر از کوه تا کوه مردخروشیدن تازی اسپان و پیلیکی ژنده پیلی بیاراستندنشست از بر تخت زر پور زالبه سر برش تاج و کمر بر میانچو از دور سام یل آمد پدیدفرود آمد از باره مهراب و زالیکایک نهادند سر بر زمینچو گل چهره​ی سام یل بشکفیدچنان همش بر پیل پیش آوریدیکی آفرین کرد سام دلیرببوسید رستمش تخت ای شگفتکه ای پهلوان جهان شاد باشیکی بنده​ام نامور سام راهمی پشت زین خواهم و درع و خودبه چهر تو ماند همی چهره​اموزان پس فرود آمد از پیل مستهمی بر سر و چشم او داد بوسسوی کاخ ازان پس نهادند رویهمه کاخها تخت زرین نهادبرآمد برین بر یکی ماهیانبخوردند باده به آوای رودبه یک گوشه​ی تخت دستان نشستبه پیش اندرون سام گیهان گشایز رستم همی در شگفتی بماندبدان بازوی و یال و آن پشت و شاخدو رانش چو ران هیونان ستبربدین خوب رویی و این فر و یال پذیره شدن را نهادند رایبرآمد ز هر دو سپه دار و روزمین قیرگون و هوا لاژوردهمی رفت آواز تا چند میلبرو تخت زرین بپیراستندابا بازوی شیر و با کتف و یالسپر پیش و در دست گرز گرانسپه بر دو رویه رده برکشیدبزرگان که بودند بسیار سالابر سام یل خواندند آفرینچو بر پیل بر بچه​ی شیر دیدنگه کرد و با تاج و تختش بدیدکه تهما هژبرا بزی شاد دیرنیا را یکی نو ستایش گرفتز شاخ توام من تو بنیاد باشنشایم خور و خواب و آرام راهمی تیر ناوک فرستم درودچو آن تو باشد مگر زهره​امسپهدار بگرفت دستش بدستفروماند پیلان و آوای کوسهمه راه شادان و با گفت​وگوینشستند و خوردند و بودند شادبه رنجی نبستند هرگز میانهمی گفت هر یک به نوبت سروددگر گوشه رستمش گرزی به دستفرو هشته از تاج پر همایبرو هر زمان نام یزدان بخواندمیان چون قلم سینه و بر فراخدل شیر نر دارد و زور ببرندارد کس از پهلوانان همال
قبلی 1 49 50 51 52 53 54 55 56 بعدی


منوچهر [صفحه 54]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدین شادمانی کنون می خوریمبه زال آنگهی گفت تا صد نژادکه کودک ز پهلو برون آورندبسیمرغ بادا هزار آفرینکه گیتی سپنجست پر آی و روبه می دست بردند و مستان شدندهمی خورد مهراب چندان نبیدهمی گفت نندیشم از زال زرمن و رستم و اسب شبدیز و تیغکنم زنده آیین ضحاک راپر از خنده گشته لب زال و سامسر ماه نو هرمز مهرماهبسازید سام و برون شد به درهمی رفت بر پیل دستم دژمچنین گفت مر زال را کای پسربه فرمان شاهان دل آراستههمه ساله بر بسته دست از بدیچنان دان که بر کس نماند جهانبرین پند من باش و مگذر ازینکه من در دل ایدون گمانم همیدو فرزند را کرد پدرود و گفتبرآمد ز درگاه زخم درایسپهبد سوی باختر کرد رویبرتند با او دو فرزند اودو منزل برفتند و گشتند بازوزان روی زال سپهبد به راهشب و روز با رستم شیرمردمنوچهر را سال شد بر دو شستستاره​شناسان بر او شدندندیدند روزش کشیدن دراز به می جان اندوه را بشکریمبپرسی کس این را ندارد بیادبدین نیکویی چاره چون آورندکه ایزد ورا ره نمود اندرینکهن شد یکی دیگر آرند نوز رستم سوی یاد دستان شدندکه چون خویشتن کس به گیتی ندیدنه از سام و نز شاه با تاج و فرنیارد برو سایه گسترد میغبه پی مشک سارا کنم خاک راز گفتار مهراب دل شادکامبران تخت فرخنده بگزید راهیکی منزلی زال شد با پدربه پدرود کردن نیا را به همنگر تا نباشی جز از دادگرخرد را گزین کرده بر خواستههمه روز جسته ره ایزدییکی بایدت آشکار و نهانبجز بر ره راست مسپر زمینکه آمد به تنگی زمانم همیکه این پندها را نباید نهفتز پیلان خروشیدن کرنایزبان گرم​گوی و دل آزرم​جویپر از آب رخ دل پر از پند اوکشید آن سپهبد براه درازسوی سیستان باز برد آن سپاههمی کرد شادی و هم باده خوردز گیتی همی بار رفتن ببستهمی ز آسمان داستانها زدندز گیتی همی گشت بایست باز
قبلی 1 50 51 52 53 54 55 56 بعدی


منوچهر [صفحه 55]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدادند زان روز تلخ آگهیگه رفتن آمد به دیگر سراینگر تا چه باید کنون ساختنسخن چون ز داننده بشنید شاههمه موبدان و ردان را بخواندبفرمود تا نوذر آمدش پیشکه این تخت شاهی فسونست و بادمرا بر صد و بیست شد سالیانبسی شادی و کام دل راندمبه فر فریدون ببستم میانبجستم ز سلم و ز تور سترگجهان ویژه کردم ز پتیاره​هاچنانم که گویی ندیدم جهاننیرزد همی زندگانیش مرگازان پس که بردم بسی درد و رنجچنان چون فریدون مرا داده بودچنان دان که خوردی و بر تو گذشتنشانی که ماند همی از تو بازنباید که باشد جز از آفریننگر تا نتابی ز دین خدایکنون نو شود در جهان داوریپدید آید آنگه به خاور زمینبدو بگرو آن دین یزدان بودتو مگذار هرگز ره ایزدیازان پس بیاید ز ترکان سپاهترا کارهای درشتست پیشگزند تو آید ز پور پشنگبجوی ای پسر چون رسد داوریوزین نو درختی که از پشت زالازو شهر توران شود بی​هنر که شد تیره آن تخت شاهنشهیمگر نزد یزدان به آیدت جاینباید که مرگ آورد تاختنبه رسم دگرگون بیاراست گاههمه راز دل پیش ایشان براندورا پندها داد ز اندازه بیشبرو جاودان دل نباید نهادبه رنج و به سختی ببستم میانبه رزم اندرون دشمنان ماندمبه پندش مرا سود شد هر زیانهمان کین ایرج نیای بزرگبس شهر کردم بس باره​هاشمار گذشته شد اندر نهاندرختی که زهر آورد بار و برگسپردم ترا تخت شاهی و گنجترا دادم این تاج شاه آزمودبه خوشتر زمان بازم بایدت گشتبرآید برو روزگار درازکه پاکی نژاد آورد پاک دینکه دین خدای آورد پاک رایچو موسی بیاید به پیغمبرینگر تا نتابی بر او به کیننگه کن ز سر تا چه پیمان بودکه نیکی ازویست و هم زو بدینهند از بر تخت ایران کلاهگهی گرگ باید بدن گاه میشز توران شود کارها بر تو ننگز سام و ز زال آنگهی یاوریبرآمد کنون برکشد شاخ و یالبه کین تو آید همان کینه​ور
قبلی 1 51 52 53 54 55 56 بعدی


منوچهر [صفحه 56]
1
2
3
4
بگفت و فرود آمد آبش برویبی​آنکش بدی هیچ بیمارییدو چشم کیانی به هم بر نهادشد آن نامور پرهنر شهریار همی زار بگریست نوذر بروینه از دردها هیچ آزارییبپژمرد و برزد یکی سرد بادبه گیتی سخن ماند زو یادگار
قبلی 1 47 48 49 50 51 52 53 54 55 56


پادشاهی نوذر [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو سوگ پدر شاه نوذر بداشتبه تخت منوچهر بر بار دادبرین برنیامد بسی روزگارز گیتی برآمد به هر جای غوچو او رسمهای پدر درنوشتهمی مردمی نزد او خوار شدکدیور یکایک سپاهی شدندچو از روی کشور برآمد خروشبترسید بیدادگر شهریاربه سگسار مازندران بود سامخداوند کیوان و بهرام و هورنه دشواری از چیز برترمنشهمه با توانایی او یکیستکنون از خداوند خورشید و ماهابر سام یل باد چندان درودمران پهلوان جهاندیده راهمیشه دل و هوشش آباد بادشناسد مگر پهلوان جهانکه تا شاه مژگان به هم برنهادهمیدون مرا پشت گرمی بدوستنگهبان کشور به هنگام شاهکنون پادشاهی پرآشوب گشتاگر برنگیرد وی آن گرز کینچو نامه بر سام نیرم رسیدبه شبگیر هنگام بانگ خروسیکی لشکری راند از گرگسارچو نزدیک ایران رسید آن سپاهپیاده همه پیش سام دلیرز بیدادی نوذر تاجورجهان گشت ویران ز کردار اوی ز کیوان کلاه کیی برفراشتبخواند انجمن را و دینار دادکه بیدادگر شد سر شهریارجهان را کهن شد سر از شاه نوابا موبدان و ردان تیز گشتدلش برده​ی گنج و دینار شددلیران سزاوار شاهی شدندجهانی سراسر برآمد به جوشفرستاد کس نزد سام سوارفرستاد نوذر بر او پیامکه هست آفریننده​ی پیل و مورنه آسانی از اندک اندر بوشاگر هست بسیار و گر اندکیستثنا بر روان منوچهر شاهکه آید همی ز ابر باران فرودسرافراز گرد پسندیده راروانش ز هر درد آزاد بادسخنها هم از آشکار و نهانز سام نریمان بسی کرد یادکه هم پهلوانست و هم شاه دوستازویست رخشنده فرخ کلاهسخنها از اندازه اندر گذشتازین تخت پردخته ماند زمینیکی باد سرد از جگر برکشیدبرآمد خروشیدن بوق و کوسکه دریای سبز اندرو گشت خوارپذیره شدندش بزرگان به راهبرفتند و گفتند هر گونه دیرکه بر خیره گم کرد راه پدرغنوده شد آن بخت بیدار اوی
1 2 3 4 5 6 7 8 9 10 19 بعدی


پادشاهی نوذر [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگردد همی از ره بخردیچه باشد اگر سام یل پهلوانجهان گردد آباد با داد اوکه ما بنده باشیم و فرمان کنیمبدیشان چنین گفت سام سوارکه چون نوذری از نژاد کیانبه شاهی مرا تاج باید بسودخود این گفت یارد کس اندر جهاناگر دختری از منوچهر شاهنبودی جز از خاک بالین مندلش گر ز راه پدر گشت بازهنوز آهنی نیست زنگار خوردمن آن ایزدی فره باز آورمشما بر گذشته پشیمان شویدگر آمرزش کردگار سپهربدین گیتی اندر بود خشم شاهبزرگان ز کرده پشیمان شدندچو آمد به درگاه سام سواربه فرخ پی نامور پهلوانبه پوزش مهان پیش نوذر شدندبرافروخت نوذر ز تخت مهیجهان پهلوان پیش نوذر به پایبه نوذر در پندها را گشادز گرد فریدون و هوشنگ شاهکه گیتی بداد و دهش داشتنددل او ز کژی به داد آوریددل مهتران را بدو نرم کردچو گفته شد از گفتنیها همهبرون رفت با خلعت نوذریغلامان و اسپان زرین ستام ازو دور شد فره​ی ایزدینشیند برین تخت روشن روانبرویست ایران و بنیاد اوروانها به مهرش گروگان کنیمکه این کی پسندد ز من کردگاربه تخت کیی بر کمر بر میانمحالست و این کس نیارد شنودچنین زهره دارد کس اندر نهانبران تخت زرین شدی با کلاهبدو شاد بودی جهانبین منبرین برنیامد زمانی درازکه رخشنده دشوار شایدش کردجهان را به مهرش نیاز آورمبه نوی ز سر باز پیمان شویدنیابید و از نوذر شاه مهربه برگشتن آتش بود جایگاهیکایک ز سر باز پیمان شدندپذیره شدش نوذر شهریارجهان سر به سر شد به نوی جوانبه جان و به دل ویژه کهتر شدندنشست اندر آرام با فرهیپرستنده او بود و هم رهنمایسخنهای نیکو بسی کرد یادهمان از منوچهر زیبای گاهبه بیداد بر چشم نگماشتندچنان کرد نوذر که او رای دیدهمه داد و بنیاد آزرم کردبه گردنکشان و به شاه رمهچه تخت و چه تاج و چه انگشتریپر از گوهر سرخ زرین دو جام
قبلی 1 2 3 4 5 6 7 8 9 10 19 بعدی


پادشاهی نوذر [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برین نیز بگذشت چندی سپهرپس آنگه ز مرگ منوچهر شاهز نارفتن کار نوذر همانچو بشنید سالار ترکان پشنگیکی یاد کرد از نیا زادشمز کار منوچهر و از لشکرشهمه نامداران کشورش راچو ارجسپ و گرسیوز و بارمانسپهبدش چون ویسه​ی تیزچنگجهان پهلوان پورش افراسیابسخن راند از تور و از سلم گفتکسی را کجا مغز جوشیده نیستکه با ما چه کردند ایرانیانکنون روز تندی و کین جستنستز گفت پدر مغز افراسیاببه پیش پدر شد گشاده زبانکه شایسته​ی جنگ شیران منماگر زادشم تیغ برداشتیمیان را ببستی به کین آوریکنون هرچه مانیده بود از نیاگشادنش بر تیغ تیز منستبه مغز پشنگ اندر آمد شتاببر و بازوی شیر و هم زور پیلزبانش به کردار برنده تیغبفرمود تا برکشد تیغ جنگسپهبد چو شایسته بیند پسرپس از مرگ باشد سر او به جایچو شد ساخته کار جنگ آزمایبه پیش پدر شد پراندیشه دلچنین گفت کای کار دیده پدر نه با نوذر آرام بودش نه مهربشد آگهی تا به توران سپاهیکایک بگفتند با بدگمانچنان خواست کاید به ایران به جنگهم از تور بر زد یکی تیز دمز گردان و سالار و از کشورشبخواند و بزرگان لشکرش راچو کلباد جنگی هژبر دمانکه سالار بد بر سپاه پشنگبخواندش درنگی و آمد شتابکه کین زیر دامن نشاید نهفتبرو بر چنین کار پوشیده نیستبدی را ببستند یک یک میانرخ از خون دیده گه شستنستبرآمد ز آرام وز خورد و خوابدل آگنده از کین کمر برمیانهم​آورد سالار ایران منمجهان را به گرشاسپ نگذاشتیبایران نکردی مگر سروریز کین جستن و چاره و کیمیاگه شورش و رستخیز منستچو دید آن سهی قد افراسیابوزو سایه گسترده بر چند میلچو دریا دل و کف چو بارنده میغبه ایران شود با سپاه پشنگسزد گر برآرد به خورشید سرازیرا پسر نام زد رهنمایبه کاخ آمد اغریرث رهنمایکه اندیشه دارد همی پیشه دلز ترکان به مردی برآورده سر
قبلی 1 2 3 4 5 6 7 8 9 10 19 بعدی


پادشاهی نوذر [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
منوچهر از ایران اگر کم شدستچو گرشاسپ و چون قارن رزم زنتو دانی که با سلم و تور سترگنیا زادشم شاه توران سپاهازین در سخن هیچ گونه نرانداگر ما نشوریم بهتر بودپسر را چنین داد پاسخ پشنگیکی نره شیرست روز شکارترا نیز با او بباید شدننبیره که کین نیا را نجستچو از دامن ابر چین کم شودچراگاه اسپان شود کوه و دشتجهان سر به سر سبز گردد ز خویدسپه را همه سوی آمل برانددهستان و گرگان همه زیر نعلمنوچهر از آن جایگه جنگجویبکوشید با قارن رزم زنمگر دست یابید بر دشت کینروان نیاگان ما خوش کنیدچنین گفت با نامور نامجویچو دشت از گیا گشت چون پرنیانسپاهی بیامد ز ترکان و چینکه آن را میان و کرانه نبودچو لشکر به نزدیک جیحون رسیدسپاه جهاندار بیرون شدندبه راه دهستان نهادند رویشهنشاه نوذر پس پشت اویچو لشکر به پیش دهستان رسیدسراپرده​ی نوذر شهریارخود اندر دهستان نیاراست جنگ سپهدار چون سام نیرم شدستجز این نامداران آن انجمنچه آمد ازان تیغ زن پیر گرگکه ترگش همی سود بر چرخ و ماهبه آرام بر نامه​ی کین نخواندکزین جنبش آشوب کشور بودکه افراسیاب آن دلاور نهنگیکی پیل جنگی گه کارزاربه هر بیش و کم رای فرخ زدنسزد گر نخوانی نژادش درستبیابان ز باران پر از نم شودگیاها ز یال یلان برگذشتبه هامون سراپرده باید کشیددلی شاد بر سبزه و گل براندبکوبید وز خون کنید آب لعلبه کینه سوی تور بنهاد رویدگر گرد گرشاسپ زان انجمنبرین دو سرافراز ایران زمیندل بدسگالان پرآتش کنیدکه من خون به کین اندر آرم به جویببستند گردان توران میانهم از گرزداران خاور زمینهمان بخت نوذر جوانه نبودخبر نزد پور فریدون رسیدز کاخ همایون به هامون شدندسپهدارشان قارن رزم​جویجهانی سراسر پر از گفت و گویتو گفتی که خورشید شد ناپدیدکشیدند بر دشت پیش حصاربرین بر نیامد زمانی درنگ
قبلی 1 2 3 4 5 6 7 8 9 10 19 بعدی


پادشاهی نوذر [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که افراسیاب اندر ایران زمینشماساس و دیگر خزروان گردز جنگ آوران مرد چون سی هزارسوی زابلستان نهادند رویخبر شد که سام نریمان بمردازان سخت شادان شد افراسیاببیامد چو پیش دهستان رسیدسپه را که دانست کردن شماربجوشید گفتی همه ریگ و شخابا شاه نوذر صد و چل هزاربه لشکر نگه کرد افراسیابیکی نامه بنوشت سوی پشنگهمه لشکر نوذر ار بشکریمدگر سام رفت از در شهریارستودان همی سازدش زال زرمرا بیم ازو بد به ایران زمینهمانا شماساس در نیمروزبه هنگام هر کار جستن نکوستچو کاهل شود مرد هنگام کارهیون تکاور برآورد پرسپیده چو از کوه سر برکشیدمیان دو لشکر دو فرسنگ بودیکی ترک بد نام او بارمانبیامد سپه را همی بنگریدبشد نزد سالار توران سپاهوزان پس به سالار بیدار گفتبه دستوری شاه من شیروارببینند پیدا ز من دستبردچنین گفت اغریرث هوشمنددل مرزبانان شکسته شود دو سالار کرد از بزرگان گزینز لشکر سواران بدیشان سپردبرفتند شایسته​ی کارزارز کینه به دستان نهادند رویهمی دخمه سازد ورا زال گردبدید آنکه بخت اندر آمد به خواببرابر سراپرده​ای برکشیدبرو چارصد بار بشمر هزاربیابان سراسر چو مور و ملخهمانا که بودند جنگی سوارهیونی برافگند هنگام خوابکه جستیم نیکی و آمد به چنگشکارند و در زیر پی بسپریمهمانا نیاید بدین کارزارندارد همی جنگ را پای و پرچو او شد ز ایران بجوییم کیننشستست با تاج گیتی فروززدن رای با مرد هشیار و دوستازان پس نیابد چنان روزگاربشد نزد سالار خورشید فرطلایه به پیش دهستان رسیدهمه ساز و آرایش جنگ بودهمی خفته را گفت بیدار مانسراپرده​ی شاه نوذر بدیدنشان داد ازان لشکر و بارگاهکه ما را هنر چند باید نهفتبجویم ازان انجمن کارزارجز از من کسی را نخوانند گردکه گر بارمان را رسد زین گزندبرین انجمن کار بسته شود
قبلی 1 2 3 4 5 6 7 8 9 10 19 بعدی


پادشاهی نوذر [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی مرد بی​نام باید گزیدپرآژنگ شد روی پور پشنگبروی دژم گفت با بارمانتو باشی بران انجمن سرفرازبشد بارمان تا به دشت نبردکزین لشکر نوذر نامدارنگه کرد قارن به مردان مردکس از نامدارانش پاسخ نداددژم گشت سالار بسیار هوشز خشمش سرشک اندر آمد به چشمز چندان جوان مردم جنگجویدل قارن آزرده گشت از قبادکه سال تو اکنون به جایی رسیدتویی مایه​ور کدخدای سپاهبخون گر شود لعل مویی سپیدشکست اندرآید بدین رزم​گاهنگه کن که با قارن رزم زنبدان ای برادر که تن مرگ راستز گاه خجسته منوچهر بازکسی زنده بر آسمان نگذردیکی را برآید به شمشیر هوشتنش کرگس و شیر درنده راستیکی را به بستر برآید زماناگر من روم زین جهان فراخیکی دخمه​ی خسروانی کندسرم را به کافور و مشک و گلابسپار ای برادر تو پدرود باشبگفت این و بگرفت نیزه به دستچنین گفت با رزم زن بارمانببایست ماندن که خود روزگار که انگشت ازان پس نباید گزیدز گفتار اغریرث آمدش ننگکه جوشن بپوش و به زه کن کمانبه انگشت دندان نیاید به گازسوی قارن کاوه آواز کردکه داری که با من کند کارزارازان انجمن تا که جوید نبردمگر پیرگشته دلاور قبادز گفت برادر برآمد به جوشاز آن لشکر گشن بد جای خشمیکی پیر جوید همی رزم اویمیان دلیران زبان برگشادکه از جنگ دستت بباید کشیدهمی بر تو گردد همه رای شاهشوند این دلیران همه ناامیدپر از درد گردد دل نیک​خواهچه گوید قباد اندران انجمنسر رزم زن سودن ترگ راستاز امروز بودم تن اندر گدازشکارست و مرگش همی بشکردبدانگه که آید دو لشگر به جوشسرش نیزه و تیغ برنده راستهمی رفت باید ز بن بی​گمانبرادر به جایست با برز و شاخپس از رفتنم مهربانی کندتنم را بدان جای جاوید خوابهمیشه خرد تار و تو پود باشبه آوردگه رفت چون پیل مستکه آورد پیشم سرت را زمانهمی کرد با جان تو کارزار
قبلی 1 2 3 4 5 6 7 8 9 10 19 بعدی


پادشاهی نوذر [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت مر بارمان را قبادبه جایی توان مرد کاید زمانبگفت و برانگیخت شبدیز راز شبگیر تا سایه گسترد هوربه فرجام پیروز شد بارمانیکی خشت زد بر سرین قبادز اسپ اندر آمد نگونسار سربشد بارمان نزد افراسیابیکی خلعتش داد کاندر جهانچو او کشته شد قارن رزمجویدو لشکر به کردار دریای چیندرخشیدن تیغ الماس گونبه گرد اندرون همچو دریای آبپر از ناله​ی کوس شد مغز میغبه هر سو که قارن برافگند اسپتو گفتی که الماس مرجان فشاندز قارن چو افراسیاب آن بدیدیکی رزم تا شب برآمد ز کوهچو شب تیره شد قارن رزمخواهبر نوذر آمد به پرده سرایورا دید نوذر فروریخت آبچنین گفت کز مرگ سام سوارچو خورشید بادا روان قبادکزین رزم وز مرگمان چاره نیستچنین گفت قارن که تا زاده​امفریدون نهاد این کله بر سرمهنوز آن کمربند نگشاده​امبرادر شد آن مرد سنگ و خردانوشه بدی تو که امروز جنگچو از لشکرش گشت لختی تباه که یکچند گیتی مرا داد دادبیاید زمان یک زمان بی​گمانبداد آرمیدن دل تیز راهمی این برآن آن برین کرد زوربه میدان جنگ اندر آمد دمانکه بند کمرگاه او برگشادشد آن شیردل پیر سالار سرشکفته دو رخسار با جاه و آبکس از کهتران نستد آن از مهانسپه را بیاورد و بنهاد رویتو گفتی که شد جنب جنبان زمینشده لعل و آهار داده به خونکه شنگرف بارد برو آفتابپر از آب شنگرف شد جان تیغهمی تافت آهن چو آذرگشسپچه مرجان که در کین همی جان فشاندبزد اسپ و لشکر سوی او کشیدبکردند و نامد دل از کین ستوهبیاورد سوی دهستان سپاهز خون برادر شده دل ز جایازان مژه​ی سیرنادیده خوابندیدم روان را چنین سوگوارترا زین جهان جاودان بهر بادزمی را جز از گور گهواره نیستتن پرهنر مرگ را داده​امکه بر کین ایرج زمین بسپرمهمان تیغ پولاد ننهاده​امسرانجام من هم برین بگذردبه تنگ اندر آورد پور پشنگاز آسودگان خواست چندی سپاه
قبلی 1 3 4 5 6 7 8 9 10 11 19 بعدی


پادشاهی نوذر [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مرا دید با گرزه​ی گاورویبه رویش بران گونه اندر شدمیکی جادوی ساخت با من به جنگشب آمد جهان سر به سر تیره گشتتو گفتی زمانه سرآید همیببایست برگشتن از رزمگاهبرآسود پس لشکر از هر دو رویرده برکشیدند ایرانیانچو افراسیاب آن سپه را بدیدچنان شد ز گرد سواران جهاندهاده برآمد ز هر دو گروهبرانسان سپه بر هم آویختندبه هر سو که قارن شدی رزمخواهکجا خاستی گرد افراسیابسرانجام نوذر ز قلب سپاهچنان نیزه بر نیزه انداختندکه بر هم نپیچد بران گونه مارچنین تا شب تیره آمد به تنگاز ایران سپه بیشتر خسته شدبه بیچارگی روی برگاشتنددل نوذر از غم پر از درد بودچو از دشت بنشست آوای کوسبشد طوس و گستهم با او به همبگفت آنک در دل مرا درد چیستاز اندرز فرخ پدر یاد کردکجا گفته بودش که از ترک و چینازیشان ترا دل شود دردمندز گفتار شاه آمد اکنون نشانکس از نامه​ی نامداران نخواندشما را سوی پارس باید شدن بیامد به نزدیک من جنگجویکه با دیدگانش برابر شدمکه با چشم روشن نماند آب و رنگمرا بازو از کوفتن خیره گشتهوا زیر خاک اندر آید همیکه گرد سپه بود و شب شد سیاهبرفتند روز دوم جنگجویچنان چون بود ساز جنگ کیانبزد کوس رویین و صف برکشیدکه خورشید گفتی شد اندر نهانبیابان نبود ایچ پیدا ز کوهچو رود روان خون همی ریختندفرو ریختی خون ز گرد سیاههمه خون شدی دشت چون رود آببیامد به نزدیک او رزمخواهسنان یک به دیگر برافراختندشهان را چنین کی بود کارزاربرو خیره شد دست پور پشنگوزان روی پیکار پیوسته شدبه هامون برافگنده بگذاشتندکه تاجش ز اختر پر از گرد بودبفرمود تا پیش او رفت طوسلبان پر ز باد و روان پر ز غمهمی گفت چندی و چندی گریستپر از خون جگر لب پر از باد سردسپاهی بیاید به ایران زمینبسی بر سپاه تو آید گزندفراز آمد آن روز گردنکشانکه چندین سپه کس ز ترکان براندشبستان بیاوردن و آمدن
قبلی 1 4 5 6 7 8 9 10 11 12 19 بعدی


پادشاهی نوذر [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
وزان جا کشیدن سوی زاوه کوهازیدر کنون زی سپاهان رویدز کار شما دل شکسته شوندز تخم فریدون مگر یک دو تنندانم که دیدار باشد جزینشب و روز دارید کارآگهانازین لشکر ار بد دهند آگهیشما دل مدارید بس مستمندیکی را به جنگ اندر آید زمانتن کشته با مرده یکسان شودبدادش مران پندها چون سزیدگرفت آن دو فرزند را در کنارازان پس بیاسود لشکر دو روزنبد شاه را روزگار نبردابا لشکر نوذر افراسیابخروشیدن آمد ز پرده​سرایتبیره برآمد ز درگاه شاهبه پرده​سرای رد افراسیابهمه شب همی لشکر آراستندزمین کوه تا کوه جوشن​وراننبد کوه پیدا ز ریگ و ز شخبیاراست قارن به قلب اندرونچپ شاه گرد تلیمان بخاستز شبگیر تا خور ز گردون بگشتدل تیغ گفتی ببالد همیچو شد نیزه​ها بر زمین سایه​دارچو آمد به بخت اندرون تیرگیبران سو که شاپور نستوه بودهمی بود شاپور تا کشته شداز انبوه ترکان پرخاشجوی بران کوه البرز بردن گروهوزین لشکر خویش پنهان رویدبرین خستگی نیز خسته شوندبرد جان ازین بی​شمار انجمنیک امشب بکوشیم دست پسینبجویید هشیار کار جهانشود تیره این فر شاهنشهیکه باید چنین بد ز چرخ بلندیکی با کلاه مهی شادمانطپد یک زمان بازش آسان شودپس آن دست شاهانه بیرون کشیدفرو ریخت آب از مژه شهریارسه دیگر چو بفروخت گیتی فروزبه بیچارگی جنگ بایست کردچو دریای جوشان بد و رود آبابا ناله​ی کوس و هندی دراینهادند بر سر ز آهن کلاهکسی را سر اندر نیامد به خوابهمی تیغ و ژوپین بپیراستندبرفتند با گرزهای گرانز دریا به دریا کشیدند نخکه با شاه باشد سپه را ستونچو شاپور نستوه بر دست راستنبد کوه پیدا نه دریا نه دشتزمین زیر اسپان بنالد همیشکست اندر آمد سوی مایه​دارگرفتند ترکان برو چیرگیپراگنده شد هرک انبوه بودسر بخت ایرانیان گشته شدبه سوی دهستان نهادند روی
قبلی 1 5 6 7 8 9 10 11 12 13 19 بعدی


پادشاهی نوذر [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شب و روز بد بر گذرهاش جنگچو نوذر فرو هشت پی در حصارسواران بیاراست افراسیابیکی نامور ترک را کرد یادسوی پارس فرمود تا برکشیدکزان سو بد ایرانیان را بنهچو قارن شنود آنکه افراسیابشد از رشک جوشان و دل کرد تنگکه توران شه آن ناجوانمرد مردسوی روی پوشیدگان سپاهشبستان ماگر به دست آوردبه ننگ اندرون سر شود ناپدیدترا خوردنی هست و آب روانهمی باش و دل را مکن هیچ بدکنون من شوم بر پی این سپاهبدو گفت نوذر که این رای نیستز بهر بنه رفت گستهم و طوسبدین زودی اندر شبستان رسدنشستند بر خوان و می خواستندپس آنگه سوی خان قارن شدندسخن را فگندند هر گونه بنکه ما را سوی پارس باید کشیدچو پوشیده رویان ایران سپاهکه گیرد بدین دشت نیزه به دستچو شیدوش و کشواد و قارن بهمچو نیمی گذشت از شب دیریازبدین روی دژدار بد گژدهموزان روی دژ بارمان و سپاهکزو قارن رزم​زن خسته بودبرآویخت چون شیر با بارمان برآمد برین نیز چندی درنگبرو بسته شد راه جنگ سوارگرفتش ز جنگ درنگی شتابسپهبد کروخان ویسه نژادبه راه بیابان سر اندر کشیدبجوید بنه مردم بدتنهگسی کرد لشکر به هنگام خواببر نوذر آمد بسان پلنگنگه کن که با شاه ایران چه کردسپاهی فرستاد بی مر به راهبرین نامداران شکست آوردبه دنب کروخان بباید کشیدسپاهی به مهر تو دارد روانکه از شهریاران دلیری سزدبگیرم بریشان ز هر گونه راهسپه را چو تو لشکرآرای نیستبدانگه که برخاست آوای کوسکند ساز ایشان چنان چون سزدزمانی دل از غم بپیراستندهمه دیده چون ابر بهمن شدندبران برنهادند یکسر سخننباید برین جایگاه آرمیداسیران شوند از بد کینه​خواهکرا باشد آرام و جای نشستزدند اندرین رای بر بیش و کمدلیران به رفتن گرفتند سازدلیران بیدار با او بهمابا کوس و پیلان نشسته به راهبه خون برادر کمربسته بودسوی چاره جستن ندادش زمان
قبلی 1 6 7 8 9 10 11 12 13 14 19 بعدی


پادشاهی نوذر [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی نیزه زد بر کمربند اویسپه سر به سر دل شکسته شدندسپهبد سوی پارس بنهاد رویچو بشنید نوذر که قارن برفتهمی تاخت کز روز بد بگذردچو افراسیاب آگهی یافت زویسپاه انجمن کرد و پویان برفتچو تنگ اندر آمد بر شهریاربدان سان که آمد همی جست راهشب تیره تا شد بلند آفتابز گرد سواران جهان تار شدخود و نامداران هزار و دویستبسی راه جستند و بگریختندچنان لشکری را گرفته به بنداگر با تو گردون نشیند به رازهمو تاج و تخت بلندی دهدبه دشمن همی ماند و هم به دوستسرت گر بساید به ابر سیاهوزان پس بفرمود افراسیاببجویید تا قارن رزم زنچو بشنید کاو پیش ازان رفته بودغمی گشت ازان کار افراسیابکه قارن رها یافت از وی به جانچنین گفت با ویسه​ی نامورکه چون قارن کاوه جنگ آوردترا رفت باید ببسته کمربشد ویسه سالار توران سپاهازان پیشتر تابه قارن رسیددلیران و گردان توران سپاهدریده درفش و نگونسار کوس که بگسست بنیاد و پیوند اویهمه یک ز دیگر گسسته شدندابا نامور لشکر جنگ​جویدمان از پسش روی بنهاد و تفتسپهرش مگر زیر پی نسپردکه سوی بیابان نهادست رویچو شیر از پسش روی بنهاد و تفتهمش تاختن دید و هم کارزارکه تا بر سر آرد سری بی​کلاههمی گشت با نوذر افراسیابسرانجام نوذر گرفتار شدتو گفتی کشان بر زمین جای نیستبه دام بلا هم برآویختندبیاورد با شهریار بلندهم از گردش او نیابی جوازهمو تیرگی و نژندی دهدگهی مغز یابی ازو گاه پوستسرانجام خاک است ازو جایگاهکه از غار و کوه و بیابان و آبرهایی نیابد ازین انجمنز کار شبستان برآشفته بودازو دور شد خورد و آرام و خواببران درد پیچید و شد بدگمانکه دل سخت گردان به مرگ پسرپلنگ از شتابش درنگ آوردیکی لشکری ساخته پرهنرابا لشکری نامور کینه​خواهگرامیش را کشته افگنده دیدبسی نیز با او فگنده به راهچو لاله کفن روی چون سندروس
قبلی 1 7 8 9 10 11 12 13 14 15 19 بعدی


پادشاهی نوذر [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز ویسه به قارن رسید آگهیستوران تازی سوی نیمروزز درد پسر ویسه​ی جنگجویچو از پارس قارن به هامون کشیدز گرد اندر آمد درفش سیاهرده برکشیدند بر هر دو رویز قلب سپه ویسه آواز دادز قنوج تا مرز کابلستانهمه سر به سر پاک در چنگ ماستکجا یافت خواهی تو آرامگاهچنین داد پاسخ که من قارنمنه از بیم رفتم نه از گفت​وگویچو از کین او دل بپرداختمبرآمد چپ و راست گرد سیاهسپه یک به دیگر برآویختندبر ویسه شد قارن رزم جویفراوان ز جنگ آوران کشته شدچو بر ویسه آمد ز اختر شکنبشد ویسه تا پیش افراسیابو دیگر که از شهر ارمان شدندشماساس کز پیش جیحون برفتخزروان ابا تیغ​زن سی هزاربرفتند بیدار تا هیرمندز بهر پدر زال با سوگ و دردبه شهر اندرون گرد مهراب بودفرستاده​ای آمد از نزد اویبه پیش سراپرده آمد فرودکه بیداردل شاه توران سپاهز ضحاک تازیست ما را نژادبه پیوستگی جان خریدم همی که آمد به پیروزی و فرهیفرستاد و خود رفت گیتی فروزسوی پارس چون باد بنهاد رویز دست چپش لشکر آمد پدیدسپهدار ترکان به پیش سپاهبرفتند گردان پرخاشجویکه شد تاج و تخت بزرگی به بادهمان تا در بست و زابلستانبر ایوانها نقش و نیرنگ ماستازان پس کجا شد گرفتار شاهگلیم اندر آب روان افگنمبه پیش پسرت آمدم کینه جویکنون کین و جنگ ترا ساختمنه روی هوا ماند روشن نه ماهچو رود روان خون همی ریختندازو ویسه در جنگ برگاشت رویبآورد چون ویسه سرگشته شدنرفت از پسش قارن رزم​زنز درد پسر مژه کرده پرآببه کینه سوی زابلستان شدندسوی سیستان روی بنهاد و تفتز ترکان بزرگان خنجرگزارابا تیغ و با گرز و بخت بلندبه گوراب اندر همی دخمه کردکه روشن روان بود و بی​خواب بودبه سوی شماساس بنهاد رویز مهراب دادش فراوان درودبماناد تا جاودان با کلاهبدین پادشاهی نیم سخت شادجز این نیز چاره ندیدم همی
قبلی 1 8 9 10 11 12 13 14 15 16 19 بعدی


پادشاهی نوذر [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون این سرای و نشست منستازایدر چو دستان بشد سوگواردلم شادمان شد به تیمار اویزمان خواهم از نامور پهلوانیکی مرد بینادل و پرشتابمگر کز نهان من آگه شودنثاری فرستم چنان چون سزاستگر ایدونک گوید به نزد من آیهمه پادشاهی سپارم بدویتن پهلوان را نیارم به رنجازین سو دل پهلوان را ببستنوندی برافگند نزدیک زالبه دستان بگو آنچ دیدی ز کارکه دو پهلوان آمد ایدر بجنگدو لشکر کشیدند بر هیرمندگر از آمدن دم زنی یک زمانفرستاده نزدیک دستان رسیدسوی گرد مهراب بنهاد رویچو مهراب را پای بر جای دیدبه دل گفت کاکنون ز لشکر چه باکپس آنگه سوی شهر بنهاد رویبه مهراب گفت ای هشیوار مردکنون من شوم در شب تیره​گونشوند آگه از من که بازآمدمکمانی به بازو در افگند سختنگه کرد تا جای گردان کجاستبینداخت سه جای سه چوبه تیرچو شب روز شد انجمن شد سپاهبگفتند کاین تیر زالست و بسچو خورشید تابان ز بالا بگشت همان زاولستان به دست منستز بهر ستودان سام سواربرآنم که هرگز نبینمش رویبدان تا فرستم هیونی دوانفرستم به نزدیک افراسیابسخنهای گوینده کوته شودجز این نیز هرچ از در پادشاستجز از پیش تختش نباشم به پایهمیشه دلی شاد دارم بدویفرستمش هرگونه آگنده گنجوزان در سوی چاره یازید دستکه پرنده شو باز کن پر و بالبگویش که از آمدن سر مخارز ترکان سپاهی چو دشتی پلنگبه دینارشان پای کردم به بندبرآید همی کامه​ی بدگمانبه کردار آتش دلش بردمیدهمی تاخت با لشکری جنگجویبه سرش اندرون دانش و رای دیدچه پیشم خزروان چه یک مشت خاکچو آمد به شهر اندرون نامجویپسندیده اندر همه کارکردیکی دست یازم بریشان به خوندل آگنده و کینه ساز آمدمیکی تیر برسان شاخ درختخدنگی به چرخ اندرون راند راستبرآمد خروشیدن دار و گیربران تیر کردند هر کس نگاهنراند چنین در کمان تیر کسخروش تبیره برآمد ز دشت
قبلی 1 9 10 11 12 13 14 15 16 17 19 بعدی


پادشاهی نوذر [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به شهر اندرون کوس با کرنایبرآمد سپه را به هامون کشیدسپاه اندرآورد پیش سپاهخزروان دمان با عمود و سپرعمودی بزد بر بر روشنشچو شد تافته شاه زابلستانیکی درع پوشید زال دلیربدست اندرون داشت گرز پدربزد بر سرش گرزه​ی گاورنگبیفگند و بسپرد و زو درگذشتشماساس را خواست کاید برونبه گرد اندرون یافت کلباد راچو شمشیرزن گرز دستان بدیدکمان را به زه کرد زال سواربزد بر کمربند کلباد برمیانش ابا کوهه​ی زین بدوختچو این دو سرافگنده شد در نبردشماساس و آن لشکر رزم سازپس اندر دلیران زاولستانچنان شد ز بس کشته در رزمگاهسوی شاه ترکان نهادند سرشماساس چون در بیابان رسیدکه از لشکر ویسه برگشته بودبه هم بازخوردند هر دو سپاهبدانست قارن که ایشان کیندبزد نای رویین و بگرفت راهازان لشکر خسته و بسته مردگریزان شماساس با چند مردسوی شاه ترکان رسید آگهیدلش گشت پر آتش از درد و غم خروشیدن زنگ و هندی درایسراپرده و پیل بیرون کشیدچو هامون شد از گرد کوه سیاهیکی تاختن کرد بر زال زرگسسته شد آن نامور جوشنشبرفتند گردان کابلستانبه جنگ اندر آمد به کردار شیرسرش گشته پر خشم و پر خون جگرزمین شد ز خونش چو پشت پلنگز پیش سپاه اندر آمد به دشتنیامد برون کش بخوشید خونبه گردن برآورد پولاد راهمی کرد ازو خویشتن ناپدیدخدنگی بدو اندرون راند خواربران بند زنجیر پولاد برسپه را به کلباد بر دل بسوختشماساس شد بی​دل و روی زردپراگنده از رزم گشتند بازبرفتند با شاه کابلستانکه گفتی جهان تنگ شد بر سپاهگشاده سلیح و گسسته کمرز ره قارن کاوه آمد پدیدبه خواری گرامیش را کشته بودشماساس با قارن کینه​خواهز زاولستان ساخته بر چیندبه پیش سپاه اندر آمد سپاهبه خورشید تابان برآورد گردبرفتند ازان تیره گرد نبردکزان نامداران جهان شد تهیدو رخ را به خون جگر داد نم
قبلی 1 10 11 12 13 14 15 16 17 18 19 بعدی


پادشاهی نوذر [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برآشفت و گفتا که نوذر کجاستچه چاره است جز خون او ریختنبه دژخیم فرمود کو را کشانسپهدار نوذر چو آگاه شدسپاهی پر از غلغل و گفت و گویببستند بازوش با بند تنگبه دشت آوریدندش از خیمه خوارچو از دور دیدش زبان برگشادز تور و ز سلم اندر آمد نخستبدو گفت هر بد که آید سزاستبزد گردن خسرو تاجدارشد آن یادگار منوچهر شاهایا دانشی مرد بسیار هوشکه تخت و کله چون تو بسیار دیدرسیدی به جایی که بشتافتیچه جویی از این تیره خاک نژندکه گر چرخ گردان کشد زین توپس آن بستگان را کشیدند خوارچو اغریرث پرهنر آن بدیدهمی گفت چندین سر بی​گناهبیامد خروشان به خواهشگریکه چندین سرافراز گرد و سوارگرفتار کشتن نه والا بودسزد گر نیاید به جانشان گزندبریشان یکی غار زندان کنمبه ساری به زاری برآرند هوشببخشید جان​شان به گفتار اویبفرمودشان تا به ساری برندچو این کرده شد ساز رفتن گرفتز پیش دهستان سوی ری کشید کزو ویسه خواهد همی کینه خواستیکی کینه​ی نو برانگیختنببر تا بیاموزد او سرفشانبدانست کش روز کوتاه شدسوی شاه نوذر نهادند رویکشیدندش از جای پیش نهنگبرهنه سر و پای و برگشته کارز کین نیاگان همی کرد یاددل و دیده از شرم شاهان بشستبگفت و برآشفت و شمشیر خواستتنش را بخاک اندر افگند خوارتهی ماند ایران ز تخت و کلاههمه چادر آزمندی مپوشچنین داستان چند خواهی شنیدسرآمد کزو آرزو یافتیکه هم بازگرداندت مستمندسرانجام خاکست بالین توبه جان خواستند آنگهی زینهاردل او ببر در چو آتش دمیدز تن دور ماند به فرمان شاهبیاراست با نامور داورینه با ترگ و جوشن نه در کارزارنشیبست جایی که بالا بودسپاری همیدون به من شان ببندنگهدارشان هوشمندان کنمتو از خون به کش دست و چندین مکوشچو بشنید با درد پیکار اویبه غل و به مسمار و خواری برندزمین زیر اسپان نهفتن گرفتاز اسپان به رنج و به تک خوی کشید
قبلی 1 11 12 13 14 15 16 17 18 19 بعدی


پادشاهی نوذر [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کلاه کیانی به سر بر نهادبه گستهم و طوس آمد این آگهیبه شمشیر تیز آن سر تاجداربکندند موی و شخودند رویسر سرکشان گشت پرگرد و خاکسوی زابلستان نهادند رویبر زال رفتند با سوگ و دردکه زارا دلیرا شها نوذرانگهبان ایران و شاه جهانسرت افسر از خاک جوید همیگیایی که روید بران بوم و برهمی داد خواهیم و زاری کنیمنشان فریدون بدو زنده بودبه زاری و خواری سرش را ز تنهمه تیغ زهرآبگون برکشیدهمانا برین سوگ با ما سپهرشما نیز دیده پر از خون کنیدکه با کین شاهان نشاید که چشمهمه انجمن زار و گریان شدندزبان داد دستان که تا رستخیزچمان چرمه در زیر تخت منسترکابست پای مرا جایگاهبرین کینه آرامش و خواب نیستروان چنان شهریار جهانشما را به داد جهان آفرینز مادر همه مرگ را زاده​ایمچو گردان سوی کینه بشتافتندازیشان بشد خورد و آرام و خوابازان پس به اغریرث آمد پیامبه گیتی به گفتار تو زنده​ایم به دینار دادن در اندرگشادکه تیره شد آن فر شاهنشهیبه زاری بریدند و برگشت کاراز ایران برآمد یکی های​وهویهمه دیده پر خون همه جامه چاکزبان شاه​گوی و روان شاه​جویرخان پر ز خون و سران پر ز گردگوا تاجدارا مها مهتراسر تاجداران و پشت مهانزمین خون شاهان ببوید همینگون دارد از شرم خورشید سربه خون پدر سوگواری کنیمزمین نعل اسپ ورا بنده بودبریدند با نامدار انجمنبه کین جستن آیید و دشمن کشیدز دیده فرو باردی خون به مهرهمه جامه​ی ناز بیرون کنیدنباشد پر از آب و دل پر ز خشمچو بر آتش تیز بریان شدندنبیند نیام مرا تیغ تیزسنان​دار نیزه درخت منستیکی ترگ تیره سرم را کلاههمی چون دو چشمم به جوی آب نیستدرخشنده بادا میان مهاندل ارمیده بادا به آیین و دینبرینیم و گردن ورا داده​ایمبه ساری سران آگهی یافتندپر از بیم گشتند از افراسیابکه ای پرمنش مهتر نیک​نامهمه یک به یک مر ترا بنده​ایم
قبلی 1 12 13 14 15 16 17 18 19 بعدی


پادشاهی نوذر [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو دانی که دستان به زابلستانچو برزین و چون قارن رزم​زنیلانند با چنگهای درازچو تابند گردان ازین سو عنانازان تیز گردد رد افراسیابپس آنگه سر یک رمه بی​گناهاگر بیند اغریرث هوشمندپراگنده گردیم گرد جهانبه پیش بزرگان ستایش کنیمچنین گفت اغریرث پرخردز من آشکارا شود دشمنییکی چاره سازم دگرگونه زینگر ایدون که دستان شود تیزچنگچو آرد به نزدیک ساری رمهبپردازم آمل نیایم به جنگبزرگان ایران ز گفتار اویچو از آفرینش بپرداختندبپویید نزدیک دستان سامکه بخشود بر ما جهاندار مایکی سخت پیمان فگندیم بنکز ایران چو دستان آزادمردگرانمایه اغریرث نیک پیمگر زنده از چنگ این اژدهاچو پوینده در زابلستان رسیدبزرگان و جنگ​آوران را بخواندازان پس چنین گفت کای سرورانکدامست مردی کنارنگ دلخریدار این جنگ و این تاختنببر زد بران کار کشواد دستبرو آفرین کرد فرخنده زال به جایست با شاه کابلستانچو خراد و کشواد لشکرشکنندارند از ایران چنین دست بازبه چشم اندر آرند نوک سناندلش گردد از بستگان پرشتاببه خاک اندر آرد ز بهر کلاهمر این بستگان را گشاید ز بندزبان برگشاییم پیش مهانهمان پیش یزدان نیایش کنیمکزین گونه گفتار کی درخوردبجوشد سر مرد آهرمنیکه با من نگردد برادر به کینیکی لشکر آرد بر ما به جنگبه دستان سپارم شما را همهسرم را ز نام اندرآرم به ننگبروی زمین برنهادند روینوندی ز ساری برون تاختندبیاورد ازان نامداران پیامشد اغریرث پر خرد یار مابران برنهادیم یکسر سخنبیایند و جویند با وی نبردز آمل گذارد سپه را به ریتن یک جهان مردم آید رهاسراینده در پیش دستان رسیدپیام یلان پیش ایشان براندپلنگان جنگی و نام​آورانبه مردی سیه کرده در جنگ دلبه خورشید گردن برافراختنمنم گفت یازان بدین داد دستکه خرم بدی تا بود ماه و سال
قبلی 1 13 14 15 16 17 18 19 بعدی


پادشاهی نوذر [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپاهی ز گردان پرخاشجویچو از پیش دستان برون شد سپاههمه بستگان را به ساری بماندچو گشواد فرخ به ساری رسیدیکی اسپ مر هر یکی را بساختچو آمد به دستان سام آگهییکی گنج ویژه به درویش دادچو گشواد نزدیک زابل رسیدبران بستگان زار بگریست دیرپس از نامور نوذر شهریاربه شهر اندر آوردشان ارجمندچنان هم که هنگام نوذر بدندبیاراست دستان همه دستگاهچو اغریرث آمد ز آمل به ریبدو گفت کاین چیست کانگیختیبفرمودمت کای برادر به کشبدانش نیاید سر جنگجویسر مرد جنگی خرد نسپردچنین داد پاسخ به افراسیابهر آنگه کت آید به بد دسترسکه تاج و کمر چون تو بیند بسییکی پر ز آتش یکی پرخردسپهبد برآشفت چون پیل مستمیان برادر بدونیم کردچو از کار اغریرث نامدارچنین گفت کاکنون سر بخت اویبزد نای رویین و بربست کوسسپهبد سوی پارس بنهاد رویز دریا به دریا همی مرد بودچو بشنید افراسیاب این سخن ز زابل به آمل نهادند رویخبر شد به اغریرث نیک خواهبزد نای رویین و لشکر براندپدید آمد آن بندها را کلیدز ساری سوی زابلستان بتاختکه برگشت گشواد با فرهیسراینده را جامه​ی خویش دادپذیره شدش زال زر چون سزیدکجا مانده بودند در چنگ شیربه سر خاک بر کرد و بگریست زاربیاراست ایوانهای بلندکه با تاج و با تخت و افسر بدندشد از خواسته بی​نیاز آن سپاهوزان کارها آگهی یافت کیکه با شهد حنظل برآمیختیکه جای خرد نیست و هنگام هشنباید به جنگ اندرون آبرویکه هرگز نیامیخت کین با خردکه لختی بباید همی شرم و آبز یزدان بترس و مکن بد بکسنخواهد شدن رام با هر کسیخرد با سر دیو کی درخوردبه پاسخ به شمشیر یازید دستچنان سنگدل ناهشیوار مردخبر شد به نزدیک زال سوارشود تار و ویران شود تخت اویبیاراست لشکر چو چشم خروسهمی رفت پرخشم و دل کینه جویرخ ماه و خورشید پر گرد بودکه دستان جنگی چه افگند بن
قبلی 1 14 15 16 17 18 19 بعدی


پادشاهی نوذر [صفحه 19]
1
2
3
بیاورد لشکر سوی خوار ریطلایه شب و روز در جنگ بودمبارز بسی کشته شد بر دو روی بیاراست جنگ و بیفشارد پیتو گفتی که گیتی برو تنگ بودهمه نامداران پرخاشجوی
قبلی 1 10 11 12 13 14 15 16 17 18 19


پادشاهی زوطهماسپ [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شبی زال بنشست هنگام خوابهم از رزم​زن نامداران خویشهمی گفت هرچند کز پهلوانبباید یکی شاه خسرونژادبه کردار کشتیست کار سپاهاگر داردی طوس و گستهم فرنزیبد بریشان همی تاج و تختکه باشد بدو فره​ی ایزدیز تخم فریدون بجستند چندندیدند جز پور طهماسپ زوبشد قارن و موبد و مرزبانیکی مژده بردند نزدیک زوسپهدار دستان و یکسر سپاهچو بشنید زو گفته​ی موبدانبیامد به نزدیک ایران سپاهبه شاهی برو آفرین خواند زالکهن بود بر سال هشتاد مردسپه را ز کار بدی باز داشتگرفتن نیارست و بستن کسیهمان بد که تنگی بد اندر جهاننیامد همی ز اسمان هیچ نمدو لشکر بران گونه تا هشت ماهنکردند یکروز جنگی گرانز تنگی چنان شد که چاره نماندسخن رفتشان یک به یک همزبانز هر دو سپه خاست فریاد و غوکه گر بهر ما زین سرای سپنجبیا تا ببخشیم روی زمینسر نامداران تهی شد ز جنگبر آن برنهادند هر دو سخن سخن گفت بسیار ز افراسیابوزان پهلوانان و یاران خویشبود بخت بیدار و روشن روانکه دارد گذشته سخنها بیادهمش باد و هم بادبان تخت شاهسپاهست و گردان بسیار مربباید یکی شاه بیداربختبتابد ز دیهیم او بخردییکی شاه زیبای تخت بلندکه زور کیان داشت و فرهنگ​گوسپاهی ز بامین و ز گرزبانکه تاج فریدون به تو گشت نوترا خواستند ای سزاوار گاههمان گفته​ی قارن و بخردانبه سر بر نهاده کیانی کلاهنشست از بر تخت زو پنج سالبداد و به خوبی جهان تازه کردکه با پاک یزدان یکی راز داشتوزان پس ندیدند کشتن بسیشده خشک خاک و گیا را دهانهمی برکشیدند نان با درمبه روی اندر آورده روی سپاهنه روز یلان بود و رزم سرانسپه را همی پود و تاره نماندکه از ماست بر ما بد آسمانفرستاده آمد به نزدیک زونیامد بجز درد و اندوه و رنجسراییم یک با دگر آفرینز تنگی نبد روزگار درنگکه در دل ندارند کین کهن
1 2 بعدی


پادشاهی زوطهماسپ [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
ببخشند گیتی به رسم و به دادز دریای پیکند تا مرز تورروارو چنین تا به چین و ختنز مرزی کجا مرز خرگاه بودوزین روی ترکان نجویند راهسوی پارس لشکر برون راند زوسوی زابلستان بشد زال زرپر از غلغل و رعد شد کوهسارجهان چون عروسی رسیده جوانچو مردم بدارد نهاد پلنگمهان را همه انجمن کرد زوفراخی که آمد ز تنگی پدیدبه هر سو یکی جشنگه ساختندچنین تا برآمد برین سال پنجببد بخت ایرانیان کندرو ز کار گذشته نیارند یادازان بخش گیتی ز نزدیک و دورسپردند شاهی بران انجمنازو زال را دست کوتاه بودچنین بخش کردند تخت و کلاهکهن بود لیکن جهان کرد نوجهانی گرفتند هر یک به برزمین شد پر از رنگ و بوی و نگارپر از چشمه و باغ و آب روانبگردد زمانه برو تار و تنگبه دادار بر آفرین خواند نوجهان آفرین داشت آن را کلیددل از کین و نفرین بپرداختندنبودند آگه کس از درد و رنجشد آن دادگستر جهاندار زو
قبلی 1 2


پادشاهی گرشاسپ [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پسر بود زو را یکی خویش کامبیامد نشست از بر تخت و گاهچو بنشست بر تخت و گاه پدرچنین تا برآمد برین روزگاربه ترکان خبر شد که زو درگذشتبیامد به خوار ری افراسیابنیاورد یک تن درود پشنگدلش خود ز تخت و کله گشته بودبدو روی ننمود هرگز پشنگفرستاده رفتی به نزدیک اویهمی گفت اگر تخت را سر بدیتو خون برادر بریزی همیمرا با تو تا جاودان کار نیستپرآواز شد گوش ازین آگهیپیامی بیامد به کردار سنگکه بگذار جیحون و برکش سپاهیکی لشکری ساخت افراسیابکه گفتی زمین شد سپهر روانیکایک به ایران رسید آگهیسوی زابلستان نهادند رویبگفتند با زال چندی درشتپس از سام تا تو شدی پهلوانسپاهی ز جیحون بدین سو کشیداگر چاره دانی مراین را بسازچنین گفت پس نامور زال زرسواری چو من پای بر زین نگاشتبه جایی که من پای بفشاردمشب و روز در جنگ یکسان بدمکنون چنبری گشت یال یلیکنون گشت رستم چو سرو سهی پدر کرده بودیش گرشاسپ نامبه سر بر نهاد آن کیانی کلاهجهان را همی داشت با زیب و فردرخت بلا کینه آورد باربران سان که بد تخت بی​کار گشتببخشید گیتی و بگذاشت آبسرش پر ز کین بود و دل پر ز جنگبه تیمار اغریرث آغشته بودشد آن تیغ روشن پر از تیره زنگبدو سال و مه هیچ ننمود رویچو اغریرثش یار درخور بدیز پرورده مرغی گریزی همیبه نزد منت راه دیدار نیستکه بی​کار شد تخت شاهنشهیبه افراسیاب از دلاور پشنگممان تا کسی برنشیند به گاهز دشت سپنجاب تا رود آبهمی بارد از تیغ هندی روانکه آمد خریدار تخت مهیجهان شد سراسر پر از گفت​وگویکه گیتی بس آسان گرفتی به مشتنبودیم یک روز روشن روانکه شد آفتاب از جهان ناپدیدکه آمد سپهبد به تنگی فرازکه تا من ببستم به مردی کمرکسی تیغ و گرز مرا برنداشتعنان سواران شدی پاردمز پیری همه ساله ترسان بدمنتابد همی خنجر کابلیبزیبد برو بر کلاه مهی
1 2 3 4 5 6 7 بعدی


پادشاهی گرشاسپ [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی اسپ جنگیش باید همیبجویم یکی باره​ی پیلتنبخوانم به رستم بر این داستانکه بر کینه​ی تخمه​ی زادشمهمه شهر ایران ز گفتار اویز هر سو هیونی تکاور بتاختبه رستم چنین گفت کای پیلتنیکی کار پیشست و رنجی درازترا نوز پورا گه رزم نیستهنوز از لبت شیر بوید همیچگونه فرستم به دشت نبردچه گویی چه سازی چه پاسخ دهیچنین گفت رستم به دستان سامچنین یال و این چنگهای درازاگر دشت کین آید و رزم سختببینی که در جنگ من چون شومیکی ابر دارم به چنگ اندرونهمی آتش افروزد از گوهرشیکی باره باید چو کوه بلندیکی گرز خواهم چو یک لخت کوهسرانشان بکوبم بدان گرز برکه روی زمین را کنم بی​سپاهچنان شد ز گفتار او پهلوانگله هرچ بودش به زابلستانهمه پیش رستم همی راندندهر اسپی که رستم کشیدیش پیشز نیروی او پشت کردی به خمچنین تا ز کابل بیامد زرنگیکی مادیان تیز بگذشت خنگدو گوشش چو دو خنجر آبدار کزین تازی اسپان نشاید همیبخواهم ز هر سو که هست انجمنکه هستی برین کار همداستانببندی میان و نباشی دژمببودند شادان دل و تازه رویسلیح سواران جنگی بساختبه بالا سرت برتر از انجمنکزو بگسلد خواب و آرام و نازچه سازم که هنگامه​ی بزم نیستدلت ناز و شادی بجوید همیترا پیش ترکان پر کین و دردکه جفت تو بادا مهی و بهیکه من نیستم مرد آرام و جامنه والا بود پروریدن به نازبود یار یزدان پیروزبختچو اندر پی ریزش خون شومکه همرنگ آبست و بارانش خونهمی مغز پیلان بساید سرشچنان چون من آرم به خم کمندگرآیند پیشم ز توران گروهنیاید برم هیچ پرخاشخرکه خون بارد ابر اندر آوردگاهکه گفتی برافشاند خواهد روانبیاورد لختی به کابلستانبرو داغ شاهان همی خواندندبه پشتش بیفشاردی دست خویشنهادی به روی زمین بر شکمفسیله همی تاخت از رنگ​رنگبرش چون بر شیر و کوتاه لنگبر و یال فربه میانش نزار
قبلی 1 2 3 4 5 6 7 بعدی


پادشاهی گرشاسپ [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی کره از پس به بالای اوسیه چشم و بورابرش و گاودمتنش پرنگار از کران تا کرانچو رستم بران مادیان بنگریدکمند کیانی همی داد خمبه رستم چنین گفت چوپان پیربپرسید رستم که این اسپ کیستچنین داد پاسخ که داغش مجویهمی رخش خوانیم بورابرش استخداوند این را ندانیم کسسه سالست تا این بزین آمدستچو مادرش بیند کمند سواربینداخت رستم کیانی کمندبیامد چو شیر ژیان مادرشبغرید رستم چو شیر ژیانیکی مشت زد نیز بر گردنشبیفتاد و برخاست و برگشت از ویبیفشارد ران رستم زورمندبیازید چنگال گردی بزورنکرد ایچ پشت از فشردن تهیبدل گفت کاین برنشست منستز چوپان بپرسید کاین اژدهاچنین داد پاسخ که گر رستمیمر این را بر و بوم ایران بهاستلب رستم از خنده شد چون بسدبه زین اندر آورد گلرنگ راگشاده زنخ دیدش و تیزتگکشد جوشن و خود و کوپال اوچنان گشت ابرش که هر شب سپندچپ و راست گفتی که جادو شدست سرین و برش هم به پهنای اوسیه خایه و تند و پولادسمچو داغ گل سرخ بر زعفرانمر آن کره​ی پیلتن را بدیدکه آن کره را بازگیرد ز رمکه ای مهتر اسپ کسان را مگیرکه دو رانش از داغ آتش تهیستکزین هست هر گونه​ای گفت​وگویبه خو آتشی و به رنگ آتش استهمی رخش رستمش خوانیم و بسبه چشم بزرگان گزین آمدستچو شیر اندرآید کند کارزارسر ابرش آورد ناگه ببندهمی خواست کندن به دندان سرشاز آواز او خیره شد مادیانکزان مشت برگشت لرزان تنشبسوی گله تیز بنهاد رویبرو تنگتر کرد خم کمندبیفشارد یک دست بر پشت بورتو گفتی ندارد همی آگهیکنون کار کردن به دست منستبه چندست و این را که خواهد بهابرو راست کن روی ایران زمیبدین بر تو خواهی جهان کرد راستهمی گفت نیکی ز یزدان سزدسرش تیز شد کینه و جنگ رابدیدش که دارد دل و تاو و رگتن پیلوار و بر و یال اوهمی سوختندش ز بیم گزندبه آورد تا زنده آهو شدست
قبلی 1 2 3 4 5 6 7 بعدی


پادشاهی گرشاسپ [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دل زال زر شد چو خرم بهاردر گنج بگشاد و دینار دادبزد مهره در جام بر پشت پیلخروشیدن کوس با کرنایبرآمد ز زاولستان رستخیزبه پیش اندرون رستم پهلوانچنان شد ز لشکر در و دشت و راغتبیره زدندی همی شست جایبه هنگام بشکوفه​ی گلستانز زال آگهی یافت افراسیاببیاورد لشکر سوی خوار ریز ایران بیامد دمادم سپاهز لشکر به لشکر دو فرسنگ ماندبدیشان چنین گفت کای بخردانهم ایدر من این لشکر آراستمپراگنده شد رای بی تخت شاهچو بر تخت بنشست فرخنده زوشهی باید اکنون ز تخم کیانشهی کاو باورنگ دارد ز مینشان داد موبد مرا در زمانز تخم فریدون یل کیقبادبه رستم چنین گفت فرخنده زالبرو تازیان تا به البرز کوهابر کیقباد آفرین کن یکیبه دو هفته باید که ایدر بویبگویی که لشکر ترا خواستندکه در خورد تاج کیان جز تو کستهمتن زمین را به مژگان برفتز ترکان طلایه بسی بد براهبرآویخت با نامداران جنگ ز رخش نوآیین و فرخ سواراز امروز و فردا نیامدش یادازو برشد آواز تا چند میلهمان ژنده پیلان و هندی درایزمین خفته را بانگ برزد که خیزپس پشت او سالخورده گوانکه بر سر نیارست پرید زاغجهان را نه سر بود پیدا نه پایبیاورد لشکر ز زابلستانبرآمد ز آرام و از خورد و خواببران مرغزاری که بد آب و نیز راه بیابان سوی رزمگاهسپهبد جهاندیدگان را بخواندجهاندیده و کارکرده ردانبسی سروری و مهی خواستمهمه کار بی​روی و بی​سر سپاهز گیتی یکی آفرین خاست نوبه تخت کیی بر کمر بر میانکه بی​سر نباشد تن آدمییکی شاه با فر و بخت جوانکه با فر و برزست و با رای و دادکه برگیر کوپال و بفراز یالگزین کن یکی لشکر همگروهمکن پیش او بر درنگ اندکیگه و بیگه از تاختن نغنویهمی تخت شاهی بیاراستندنبینیم شاها تو فریادرسکمر برمیان بست و چون باد تفترسید اندر ایشان یل صف پناهیکی گرزه​ی گاو پیکر به چنگ
قبلی 1 2 3 4 5 6 7 بعدی


پادشاهی گرشاسپ [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دلیران توران برآویختندنهادند سر سوی افراسیاببگفتند وی را همه بیش و کمبفرمود تا نزد او شد قلونبدو گفت بگزین ز لشکر سواردلیر و خردمند و هشیار باشکه ایرانیان مردمی ریمنندبرون آمد از نزد خسرو قلونسر راه بر نامداران ببستوزان روی رستم دلیر و گزینیکی میل ره تا به البرز کوهدرختان بسیار و آب روانیکی تخت بنهاده نزدیک آبجوانی به کردار تابنده ماهرده برکشیده بسی پهلوانبیاراسته مجلسی شاهوارچو دیدند مر پهلوان را به راهکه ما میزبانیم و مهمان مابدان تا همه دست شادی بریمتهمتن بدیشان چنین گفت بازمرا رفت باید به البرز کوهنباید به بالین سر و دست نازسر تخت ایران ابی شهریارنشانی دهیدم سوی کیقبادسر آن دلیران زبان برگشادگر آیی فرود و خوری نان مابگوییم یکسر نشان قبادتهمتن ز رخش اندر آمد چو بادبیامد دمان تا لب رودبارجوان از بر تخت خود برنشست سرانجام از رزم بگریختندهمه دل پر از خون و دیده پر آبسپهبد شد از کار ایشان دژمز ترکان دلیری گوی پرفسونوز ایدر برو تا در کوهساربه پاس اندرون نیز بیدار باشهمی ناگهان بر طلایه زنندبه پیش اندرون مردم رهنمونبه مردان جنگی و پیلان مستبپیمود زی شاه ایران زمینیکی جایگه دید برنا شکوهنشستنگه مردم نوجوانبرو ریخته مشک ناب و گلابنشسته بران تخت بر سایه​گاهبه رسم بزرگان کمر بر میانبسان بهشتی به رنگ و نگارپذیره شدندش ازان سایه​گاهفرود آی ایدر به فرمان مابه یاد رخ نامور می خوریمکه ای نامداران گردن فرازبه کاری که بسیار دارد شکوهکه پیشست بسیار رنج درازمرا باده خوردن نیاید به کارکسی کز شما دارد او را به یادکه دارم نشانی من از کیقبادبیفروزی از روی خود جان ماکه او را چگونست رستم و نهادچو بشنید از وی نشان قبادنشستند در زیر آن سایه​دارگرفته یکی دست رستم به دست
قبلی 1 2 3 4 5 6 7 بعدی


پادشاهی گرشاسپ [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به دست دگر جام پر باده کرددگر جام بر دست رستم سپردبپرسیدی از من نشان قبادبدو گفت رستم که از پهلوانسر تخت ایران بیاراستندپدرم آن گزین یلان سر به سرمرا گفت رو تا به البرز کوهبه شاهی برو آفرین کن یکیبگویش که گردان ترا خواستندنشان ار توانی و دانی مراز گفتار رستم دلیر جوانز تخم فریدون منم کیقبادچو بشنید رستم فرو برد سرکه ای خسرو خسروان جهانسر تخت ایران به کام تو بادنشست تو بر تخت شاهنشهیدرودی رسانم به شاه جهاناگر شاه فرمان دهد بنده راقباد دلاور برآمد ز جایتهمتن همانگه زبان برگشادسخن چون به گوش سپهبد رسیدبیازید جامی لبالب نبیدتهمتن همیدون یکی جام میبرآمد خروش از دل زیر و بمشهنشه چنین گفت با پهلوانکه از سوی ایران دو باز سپیدخرامان و نازان شدندی برمچو بیدار گشتم شدم پرامیدبیاراستم مجلسی شاهوارتهمتن مرا شد چو باز سپید وزو یاد مردان آزاده کردبدو گفت کای نامبردار و گردتو این نام را از که داری به یادپیام آوریدم به روشن روانبزرگان به شاهی ورا خواستندکه خوانند او را همی زال زرقباد دلاور ببین با گروهنباید که سازی درنگ اندکیبه شادی جهانی بیاراستنددهی و به شاهی رسانی ورابخندید و گفتش که ای پهلوانپدر بر پدر نام دارم به یادبه خدمت فرود آمد از تخت زرپناه بزرگان و پشت مهانتن ژنده پیلان به دام تو بادهمت سرکشی باد و هم فرهیز زال گزین آن یل پهلوانکه بگشایم از بند گوینده راز گفتار رستم دل و هوش و رایپیام سپهدار ایران بدادز شادی دل اندر برش برطپیدبیاد تهمتن به دم درکشیدبخورد آفرین کرد بر جان کیفراوان شده شادی اندوه کمکه خوابی بدیدم به روشن روانیکی تاج رخشان به کردار شیدنهادندی آن تاج را بر سرمازان تاج رخشان و باز سپیدبرین سان که بینی بدین مرغزارز تاج بزرگان رسیدم نوید
قبلی 1 2 3 4 5 6 7 بعدی


پادشاهی گرشاسپ [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
تهمتن چو بشنید از خواب شاهچنین گفت با شاه کنداورانکنون خیز تا سوی ایران شویمقباد اندر آمد چو آتش ز جایکمر برمیان بست رستم چو بادشب و روز از تاختن نغنویدقلون دلاور شد آگه ز کارشهنشاه ایران چو زان گونه دیدتهمتن بدو گفت کای شهریارمن و رخش و کوپال و برگستوانبگفت این و از جای برکرد رخشقلون دید دیوی بجسته ز بندبرو حمله آورد مانند بادتهمتن بزد دست و نیزه گرفتستد نیزه از دست او نامداربزد نیزه و برگرفتش ز زینقلون گشت چون مرغ با بابزنهزیمت شد از وی سپاه قلونتهمتن گذشت از طلایه سوارکجا بد علفزار و آب روانچنین تا شب تیره آمد فرازاز آرایش جامه​ی پهلویچو شب تیره شد پهلو پیش​بینبه نزدیک زال آوریدش به شبنشستند یک هفته با رای زنبهشتم بیاراست پس تخت عاج ز باز و ز تاج فروزان چو ماهنشانست خوابت ز پیغمبرانبه یاری به نزد دلیران شویمببور نبرد اندر آورد پایبیامد گرازان پس کیقبادچنین تا به نزد طلایه رسیدچو آتش بیامد سوی کارزاربرابر همی خواست صف برکشیدترا رزم جستن نیاید بکارهمانا ندارند با من توانبه زخمی سواری همی کرد پخشبه دست اندرون گرز و برزین کمندبزد نیزه و بند جوشن گشادقلون از دلیریش مانده شگفتبغرید چون تندر از کوهسارنهاد آن بن نیزه را بر زمینبدیدند لشکر همه تن به تنبه یکبارگی بخت بد را زبونبیامد شتابان سوی کوهسارفرود آمد آن جایگه پهلوانتهمتن همی کرد هرگونه سازهمان تاج و هم باره​ی خسرویبرآراست باشاه ایران زمینبه آمد شدن هیچ نگشاد لبشدند اندران موبدان انجمنبرآویختند از بر عاج تاج
قبلی 1 2 3 4 5 6 7


کیقباد [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به شاهی نشست از برش کیقبادهمه نامداران شدند انجمنچو کشواد و خراد و برزین گوقباد از بزرگان سخن بشنویددگر روز برداشت لشکر ز جایبپوشید رستم سلیح نبردرده بر کشیدند ایرانیانبه یک دست مهراب کابل خدایبه قلب اندرون قارن رزم​زنپس پشت​شان زال با کیقبادبه پیش اندرون کاویانی درفشز لشکر چو کشتی سراسر زمینسپر در سپر بافته دشت و راغجهان سر به سر گشت دریای قارز نالیدن بوق و بانگ سپاهسبک قارن رزم​زن کان بدیدمیان سپاه اندر آمد دلیرگهی سوی چپ و گهی سوی راستبه گرز و به تیغ و سنان درازز کشته زمین کرد مانند کوهشماساس را دید گرد دلیربیامد دمان تا بر او رسیدبزد بر سرش تیغ زهر آبدارنگون اندر آمد شماساس گردچنین است کردار گردون پیرچو رستم بدید آنک قارن چه کردبه پیش پدر شد بپرسید از ویکه افراسیاب آن بد اندیش مردچه پوشد کجا برافرازد درفشمن امروز بند کمرگاه اوی همان تاج گوهر به سر برنهادچو دستان و چون قارن رزم​زنفشاندند گوهر بران تاج نوپس افراسیاب و سپه را بدیدخروشیدن آمد ز پرده​سرایچو پیل ژیان شد که برخاست گردببستند خون ریختن را میاندگر دست گژدهم جنگی به پایابا گرد کشواد لشگر شکنبه یک دست آتش به یک دست بادجهان زو شده سرخ و زرد و بنفشکجا موج خیزد ز دریای چیندرفشیدن تیغها چون چراغبرافروخته شمع ازو صدهزارتو گفتی که خورشید گم کرد راهچو رعد از میان نعره​ای برکشیدسپهدار قارن به کردار شیربران گونه از هر سویی کینه خواستهمی کشت از ایشان گو سرفرازشدند آن دلیران ترکان ستوهکه می​بر خروشید چون نره شیرسبک تیغ تیز از میان برکشیدبگفتا منم قارن نامدارچو دید او ز قارن چنان دست بردگهی چون کمانست و گاهی چو تیرچه​گونه بود ساز ننگ و نبردکه با من جهان پهلوانا بگویکجا جای گیرد به روز نبردکه پیداست تابان درفش بنفشبگیرم کشانش بیارم بروی
1 2 3 4 5 6 7 بعدی


کیقباد [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت زال ای پسر گوش​دارکه آن ترک در جنگ نر اژدهاستدرفشش سیاهست و خفتان سیاههمه روی آهن گرفته به زرازو خویشتن را نگه​دار سختبدو گفت رستم که ای پهلوانجهان آفریننده یار منستبرانگیخت آن رخش رویینه سمچو افراسیابش به هامون بدیدز ترکان بپرسید کین اژدهاکدامست کین را ندانم به نامنبینی که با گرز سام آمدستبه پیش سپاه آمد افراسیابچو رستم ورا دید بفشارد رانچو تنگ اندر آورد با او زمینبه بند کمرش اندر آورد چنگهمی خواست بردنش پیش قبادز هنگ سپهدار و چنگ سوارگسست و به خاک اندر آمد سرشسپهبد چو از جنگ رستم بجستچرا گفت نگرفتمش زیرکشچو آوای زنگ آمد از پشت پیلیکی مژده بردند نزدیک شاهچنان تا بر شاه ترکان رسیدگرفتش کمربند و بفگند خوارز جای اندر آمد چو آتش قبادبرآمد خروشیدن دار و کوببران ترگ زرین و زرین سپرتو گفتی که ابری برآمد ز کنجز گرد سواران در آن پهن دشت یک امروز با خویشتن هوش​داردر آهنگ و در کینه ابر بلاستز آهنش ساعد ز آهن کلاهنشانی سیه بسته بر خود برکه مردی دلیرست و پیروز بختتو از من مدار ایچ رنجه رواندل و تیغ و بازو حصار منستبرآمد خروشیدن گاو دمشگفتید ازان کودک نارسیدبدین گونه از بند گشته رهایکی گفت کاین پور دستان سامجوانست و جویای نام آمدستچو کشتی که موجش برآرد ز آببگردن برآورد گرز گرانفرو کرد گرز گران را به زینجدا کردش از پشت زین پلنگدهد روز جنگ نخستینش دادنیامد دوال کمر پایدارسواران گرفتند گرد اندرشبخائید رستم همی پشت دستهمی بر کمر ساختم بند خوشخروشیدن کوس بر چند میلکه رستم بدرید قلب سپاهدرفش سپهدار شد ناپدیدخروشی ز ترکان برآمد بزاربجنبید لشگر چو دریا ز باددرخشیدن خنجر و زخم چوبغمی شد سر از چاک چاک تبرز شنگرف نیرنگ زد بر ترنجزمین شش شد و آسمان گشت هشت
قبلی 1 2 3 4 5 6 7 بعدی


کیقباد [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
هزار و صد و شصت گرد دلیربرفتند ترکان ز پیش مغانوزانجا به جیحون نهادند رویشکسته سلیح و گسسته کمربرفت از لب رود نزد پشنگبدو گفت کای نامبردار شاهیکی آنکه پیمان شکستن ز شاهنه از تخم ایرج جهان پاک شدیکی کم شود دیگر آید به جایقباد آمد و تاج بر سر نهادسواری پدید آمد از تخم سامبیامد بسان نهنگ دژمهمی تاخت اندر فراز و نشیبز گرزش هوا شد پر از چاک چاکهمه لشکر ما به هم بر دریددرفش مرا دید بر یک کرانچنان برگرفتم ز زین خدنگکمربند بگسست و بند قبایبدان زور هرگز نباشد هژبرسواران جنگی همه همگروهتو دانی که شاهی دل و چنگ منبه دست وی اندر یکی پشه​امیکی پیلتن دیدم و شیرچنگعنان را سپرده بران پیل مستهمانا که کوپال سیصدهزارتو گفتی که از آهنش کرده​اندچه دریاش پیش و چه ببر بیانهمی تاخت یکسان چو روز شکارچنو گر بدی سام را دستبردجز از آشتی جستنت رای نیست به یک زخم شد کشته چون نره شیرکشیدند لشگر سوی دامغانخلیده دل و با غم و گفت​وگوینه بوق و نه کوس و نه پای و نه سرزبان پر ز گفتار و کوتاه چنگترا بود ازین جنگ جستن گناهبزرگان پیشین ندیدند راهنه زهر گزاینده تریاک شدجهان را نمانند بی​کدخدایبه کینه یکی نو در اندر گشادکه دستانش رستم نهادست نامکه گفتی زمین را بسوزد بدمهمی زد به گرز و به تیغ و رکیبنیرزید جانم به یک مشت خاککس اندر جهان این شگفتی ندیدبه زین اندر آورد گرز گرانکه گفتی ندارم به یک پشه سنگز چنگش فتادم نگون زیرپایدو پایش به خاک اندر و سر به ابرکشیدندم از پیش آن لخت کوهبه جنگ اندرون زور و آهنگ منوزان آفرینش پر اندیشه​امنه هوش و نه دانش نه رای و درنگیکی گرزه​ی گاو پیکر بدستزدندش بران تارک ترگ​دارز سنگ و ز رویش برآورده​اندچه درنده شیر و چه پیل ژیانببازی همی آمدش کارزاربه ترکان نماندی سرافراز گردکه با او سپاه ترا پای نیست
قبلی 1 2 3 4 5 6 7 بعدی


کیقباد [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زمینی کجا آفریدون گردبه من داده بودند و بخشیده راستتو دانی که دیدن نه چون آگهیستگلستان که امروز باشد بباراز امروز کاری بفردا ممانترا جنگ ایران چو بازی نمودنگر تا چه مایه ستام بزرهمان تازی اسپان زرین لگامازین بیشتر نامداران گردچو کلباد و چون بارمان دلیرخزروان کجا زال بشکست خردشماساس کین توز لشکر پناهجزین نامدران کین صدهزاربتر زین همه نام و ننگ شکستگر از من سر نامور گشته شدجوانی بد و نیکی روزگارکه پیش آمدندم همان سرکشانبسی یاد دادندم از روزگارکنون از گذشته مکن هیچ یادگرت دیگر آید یکی آرزویبه یک دست رستم که تابنده هوربروی دگر قارن رزم زنسه دیگر چو کشواد زرین کلاهچهارم چو مهراب کابل خدایسپهدار ترکان دو دیده پرآبیکی مرد با هوش را برگزیدیکی نامه بنوشت ارتنگ​واربه نام خداوند خورشید و ماهوزو بر روان فریدون درودگر از تور بر ایرج نیک​بخت بدانگه به تور دلاور سپردترا کین پیشین نبایست خواستمیان شنیدن همیشه تهیستتو فردا چنی گل نیاید بکارکه داند که فردا چه گردد زمانز بازی سپه را درازی فزودهم از ترگ زرین و زرین سپرهمان تیغ هندی به زرین نیامقباد اندر آمد به خواری ببردکه بودی شکارش همه نره شیرنمودش بگرز گران دستبردکه قارن بکشتش به آوردگاهفزون کشته آمد گه کارزارشکستی که هرگز نشایدش بستکه اغریرث پر خرد کشته شدمن امروز را دی گرفتم شمارپس پشت هر یک درفشی کشاندمان از پس و من دوان زار و خوارسوی آشتی یاز با کیقبادبه گرد اندر آید سپه چارسویگه رزم با او نتابد به زورکه چشمش ندیدست هرگز شکنکه آمد به آمل ببرد آن سپاهکه دستور شاهست و زابل خدایشگفتی فرو ماند ز افراسیابفرسته به ایران چنان چون سزیدبرو کرده صد گونه رنگ و نگارکه او داد بر آفرین دستگاهکزو دارد این تخم ما تار و پودبد آمد پدید از پی تاج و تخت
قبلی 1 2 3 4 5 6 7 بعدی


کیقباد [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بران بر همی راند باید سخنگر این کینه از ایرج آمد پدیدبران هم که کرد آفریدون نخستسزد گر برانیم دل هم برانز جیحون و تا ماورالنهر بربر و بوم ما بود هنگام شاههمان بخش ایرج ز ایران زمینازان گر بگردیم و جنگ آوریمبود زخم شمشیر و خشم خدایو گر همچنان چون فریدون گردببخشیم و زان پس نجوییم کینسراینده از سال چون برف گشتسرانجام هم جز به بالای خویشبمانیم روز پسین زیر خاکو گر آزمندیست و اندوه و رنجمگر رام گردد برین کیقبادکس از ما نبینند جیحون بخوابمگر با درود و سلام و پیامچو نامه به مهر اندر آورد شاهببردند نامه بر کیقبادچنین داد پاسخ که دانی درستز تور اندر آمد نخستین ستمبدین روزگار اندر افراسیابشنیدی که با شاه نوذر چه کردز کینه به اغریرث پرخردز کردار بد گر پشیمان شویدمرا نیست از کینه و آز رنجشما را سپردم ازان روی آببنوی یکی باز پیمان نوشتفرستاده آمد بسان پلنگ بباید که پیوند ماند به بنمنوچهر سرتاسر آن کین کشیدکجا راستی را به بخشش بجستنگردیم از آیین و راه سرانکه جیحون میانچیست اندر گذرنکردی بران مرز ایرج نگاهبداد آفریدون و کرد آفرینجهان بر دل خویش تنگ آوریمبیابیم بهره به هر دو سرایبه تور و به سلم و به ایرج سپردکه چندین بلا خود نیرزد زمینز خون کیان خاک شنگرف گشتنیابد کسی بهره از جای خویشسراپای کرباس و جای مغاکشدن تنگ​دل در سرای سپنجسر مرد بخرد نگردد ز دادوز ایران نیایند ازین روی آبدو کشور شود زین سخن شادکامفرستاد نزدیک ایران سپاهسخن نیز ازین گونه کردند یادکه از ما نبد پیشدستی نخستکه شاهی چو ایرج شد از تخت کمبیامد به تیزی و بگذاشت آبدل دام و دد شد پر از داغ و دردنه آن کرد کز مردمی در خوردبنوی ز سر باز پیمان شویدبسیچیده​ام در سرای سپنجمگر یابد آرامش افراسیاببه باغ بزرگی درختی بکشترسانید نامه به نزد پشنگ
قبلی 1 2 3 4 5 6 7 بعدی


کیقباد [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بنه برنهاد و سپه را براندز جیحون گذر کرد مانند بادکه دشمن شد از پیش بی​کارزاربدو گفت رستم که ای شهریارنبد پیشتر آشتی را نشانچنین گفت با نامور کیقبادنبیره فریدون فرخ پشنگسزد گر هر آنکس که دارد خردز زاولستان تا بدریای سندسر تخت با افسر نیمروزوزین روی کابل به مهراب دهکجا پادشاهیست بی​جنگ نیستسرش را بیاراست با تاج زرز یک روی گیتی مرو را سپردازان پس چنین گفت فرخ قبادبه یک موی دستان نیرزد جهانیکی جامه​ی شهریاری به زرنهادند مهد از بر پنج پیلبگسترد زر بفت بر مهد برفرستاد نزدیک دستان ساماگر باشدم زندگانی درازهمان قارن نیو و کشواد رابرافگند خلعت چنان چون سزیددرم داد و دینار و تیغ و سپروزانجا سوی پارس اندر کشیدنشستنگه آن گه به اسطخر بودجهانی سوی او نهادند رویبه تخت کیان اندر آورد پایچنین گفت با نامور مهتراناگر پیل با پشه کین آورد همی گرد بر آسمان برفشاندوزان آگهی شد بر کیقبادبدان گشت شادان دل شهریارمجو آشتی درگه کارزاربدین روز گرز من آوردشانکه چیزی ندیدم نکوتر ز دادبه سیری همی سر بپیچد ز جنگبکژی و ناراستی ننگردنوشتیم عهدی ترا بر پرندبدار و همی باش گیتی فروزسراسر سنانت به زهراب دهوگر چند روی زمین تنگ نیستهمان گردگاهش به زرین کمرببوسید روی زمین مرد گردکه بی​زال تخت بزرگی مبادکه او ماندمان یادگار از مهانز یاقوت و پیروزه تاج و کمرز پیروزه رخشان بکردار نیلیکی گنج کش کس ندانست مرکه خلعت مرا زین فزون بود کامترا دارم اندر جهان بی​نیازچو برزین و خراد پولاد راکسی را که خلعت سزاوار دیدکرا در خور آمد کلاه و کمرکه در پارس بد گنجها را کلیدکیان را بدان جایگه فخر بودکه او بود سالار دیهیم جویبه داد و به آیین فرخنده​رایکه گیتی مرا از کران تا کرانهمه رخنه در داد و دین آورد
قبلی 1 2 3 4 5 6 7 بعدی


کیقباد [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
نخواهم به گیتی جز از راستیتن آسانی از درد و رنج منستسپاهی و شهری همه یکسرندهمه در پناه جهاندار بیدهر آنکس که دارد خورید و دهیدهرآنکس کجا بازماند ز خوردچراگاهشان بارگاه منستوزان رفته نام​آوران یاد کردبرین گونه صدسال شادان بزیستپسر بد مر او را خردمند چارنخستین چو کاووس باآفرینچهارم کجا آرشش بود نامچو صد سال بگذشت با تاج و تختچو دانست کامد به نزدیک مرگسر ماه کاووس کی را بخواندبدو گفت ما بر نهادیم رختچنانم که گویی ز البرز کوهچو بختی که بی​آگهی بگذردتو گر دادگر باشی و پاک دینو گر آز گیرد سرت را به دامبگفت این و شد زین جهان فراخبسر شد کنون قصه​ی کیقباد که خشم خدا آورد کاستیکجا خاک و آبست گنج منستهمه پادشاهی مرا لشکرندخردمند بید و بی​آزار بیدسپاسی ز خوردن به من برنهیدندارد همی توشه​ی کارکردهرآنکس که اندر سپاه منستبه داد و دهش گیتی آباد کردنگر تا چنین در جهان شاه کیستکه بودند زو در جهان یادگارکی آرش دوم و دگر کی پشینسپردند گیتی به آرام و کامسرانجام تاب اندر آمد به بختبپژمرد خواهد همی سبز برگز داد و دهش چند با او براندتو بسپار تابوت و بردار تختکنون آمدم شادمان با گروهپرستنده​ی او ندارد خردز هر کس نیابی بجز آفرینبرآری یکی تیغ تیز از نیامگزین کرد صندوق بر جای کاخز کاووس باید سخن کرد یاد
قبلی 1 2 3 4 5 6 7


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
درخت برومند چون شد بلندشود برگ پژمرده و بیخ مستچو از جایگه بگسلد پای خویشمراو را سپارد گل و برگ و باغاگر شاخ بد خیزد از بیخ نیکپدر چون به فرزند ماند جهانگر از بفگند فر و نام پدرکرا گم شود راه آموزگارچنین است رسم سرای کهنچو رسم بدش بازداند کسیچو کاووس بگرفت گاه پدرهمان تخت و هم طوق و هم گوشوارهمان تازی اسپان آگنده یالچنان بد که در گلشن زرنگاریکی تخت زرین بلورینش پایابا پهلوانان ایران به همچو رامشگری دیو زی پرده​دارچنین گفت کز شهر مازندراناگر در خورم بندگی شاه رابرفت از بر پرده سالار باربگفتا که رامشگری بر درستبفرمود تا پیش او خواندندبه بربط چو بایست بر ساخت رودکه مازندران شهر ما یاد بادکه در بوستانش همیشه گلستهوا خوشگوار و زمین پرنگارنوازنده بلبل به باغ اندرونهمیشه بیاساید از خفت و خویگلابست گویی به جویش رواندی و بهمن و آذر و فرودین گر آید ز گردون برو بر گزندسرش سوی پستی گراید نخستبه شاخ نو آیین دهد جای خویشبهاری به کردار روشن چراغتو با شاخ تندی میاغاز ریککند آشکارا برو بر نهانتو بیگانه خوانش مخوانش پسرسزد گر جفا بیند از روزگارسرش هیچ پیدا نبینی ز بننخواهد که ماند به گیتی بسیمرا او را جهان بنده شد سر به سرهمان تاج زرین زبرجد نگاربه گیتی ندانست کس را همالهمی خورد روزی می خوشگوارنشسته بروبر جهان کدخدایهمی رای زد شاه بر بیش و کمبیامد که خواهد بر شاه باریکی خوشنوازم ز رامشگرانگشاید بر تخت او راه راخرامان بیامد بر شهریارابا بربط و نغز رامشگرستبر رود سازانش بنشاندندبرآورد مازندرانی سرودهمیشه بر و بومش آباد بادبه کوه اندرون لاله و سنبلستنه گرم و نه سرد و همیشه بهارگرازنده آهو به راغ اندرونهمه ساله هرجای رنگست و بویهمی شاد گردد ز بویش روانهمیشه پر از لاله بینی زمین
1 2 3 4 5 6 7 8 9 10 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه ساله خندان لب جویبارسراسر همه کشور آراستهبتان پرستنده با تاج زرچو کاووس بشنید از او این سخندل رزمجویش ببست اندرانچنین گفت با سرفرازان رزماگر کاهلی پیشه گیرد دلیرمن از جم و ضحاک و از کیقبادفزون بایدم زان ایشان هنرسخن چون به گوش بزرگان رسیدهمه زرد گشتند و پرچین برویکسی راست پاسخ نیارست کردچو طوس و چو گودرز کشواد و گیوبه آواز گفتند ما کهتریمازان پس یکی انجمن ساختندنشستند و گفتند با یکدگراگر شهریار این سخنها که گفتز ما و ز ایران برآمد هلاگکه جمشید با فر و انگشتریز مازندران یاد هرگز نکردفریدون پردانش و پرفسوناگر شایدی بردن این بد بسرمنوچهر کردی بدین پیشدستیکی چاره باید کنون اندرینچنین گفت پس طوس با مهترانمراین بند را چاره اکنون یکیستهیونی تکاور بر زال سامکه گر سر به گل داری اکنون مشویمگر کاو گشاید لب پندمندبگوید که این اهرمن داد یاد به هر جای باز شکاری به کارز دیبا و دینار وز خواستههمه نامداران به زرین کمریکی تازه اندیشه افگند بنکه لشکر کشد سوی مازندرانکه ما سر نهادیم یکسر به بزمنگردد ز آسایش و کام سیرفزونم به بخت و به فر و به دادجهانجوی باید سر تاجورازیشان کس این رای فرخ ندیدکسی جنگ دیوان نکرد آرزوینهانی روان​شان پر از باد سردچو خراد و گرگین و رهام نیوزمین جز به فرمان تو نسپریمز گفتار او دل بپرداختندکه از بخت ما را چه آمد به سربه می خوردن اندر نخواهد نهفتنماند برین بوم و بر آب و خاکبه فرمان او دیو و مرغ و پرینجست از دلیران دیوان نبردهمین را روانش نبد رهنمونبه مردی و گنج و به نام و هنرنکردی برین بر دل خویش پستکه این بد بگردد ز ایران زمینکه ای رزم دیده دلاور سرانبسازیم و این کار دشوار نیستبباید فرستاد و دادن پیامیکی تیز کن مغز و بنمای رویسخن بر دل شهریار بلنددر دیو هرگز نباید گشاد
قبلی 1 2 3 4 5 6 7 8 9 10 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مگر زالش آرد ازین گفته بازسخنها ز هر گونه برساختندرونده همی تاخت تا نیمروزچنین داد از نامداران پیامیکی کار پیش آمد اکنون شگفتبرین کار گر تو نبندی کمریکی شاه را بر دل اندیشه خاستبه رنج نیاگانش از باستانهمی گنج بی​رنج بگزایدشاگر هیچ سرخاری از آمدنهمی رنج تو داد خواهد به بادتو با رستم شیر ناخورده سیرکنون آن همه باد شد پیش اویچو بشنید دستان بپیچید سختهمی گفت کاووس خودکامه مردکسی کاو بود در جهان پیش گاهکه ماند که از تیغ او در جهاننباشد شگفت ار بمن نگرودورین رنج آسان کنم بر دلمنه از من پسندد جهان​آفرینشوم گویمش هرچ آید ز پندوگر تیز گردد گشادست راهپر اندیشه بود آن شب دیربازکمر بست و بنهاد سر سوی شاهخبر شد به طوس و به گودرز و گیوکه دستان به نزدیک ایران رسیدپذیره شدندش سران سپاهچو دستان سام اندر آمد به تنگبرو سرکشان آفرین خواندندبدو گفت طوس ای گو سرفراز وگرنه سرآمد نشان فرازهیونی تکاور برون تاختندچو آمد بر زال گیتی فروزکه ای نامور با گهر پور سامکه آسانش اندازه نتوان گرفتنه تن ماند ایدر نه بوم و نه بربپیچیدش آهرمن از راه راستنخواهد همی بود همداستانچراگاه مازندران بایدشسپهبد همی زود خواهد شدنکه بردی ز آغاز باکیقبادمیان را ببستی چو شیر دلیربپیچید جان بداندیش اویتنش گشت لرزان بسان درختنه گرم آزموده ز گیتی نه سردبرو بگذرد سال و خورشید و ماهبلرزند یکسر کهان و مهانشوم خسته گر پند من نشنوداز اندیشه​ی شاه دل بگسلمنه شاه و نه گردان ایران زمینز من گر پذیرد بود سودمندتهمتن هم ایدر بود با سپاهچو خورشید بنمود تاج از فرازبزرگان برفتند با او به راهبه رهام و گرگین و گردان نیودرفش همایونش آمد پدیدسری کاو کشد پهلوانی کلاهپذیره شدندنش همه بی​درنگسوی شاه با او همی راندندکشیدی چنین رنج راه دراز
قبلی 1 2 3 4 5 6 7 8 9 10 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز بهر بزرگان ایران زمینهمه سر به سر نیک خواه توایمابا نامداران چنین گفت زالهمه پند پیرانش آید به یادنشاید که گیریم ازو پند بازز پند و خرد گر بگردد سرشبه آواز گفتند ما با توایمهمه یکسره نزد شاه آمدندهمی رفت پیش اندرون زال زرچو کاووس را دید دستان سامبه کش کرده دست و سرافگنده پستچنین گفت کای کدخدای جهانچو تخت تو نشنید و افسر ندیدهمه ساله پیروز بادی و شادشه نامبردار بنواختشبپرسیدش از رنج راه درازچنین گفت مر شاه را زال زرهمه شاد و روشن به بخت تواندازان پس یکی داستان کرد یادچنین گفت کای پادشاه جهانز تو پیشتر پادشه بوده​اندکه بر سر مرا روز چندی گذشتمنوچهر شد زین جهان فراخهمان زو و با نوذر و کیقبادابا لشکر گشن و گرز گرانکه آن خانه​ی دیو افسونگرستمران را به شمشیر نتوان شکستهم آن را به نیرنگ نتوان گشادهمایون ندارد کس آنجا شدنسپه را بران سو نباید کشید برآرامش این رنج کردی گزینستوده به فر کلاه توایمکه هر کس که او را نفرسود سالازان پس دهد چرخ گردانش دادکزین پند ما نیست خود بی​نیازپشیمانی آید ز گیتی برشز تو بگذرد پند کس نشنویمبر نامور تخت گاه آمدندپس او بزرگان زرین کمرنشسته بر اورنگ بر شادکامهمی رفت تا جایگاه نشستسرافراز بر مهتران و مهاننه چون بخت تو چرخ گردان شنیدسرت پر ز دانش دلت پر ز دادبر خویش بر تخت بنشاختشز گردان و از رستم سرفرازکه نوشه بدی شاه و پیروزگربرافراخته سر به تخت تواندسخنهای شایسته را در گشادسزاوار تختی و تاج مهانکه این راه هرگز نپیموده​اندسپهر از بر خاک چندی بگشتازو ماند ایدر بسی گنج و کاخچه مایه بزرگان که داریم یادنکردند آهنگ مازندرانطلسمست و ز بند جادو درستبه گنج و به دانش نیاید به دستمده رنج و گنج و درم را به بادوزایدر کنون رای رفتن زدنز شاهان کس این رای هرگز ندید
قبلی 1 2 3 4 5 6 7 8 9 10 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گرین نامداران ترا کهترندتو از خون چندین سرنامدارکه بار و بلندیش نفرین بودچنین پاسخ آورد کاووس بازولیکن من از آفریدون و جمهمان از منوچهر و از کیقبادسپاه و دل و گنجم افزونترستچو بردانشی شد گشاده جهانشوم​شان یکایک به راه آورماگر کس نمانم به مازندرانچنان زار و خوارند بر چشم منبه گوش تو آید خود این آگهیتو با رستم ایدر جهاندار باشجهان آفریننده یار منستگرایدونک یارم نباشی به جنگچو از شاه بنشنید زال این سخنبدو گفت شاهی و ما بنده​ایماگر داد فرمان دهی گر ستماز اندیشه دل را بپرداختمنه مرگ از تن خویش بتوان سپوختبه پرهیز هم کس نجست از نیازهمیشه جهان بر تو فرخنده بادپشیمان مبادی ز کردار خویشسبک شاه را زال پدرود کردبرون آمد از پیش کاووس شاهبرفتند با او بزرگان نیوبه زال آنگهی گفت گیو از خدایبه جایی که کاووس را دسترسز تو دور باد آز و چشم نیازبه هر سو که آییم و اندر شویم چنین بنده​ی دادگر داورندز بهر فزونی درختی مکارنه آیین شاهان پیشین بودکز اندیشه​ی تو نیم بی​نیازفزونم به مردی و فر و درمکه مازندران را نکردند یادجهان زیر شمشیر تیز اندرستبه آهن چه داریم گیتی نهانگر آیین شمشیر و گاه آورموگر بر نهم باژ و ساو گرانچه جادو چه دیوان آن انجمنکزیشان شود روی گیتی تهینگهبان ایران و بیدار باشسر نره دیوان شکار منستمفرمای ما را بدین در درنگندید ایچ پیدا سرش را ز بنبه دلسوزگی با تو گوینده​ایمبرای تو باید زدن گام و دمسخن آنچ دانستم انداختمنه چشم جهان کس به سوزن بدوختجهانجوی ازین سه نیابد جوازمبادا که پند من آیدت یادبه تو باد روشن دل و دین و کیشدل از رفتن او پر از دود کردشده تیره بر چشم او هور و ماهچو طوس و چو گودرز و رهام و گیوهمی خواهم آنک او بود رهنماینباشد ندارم مر او را به کسمبادا به تو دست دشمن درازجز او آفرینت سخن نشنویم
قبلی 1 2 3 4 5 6 7 8 9 10 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پس از کردگار جهان​آفرینز بهر گوان رنج برداشتیپس آنگه گرفتندش اندر کنارچو زال سپهبد ز پهلو برفتبه طوس و به گودرز فرمود شاهچو شب روز شد شاه و جنگ​آورانبه میلاد بسپرد ایران زمینبدو گفت گر دشمن آید پدیدز هر بد به زال و به رستم پناهدگر روز برخاست آوای کوسهمی رفت کاووس لشکر فروزبه جایی که پنهان شود آفتابکجا جای دیوان دژخیم بودبگسترد زربفت بر میش سارهمه پهلوانان فرخنده پیهمه شب می و مجلس آراستندپراگنده نزدیک شاه آمدندبفرمود پس گیو را شهریارکسی کاو گراید به گرز گرانهر آنکس که بینی ز پیر و جوانوزو هرچ آباد بینی بسوزچنین تا به دیوان رسد آگهیکمر بست و رفت از بر شاه گیوبشد تا در شهر مازندرانزن و کودک و مرد با دستوارهمی کرد غارت همی سوخت شهریکی چون بهشت برین شهر دیدبه هر برزنی بر فزون از هزارپرستنده زین بیشتر با کلاهبه هر جای گنجی پراگنده زر به تو دارد امید ایران زمینچنین راه دشوار بگذاشتیره سیستان را برآراست کاردمادم سپه روی بنهاد و تفتکشیدن سپه سر نهادن به راهنهادند سر سوی مازندرانکلید در گنج و تاج و نگینترا تیغ کینه بباید کشیدکه پشت سپاهند و زیبای گاهسپه را همی راند گودرز و طوسبه زدگاه بر پیش کوه اسپروزبدان جایگه ساخت آرام و خواببدان جایگه پیل را بیم بودهوا پر ز بوی از می خوشگوارنشستند بر تخت کاووس کیبه شبگیر کز خواب برخاستندکمر بسته و با کلاه آمدنددوباره ز لشکر گزیدن هزارگشاینده​ی شهر مازندرانتنی کن که با او نباشد روانشب آور به جایی که باشی به روزجهان کن سراسر ز دیوان تهیز لشکر گزین کرد گردان نیوببارید شمشیر و گرز گراننیافت از سر تیغ او زینهاربپالود بر جای تریاک زهرپر از خرمی بر درش بهر دیدپرستار با طوق و با گوشواربه چهره به کردار تابنده ماهبه یک جای دینار سرخ و گهر
قبلی 1 2 3 4 5 6 7 8 9 10 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بی​اندازه گرد اندرش چارپایبه کاووس بردند از او آگهیهمی گفت خرم زیاد آنک گفتهمه شهر گویی مگر بتکده​ستبتان بهشتند گویی درستچو یک هفته بگذشت ایرانیانخبر شد سوی شاه مازندرانز دیوان به پیش اندرون سنجه بودبدو گفت رو نزد دیو سپیدبگویش که آمد به مازندرانجهانجوی کاووس شان پیش روکنون گر نباشی تو فریادرسچو بشنید پیغام سنجه نهفتچنین پاسخش داد دیو سپیدبیایم کنون با سپاهی گرانشب آمد یکی ابر شد با سپاهچو دریای قارست گفتی جهانیکی خیمه زد بر سر او دود و قیرچو بگذشت شب روز نزدیک شدز لشکر دو بهره شده تیره چشماز ایشان فراوان تبه کرد نیزچو تاریک شد چشم کاووس شاههمه گنج تاراج و لشکر اسیرهمه داستان یاد باید گرفتسپهبد چنین گفت چون دید رنجبه سختی چو یک هفته اندر کشیدبهشتم بغرید دیو سپیدهمی برتری را بیاراستیهمی نیروی خویش چون پیل مستچو با تاج و با تخت نشکیفتی بهشتیست گفتی همیدون به جایازان خرمی جای و آن فرهیکه مازندران را بهشتیست جفتز دیبای چین بر گل آذین زدستبه گلنارشان روی رضوان بشستز غارت گشادند یکسر میاندلش گشت پر درد و سر شد گرانکه جان و تنش زان سخن رنجه بودچنان رو که بر چرخ گردنده شیدبغارت از ایران سپاهی گرانیکی لشگری جنگ سازان نونبینی بمازندران زنده کسبر دیو پیغام شه بازگفتکه از روزگاران مشو ناامیدببرم پی او ز مازندرانجهان کرد چون روی زنگی سیاههمه روشناییش گشته نهانسیه شد جهان چشمها خیره خیرجهانجوی را چشم تاریک شدسر نامداران ازو پر ز خشمنبود از بدبخت ماننده چیزبد آمد ز کردار او بر سپاهجوان دولت و بخت برگشت پیرکه خیره نماید شگفت از شگفتکه دستور بیدار بهتر ز گنجبه دیده ز ایرانیان کس ندیدکه ای شاه بی​بر به کردار بیدچراگاه مازندران خواستیبدیدی و کس را ندادی تو دستخرد را بدین​گونه بفریفتی
قبلی 1 3 4 5 6 7 8 9 10 11 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون آنچ اندر خور کار تستازان نره دیوان خنجرگذاربر ایرانیان بر نگهدار کردسران را همه بندها ساختندخورش دادشان اندکی جان سپوزازان پس همه گنج شاه جهانسپرد آنچ دید از کران تا کرانبر شاه رو گفت و او را بگویهمه پهلوانان ایران و شاهبه کشتن نکردم برو بر نهیببه زاری و سختی برآیدش هوشچو ارژنگ بشنید گفتار اویهمی رفت با لشکر و خواستهسپرد او به شاه و سبک بازگشتازان پس جهانجوی خسته جگرسوی زابلستان فرستاد زودکنون چشم شد تیره و تیره بختجگر خسته در چنگ آهرمنمچو از پندهای تو یادآورمنرفتم به گفتار تو هوشمنداگر تو نبندی بدین بد میانچو پوینده نزدیک دستان رسیدهم آن گنج و هم لشکر نامدارهمه چرخ گردان به دیوان سپردچو بشنید بر تن بدرید پوستبه روشن دل از دور بدها بدیدبه رستم چنین گفت دستان سامنشاید کزین پس چمیم و چریمکه شاه جهان در دم اژدهاستکنون کرد باید ترا رخش زین دلت یافت آن آرزوها که جستگزین کرد جنگی ده و دوهزارسر سرکشان پر ز تیمار کردچو از بند و بستن بپرداختندبدان تا گذارند روزی به روزچه از تاج یاقوت و گرز گرانبه ارژنگ سالار مازندرانکه ز آهرمن اکنون بهانه مجوینه خورشید بینند روشن نه ماهبدان تا بداند فراز و نشیبکسی نیز ننهد برین کار گوشسوی شاه مازندران کرد رویاسیران و اسپان آراستهبدان برز کوه آمد از پهن دشتبرون کرد مردی چو مرغی به پربه نزدیک دستان و رستم درودبه خاک اندر آمد سر تاج و تختهمی بگسلد زار جان از تنمهمی از جگر سرد باد آورمز کم دانشی بر من آمد گزندهمه سود را مایه باشد زیانبگفت آنچ دانست و دید و شنیدبیاراسته چون گل اندر بهارتو گویی که باد اندر آمد ببردز دشمن نهان داشت این هم ز دوستکه زین بر زمانه چه خواهد رسیدکه شمشیر کوته شد اندر نیاموگر تخت را خویشتن پروریمبه ایرانیان بر چه مایه بلاستبخواهی به تیغ جهان بخش کین
قبلی 1 4 5 6 7 8 9 10 11 12 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همانا که از بهر این روزگارنشاید بدین کار آهرمنیبرت را به ببر بیان سخت کنهران تن که چشمش سنان تو دیداگر جنگ دریا کنی خون شودنباید که ارژنگ و دیو سپیدکنون گردن شاه مازندرانچنین پاسخش داد رستم که راهازین پادشاهی بدان گفت زالیکی از دو راه آنک کاووس رفتپر از دیو و شیرست و پر تیرگیتو کوتاه بگزین شگفتی ببیناگرچه به رنجست هم بگذردشب تیره تا برکشد روز چاکمگر باز بینم بر و یال توو گر هوش تو نیز بر دست دیوتواند کسی این سخن بازداشتنخواهد همی ماند ایدر کسیکسی کاو جهان را بنام بلندچنین گفت رستم به فرخ پدرولیکن بدوزخ چمیدن به پایهمان از تن خویش نابوده سیرکنون من کمربسته و رفته​گیرتن و جان فدای سپهبد کنمهرانکس که زنده است ز ایرانیاننه ارژنگ مانم نه دیو سپیدبه نام جهان​آفرین یک خدایمگر دست ارژنگ بسته چو سنگسر و مغز پولاد را زیر پایبپوشید ببر و برآورد یال ترا پرورانید پروردگارکه آسایش آری و گر دم زنیسر از خواب و اندیشه پردخت کنکه گوید که او را روان آرمیداز آوای تو کوه هامون شودبه جان از تو دارند هرگز امیدهمه خرد بشکن بگرز گراندرازست و من چون شوم کینه خواهدو راهست و هر دو به رنج و وبالدگر کوه و بالا و منزل دو هفتبماند بدو چشمت از خیرگیکه یار تو باشد جهان​آفرینپی رخش فرخ زمین بسپردنیایش کنم پیش یزدان پاکهمان پهلوی چنگ و گوپال توبرآید به فرمان گیهان خدیوچنان کاو گذارد بباید گذاشتبخوانند اگرچه بماند بسیگذارد به رفتن نباشد نژندکه من بسته دارم به فرمان کمربزرگان پیشین ندیدند راینیاید کسی پیش درنده شیرنخواهم جز از دادگر دستگیرطلسم دل جادوان بشکنمبیارم ببندم کمر بر میاننه سنجه نه پولاد غندی نه بیدکه رستم نگرداند از رخش پایفگنده به گردنش در پالهنگپی رخش برده زمین را ز جایبرو آفرین خواند بسیار زال
قبلی 1 5 6 7 8 9 10 11 12 13 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو رستم برخش اندر آورد پایبیامد پر از آب رودابه رویبدو گفت کای مادر نیکخویمرا در غم خود گذاری همیچنین آمدم بخشش روزگاربه پدرود کردنش رفتند پیشزمانه بدین سان همی بگذردهران روز بد کز تو اندر گذشتبرون رفت پس پهلو نیمروزدو روزه بیک روزه بگذاشتیبدین سان همی رخش ببرید راهتنش چون خورش جست و آمد به شوریکی رخش را تیز بنمود رانکمند و پی رخش و رستم سوارکمند کیانی بینداخت شیرکشید و بیفگند گور آن زمانز پیکان تیرآتشی برفروختبران آتش تیز بریانش کردبخورد و بینداخت زو استخوانلگام از سر رخش برداشت خواربر نیستان بستر خواب ساختدران نیستان بیشه​ی شیر بودچو یک پاس بگذشت درنده شیربر نی یکی پیل را خفته دیدنخست اسپ را گفت باید شکستسوی رخش رخشان برآمد دماندو دست اندر آورد و زد بر سرشهمی زد بران خاک تا پاره کردچو بیدار شد رستم تیزچنگچنین گفت با رخش کای هوشیار رخش رنگ بر جای و دل هم به جایهمی زار بگریست دستان بروینه بگزیدم این راه برآرزویبه یزدان چه امیدداری همیتو جان و تن من به زنهار دارکه دانست کش باز بینند بیشدمش مرد دانا همی بشمردبر آنی کزو گیتی آباد گشتز پیش پدر گرد گیتی فروزشب تیره را روز پنداشتیبتابنده روز و شبان سیاهیکی دشت پیش آمدش پر ز گورتگ گور شد از تگ او گراننیابد ازو دام و دد زینهاربه حلقه درآورد گور دلیربیامد برش چون هژبر دمانبدو خاک و خاشاک و هیزم بسوختازان پس که بی​پوست و بی​جانش کردهمین بود دیگ و همین بود خوانچرا دید و بگذاشت در مرغزاردر بیم را جای ایمن شناختکه پیلی نیارست ازو نی درودبه سوی کنام خود آمد دلیربر او یکی اسپ آشفته دیدچو خواهم سوارم خود آید به دستچو آتش بجوشید رخش آن زمانهمان تیز دندان به پشت اندرشددی را بران چاره بیچاره کردجهان دید بر شیر تاریک و تنگکه گفتت که با شیر کن کارزار
قبلی 1 6 7 8 9 10 11 12 13 14 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر تو شدی کشته در چنگ اویچگونه کشیدی به مازندرانچرا نامدی نزد من با خروشسرم گر ز خواب خوش آگه شدیچو خورشید برزد سر از تیره کوهتن رخش بسترد و زین برنهادیکی راه پیش آمدش ناگزیرپی اسپ و گویا زبان سوارپیاده شد از اسپ و ژوپین به دستهمی جست بر چاره جستن رهیچنین گفت کای داور دادگرگرایدونک خشنودی از رنج منبپویم همی تا مگر کردگارهم ایرانیان را ز چنگال دیوگنهکار و افگندگان تواندتن پیلوارش چنان تفته شدبیفتاد رستم بر آن گرم خاکهمانگه یکی میش نیکوسرینازان رفتن میش اندیشه خاستهمانا که بخشایش کردگاربیفشارد شمشیر بر دست راستبشد بر پی میش و تیغش به چنگبره بر یکی چشمه آمد پدیدتهمتن سوی آسمان کرد رویهرانکس که از دادگر یک خدایبرین چشمه آبشخور میش نیستبه جایی که تنگ اندر آید سخنبران غرم بر آفرین کرد چندگیابر در و دشت تو سبز بادترا هرک یازد به تیر و کمان من این گرز و این مغفر جنگجویکمند کیانی و گرز گرانخروش توام چون رسیدی به گوشترا جنگ با شیر کوته شدیتهمتن ز خواب خوش آمد ستوهز یزدان نیکی دهش کرد یادهمی رفت بایست بر خیره خیرز گرما و از تشنگی شد ز کارهمی رفت پویان به کردار مستسوی آسمان کرد روی آنگهیهمه رنج و سختی تو آری به سربدان گیتی آگنده کن گنج مندهد شاه کاووس را زینهارگشاید بی​آزار گیهان خدیوپرستنده و بندگان تواندکه از تشنگی سست و آشفته شدزبان گشته از تشنگی چاک چاکبپیمود پیش تهمتن زمینبدل گفت کابشخور این کجاستفراز آمدست اندرین روزگاربه زور جهاندار بر پای خاستگرفته به دست دگر پالهنگچو میش سراور بدانجا رسیدچنین گفت کای داور راستگویبپیچد نیارد خرد را به جایهمان غرم دشتی مرا خویش نیستپناهت بجز پاک یزدان مکنکه از چرخ گردان مبادت گزندمباد از تو هرگز دل یوز شادشکسته کمان باد و تیره گمان
قبلی 1 7 8 9 10 11 12 13 14 15 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که زنده شد از تو گو پیلتنکه در سینه​ی اژدهای بزرگشده پاره پاره کنان و کشانروانش چو پردخته شد ز آفرینهمه تن بشستش بران آب پاکچو سیراب شد ساز نخچیر کردبیفگند گوری چو پیل ژیانچو خورشید تیز آتشی برفروختبپردخت ز آتش بخوردن گرفتسوی چشمه​ی روشن آمد بر آبتهمتن به رخش سراینده گفتاگر دشمن آید سوی من بپویبخفت و بر آسود و نگشاد لبز دشت اندر آمد یکی اژدهابدان جایگه بودش آرامگاهبیامد جهانجوی را خفته دیدپر اندیشه شد تا چه آمد پدیدنیارست کردن کس آنجا گذرهمان نیز کامد نیابد رهاسوی رخش رخشنده بنهاد رویهمی کوفت بر خاک رویینه سمتهمتن چو از خواب بیدار شدبه گرد بیابان یکی بنگریدابا رخش بر خیره پیکار کرددگر باره چون شد به خواب اندرونبه بالین رستم تگ آورد رخشدگرباره بیدار شد خفته مردبیابان همه سر به سر بنگریدبدان مهربان رخش بیدار گفتسرم را همی باز داری ز خواب وگرنه پراندیشه بود از کفننگنجد بماند به چنگال گرگز رستم به دشمن رسیده نشانز رخش تگاور جدا کرد زینبه کردار خورشید شد تابناککمر بست و ترکش پر از تیر کردجدا کرد ازو چرم پای و میانبرآورد ز آب اندر آتش بسوختبه خاک استخوانش سپردن گرفتچو سیراب شد کرد آهنگ خوابکه با کس مکوش و مشو نیز جفتتو با دیو و شیران مشو جنگجویچمان و چران رخش تا نیم شبکزو پیل گفتی نیابد رهانکردی ز بیمش برو دیو راهبر او یکی اسپ آشفته دیدکه یارد بدین جایگاه آرمیدز دیوان و پیلان و شیران نرز چنگ بداندیش نر اژدهادوان اسپ شد سوی دیهیم جویچو تندر خروشید و افشاند دمسر پر خرد پر ز پیکار شدشد آن اژدهای دژم ناپدیدازان کاو سرخفته بیدار کردز تاریکی آن اژدها شد برونهمی کند خاک و همی کرد پخشبرآشفت و رخسارگان کرد زردبجز تیرگی شب به دیده ندیدکه تاریکی شب بخواهی نهفتبه بیداری من گرفتت شتاب
قبلی 1 8 9 10 11 12 13 14 15 16 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گر این​بار سازی چنین رستخیزپیاده شوم سوی مازندرانسیم ره به خواب اندر آمد سرشبغرید باز اژدهای دژمچراگاه بگذاشت رخش آنزماندلش زان شگفتی به دو نیم بودهم از بهر رستم دلش نارمیدخروشید و جوشید و برکند خاکچو بیدار شد رستم از خواب خوشچنان ساخت روشن جهان​آفرینبرآن تیرگی رستم او را بدیدبغرید برسان ابر بهاربدان اژدها گفت بر گوی نامنباید که بی​نام بر دست منچنین گفت دژخیم نر اژدهاصداندرصد از دشت جای منستنیارد گذشتن به سر بر عقاببدو اژدها گفت نام تو چیستچنین داد پاسخ که من رستممبه تنها یکی کینه​ور لشکرمبرآویخت با او به جنگ اژدهاچو زور تن اژدها دید رخشبمالید گوش اندر آمد شگفتبدرید کتفش بدندان چو شیربزد تیغ و بنداخت از بر سرشزمین شد به زیر تنش ناپدیدچو رستم برآن اژدهای دژمبیابان همه زیر او بود پاکتهمتن ازو در شگفتی بماندبه آب اندر آمد سر و تن بشست سرت را ببرم به شمشیر تیزکشم ببر و شمشمیر و گرز گرانز ببر بیان داشت پوشش برشهمی آتش افروخت گفتی بدمنیارست رفتن بر پهلوانکش از رستم و اژدها بیم بودچو باد دمان نزد رستم دویدز نعلش زمین شد همه چاک چاکبرآشفت با باره​ی دستکشکه پنهان نکرد اژدها را زمینسبک تیغ تیز از میان برکشیدزمین کرد پر آتش از کارزارکزین پس تو گیتی نبینی به کامروانت برآید ز تاریک تنکه از چنگ من کس نیابد رهابلند آسمانش هوای منستستاره نبیند زمینش به خوابکه زاینده را بر تو باید گریستز دستان و از سام و از نیرممبه رخش دلاور زمین بسپرمنیامد به فرجام هم زو رهاکزان سان برآویخت با تاجبخشبلند اژدها را به دندان گرفتبرو خیره شد پهلوان دلیرفرو ریخت چون رود خون از برشیکی چشمه خون از برش بردمیدنگه کرد برزد یکی تیز دمروان خون گرم از بر تیره خاکهمی پهلوی نام یزدان بخواندجهان جز به زور جهانبان نجست
قبلی 1 9 10 11 12 13 14 15 16 17 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به یزدان چنین گفت کای دادگرکه پیشم چه شیر و چه دیو و چه پیلبداندیش بسیار و گر اندکیستچو از آفرین گشت پرداختهنشست از بر زین و ره برگرفتهمی رفت پویان به راه درازدرخت و گیا دید و آب روانچو چشم تذروان یکی چشمه دیدیکی غرم بریان و نان از برشخور جادوان بد چو رستم رسیدفرود آمد از باره زین برگرفتنشست از بر چشمه فرخنده​پیابا می یکی نیز طنبور یافتتهمتن مر آن را به بر در گرفتکه آواره و بد نشان رستم استهمه جای جنگست میدان اویهمه جنگ با شیر و نر اژدهاستمی و جام و بویا گل و میگسارهمیشه به جنگ نهنگ اندر استبه گوش زن جادو آمد سرودبیاراست رخ را بسان بهاربر رستم آمد پر از رنگ و بویتهمتن به یزدان نیایش گرفتکه در دشت مازندران یافت خوانندانست کاو جادوی ریمنستیکی طاس می بر کفش برنهادچو آواز داد از خداوند مهرروانش گمان نیایش نداشتسیه گشت چون نام یزدان شنیدبینداخت از باد خم کمند تو دادی مرا دانش و زور و فربیابان بی​آب و دریای نیلچو خشم آورم پیش چشمم یکیستبیاورد گلرنگ را ساختهخم منزل جادو اندر گرفتچو خورشید تابان بگشت از فرازچنان چون بود جای مرد جوانیکی جام زرین برو پر نبیدنمکدان و ریچال گرد اندرشاز آواز او دیو شد ناپدیدبه غرم و بنان اندر آمد شگفتیکی جام زر دید پر کرده میبیابان چنان خانه​ی سور یافتبزد رود و گفتارها برگرفتکه از روز شادیش بهره غم استبیابان و کوهست بستان اویکجا اژدها از کفش نا رهاستنکردست بخشش ورا کردگارو گر با پلنگان به جنگ اندر استهمان ناله​ی رستم و زخم رودوگر چند زیبا نبودش نگاربپرسید و بنشست نزدیک اویابر آفرینها فزایش گرفتمی و جام، با میگسار جواننهفته به رنگ اندر اهریمنستز دادار نیکی دهش کرد یاددگرگونه​تر گشت جادو به چهرزبانش توان ستایش نداشتتهمتن سبک چون درو بنگریدسر جادو آورد ناگه ببند
قبلی 1 10 11 12 13 14 15 16 17 18 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بپرسید و گفتش چه چیزی بگوییکی گنده پیری شد اندر کمندمیانش به خنجر به دو نیم کردوزانجا سوی راه بنهاد رویهمی رفت پویان به جایی رسیدشب تیره چون روی زنگی سیاهتو خورشید گفتی به بند اندرستعنان رخش را داد و بنهاد رویوزانجا سوی روشنایی رسیدجهانی ز پیری شده نوجوانهمه جامه بر برش چون آب بودبرون کرد ببر بیان از برشبگسترد هر دو بر آفتابلگام از سر رخش برداشت خواربپوشید چون خشک شد خود و ببربخفت و بیاسود از رنج تنچو در سبزه دید اسپ را دشتوانسوی رستم و رخش بنهاد رویچو از خواب بیدار شد پیلتنچرا اسپ بر خوید بگذاشتیز گفتار او تیز شد مرد هوشبیفشرد و برکند هر دو ز بنسبک دشتبان گوش را برگرفتبدان مرز اولاد بد پهلوانبشد دشتبان پیش او با خروشبدو گفت مردی چو دیو سیاههمه دشت سرتاسر آهرمنستبرفتم که اسپش برانم ز کشتمرا دید برجست و یافه نگفتچو بشنید اولاد برگشت زود بدان​گونه کت هست بنمای رویپر آژنگ و نیرنگ و بند و گزنددل جادوان زو پر از بیم کردچنان چون بود مردم راه​جویکه اندر جهان روشنایی ندیدستاره نه پیدا نه خورشید و ماهستاره به خم کمند اندرستنه افراز دید از سیاهی نه جویزمین پرنیان دید و یکسر خویدهمه سبزه و آبهای رواننیازش به آسایش و خواب بودبه خوی اندرون غرقه بد مغفرشبه خواب و به آسایش آمد شتابرها کرد بر خوید در کشتزارگیاکرد بستر بسان هژبرهم از رخش غم بد هم از خویشتنگشاده زبان سوی او شد دوانیکی چوب زد گرم بر پای اویبدو دشتوان گفت کای اهرمنبر رنج نابرده برداشتیبجست و گرفتش یکایک دو گوشنگفت از بد و نیک با او سخنغریوان و مانده ز رستم شگفتیکی نامجوی دلیر و جوانپر از خون به دستش گرفته دو گوشپلنگینه جوشن از آهن کلاهوگر اژدها خفته بر جوشنستمرا خود به اسپ و به کشته نهشتدو گوشم بکند و همانجا بخفتبرون آمد از درد دل همچو دود
قبلی 1 11 12 13 14 15 16 17 18 19 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که تا بنگرد کاو چه مردست خودهمی گشت اولاد در مرغزارچو از دشتبان این شگفتی شنیدعنان را بتابید با سرکشانچو آمد به تنگ اندرون جنگجوینشست از بر رخش و رخشنده تیغبدو گفت اولاد نام تو چیستنبایست کردن برین ره گذرچنین گفت رستم که نام من ابرهمه نیزه و تیغ بار آوردبه گوش تو گر نام من بگذردنیامد به گوشت به هر انجمنهران مام کاو چون تو زاید پسرتو با این سپه پیش من رانده​اینهنگ بلا برکشید از نیامچو شیر اندر آمد میان برهبه یک زخم دو دو سرافگند خوارسران را ز زخمش به خاک آوریددر و دشت شد پر ز گرد سوارهمی گشت رستم چو پیل دژمبه اولاد چون رخش نزدیک شدبیفگند رستم کمند درازاز اسپ اندر آمد دو دستش ببستبدو گفت اگر راست گویی سخننمایی مرا جای دیو سپیدبه جایی که بستست کاووس کینمایی و پیدا کنی راستیمن این تخت و این تاج و گرز گرانتو باشی برین بوم و بر شهریاربدو گفت اولاد دل را ز خشم ابا او ز بهر چه کردست بدابا نامداران ز بهر شکاربه نخچیر گه بر پی شیر دیدبدان سو که بود از تهمتن نشانتهمتن سوی رخش بنهاد رویکشید و بیامد چو غرنده میغچه مردی و شاه و پناه تو کیستره نره دیوان پرخاشخراگر ابر باشد به زور هژبرسران را سر اندر کنار آورددم و جان و خون و دلت بفسردکمند و کمان گو پیلتنکفن دوز خوانیمش ار مویه​گرهمی گو ز برگنبد افشانده​ایبیاویخت از پیش زین خم خامهمه رزمگه شد ز کشته خرههمی یافت از تن به یک تن چهارسر سرکشان زیر پی گستریدپراگنده گشتند بر کوه و غارکمندی به بازو درون شصت خمبه کردار شب روز تاریک شدبه خم اندر آمد سر سرفرازبپیش اندر افگند و خود برنشستز کژی نه سر یابم از تو نه بنهمان جای پولاد غندی و بیدکسی کاین بدیها فگندست پینیاری به کار اندرون کاستیبگردانم از شاه مازندرانار ایدونک کژی نیاری بکاربپرداز و بگشای یکباره چشم
قبلی 1 12 13 14 15 16 17 18 19 20 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تن من مپرداز خیره ز جانترا خانه​ی بید و دیو سپیدبه جایی که بستست کاووس شاهاز ایدر به نزدیک کاووس کیوزانجا سوی دیو فرسنگ صدمیان دو صد چاهساری شگفتمیان دو کوهست این هول جایز دیوان جنگی ده و دو هزارچو پولاد غندی سپهدار اوییکی کوه یابی مر او را به تنترا با چنین یال و دست و عنانچنین برز و بالا و این کار کردکزو بگذری سنگلاخست و دشتچو زو بگذری رود آبست پیشکنارنگ دیوی نگهدار اویوزان روی بزگوش تا نرم پایز بزگوش تا شاه مازندرانپراگنده در پادشاهی سوارز پیلان جنگی هزار و دویستنتابی تو تنها و گر ز آهنیچنان لشکری با سلیح و درمبخندید رستم ز گفتار اویببینی کزین یک تن پیلتنبه نیروی یزدان پیروزگرچو بینند تاو بر و یال منبه درد پی و پوستشان از نهیبازان سو کجا هست کاووس کینیاسود تیره شب و پاک روزبدانجا که کاووس لشکر کشیدچو یک نیمه بگذشت از تیره شب بیابی ز من هرچ خواهی هماننمایم من این را که دادی نویدبگویم ترا یک به یک شهر و راهصد افگنده بخشیده فرسنگ پیبیاید یکی راه دشوار و بدبه پیمایش اندازه نتوان گرفتنپرید بر آسمان بر همایبه شب پاسبانند بر چاهسارچو بیدست و سنجه نگهدار اویبر و کتف و یالش بود ده رسنگذارنده​ی گرز و تیغ و سناننه خوب است با دیو جستن نبردکه آهو بران ره نیارد گذشتکه پهنای او بر دو فرسنگ بیشهمه نره دیوان به فرمان اویچو فرسنگ سیصد کشیده سرایرهی زشت و فرسنگهای گرانهمانا که هستند سیصدهزارکزیشان به شهر اندرون جای نیستبسایدت سوهان آهرمنینبینی ازیشان یکی را دژمبدو گفت اگر با منی راه جویچه آید بران نامدار انجمنبه بخت و به شمشیر تیز و هنربه جنگ اندرون زخم گوپال منعنان را ندانند باز از رکیبمرا راه بنمای و بردار پیهمی راند تا پیش کوه اسپروزز دیوان جادو بدو بد رسیدخروش آمد از دشت و بانگ جلب
قبلی 1 13 14 15 16 17 18 19 20 21 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به مازندران آتش افروختندتهمتن به اولاد گفت آن کجاستدر شهر مازندران است گفتبدان جایگه باشد ارژنگ دیوبخفت آن زمان رستم جنگجویبپیچید اولاد را بر درختبه زین اندر افگند گرز نیایکی مغفری خسروی بر سرشبه ارژنگ سالار بنهاد روییکی نعره زد در میان گروهبرون آمد از خیمه ارژنگ دیوچو رستم بدیدش برانگیخت اسپسر و گوش بگرفت و یالش دلیرپر از خون سر دیو کنده ز تنچو دیوان بدیدند گوپال اوینکردند یاد بر و بوم و رستبرآهیخت شمشیر کین پیلتنچو برگشت پیروز گیتی​فروزز اولاد بگشاد خم کمندتهمتن ز اولاد پرسید راهچو بشنید ازو تیز بنهاد رویچو آمد به شهر اندرون تاجبخشبه ایرانیان گفت پس شهریارخروشیدن رخشم آمد به گوشبه گاه قباد این خروشش نکردبیامد هم اندر زمان پیش اویبه نزدیک کاووس شد پیلتنغریوید بسیار و بردش نمازگرفتش به آغوش کاووس شاهبدو گفت پنهان ازین جادوان به هر جای شمعی همی سوختندکه آتش برآمد همی چپ و راستکه از شب دو بهره نیارند خفتکه هزمان برآید خروش و غریوچو خورشید تابنده بنمود رویبه خم کمندش درآویخت سختهمی رفت یکدل پر از کیمیاخوی آلوده ببر بیان در برشچو آمد بر لشکر نامجویتو گفتی بدرید دریا و کوهچو آمد به گوش اندرش آن غریوبیامد بر وی چو آذر گشسپسر از تن بکندش به کردار شیربینداخت ز آنسو که بود انجمنبدریدشان دل ز چنگال اویپدر بر پسر بر همی راه جستبپردخت یکباره زان انجمنبیامد دمان تا به کوه اسپروزنشستند زیر درختی بلندبه شهری کجا بود کاووس شاهپیاده دوان پیش او راهجویخروشی برآورد چون رعد رخشکه بر ما سرآمد بد روزگارروان و دلم تازه شد زان خروشکجا کرد با شاه ترکان نبردیل دانش​افروز پرخاشجویهمه سرفرازان شدند انجمنبپرسیدش از رنجهای درازز زالش بپرسید و از رنج راههمی رخش را کرد باید روان
قبلی 1 14 15 16 17 18 19 20 21 22 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو آید به دیو سپید آگهیکه نزدیک کاووس شد پیلتنهمه رنجهای تو بی​بر شودتو اکنون ره خانه​ی دیو گیرمگر یار باشدت یزدان پاکگذر کرد باید بر هفت کوهیکی غار پیش آیدت هولناکگذارت بران نره دیوان جنگبه غار اندرون گاه دیو سپیدتوانی مگر کردن او را تباهسپه را ز غم چشمها تیره شدپزشکان به درمانش کردند امیدچنین گفت فرزانه مردی پزشکچکانی سه قطره به چشم اندرونگو پیلتن جنگ را ساز کردبه ایرانیان گفت بیدار بیدیکی پیل جنگی و چاره​گرستگر ایدونک پشت من آرد به خموگر یار باشد خداوند هورهمان بوم و بر باز یابید و تختوزان جایگه تنگ بسته کمرچو رخش اندر آمد بران هفت کوهبه نزدیکی غار بی​بن رسیدبه اولاد گفت آنچ پرسیدمتکنون چون گه رفتن آمد فرازبدو گفت اولاد چون آفتاببریشان تو پیروز باشی به جنگز دیوان نبینی نشسته یکیبدانگه تو پیروز باشی مگرنکرد ایچ رستم به رفتن شتاب کز ارژنگ شد روی گیتی تهیهمه نره دیوان شوند انجمنز دیوان جهان پر ز لشکر شودبه رنج اندرآور تن و تیغ و تیرسر جادوان اندر آری به خاکز دیوان به هر جای کرده گروهچنان چون شنیدم پر از بیم و باکهمه رزم را ساخته چون پلنگکزویند لشکر به بیم و امیدکه اویست سالار و پشت سپاهمرا چشم در تیرگی خیره شدبه خون دل و مغز دیو سپیدکه چون خون او را بسان سرشکشود تیرگی پاک با خون برونازان جایگه رفتن آغاز کردکه من کردم آهنگ دیو سپیدفراوان به گرداندرش لشکرستشما دیر مانید خوار و دژمدهد مر مرا اختر نیک زوربه بار آید آن خسروانی درختبیامد پر از کینه و جنگ سربران نره دیوان گشته گروهبه گرد اندرون لشکر دیو دیدهمه بر ره راستی دیدمتمرا راه بنمای و بگشای رازشود گرم و دیو اندر آید به خوابکنون یک زمان کرد باید درنگجز از جادوان پاسبان اندکیاگر یار باشدت پیروزگربدان تا برآمد بلند آفتاب
قبلی 1 15 16 17 18 19 20 21 22 23 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سراپای اولاد بر هم ببستبرآهیخت جنگی نهنگ از نیاممیان سپاه اندر آمد چو گردناستاد کس پیش او در به جنگرهش باز دادند و بگریختندوزان جایگه سوی دیو سپیدبه کردار دوزخ یکی غار دیدزمانی همی بود در چنگ تیغازان تیرگی جای دیده ندیدچو مژگان بمالید و دیده بشستبه تاریکی اندر یکی کوه دیدبه رنگ شبه روی و چون شیر مویسوی رستم آمد چو کوهی سیاهازو شد دل پیلتن پرنهیببرآشفت برسان پیل ژیانز نیروی رستم ز بالای اویبریده برآویخت با او به همهمی پوست کند این از آن آن ازینبه دل گفت رستم گر امروز جانهمیدون به دل گفت دیو سپیدگر ایدونک از چنگ این اژدهانه کهتر نه برتر منش مهترانهمی گفت ازین گونه دیو سپیدتهمتن به نیروی جان​آفرینبزد دست و برداشتش نره شیرفرو برد خنجر دلش بردریدهمه غار یکسر پر از کشته بودبیامد ز اولاد بگشاد بندبه اولاد داد آن کشیده جگربدو گفت اولاد کای نره شیر به خم کمند آنگهی برنشستبغرید چون رعد و برگفت نامسران را سر از تن همی دور کردنجستند با او یکی نام و ننگبه آورد با او نیاویختندبیامد به کردار تابنده شیدتن دیو از تیرگی ناپدیدنبد جای دیدار و راه گریغزمانی بران جایگه آرمیددران جای تاریک لختی بجستسراسر شده غار ازو ناپدیدجهان پر ز پهنای و بالای اویاز آهنش ساعد ز آهن کلاهبترسید کامد به تنگی نشیبیکی تیغ تیزش بزد بر میانبینداخت یک ران و یک پای اویچو پیل سرافراز و شیر دژمهمی گل شد از خون سراسر زمینبماند به من زنده​ام جاودانکه از جان شیرین شدم ناامیدبریده پی و پوست یابم رهانبینند نیزم به مازندرانهمی داد دل را بدینسان نویدبکوشید بسیار با درد و کینبه گردن برآورد و افگند زیرجگرش از تن تیره بیرون کشیدجهان همچو دریای خون گشته بودبه فتراک بربست پیچان کمندسوی شاه کاووس بنهاد سرجهانی به تیغ آوریدی به زیر
قبلی 1 16 17 18 19 20 21 22 23 24 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نشانهای بند تو دارد تنمبه چیزی که دادی دلم را امیدبه پیمان شکستن نه اندر خوریبدو گفت رستم که مازندرانترا زین سپس بی​نیازی دهمیکی کار پیشست و رنج درازهمی شاه مازندران را ز گاهسر دیو جادو هزاران هزارازان پس اگر خاک را بسپرمرسید آنگهی نزد کاووس کیچنین گفت کای شاه دانش پذیردریدم جگرگاه دیو سپیدز پهلوش بیرون کشیدم جگربرو آفرین کرد کاووس شاهبران مام کاو چون تو فرزند زادمرا بخت ازین هر دو فرخترستبه رستم چنین گفت کاووس کیبه چشم من اندر چکان خون اویبه چشمش چو اندر کشیدند خوننهادند زیراندرش تخت عاجنشست از بر تخت مازندرانچو طوس و فریبرز و گودرز و گیوبرین گونه یک هفته با رود و میبه هشتم نشستند بر زین همههمه برکشیدند گرز گرانبرفتند یکسر به فرمان کیز شمشیر تیز آتش افروختندبه لشکر چنین گفت کاووس شاهچنان چون سزا بد بدیشان رسیدبباید یکی مرد با هوش و سنگ به زیر کمند تو بد گردنمهمی باز خواهد امیدم نویدکه شیر ژیانی و کی منظریسپارم ترا از کران تا کرانبه مازندران سرفرازی دهمکه هم با نشیب است و هم با فرازبباید ربودن فگندن به چاهبیفگند باید به خنجر به زاروگرنه ز پیمان تو نگذرمیل پهلو افروز فرخنده پیبه مرگ بداندیش رامش پذیرندارد بدو شاه ازین پس امیدچه فرمان دهد شاه پیروزگرکه بی​تو مبادا نگین و کلاهنشاید جز از آفرین کرد یادکه پیل هژبر افگنم کهترستکه ای گرد و فرزانه​ی نیک پیمگر باز بینم ترا نیز رویشد آن دیده​ی تیره خورشیدگونبیاویختند از بر عاج تاجابا رستم و نامور مهترانچو رهام و گرگین و فرهاد نیوهمی رامش آراست کاووس کیجهانجوی و گردنکشان و رمهپراگنده در شهر مازندرانچو آتش که برخیزد از خشک نیهمه شهر یکسر همی سوختندکه اکنون مکافات کرده گناهز کشتن کنون دست باید کشیدکجا باز داند شتاب از درنگ
قبلی 1 17 18 19 20 21 22 23 24 25 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شود نزد سالار مازندرانبران کار خشنود شد پور زالفرستاد نامه به نزدیک اوییکی نامه​ای بر حریر سپیددبیری خرمند بنوشت خوبنخست آفرین کرد بر دادگرخرد داد و گردان سپهر آفریدبه نیک و به بد دادمان دستگاهاگر دادگر باشی و پاک دینوگر بدنشان باشی و بدکنشجهاندار اگر دادگر باشدیسزای تو دیدی که یزدان چه کردکنون گر شوی آگه از روزگارهمانجا بمان تاج مازندرانکه با چنگ رستم ندارید تاووگر گاه مازندران بایدتوگرنه چو ارژنگ و دیو سپیدبخواند آن زمان شاه فرهاد راگزین بزرگان آن شهر بودبدو گفت کاین نامه​ی پندمندچو از شاه بشنید فرهاد گردبه شهری کجا سست پایان بدندهم آنکس که بودند پا از دوالبدان شهر بد شاه مازندرانچو بشنید کز نزد کاووس شاهپذیره شدن را سپاه گرانز لشکر یکایک همه برگزیدچنین گفت کامروز فرزانگیهمه راه و رسم پلنگ آوریدپذیره شدندش پر از چین به روی کند دلش بیدار و مغزش گرانبزرگان که بودند با او همالبرافروختن جای تاریک اویبدو اندرون چند بیم و امیدپدید آورید اندرو زشت و خوبکزو دید پیدا به گیتی هنردرشتی و تندی و مهر آفریدخداوند گردنده خورشید و ماهز هر کس نیابی به جز آفرینز چرخ بلند آیدت سرزنشز فرمان او کی گذر باشدیز دیو و ز جادو برآورد گردروان و خرد بادت آموزگاربدین بارگاه آی چون کهترانبده زود بر کام ما باژ و ساومگر زین نشان راه بگشایدتدلت کرد باید ز جان ناامیدگراینده​ی تیغ پولاد راز بی​کاری و رنج بی​بهر بودببر سوی آن دیو جسته ز بندزمین را ببوسید و نامه ببردسواران پولادخایان بدندلقبشان چنین بود بسیار سالهم آنجا دلیران و کندآورانفرستاده​ای باهش آمد ز راهدلیران و شیران مازندرانازیشان هنر خواست کاید پدیدجدا کرد نتوان ز دیوانگیسر هوشمندان به چنگ آوریدسخنشان نرفت ایچ بر آرزوی
قبلی 1 18 19 20 21 22 23 24 25 26 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 23]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی دست بگرفت و بفشاردشنگشت ایچ فرهاد را روی زردببردند فرهاد را نزد شاهپس آن نامه بنهاد پیش دبیرچو آگه شد از رستم و کار دیوبه دل گفت پنهان شود آفتابز رستم نخواهد جهان آرمیدغمی گشت از ارژنگ و دیو سپیدچو آن نامه​ی شاه یکسر بخواندچنین داد پاسخ به کاووس کیمرا بارگه زان تو برترستبه هر سو که بنهند بر جنگ رویبیارم کنون لشکری شیرفشز پیلان جنگی هزار و دویستاز ایران برآرم یکی تیره خاکچو بشنید فرهاد ازو داوریبکوشید تا پاسخ نامه یافتبیامد بگفت آنچ دید و شنیدچنین گفت کاو ز آسمان برترستز گفتار من سر بپیچید نیزجهاندار مر پهلوان را بخواندچنین گفت کاووس با پیلتنچو بشنید رستم چنین گفت بازمرا برد باید بر او پیامیکی نامه باید چو برنده تیغشوم چون فرستاده​ای نزد اویبه پاسخ چنین گفت کاووس شاهپیمبر تویی هم تو پیل دلیربفرمود تا رفت پیشش دبیرچنین گفت کاین گفتن نابکار پی و استخوانها بیازاردشنیامد برو رنج بسیار و دردز کاووس پرسید و ز رنج راهمی و مشک انداخته پر حریرپر از خون شدش دیده دل پرغریوشب آید بود گاه آرام و خوابنخواهد شدن نام او ناپدیدکه شد کشته پولاد غندی و بیددو دیده به خون دل اندر نشاندکه گر آب دریا بود نیز میهزاران هزارم فزون لشکرستنماند به سنگ اندرون رنگ و بویبرآرم شما را سر از خواب خوشکه در بارگاه تو یک پیل نیستبلندی ندانند باز از مغاکبلندی و تندی و کندآوریعنان سوی سالار ایران شتافتهمه پرده​ی رازها بردریدنه رای بلندش به زیر اندرستجهان پیش چشمش نیرزد به چیزهمه گفت فرهاد با او براندکزین ننگ بگذارم این انجمنبه پیش شهنشاه کهتر نوازسخن برگشایم چو تیغ از نیامپیامی به کردار غرنده میغبه گفتار خون اندر آرم به جویکه از تو فروزد نگین و کلاهبه هر کینه گه بر سرافراز شیرسر خامه را کرد پیکان تیرنه خوب آید از مردم هوشیار
قبلی 1 19 20 21 22 23 24 25 26 27 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 24]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر سرکنی زین فزونی تهیوگرنه به جنگ تو لشگر کشمروان بداندیش دیو سپیدچو نامه به مهر اندر آورد شاهبه زین اندر افگند گرز گرانبه شاه آگهی شد که کاووس کیفرستاده​ای چون هژبر دژمبه زیر اندرون باره​ای گامزنچو بشنید سالار مازندرانبفرمودشان تا خبیره شدندچو چشم تهمتن بدیشان رسیدبکند و چو ژوپین به کف برگرفتبینداخت چون نزد ایشان رسیدیکی دست بگرفت و بفشاردشبخندید ازو رستم پیلتنبدان خنده اندر بیفشارد چنگبشد هوش از آن مرد رزم آزماییکی شد بر شاه مازندرانسواری که نامش کلاهور بودبسان پلنگ ژیان بد به خویپذیره شدن را فرا پیش خواندبدو گفت پیش فرستاده شوچنان کن که گردد رخش پر ز شرمبیامد کلاهور چون نره شیربپرسید پرسیدنی چون پلنگبیفشارد چنگ سرافراز پیلبپیچید و اندیشه زو دورداشتبیفشارد چنگ کلاهور سختکلاهور با دست آویختهبیاورد و بنمود و با شاه گفت به فرمان گرایی بسان رهیز دریا به دریا سپه برکشمدهد کرگسان را به مغزت نویدجهانجوی رستم بپیموده راهچو آمد به نزدیک مازندرانفرستادن نامه افگند پیکمندی به فتراک بر شست خمیکی ژنده پیلست گویی به تنز گردان گزین کرد چندی سرانهژبر ژیان را پذیره شدندبه ره بر درختی گشن شاخ دیدبماندند لشکر همه در شگفتسواران بسی زیر شاخ آوریدهمی آزمون را بیازاردششده خیره زو چشم آن انجمنببردش رگ از دست وز روی رنگز بالای اسب اندر آمد به پایبگفت آنچ دید از کران تا کرانکه مازندران زو پر از شور بودنکردی به جز جنگ چیز آرزویبه مردیش بر چرخ گردان نشاندهنرها پدیدار کن نو به نوبه چشم اندر آرد ز شرم آب گرمبه پیش جهاندار مرد دلیردژم روی زانپس بدو داد چنگشد از درد دستش به کردار نیلبه مردی ز خورشید منشور داشتفرو ریخت ناخن چو برگ از درختپی و پوست و ناخن فروریختهکه بر خویشتن درد نتوان نهفت
قبلی 1 20 21 22 23 24 25 26 27 28 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 25]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ترا آشتی بهتر آید ز جنگترا با چنین پهلوان تاو نیستپذیریم از شهر مازندرانچنین رنج دشوار آسان کنیمتهمتن بیامد هم اندر زماننگه کرد و بنشاند اندر خورشسخن راند از راه و رنج درازازان پس بدو گفت رستم تویچنین داد پاسخ که من چاکرمکجا او بود من نیایم به کاربدو داد پس نامور نامه رابگفت آنک شمشیر بار آوردچو پیغام بشنید و نامه بخواندبه رستم چنین گفت کاین جست و جویبگویش که سالار ایران توییمنم شاه مازندران با سپاهمرا بیهده خواندن پیش خویشبراندیش و تخت بزرگان مجویسوی گاه ایران بگردان عناناگر با سپه من بجنبم ز جایتو افتاده​ای بی​گمان در گمانچو من تنگ روی اندر آرم بروینگه کرد رستم به روشن رواننیامدش با مغز گفتار اویتهمتن چو برخاست کاید به راهنپذرفت ازو جامه و اسپ و زربیامد دژم از بر گاه اویبرون آمد از شهر مازندرانچو آمد به نزدیک شاه اندرونز مازندران هرچ دید و شنید فراخی مکن بر دل خویش تنگاگر رام گردد به از ساو نیستببخشیم بر کهتر و مهترانبه آید که جان را هراسان کنیمبر شاه برسان شیر ژیانز کاووس پرسید و از لشکرشکه چون راندی اندر نشیب و فرازکه داری بر و بازوی پهلویاگر چاکری را خود اندر خورمکه او پهلوانست و گرد و سوارپیام جهانجوی خودکامه راسر سرکشان در کنار آورددژم گشت و اندر شگفتی بماندچه باید همی خیره این گفت​وگویاگرچه دل و چنگ شیران توییبر اورنگ زرین و بر سر کلاهنه رسم کیان بد نه آیین پیشکزین برتری خواری آید برویوگرنه زمانت سرآرد سنانتو پیدا نبینی سرت را ز پاییکی راه برگیر و بفگن کمانسرآید شما را همه گفت​وگویبه شاه و سپاه و رد و پهلوانسرش تیزتر شد به پیکار اویبفرمود تا خلعت آرند شاهکه ننگ آمدش زان کلاه و کمرهمه تیره دید اختر و ماه اویسرش گشته بد زان سخنها گراندل کینه​دارش پر از جوش خونهمه کرد بر شاه ایران پدید
قبلی 1 21 22 23 24 25 26 27 28 29 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 26]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
وزان پس ورا گفت مندیش هیچدلیران و گردان آن انجمنچو رستم ز مازندران گشت بازسراپرده از شهر بیرون کشیدسپاهی که خورشید شد ناپدیدنه دریا پدید و نه هامون و کوههمی راند لشکر بران سان دمانچو آگاهی آمد به کاووس شاهبفرمود تا رستم زال زربه طوس و به گودرز کشوادگانبفرمود تا لشکر آراستندسراپرده​ی شهریار و سرانابر میمنه طوس نوذر به پایچو گودرز کشواد بر میسرهسپهدار کاووس در قلبگاهبه پیش سپاه اندرون پیلتنیکی نامداری ز مازندرانکه جویان بدش نام و جوینده بودبه دستوری شاه دیوان برفتهمی جوشن اندر تنش برفروختبیامد به ایران سپه برگذشتهمی گفت با من که جوید نبردنشد هیچکس پیش جویان برونبه آواز گفت آن زمان شهریارکه زین دیوتان سر چرا خیره شدندادند پاسخ دلیران به شاهیکی برگرایید رستم عنانکه دستور باشد مرا شهریاربدو گفت کاووس کاین کار تستچو بشنید ازو این سخن پهلوان دلیری کن و رزم دیوان بسیچچنان دان که خوارند بر چشم منشه اندر زمان رزم را کرد سازسپه را همه سوی هامون کشیدچو گرد سیاه از میان بردمیدزمین آمد از پای اسپان ستوهنجست ایچ هنگام رفتن زمانکه تنگ اندر آمد ز دیوان سپاهنخستین بران کینه بندد کمربه گیو و به گرگین آزادگانسنان و سپرها بپیراستندکشیدند بر دشت مازندراندل کوه پر ناله​ی کر نایشده کوه آهن زمین یکسرهز هر سو رده برکشیده سپاهکه در جنگ هرگز ندیدی شکنبه گردن برآورده گرز گرانگراینده​ی گرز و گوینده بودبه پیش سپهدار کاووس تفتهمی تف تیغش زمین را بسوختبتوفید از آواز او کوه و دشتکسی کاو برانگیزد از آب گردنه رگشان بجنبید در تن نه خونبه گردان هشیار و مردان کاراز آواز او رویتان تیره شدز جویان بپژمرد گفتی سپاهبر شاه شد تاب داده سنانشدن پیش این دیو ناسازگاراز ایران نخواهد کس این جنگ جستبیامد به کردار شیر ژیان
قبلی 1 22 23 24 25 26 27 28 29 30 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 27]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برانگیخت رخش دلاور ز جایبه آورد گه رفت چون پیل مستعنان را بپیچید و برخاست گردبه جویان چنین گفت کای بد نشانکنون بر تو بر جای بخشایش استبگرید ترا آنک زاینده بودبدو گفت جویان که ایمن مشوکه اکنون به درد جگر مادرتچو آواز جویان به رستم رسیدپس پشت او اندر آمد چو گردبزد نیزه بر بند درع و زرهز زینش جدا کرد و برداشتشبینداخت از پشت اسپش به خاکدلیران و گردان مازندرانسپه شد شکسته دل و زرد رویبفرمود سالار مازندرانکه یکسر بتازید و جنگ آوریدبرآمد ز هر دو سپه بوق و کوسچو برق درخشنده از تیره میغهوا گشت سرخ و سیاه و بنفشزمین شد به کردار دریای قیردوان باد پایان چو کشتی بر آبهمی گرز بارید بر خود و ترگبه یک هفته دو لشکر نامجویبه هشتم جهاندار کاووس شاهبه پیش جهاندار گیهان خدایاز آن پس بمالید بر خاک رویبرین نره دیوان بی​بیم و باکمرا ده تو پیروزی و فرهیبپوشید ازان پس به مغفر سرش به چنگ اندرون نیزه​ی سر گراییکی پیل زیر اژدهایی به دستز بانگش بلرزید دشت نبردبیفگنده نامت ز گردنکشاننه هنگام آورد و آرامش استفزاینده بود ار گزاینده بودز جویان و از خنجر سرد روبگرید بدین جوشن و مغفرتخروشی چو شیر ژیان برکشیدسنان بر کمربند او راست کردزره را نماند ایچ بند و گرهچو بر بابزن مرغ برگاشتشدهان پر ز خون و زره چاک چاکبه خیره فرو ماندند اندرانبرآمد ز آورد گه گفت و گویبه یکسر سپاه از کران تا کرانهمه رسم و راه پلنگ آوریدهوا نیلگون شد زمین آبنوسهمی آتش افروخت از گرز و تیغز بس نیزه و گونه​گونه درفشهمه موجش از خنجر و گرز و تیرسوی غرق دارند گویی شتابچو باد خزان بارد از بید برگبه روی اندر آورده بودند رویز سر برگرفت آن کیانی کلاهبیامد همی بود گریان به پایچنین گفت کای داور راستگویتویی آفریننده​ی آب و خاکبه من تازه کن تخت شاهنشهیبیامد بر نامور لشکرش
قبلی 1 23 24 25 26 27 28 29 30 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 28]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خروش آمد و ناله​ی کرنایسپهبد بفرمود تا گیو و طوسچو گودرز با زنگه​ی شاورانگرازه همی شد بسان گرازچو فرهاد و خراد و برزین و گیوتهمتن به قلب اندر آمد نخستچو گودرز کشواد بر میمنهازان میمنه تا بدان میسرهز شبگیر تا تیره شد آفتابز چهره بشد شرم و آیین مهرز کشته به هر جای بر توده گشتچو رعد خروشنده شد بوق و کوسازان سو که بد شاه مازندرانزمانی نکرد او یله جای خویشچو دیوان و پیلان پرخاشجویجهانجوی کرد از جهاندار یادبرآهیخت گرز و برآورد جوشبرآورد آن گرد سالار کشفگنده همه دشت خرطوم پیلازان پس تهمتن یکی نیزه خواستچو بر نیزه​ی رستم افگند چشمیکی نیزه زد بر کمربند اویشد از جادویی تنش یک لخت کوهتهمتن فرو ماند اندر شگفترسید اندر آن جای کاووس شاهبه رستم چنین گفت کای سرفرازبدو گفت رستم که چون رزم سختمرا دید چون شاه مازندرانبه رخش دلاور سپردم عنانگمانم چنان بد که او شد نگون بجنبید چون کوه لشکر ز جایبه پشت سپاه اندر آرند کوسچو رهام و گرگین جنگ​آوراندرفشی برافراخته هفت یازبرفتند با نامداران نیوزمین را به خون دلیران بشستسلیح و سپه برد و کوس و بنهبشد گیو چون گرگ پیش برههمی خون به جوی اندر آمد چو آبهمی گرز بارید گفتی سپهرگیاها به مغز سر آلوده گشتخور اندر پس پرده​ی آبنوسبشد پیلتن با سپاهی گرانبیفشارد بر کینه گه پای خویشبروی اندر آورده بودند رویسنان​دار نیزه به دارنده دادهوا گشت از آواز او پرخروشنه با دیو جان و نه با پیل هشهمه کشته دیدند بر چند میلسوی شاه مازندران تاخت راستنماند ایچ با او دلیری و خشمز گبر اندر آمد به پیوند اویاز ایران بروبر نظاره گروهسناندار نیزه به گردن گرفتابا پیل و کوس و درفش و سپاهچه بودت که ایدر بماندی درازببود و بیفروخت پیروز بختبه گردن برآورده گرز گرانزدم بر کمربند گبرش سنانکنون آید از کوهه​ی زین برون
قبلی 1 24 25 26 27 28 29 30 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 29]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بر این گونه شد سنگ در پیش منبرین گونه خارا یکی کوه گشتبه لشکر گهش برد باید کنونز لشکر هر آن کس که بد زورمندنه برخاست از جای سنگ گرانگو پیلتن کرد چنگال بازبران گونه آن سنگ را برگرفتابر کردگار آفرین خواندندبه پیش سراپرده​ی شاه بردبدو گفت ار ایدونک پیدا شویوگرنه به گرز و به تیغ و تبرچو بشنید شد چون یکی پاره ابرتهمتن گرفت آن زمان دست اویچنین گفت کاوردم ان لخت کوهبرویش نگه کرد کاووس شاهوزان رنجهای کهن یاد کردبه دژخیم فرمود تا تیغ تیزبه لشکر گهش کس فرستاد زودز گنج و ز تخت و ز در و گهرنهادند هرجای چون کوه کوهسزاوار هرکس ببخشید گنجز دیوان هرآنکس که بد ناسپاسبفرمودشان تا بریدند سروز آن پس بیامد به جای نمازبه یک هفته بر پیش یزدان پاکبهشتم در گنجها کرد بازهمی گشت یک هفته زین گونه نیزسیم هفته چون کارها گشت راستبه یک هفته با ویژگان می به چنگتهمتن چنین گفت با شهریار نبود آگه از رای کم بیش منز جنگ و ز مردی بی​اندوه گشتمگر کاید از سنگ خارا برونبسودند چنگ آزمودند بندمیان اندرون شاه مازندرانبران آزمایش نبودش نیازکزو ماند لشکر سراسر شگفتبرو زر و گوهر برافشاندندبیفگند و ایرانیان را سپردبه گردی ازین تنبل و جادویببرم همه سنگ را سر به سربه سر برش پولاد و بر تنش گبربخندید و زی شاه بنهاد رویز بیم تبر شد به چنگم ستوهندیدش سزاوار تخت و کلاهدلش خسته شد سر پر از باد کردبگیرد کند تنش را ریز ریزبفرمود تا خواسته هرچ بودز اسپ و سلیح و کلاه و کمربرفتند لشکر همه هم گروهبه ویژه کسی کش فزون بود رنجوز ایشان دل انجمن پرهراسفگندند جایی که بد رهگذرهمی گفت با داور پاک رازهمی با نیایش بپیمود خاکببخشید بر هرکه بودش نیازببخشید آن را که بایست چیزمی و جام یاقوت و میخواره خواستبه مازندران کرد زان پس درنگکه هرگونه​ای مردم آید به کار
قبلی 1 25 26 27 28 29 30 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 30]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مرا این هنرها ز اولاد خاستبه مازندران دارد اکنون امیدکنون خلعت شاه باید نخستکه تا زنده باشد به مازندرانچو بشنید گفتار خسرو پرستسپرد آن زمان تخت شاهی بدویچو کاووس در شهر ایران رسیدبرآمد همی تا به خورشید جوشهمه شهر ایران بیاراستندجهان سر به سر نو شد از شاه نوچو بر تخت بنشست پیروز و شادز هر جای روزی​دهان را بخواندبرآمد خروش از در پیلتنهمه شادمان نزد شاه آمدندتهمتن بیامد به سر بر کلاهسزاوار او شهریار زمینیکی تخت پیروزه و میش​ساریکی دست زربفت شاهنشهیصد از ماهرویان زرین کمرصد از اسپ با زین و زرین ستامهمه بارشان دیبه​ی خسرویببردند صد بدره دینار نیزز یاقوت جامی پر از مشک نابنوشته یکی نامه​ای بر حریرسپرد این به سالار گیتی فروزچنان کز پس عهد کاووس شاهمگر نامور رستم زال راازان پس برو آفرین کرد شاهدل تاجداران به تو گرم بادفرو برد رستم ببوسید تخت که بر هر سویی راه بنمود راستچنین دادمش راستی را نویدیکی عهد و مهری بروبر درستپرستش کنندش همه مهترانبه بر زد جهاندار بیدار دستوزانجا سوی پارس بنهاد رویز گرد سپه شد هوا ناپدیدزن و مرد شد پیش او با خروشمی و رود و رامشگران خواستندز ایران برآمد یکی ماه نودر گنجهای کهن برگشادبه دیوان دینار دادن نشاندبزرگان لشکر شدند انجمنبران نامور پیشگاه آمدندنشست از بر تخت نزدیک شاهیکی خلعت آراست با آفرینیکی خسروی تاج گوهر نگارابا یاره و طوق و با فرهیصد از مشک مویان با زیب و فرصد استر سیه موی و زرین لگامز چینی و رومی و از پهلویز رنگ و ز بوی و ز هرگونه چیزز پیروزه دیگر یکی پر گلابز مشک و ز عنبر ز عود و عبیربه نوی همه کشور نیمروزنباشد بران تخت کس را کلاهخداوند شمشیر و گوپال راکه بی​تو مبیناد کس پیشگاهروانت پر از شرم و آزرم بادبسیچ گذر کرد و بربست رخت
قبلی 1 26 27 28 29 30 31 بعدی


پادشاهی کی​کاووس و رفتن او به مازندران [صفحه 31]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
خروش تبیره برآمد ز شهربشد رستم زال و بنشست شاهبه شادی بر تخت زرین نشستزمین را ببخشید بر مهترانبه طوس آن زمان داد اسپهبدیپس آنگه سپاهان به گودرز دادوزان پس به شادی و می دست بردبزد گردن غم به شمشیر دادزمین گشت پر سبزه و آب و نمتوانگر شد از داد و از ایمنیبه گیتی خبر شد که کاووس شاهبماندند یکسر همه زین شگفتهمه پاک با هدیه و با نثارجهان چون بهشتی شد آراستهسر آمد کنون رزم مازندران ز شادی به هرکس رسانید بهرجهان کرد روشن به آیین و راههمی جور و بیداد را در ببستچو باز آمد از شهر مازندرانبدو گفت از ایران بگردان بدیورا کام و فرمان آن مرز دادجهان را نموده بسی دستبردنیامد همی بر دل از مرگ یادبیاراست گیتی چو باغ ارمز بد بسته شد دست اهریمنیز مازندران بستد آن تاج و گاهکه کاووس شاه این بزرگی گرفتکشیدند صف بر در شهریارپر از داد و آگنده از خواستهبه پیش آورم جنگ هاماوران
قبلی 1 22 23 24 25 26 27 28 29 30 31


رزم کاووس با شاه هاماوران [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازان پس چنین کرد کاووس رایاز ایران بشد تا به توران و چینز مکران شد آراسته تا زرهپذیرفت هر مهتری باژ و ساوچنین هم گرازان به بربر شدندشه بربرستان بیاراست جنگسپاهی بیامد ز بربر به رزمهوا گفتی از نیزه چون بیشه گشتز گرد سپه پیل شد ناپدیدبه زخم اندر آمد همی فوج فوجچو گودرز گیتی بران گونه دیدبزد اسپ با نامداران هزاربرآویخت و بدرید قلب سپاهتو گفتی ز بربر سواری نماندبه شهر اندرون هرکه بد سالخوردهمه پیش کاووس شاه آمدندکه ما شاه را چاکر و بنده​ایمبه جای درم زر و گوهر دهیمببخشود کاووس و بنواختشانوزان جایگه بانگ سنج و درایچو آمد بر شهر مکران گذرچو آگاهی آمد بریشان ز شاهپذیره شدندش همه مهترانچو فرمان گزیدند بگرفت راهسپه ره سوی زابلستان کشیدببد شاه یک ماه در نیمروزبرین برنیامد بسی روزگارکس از آزمایش نیابد جوازچو شد کار گیتی بران راستییکی با گهر مرد با گنج و نام که در پادشاهی بجنبد ز جایگذر کرد ازان پس به مکران زمینمیانها ندید ایچ رنج از گرهنکرد آزمون گاو با شیر تاوجهانجوی با تخت و افسر شدندزمانه دگرگونه​تر شد به رنگکه برخاست از لشکر شاه بزمخور از گرد اسپان پراندیشه گشتکس از خاک دست و عنان را ندیدبران سان که برخیزد از آب موجعمود گران از میان برکشیدابا نیزه و تیر جوشن گذاردمان از پس اندر همی رفت شاهبه گرد اندرون نیزه​داری نماندچو برگشته دیدند باد نبردجگرخسته و پرگناه آمدندهمه باژ را گردن افگنده​ایمسپاسی ز گنجور بر سر نهیمیکی راه و آیین نو ساختشانبرآمد ابا ناله​ی کره​نایسوی کوه قاف آمد و باخترنیایش​کنان برگرفتند راهبه سر برنهادند باژ گرانبی​آزار رفتند شاه و سپاهبه مهمانی پور دستان کشیدگهی رود و می خواست گه باز و یوزکه بر گوشه​ی گلستان رست خارنشیب آیدش چون شود بر فرازپدید آمد از تازیان کاستیدرفشی برافراخت از مصر و شام
1 2 3 4 5 6 7 8 9 10 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز کاووس کی روی برتافتندچو آمد به شاه جهان آگهیبزد کوس و برداشت از نیمروزهمه بر سپرها نبشتند نامسپه را ز هامون به دریا کشیدبی​اندازه کشتی و زورق بساختهمانا که فرسنگ بودی هزارهمی راند تا در میان سه شهربه دست چپش مصر و بربر براستبه پیش اندرون شهر هاماورانخبر شد بدیشان که کاووس شاههم​آواز گشتند یک با دگریکی گشت چندان یل تیغ​زنسپاهی که دریا و صحرا و کوهنبد شیر درنده را خوابگاهپلنگ از بر سنگ و ماهی در آبهمی راه جستند و کی بود راهچو کاووس لشکر به خشکی کشیدجهان گفتی از تیغ وز جوشن استز بس خود زرین و زرین سپرتو گفتی زمین شد سپهر روانز مغفر هوا گشت چون سندروسبدرید کوه از دم گاودمز بانگ تبیره به بربرستانبرآمد ز ایران سپه بوق و کوسوزان سوی گودرز کشواد بودفگندند بر یال اسپان عنانچو بر کوهه​ی زین نهادند سرتو گفتی همی سنگ آهن کنندبجنبید کاووس در قلب​گاه در کهتری خوار بگذاشتندکه انباز دارد به شاهنشهیسپه شاد دل شاه گیتی​فروزبجوشید شمشیرها در نیامبدان سو کجا دشمن آمد پدیدبرآشفت و بر آب لشکر نشاختاگر پای با راه کردی شمارز گیتی برین​گونه جویند بهرزره در میانه بر آن سو که خواستبه هر کشوری در سپاهی گرانبرآمد ز آب زره با سپاهسپه را سوی بربر آمد گذربه بربرستان در شدند انجمنشد از نعل اسپان ایشان ستوهنه گور ژیان یافت بر دشت راههم اندر هوا ابر و پران عقابدد و دام را بر چنان رزمگاهکس اندر جهان کوه و صحرا ندیدستاره ز نوک سنان روشن استبه گردن برآورده رخشان تبرهمی بارد از تیغ هندی روانزمین سر به سر تیره چون آبنوسزمین آمد از سم اسپان به خمتو گفتی زمین گشت لشکرستانبرون رفت گرگین و فرهاد و طوسچو گیو و چو شیدوش و میلاد بودبه زهر آب دادند نوک سنانخروش آمد و چاک چاک تبروگر آسمان بر زمین برزنندسپاه اندرآمد به پیش سپاه
قبلی 1 2 3 4 5 6 7 8 9 10 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهان گشت تاری سراسر ز گردتو گفتی هوا ژاله بارد همیز چشم سنان آتش آمد برونسه لشکر چنان شد ز ایرانیاننخستین سپهدار هاماورانغمی گشت وز شاه زنهار خواستبه پیمان که از شهر هاماورانز اسپ و سلیح و ز تخت و کلاهچو این داده باشد برو بگذردز گوینده بشنید کاووس کیکه یکسر همه در پناه منیدازان پس به کاووس گوینده گفتکه از سرو بالاش زیباترستبه بالا بلند و به گیسو کمندبهشتیست آراسته پرنگارنشاید که باشد به جز جفت شاهبجنبید کاووس را دل ز جایگزین کرد شاه از میان گروهگرانمایه و گرد و مغزش گرانچنین گفت رایش به من تازه کنبگویش که پیوند ما در جهانکه خورشید روشن ز تاج منستهرانکس که در سایه​ی من پناهکنون با تو پیوند جویم همیپس پرده​ی تو یکی دخترستکه پاکیزه تخم​ست و پاکیزه تنچو داماد یابی چو پور قبادبشد مرد بیدار روشن روانزبان کرد گویا و دل کرد گرمز کاووس دادش فروان سلام ببارید شنگرف بر لاژوردبه سنگ اندرون لاله کارد همیزمین شد به کردار دریای خونکه سر باز نشناختند از میانبیفگند شمشیر و گرز گرانبدانست کان روزگار بلاستسپهبد دهد ساو و باژ گرانفرستد به نزدیک کاووس شاهسپاهش بروبوم او نسپردبرین گفتها پاسخ افگند پیپرستنده​ی تاج و گاه منیدکه او دختری دارد اندر نهفتز مشک سیه بر سرش افسرستزبانش چو خنجر لبانش چو قندچو خورشید تابان به خرم بهارچه نیکو بود شاه را جفت ماهچنین داد پاسخ که اینست راییکی مرد بیدار دانش​پژوهبفرمود تا شد به هاماورانبیارای مغزش به شیرین سخنبجویند کار آزموده مهانزمین پایه​ی تخت عاج منستنیابد ازو کم شود پایگاهرخ آشتی را بشویم همیشنیدم که گاه مرا درخورستستوده به هر شهر و هر انجمنچنان دان که خورشید داد تو دادبه نزدیک سالار هاماورانبیاراست لب را به گفتار نرمازان پس بگفت آنچ بود از پیام
قبلی 1 2 3 4 5 6 7 8 9 10 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بشنید ازو شاه هاماورانهمی گفت هرچند کاو پادشاستمرا در جهان این یکی دخترستفرستاده را گر کنم سرد و خوارهمان به که این درد را نیز چشمچنین گفت با مرد شیرین سخنهمی خواهد از من گرامی دو چیزمرا پشت گرمی بد از خواستهبه من زین سپس جان نماند همیسپارم کنون هرچ خواهد بدویغمی گشت و سودابه را پیش خواندبدو گفت کز مهتر سرفرازفرستاده​ای چرپ​گوی آمدستهمی خواهد از من که بی​کام منچه گویی تو اکنون هوای تو چیستبدو گفت سودابه زین چاره نیستکسی کاو بود شهریار جهانز پیوند با او چرایی دژمبدانست سالار هاماورانفرستاده شاه را پیش خواندببستند بندی بر آیین خویشبه یک هفته سالار هاماورانبیاورد پس خسرو خسته دلهزار استر و اسپ و اشتر هزارعماری به ماه نو آراستهیکی لشکر آراسته چون بهشتچو آمد به نزدیک کاووس شاهدو یاقوت خندان دو نرگس دژمنگه کرد کاووس و خیره بماندیکی انجمن ساخت از بخردان دلش گشت پر درد و سر شد گرانجهاندار و پیروز و فرمان رواستکه از جان شیرین گرامی​ترستندارم پی و مایه​ی کارزاربپوشم و بر دل بخوابیم خشمکه سر نیست این آرزو را نه بنکه آن را سه دیگر ندانیم نیزبه فرزند بودم دل آراستهوگر شاه ایران ستاند همینتابم سر از رای و فرمان اویز کاووس با او سخنها براندکه هست از مهی و بهی بی​نیازیکی نامه چون زند و استا به دستببرد دل و خواب و آرام منبدین کار بیدار رای تو چیستازو بهتر امروز غمخواره نیستبروبوم خواهد همی از مهانکسی نشمرد شادمانی به غمکه سودابه را آن نیامد گرانوزان نامدارانش برتر نشاندبران سان که بود آن زمان دین خویشهمی ساخت آن کار با مهترانپرستنده سیصد عماری چهلز دیبا و دینار کردند بارپس پشت و پیش اندرون خواستهتو گفتی که روی زمین لاله کشتدل آرام با زیب و با فر و جاهستون دو ابرو چو سیمین قلمبه سودابه بر نام یزدان بخواندز بیداردل پیر سر موبدان
قبلی 1 2 3 4 5 6 7 8 9 10 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سزا دید سودابه را جفت خویشغمی بد دل شاه هاماورانچو یک هفته بگذشت هشتم پگاهکه گر شاه بیند که مهمان خویششود شهر هاماوران ارجمندبدین​گونه با او همی چاره جستمگر شهر و دختر بماند بدویبدانست سودابه رای پدربه کاووس کی گفت کاین رای نیستترا بی​بهانه به چنگ آورندز بهر منست این همه گفت​وگویز سودابه گفتار باور نکردبشد با دلیران و کندآورانیکی شهر بد شاه را شاهه نامبدان شهر بودش سرای و نشستچو در شاهه شد شاه گردن​فرازهمه گوهر و زعفران ریختندبه شهر اندر آوای رود و سرودچو دیدش سپهدار هاماورانز ایوان سالار تا پیش دربه زرین طبقها فروریختندبه کاخ اندرون تخت زرین نهادهمی بود یک هفته با می به دستشب و روز بر پیش چون کهترانببسته همه لشکرش را میانبدین​گونه تا یکسر ایمن شدندهمه گفته بودند و آراستهز بربر برین​گونه آگه شدندشبی بانگ بوق آمد و تاختنز بربرستان چون بیامد سپاه ببستند عهدی بر آیین و کیشز هرگونه​ای چاره جست اندرانفرستاده آمد به نزدیک شاهبیاید خرامان به ایوان خویشچو بینند رخشنده​گاه بلندنهان بند او بود رایش درستنباشدش بر سر یکی باژجویکه با سور پرخاش دارد به سرترا خود به هاماوران جای نیستنباید که با سور جنگ آورندترا زین شدن انده آید بروینیامدش زیشان کسی را بمردبمهمانی شاه هاماورانهمه از در جشن و سور و خرامهمه شهر سرتاسر آذین ببستهمه شهر بردند پیشش نمازبه دینار و عنبر برآمیختندبه هم برکشیدند چون تار و پودپیاده شدش پیش با مهترانهمه در و یاقوت بارید و زربه سر مشک و عنبر همی بیختندنشست از بر تخت کاووس شادخوش و خرم آمدش جای نشستمیان بسته بد شاه هاماورانپرستنده بر پیش ایرانیانز چون و چرا و نهیب و گزندسگالیده از جای برخاستهسگالش چنین بود همره شدندکسی را نبد آرزو ساختنبه هاماوران شاددل گشت شاه
قبلی 1 2 3 4 5 6 7 8 9 10 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گرفتند ناگاه کاووس راچو گوید درین مردم پیش​بینچو پیوسته​ی خون نباشد کسیبود نیز پیوسته خونی که مهرچو مهر کسی را بخواهی ستودپسر گر به جاه از تو برتر شودچنین است گیهان ناپاک رایچو کاووس بر خیرگی بسته شدیکی کوه بودش سر اندر سحابیکی دژ برآورده از کوهساربدان دژ فرستاد کاووس راهمان مهتران دگر را به بندز گردان نگهبان دژ شد هزارسراپرده​ی او به تاراج دادبرفتند پوشیده رویان دو خیلکه سودابه را باز جای آورندچو سودابه پوشیدگان را بدیدبه مشکین کمند اندرآویخت چنگبدیشان چنین گفت کاین کارکردچرا روز جنگش نکردند بندسپهدار چون گیو و گودرز و طوسهمی تخت زرین کمینگه کنیدفرستادگان را سگان کرد نامجدایی نخواهم ز کاووس گفتچو کاووس را بند باید کشیدبگفتند گفتار او با پدربه حصنش فرستاد نزدیک شوینشستن به یک خانه با شهریارچو بسته شد آن شاه دیهیم​جویپراگنده شد در جهان آگهی چو گودرز و چون گیو و چون طوس راچه دانی تو ای کاردان اندریننباید برو بودن ایمن بسیببرد ز تو تا بگرددت چهربباید بسود و زیان آزمودهم از رشک مهر تو لاغر شودبه هر باد خیره بجنبد ز جایبه هاماوران رای پیوسته شدبرآورده​ی ایزد از قعر آبتو گفتی سپهرستش اندر کنارهمان گیو و گودرز و هم طوس راابا شاه کاووس در دژ فگندهمه نامداران خنجرگذاربه پرمایگان بدره و تاج دادعماری یکی درمیانش جلیلسراپرده را زیر پای آورندز بر جامه​ی خسروی بردریدبه فندق​گلان را بخون داد رنگستوده ندارند مردان مردکه جامه​اش زره بود و تختش سمندبدرید دلتان ز آوای کوسز پیوستگی دست کوته کنیدهمی ریخت خونابه بر گل مداموگر چه لحد باشد او را نهفتمرا بی​گنه سر بباید بریدپر از کین شدش سر پر از خون جگرجگر خسته از غم به خون شسته رویپرستنده او بود و هم غمگسارسپاهش به ایران نهادند رویکه گم شد ز پالیز سرو سهی
قبلی 1 2 3 4 5 6 7 8 9 10 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بر تخت زرین ندیدند شاهز ترکان و از دشت نیزه​ورانگران لشکری ساخت افراسیاباز ایران برآمد ز هر سو خروشبرآشفت افراسیاب آن زمانبه جنگ اندرون بود لشکر سه ماهچنین است رسم سرای سپنجسرانجام نیک و بدش بگذردشکست آمد از ترک بر تازیانسپاه اندر ایران پراگنده شدهمه در گرفتند ز ایران پناهدو بهره سوی زاولستان شدندکه ما را ز بدها تو باشی پناهدریغ​ست ایران که ویران شودهمه جای جنگی سواران بدیکنون جای سختی و رنج و بلاستکسی کز پلنگان بخوردست شیرکنون چاره​ای باید انداختنببارید رستم ز چشم آب زردچنین داد پاسخ که من با سپاهچو یابم ز کاووس شاه آگهیپس آگاهی آمد ز کاووس شاهسپه را یکایک ز کابل بخواندیکی مرد بیدار جوینده راهبه نزدیک سالار هاماورانیکی نامه بنوشت با گیر و دارکه بر شاه ایران کمین ساختینه مردی بود چاره جستن به جنگکه در جنگ هرگز نسازد کمیناگر شاه کاووس یابد رها بجستن گرفتند هر کس کلاهز هر سو بیامد سپاهی گرانبرآمد سر از خورد و آرام و خوابشد آرام گیتی پر از جنگ​وجوشبرآویخت با لشکر تازیانبدادند سرها ز بهر کلاهگهی ناز و نوش و گهی درد و رنجشکارست مرگش همی بشکردز بهر فزونی سرآمد زیانزن و مرد و کودک همه بنده شدبه ایرانیان گشت گیتی سیاهبه خواهش بر پور دستان شدندچو گم شد سر تاج کاووس شاهکنام پلنگان و شیران شودنشستنگه شهریاران بدینشستنگه تیزچنگ اژدهاستبدین رنج ما را بود دستگیردل خویش ازین رنج پرداختندلش گشت پرخون و جان پر ز دردمیان بسته​ام جنگ را کینه خواهکنم شهر ایران ز ترکان تهیز بند کمین​گاه و کار سپاهمیان بسته بر جنگ و لشکر براندفرستاد نزدیک کاووس شاهبشد نامداری ز کندآورانپر از گرز و شمشیر و پرکارزاربپیوستن اندر بد انداختینرفتن به رسم دلاور پلنگاگر چند باشد دلش پر ز کینتو رستی ز چنگ و دم اژدها
قبلی 1 3 4 5 6 7 8 9 10 11 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
وگرنه بیارای جنگ مرافرستاده شد نزد هاماورانچو پیغام بشنید و نامه بخواندچو برخواند نامه سرش خیره شدچنین داد پاسخ که کاووس کیتو هرگه که آیی به بربرستانهمین بند و زندانت آراستستبیایم بجنگ تو من با سپاهچو بشنید پاسخ​گو پیلتنسوی راه دریا بیامد به جنگبه کشتی و زورق سپاهی گرانبه تاراج و کشتن نهادند رویخبر شد به شاه هماور ازینببایست تا گاهش آمد به جنگچو بیرون شد از شهر خود با سپاهچپ و راست لشکر بیاراستندگو پیلتن گفت جنگی منمبرآورد گرز گران را به دوشچو دیدند لشکر بر و یال اویتو گفتی که دلشان برآمد ز تنهمان شاه با نامور سرکشانگریزان بیامد به هاماورانچو بنشست سالار با رایزنبدان تا فرستد هم اندر زمانیکی نامه هر یک به چنگ اندرونکزین پادشاهی بدان نیست دورگرایدونک باشید با من یکیوگرنه بدان پادشاهی رسدچو نامه به نزدیک ایشان رسیدهمه دل پر از بیم برخاستند به گردن بپیمای هنگ مرابدادش پیام یکایک سرانز کردار خود در شگفتی بماندجهان پیش چشمش همه تیره شدبه هامون دگر نسپرد نیز پینبینی مگر تیغ و گرز گراناگر رایت این آرزو خواستستبرین گونه سازیم آیین و راهدلیران لشکر شدند انجمنکه بر خشک بر بود ره با درنگبشد تا سر مرز هاماورانز خون روی کشور شده جوی جویکه رستم نهادست بر رخش زیننبد روزگار سکون و درنگبه روز درخشان شب آمد سیاهبه جنگ اندرون نامور خواستندبآوردگه بر درنگی منمبرانگیخت رخش و برآمد خروشبه چنگ اندرون گرز و گوپال اویز هولش پراگنده شد انجمنز رستم چو دیدند یک یک نشانز پیش تهمتن سپاهی گراندو مرد جوان خواست از انجمنبه مصر و به بربر چو باد دماننوشته به درد دل از آب خونبهم بود نیک و بد و جنگ و سورز رستم نترسم به جنگ اندکیدرازست بر هر سویی دست بدکه رستم بدین دشت لشکر کشیدسپاهی ز کشور بیاراستند
قبلی 1 4 5 6 7 8 9 10 11 12 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نهادند سر سوی هاماورانسپه کوه تا کوه صف برکشیدچو رستم چنان دید نزدیک شاهکه شاه سه کشور برآراستنداگر جنگ را من بجنبم ز جاینباید کزین کین به تو بد رسدمرا تخت بربر نیاید به کارفرستاده بشنید و آمد دوانپیام تهمتن همه باز راندچنین داد پاسخ که مندیش ازینچنین بود تا بود گردان سپهرو دیگر که دارنده یار منستتو رخش درخشنده را ده عنانازیشان یکی زنده اندر جهانفرستاده پاسخ بیاورد زودتهمتن چو بشنید گفتار اویدگر روز لشکر بیاراستندبه هاماوران بود صد ژنده پیلاز آوای گردان بتوفید کوهتو گفتی جهان سر به سر آهن​ستپس پشت پیلان درفشان درفشبدرید چنگ و دل شیر نرهمی ابر بگداخت اندر هواسپهبد چو لشکر به هامون کشیدچنین گفت با لشکر سرفرازبش و یال بینید و اسپ و عناناگر صدهزارند و ما صدسواربرآمد درخشیدن تیر و خشتز خون دشت گفتی میستان شدستبریده ز هر سو سر ترک​دار زمین کوه گشت از کران تا کرانپی مور شد بر زمین ناپدیدنهانی برافگند مردی به راهبر این گونه از جای برخاستندندانند سر را بدین کین ز پایکه کار بد از مردم بد رسداگر بد رسد بر تن شهریاربه نزدیک کاووس کی شد نهانچو بشنید کاووس خیره بماندنه گسترده از بهر من شد زمینکه با نوش زهرست با جنگ مهربزرگی و مهرش حصار منستبیارای گوشش به نوک سنانممان آشکارا نه اندر نهانبر رستم زال زر شد چو دودبسیچید و زی جنگ بنهاد رویدرفش از دو رویه بپیراستندیکی لشکری ساخته بر دو میلزمین آمد از نعل اسپان ستوهوگر کوه البرز در جوشن​ستبگرد اندرون سرخ و زرد و بنفشعقاب دلاور بیفگند پربرابر که دید ایستادن رواسپاه سه شاه و سه کشور بدیدکه از نیزه​ی مژگان مدارید بازدو دیده نهاده به نوک سنانفزونی لشکر نیاید به کارتو گفتی هوا بر زمین لاله کشتز نیزه هوا چون نیستان شدستپراگنده خفتان همه دشت و غار
قبلی 1 5 6 7 8 9 10 11 12 13 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تهمتن مران رخش را تیز کردهمی تاخت اندر پی شاه شاممیانش به حلقه درآورد گردز زین برگرفتش به کردار گویبیفگند و فرهاد دستش ببستز خون خاک دریا شد و دشت کوهشه بربرستان بچنگ گرازز کشته زمین گشت مانند کوهبه پیمان که کاووس را با سرانسراپرده و گنج و تاج و گهربرین بر نهادند و برخاستندچو از دژ رها کرد کاووس راسلیح سه کشور سه گنج سه شاهسپهبد جزین خواسته هرچ دیدبیاراست کاووس خورشید فرز پیروزه پیکر ز یاقوت گاهیکی اسپ رهوار زیراندرشهمه چوب بالاش از عود تربسودابه فرمود کاندر نشینبه لشکرگه آورد لشکر ز شهرسپاهش فزون شد ز سیصدهزاربرو انجمن شد ز بربر سواربیامد گران لشکری بربریفرستاده شد نزد قیصر ز شاهبفرمود کز نامداران رومجهان دیده باید عنان​دار کسچنین لشکری باید از مرز رومپس آگاهی آمد ز هاماورانکه رستم به مصر و به بربر چه کرددلیری بجستند گرد و سوار ز خون فرومایه پرهیز کردبینداخت از باد خمیده خامتو گفتی خم اندر میانش فسردچو چوگان به زخم اندر آمد بدویگرفتار شد نامبردار شستز بس کشته افگنده از هر گروهگرفتار شد با چهل رزم​سازهمان شاه هاماوران شد ستوهبر رستم آرد ز هاماورانپرستنده و تخت و زرین کمرسه کشور سراسر بیاراستندهمان گیو و گودرز و هم طوس راسراپرده و لشکر و تاج و گاهبگنج سپهدار ایران کشیدبدیبای رومی یکی مهد زرگهر بافته بر جلیل سیاهلگامی به زر آژده بر سرشبرو بافته چندگونه گهرنشست و به خورشید کرد آفرینز گیتی برین گونه جویند بهرزره​دار و برگستوانور سوارز مصر و ز هاماوران صدهزارسواران جنگ​آور لشکریسواری که اندر نوردید راهکسی کاو بنازد بران مرز و بومسنان و سپر بایدش یار بسکه آیند با من به آباد بومبدشت سواران نیزه​ورانبران شهریاران به روز نبردعنان پیچ و مردافگن و نیزه​دار
قبلی 1 6 7 8 9 10 11 12 13 14 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نوشتند نامه یکی مردوارچو از گرگساران بیامد سپاهدل ما شد از کار ایشان بدردهمی تاج او خواست افراسیاببرفتیم با نیزه​های درازازیشان و از ما بسی کشته شدکنون کآمد از کار او آگهیهمه نامداران شمشیرزنچو شه برگراید ز بربر عنانزمین کوه تا کوه پرخون کنیمفرستاده تازی برافگند و رفتچو نامه بر شاه ایران رسیدازیشان پسند آمدش کارکردکه ایران بپرداز و بیشی مجویترا شهر توران بسندست خودفزونی مجوی ار شدی بی​نیازترا کهتری کار بستن نکوستندانی که ایران نشست من​ستپلنگ ژیان گرچه باشد دلیرچو آگاهی آمد به افراسیابفرستاد پاسخش کاین گفت​وگویترا گر سزا بودی ایران بدانچنین گفت کایران دو رویه مراستکه پور فریدون نیای من​ستو دیگر به بازوی شمشیرزنبه شمشیر بستانم از کوه تیغکنون آمدم جنگ را ساختهفرستاده برگشت مانند بادچو بشنید کاووس گفتار اویز بربر بیامد سوی سوریان سخنهای شایسته و آبدارکه جویند گاه سرافراز شاهکه دلشان چنین برتری یاد کردز راه خرد سرش گشته شتاببرو تلخ کردیم آرام و ناززمانه به هر نیک و بد گشته شدکه تازه شد آن تخت شاهنشهیبرین کینه گه بر شدند انجمنبه گردن برآریم یکسر سنانز دشمن بیابان چو جیحون کنیمبه بربرستان روی بنهاد و تفتبران گونه گفتار بایسته دیدبه افراسیاب آن زمان نامه کردسر ما شد از تو پر از گفت​وگویبه خیره همی دست یازی ببدکه درد آردت پیش رنج درازنگه داشتن بر تن خویش پوستجهان سر به سر زیر دست من​ستنیارد شدن پیش چنگال شیرسرش پر ز کین گشت و دل پرشتابنزیبد جز از مردم زشت خوینیازت نبودی به مازندرانبباید شنیدن سخنهای راستهمه شهر ایران سرای من​ستتهی کردم از تازیان انجمنعقاب اندر آرم ز تاریک میغدرفش درفشان برافراختهسخنها به کاووس کی کرد یادبیاراست لشکر به پیکار اوییکی لشکری بی​کران و میان
قبلی 1 7 8 9 10 11 12 13 14 15 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به جنگش بیاراست افراسیابجهان کر شد از ناله​ی بوق و کوسز زخم تبرزین و از بس ترنگسر بخت گردان افراسیابدو بهره ز توران سپه کشته شدسپهدار چون کار زان​گونه دیدبه آواز گفت ای دلیران منشما را ز بهر چنین روزگاربکوشید و هم پشت جنگ آوریدیلان را به ژوپین و خنجر زنیدهمان سگزی رستم شیردلبود کز دلیری ببند آوریدهرآنکس که او را به روز نبرددهم دختر خویش و شاهی وراچو ترکان شنیدند گفتار اویبشد تیز با لشکر سوریانچو روشن زمانه بران گونه دیددلش خسته و کشته لشکر دو بهربیامد سوی پارس کاووس کیبیاراست تخت و بگسترد دادفرستاد هر سو یکی پهلوانبه مرو و نشاپور و بلخ و هریجهانی پر از داد شد یکسرهز بس گنج و زیبایی و فرهیمهان پیش کاووس کهتر شدندجهان پهلوانی به رستم سپردیکی خانه کرد اندر البرز کوهبفرمود کز سنگ خارا کنندبیاراست آخر به سنگ اندرونببستند اسپان جنگی بدوی به گردون همی خاک برزد ز آبزمین آهنین شد هوا آبنوسهمی موج خون خاست از دشت جنگبران رزم​گاه اندر آمد بخوابسرسرکشان پاک برگشته شدبی​آتش بجوشید همچون نبیدگزیده یلان نره شیران منهمی پرورانیدم اندر کنارجهان را به کاووس تنگ آوریددلیرانشان سر به سر بفگنیدکه از شیر بستد به شمشیر دلسرش را به دام گزند آوریدز زین پلنگ اندر آرد به گردبرآرم سر از برج ماهی وراسراسر سوی رزم کردند رویبدان سود جستن سرآمد زیانازانجا سوی شهر توران کشیدهمی نوش جست از جهان یافت زهرجهانی به شادی نوافگند پیبه شادی و خوردن دل اندر نهادجهاندار و بیدار و روشن​روانفرستاد بر هر سویی لشکریهمی روی برتافت گرگ از برهپری و دد و دام گشتش رهیهمه تاجدارنش لشکر شدندهمه روزگار بهی زو شمردکه دیو اندران رنج​ها شد ستوهدو خانه برو هر یکی ده کمندز پولاد میخ و ز خارا ستونهم اشتر عماری​کش و راه جوی
قبلی 1 8 9 10 11 12 13 14 15 16 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دو خانه دگر ز آبگینه بساختچنان ساخت جای خرام و خورشدو خانه ز بهر سلیح نبردیکی کاخ زرین ز بهر نشستنبودی تموز ایچ پیدا ز دیبه ایوانش یاقوت برده بکارهمه ساله روشن بهاران بدیز درد و غم و رنج دل دور بودبه خواب اندر آمد بد روزگاربه رنجش گرفتار دیوان بدندچنان بد که ابلیس روزی پگاهبه دیوان چنین گفت کامروز کاریکی دیو باید کنون نغزدستشود جان کاووس بیره کندبگرداندش سر ز یزدان پاکشنیدند و بر دل گرفتند یادیکی دیو دژخیم بر پای خاستغلامی بیاراست از خویشتنهمی بود تا یک زمان شهریاربیامد بر او زمین بوس دادچنین گفت کاین فر زیبای توبه کام تو شد روی گیتی همهیکی کار ماندست کاندر جهانچه دارد همی آفتاب از تو رازچگونست ماه و شب و روز چیستدل شاه ازان دیو بی​راه شدگمانش چنان شد که گردان سپهرندانست کاین چرخ را مایه نیستهمه زیر فرمانش بیچاره​اندجهان آفرین بی​نیازست ازین زبرجد به هر جایش اندر نشاختکه تن یابد از خوردنی پرورشبفرمو کز نقره​ی خام کردبرآورد و بالاش داده دو شستهوا عنبرین بود و بارانش میز پیروزه کرده برو بر نگارگلان چون رخ غمگساران بدیبدی را تن دیو رنجور بودز خوبی و از داد آموزگارز بادافره​ی او غریوان بدندیکی انجمن کرد پنهان ز شاهبه رنج و به سختیست با شهریارکه داند ز هرگونه رای و نشستبه دیوان برین رنج کوته کندفشاند بر آن فر زیباش خاککس از بیم کاووس پاسخ ندادچنین گفت کاین چربدستی مراستسخن​گوی و شایسته​ی انجمنز پهلو برون شد ز بهر شکاریکی دسته​ی گل به کاووس دادهمی چرخ​گردان سزد جای توشبانی و گردنکشان چون رمهنشان تو هرگز نگردد نهانکه چون گردد اندر نشیب و فرازبرین گردش چرخ سالار کیستروانش ز اندیشه کوتاه شدبه گیتی مراو را نمودست چهرستاره فراوان و ایزد یکیستکه با سوزش و جنگ و پتیاره​اندز بهر تو باید سپهر و زمین
قبلی 1 9 10 11 12 13 14 15 16 17 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پراندیشه شد جان آن پادشاز دانندگان بس بپرسید شاهستاره شمر گفت و خسرو شنیدبفرمود پس تا به هنگام خوابازان بچه بسیار برداشتندهمی پرورانیدشان سال و ماهچو نیرو گرفتند هر یک چو شیرز عود قماری یکی تخت کردبه پهلوش بر نیزهای درازبیاویخت از نیزه ران برهازن پس عقاب دلاور چهارنشست از بر تخت کاووس شاهچو شد گرسنه تیز پران عقابز روی زمین تخت برداشتندبدان حد که شان بود نیرو به جایشنیدم که کاووس شد بر فلکدگر گفت ازان رفت بر آسمانز هر گونه​ای هست آواز اینپریدند بسیار و ماندند بازچو با مرغ پرنده نیرو نماندنگونسار گشتند ز ابر سیاهسوی بیشه​ی شیرچین آمدندنکردش تباه از شگفتی جهانسیاووش زو خواست کاید پدیدبه جای بزرگی و تخت نشستبمانده به بیشه درون زار و خوارهمی کرد پوزش ز بهر گناهخبر یافت زو رستم و گیو و طوسبه رستم چنین گفت گودرز پیرهمی بینم اندر جهان تاج و تخت که تا چون شود بی پر اندر هواکزین خاک چندست تا چرخ ماهیکی کژ و ناخوب چاره گزیدبرفتند سوی نشیم عقاببه هر خانه​ای بر دو بگذاشتندبه مرغ و به گوشت بره چندگاهبدان سان که غرم آوریدند زیرسر درزها را به زر سخت کردببست و بران​گونه بر کرد سازببست اندر اندیشه دل یکسرهبیاورد و بر تخت بست استوارکه اهریمنش برده بد دل ز راهسوی گوشت کردند هر یک شتابز هامون به ابر اندر افراشتندسوی گوشت کردند آهنگ و رایهمی رفت تا بر رسد بر ملککه تا جنگ سازد به تیر و کماننداند بجز پر خرد راز اینچنین باشد آنکس که گیردش آزغمی گشت پرهاب خوی درنشاندکشان بر زمین از هوا تخت شاهبه آمل بروی زمین آمدندهمی بودنی داشت اندر نهانببایست لختی چمید و چریدپشیمانی و درد بودش به دستنیایش همی کرد با کردگارمر او را همی جست هر سو سپاهبرفتند با لشکری گشن و کوسکه تا کرد مادر مرا سیر شیرکیان و بزرگان بیدار بخت
قبلی 1 10 11 12 13 14 15 16 17 18 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو کاووس نشنیدم اندر جهانخرد نیست او را نه دانش نه رایرسیدند پس پهلوانان بدویبدو گفت گودرز بیمارستانبه دشمن دهی هر زمان جای خویشسه بارت چنین رنج و سختی فتادکشیدی سپه را به مازندراندگرباره مهمان دشمن شدیبه گیتی جز از پاک یزدان نماندبه جنگ زمین سر به سر تاختیپس از تو بدین داستانی کنندکه تا ماه و خورشید را بنگردهمان کن که بیدار شاهان کنندجز از بندگی پیش یزدان مجویچنین داد پاسخ که از راستیهمی داد گفتی و بیداد نیستفروماند کاووس و تشویر خوردبسیچید و اندر عماری نشستچو آمد بر تخت و گاه بلندچهل روز بر پیش یزدان به پایهمی ریخت از دیدگان آب زردز شرم از در کاخ بیرون نرفتهمی ریخت از دیده پالوده خونز شرم دلیران منش کرد پستپشیمان شد و درد بگزید و رنجهمی رخ بمالید بر تیره خاکچو بگذشت یک چند گریان چنینیکی داد نو ساخت اندر جهانجهان گفتی از داد دیبا شدستز هر کشوری نامور مهتری ندیدم کس از کهتران و مهاننه هوشش بجایست و نه دل بجاینکوهش گر و تیز و پرخاشجویترا جای زیباتر از شارستاننگویی به کس بیهده رای خویشسرت ز آزمایش نگشت اوستادنگر تا چه سختی رسید اندرانصنم بودی اکنون برهمن شدیکه منشور تیغ ترا برنخواندکنون باسمان نیز پرداختیکه شاهی برآمد به چرخ بلندستاره یکایک همی بشمردستاینده و نیک​خواهان کنندمزن دست در نیک و بد جز بدوینیاید به کار اندرون کاستیز نام تو جان من آزاد نیستازان نامداران روز نبردپشیمانی و درد بودش بدستدلش بود زان کار مانده نژندبپیمود خاک و بپرداخت جایهمی از جهان​آفرین یاد کردهمی پوست گفتی برو بر به کفتهمی خواست آمرزش رهنمونخرام و در بار دادن ببستنهاده ببخشید بسیار گنجنیایش کنان پیش یزدان پاکببخشود بر وی جهان​آفرینکه تابنده شد بر کهان و مهانهمان شاه بر گاه زیبا شدستکه بر سر نهادی بلند افسری
قبلی 1 11 12 13 14 15 16 17 18 19 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به درگاه کاووس شاه آمدندزمانه چنان شد که بود از نخستهمه مهتران کهتر او شدندکجا پادشا دادگر بود و بسبدین داستان گفتم آن کم شنودچه گفت آن سراینده مرد دلیرکه گر نام مردی بجویی همیز بدها نبایدت پرهیز کردزمانه چو آمد بتنگی فرازچو همره کنی جنگ را با خردخرد را و دین را رهی دیگرستکنون از ره رستم جنگجویشنیدم که روزی گو پیلتنبه جایی کجا نام او بد نوندکجا آذر تیز برزین کنونبزرگان ایران بدان بزمگاهچو طوس و چو گودرز کشوادگانچو گرگین و چون زنگه​ی شاورانچو برزین گردنکش تیغ زنابا هر یک از مهتران مرد چندنیاسود لشکر زمانی ز کاربه مستی چنین گفت یک روز گیوگر ایدون که رای شکار آیدتبه نخچیرگاه رد افراسیابز گرد سواران و از یوز و بازبه گور تگاور کمند افگنیمبدان دشت توران شکاری کنیمبدو گفت رستم که بی​کام توسحرگه بدان دشت توران شویمببودند یکسر برین هم سخن وزان سرکشیدن به راه آمدندبه آب وفا روی خسرو بشستپرستنده و چاکر او شدندنیازش نیاید بفریادرسکنون رزم رستم بباید سرودکه ناگه برآویخت با نره شیررخ تیغ هندی بشویی همیکه پیش آیدت روز ننگ و نبردهم از تو نگردد به پرهیز بازدلیرت ز جنگ​آوران نشمردسخنهای نیکو به بند اندرستیکی داستانست با رنگ و بوییکی سور کرد از در انجمنبدو اندرون کاخهای بلندبدانجا فروزد همی رهنمونشدند انجمن نامور یک سپاهچو بهرام و چون گیو آزادگانچو گستهم و خراد جنگ​آورانگرازه کجا بد سر انجمنیکی لشکری نامدار ارجمندز چوگان و تیر و نبید و شکاربه رستم که ای نامبردار نیوچو یوز دونده به کار آیدتبپوشیم تابان رخ آفتاببگیریم آرام روز درازبه شمشیر بر شیر بند افگنیمکه اندر جهان یادگاری کنیممبادا گذر تا سرانجام توز نخچیر و از تاختن نغنویمکسی رای دیگر نیفگند بن
قبلی 1 12 13 14 15 16 17 18 19 20 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سحرگه چو از خواب برخاستندبرفتند با باز و شاهین و مهدبه نخچیرگاه رد افراسیابدگر سو سرخس و بیابانش پیشهمه دشت پر خرگه و خیمه گشتز درنده شیران زمین شد تهیتلی هر سویی مرغ و نخجیر بودز خنده نیاسود لب یک زمانبه یک هفته زین​گونه با می بدستبهشتم تهمتن بیامد پگاهچنین گفت رستم بدان سرکشانکه از ما به افراسیاب این زمانیکی چاره سازد بیاید بجنگبباید طلایه به ره بر یکیبیاید دهد آگهی از سپاهگرازه به زه بر نهاده کمانسپه را که چون او نگهدار بودبه نخچیر و خوردن نهادند رویپس آگاهی آمد به افراسیابز لشکر جهان​دیدگان را بخواندوزان هفت گرد سوار دلیرکه ما را بباید کنون ساختنگراین هفت یل را بچنگ آوریمبکردار نخچیر باید شدنگزین کرد شمشیر زن سی​هزارچنین گفت با نامداران جنگبه راه بیابان برون تاختندز هر سو فرستاد بی​مر سپاهگرازه چو گرد سپه را بدیدبدید آنک شد روی گیتی سیاه بران آرزو رفتن آراستندگرازنده و شاد تا رود شهدز یک دست ریگ و ز یک دست آبگله گشته بر دشت آهو و میشاز انبوه آهو سراسیمه گشتبه پرنده مرغان رسید آگهیاگر کشته گر خسته​ی تیر بودببودند روشن دل و شادمانگهی تاختن گه نشاط نشستیکی رای شایسته زد با سپاهبدان گرزداران مردم​کشانهمانا رسید آگهی بی​گمانکند دشت نخچیر بر یوز تنگکه چون آگهی یابد او اندکینباید که گیرد بداندیش راهبیامد بران کار بسته میانهمه چاره​ی دشمنان خوار بودنکردند کس یاد پرخاشجویازیشان شب تیره هنگام خوابز رستم بسی داستانها براندکه بودند هر یک به کردار شیربناگاه بردن یکی تاختنجهان پیش کاووس تنگ آوریمبناگاه لشکر برایشان زدنهمه رزمجو از در کارزارکه ما را کنون نیست جای درنگهمه جنگ را گردن افراختندبدان سرکشان تا بگیرند راهبیامد سپه را همه بنگریددرفش سپهدار توران سپاه
قبلی 1 13 14 15 16 17 18 19 20 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازانجا چو باد دمان گشت بازبیامد دمان تا به نخچیرگاهچنین گفت با رستم شیرمردکه چندان سپاهست کاندازه نیستدرفش جفاپیشه افراسیابچو بشنید رستم بخندید سختتو از شاه ترکان چه ترسی چنینسپاهش فزون نیست از صدهزاربدین دشت کین بر گر از ما یکی​ستشده هفت گرد سوار انجمنیکی باشد از ما وزیشان هزاربرین دشت اگر ویژه تنها منمچنو کینه خواهی بیاید مراتو ای می​گسار از می بابلیبپیمود می ساقی و داد زودبه کف بر نهاد آن درخشنده جامکه شاه زمانه مرا یاد بادازان پس تهمتن زمین داد بوسسران جهاندار برخاستندکه ما را بدین جام می جای نیستمی و گرز یک زخم و میدان جنگمی بابلی سرخ در جام زردزواره چو بلبل به کف برنهادبخورد و ببوسید روی زمینکه جام برادر برادر خوردچنین گفت پس گیو با پهلوانشوم ره بگیرم به افراسیابسر پل بگیرم بدان بدگمانبدان تا بپوشند گردان سلیحبشد تازیان تا سر پل دمان تو گفتی به زخم اندر آمد گرازتهمتن همی خورد می با سپاهکه برخیز و از خرمی بازگردز لشکر بلندی و پستی یکیستهمی تابد از گرد چون آفتاببدو گفت با ماست پیروز بختز گرد سواران توران زمینعنان پیچ و بر گستوان​ور سوارهمی جنگ ترکان بچشم اندکی​ستچنین نامبردار و شمشیرزنسپه چند باید ز ترکان شمارکه بر پشت گلرنگ در جوشنماز ایران سپاهی نباید مرابپیمای تا سر یکی بلبلیتهمتن شد از دادنش شاد زودنخستین ز کاووس کی برد نامهمیشه بروبومش آباد بادچنین گفت کاین باده بر یاد طوسابا پهلوان خواهش آراستندبه می با تو ابلیس را پای نیستجز از تو کسی را نیامد به چنگتهمتن بروی زواره بخوردهم از شاه کاووس کی کرد یادتهمتن برو برگرفت آفرینهژبر آنک او جام می بشکردکه ای نازش شهریار و گواننمانم که آید بدین روی آببدارمش ازان سوی پل یک زمانکه بر ما سرآمد نشاط و مزیحبه زه بر نهاده دو زاغ کمان
قبلی 1 14 15 16 17 18 19 20 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین تا به نزدیکی پل رسیدکه بگذشته بود او ازین روی آبتهمتن بپوشید ببر بیانچو در جوشن افراسیابش بدیدز چنگ و بر و بازو و یال اوچو طوس و چو گودرز نیزه​گذارچو بهرام و چون زنگه​ی شادروانچنین لشکری سرفرازان جنگهمه یکسر از جای برخاستندبدان​گونه شد گیو در کارزارپس و پیش هر سو همی کوفت گرزرمیدند ازو رزمسازان چینز رستم بترسید افراسیابپس لشکر اندر همی راند گرمز توران فراوان سران کشته شدز پیران بپرسید افراسیابکه در رزم جستن دلیران بدیمکنون دشت روباه بینم همیز مردان توران خنیده توییسنان را به تندی یکی برگرایچو پیروزگر باشی ایران تراستچو پیران ز افراسیاب این شنیدبسیچید با نامور ده​هزارچو آتش بیامد بر پیلتنتهمتن به لبها برآورده کفبرانگیخت اسپ و برآمد خروشسپر بر سر و تیغ هندی به مشتنگه کرد افراسیاب از کرانکه گر تا شب این جنگ هم زین نشانبماند نماند سواری به جای چو آمد درفش جفا پیشه دیدبه پیش سپاه اندر افراسیابنشست از بر ژنده پیل ژیانتو گفتی که هوش از دلش بر پریدبه گردن برآورده​ی گوپال اوچو گرگین و چون گیو گرد و سوارچو فرهاد و برزین جنگ​آورانهمه نیزه و تیغ هندی به چنگبسان پلنگان بیاراستندچو شیری که گم کرده باشد شکاردو تا کرد بسیار بالای برزبشد خیره سالار توران زمیننکرد ایچ بر کینه جستن شتابگوان را ز لشکر همی خواند نرمسر بخت گردنکشان گشته شدکه این دشت رزم​ست گر جای خوابسگالش گرفتیم و شیران بدیمز رزم آز کوتاه بینم همیجهان​جوی و هم رزمدیده توییبرو زود زیشان بپرداز جایتن پیل و چنگال شیران تراستچو از باد آتش دلش بردمیدز ترکان دلیران خنجرگذارکزو بود نیروی جنگ و شکنتو گفتی که بستد ز خورشید تفبران سان که دریا برآید بجوشازان نامداران دو بهره بکشتچنین گفت با نامور مهترانمیان دلیران و گردنکشاننبایست کردن بدین رزم رای
قبلی 1 15 16 17 18 19 20 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بپرسید کالکوس جنگی کجاستبه مستی همی گیو را خواستیهمیشه از ایران بدی یاد اویبه الکوس رفت آگهی زین سخنبرانگیخت الکوس شبرنگ رابرون رفت با او ز لشکر سوارهمه با سنان سرافشان شدندزواره پدیدار بد جنگجویگمانی چنان برد کو رستم​ستزواره برآویخت با او به همسناندار نیزه به دو نیم کردبزد دست و تیغ از میان برکشیدز کین​آوران تیغ بر هم شکستبینداخت الکوس گرزی چو کوهبه زین اندر از زخم بی​توش گشتفرود آمد الکوس تنگ از برشچو رستم برادر بران​گونه دیدبه الکوس بر زد یکی بانگ تندچو الکوس آوای رستم شنیدبه زین اندر آمد به کردار بادبدو گفت رستم که چنگال شیرزواره به درد از بر زین نشستبرآویخت الکوس با پیلتنیکی نیزه زد بر کمربند اویتهمتن یکی نیزه زد بر برشبه نیزه همیدون ز زین برگرفتزدش بر زمین همچو یک لخت کوهبرین همنشان هفت گرد دلیرپس پشت ایشان دلاور سرانچنان برگرفتند لشکر ز جای که چندین همی رزم شیران بخواستهمه جنگ با رستم آراستیکجا شد چنان آتش و باد اویکه سالار توران چه افگند بنبه خون شسته بد بی​گمان چنگ راز مردان جنگی فزون از هزارابا جوشن و گرز و خفتان شدندبدو تیز الکوس بنهاد رویبدانست کز تخمه​ی نیرم​ستچو پیل سرافراز و شیر دژمدل شیر چنگی پر از بیم کردز گرد سران شد زمین ناپدیدسوی گرز بردند چون باد دستکه از بیم او شد زواره ستوهز اسپ اندر افتاد و بیهوش گشتهمی خواست از تن بریدن سرشبه کردار آتش سوی او دویدکجا دست شد سست و شمشیر کنددلش گفتی از پوست آمد پدیدز مردی بدل در نیامدش یادنپیموده​ای زان شدستی دلیرپر از خون تن و تیغ مانده به دستبپوشید بر زین توزی کفنز دامن نشد دور پیوند اویبه خون جگر غرقه شد مغفرشدو لشکر بمانده بدو در شگفتپر از بیم شد جان توران گروهکشیدند شمشیر برسان شیرنهادند بر کتف گرز گرانکه پیدا نیامد همی سر ز پای
قبلی 1 16 17 18 19 20 21 بعدی


رزم کاووس با شاه هاماوران [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
بکشتند چندان ز جنگ​آورانفگنده چو پیلان به هر جای بربه آوردگه جای گشتن نماندتهمتن برانگیخت رخش از شتابچنین گفت با رخش کای نیک یارکه من شاه را بر تو بی​جان کنمچنان گرم شد رخش آتش گهرز فتراک بگشاد رستم کمندبه ترک اندر افتاد خم دوالو دیگر که زیر اندرش بادپایبجست از کمند گو پیلتنز لشکر هرانکس که بد جنگ​سازاگر کشته بودند اگر خسته تنز پرمایه اسپان زرین ستامجزین هرچه پرمایه​تر بود نیزمیان بازنگشاد کس کشته رابدان دشت نخچیر باز آمدندنوشتند نامه به کاووس شاهوزان کز دلیران نشد کشته کسبران دشت فرخنده بر پهلوانسیم را به درگاه شاه آمدندچنین است رسم سرای سپنجبرین و بران روز هم بگذردسخنهای این داستان شد به بن که شد خاک لعل از کران تا کرانچه با تن چه بی​تن جدا کرده سرسپه را ره برگذشتن نماندپس پشت جنگ آور افراسیابمکن سستی اندر گه کارزاربه خون سنگ را رنگ مرجان کنمکه گفتی برآمد ز پهلوش پرهمی خواست آورد او را ببندسپهدار ترکان بدزدید یالبه کردار آتش برآمد ز جایدهن خشک وز رنج پر آب تندو بهره نیامد به خرگاه بازگرفتار در دست آن انجمنز ترگ و ز شمشیر زرین نیامبه ایرانیان ماند بسیار چیزنجستند مردان برگشته راز هر نیکویی بی​نیاز آمدندز ترکان وز دشت نخچیرگاهزواره ز اسپ اندر افتاد و بسدو هفته همی بود روشن​روانبه دیدار فرخ کلاه آمدندیکی زو تن آسان و دیگر به رنجخردمند مردم چرا غم خوردز سهراب و رستم سرایم سخن
قبلی 1 12 13 14 15 16 17 18 19 20 21


سهراب [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر تندبادی براید ز کنجستمکاره خوانیمش ار دادگراگر مرگ دادست بیداد چیستازین راز جان تو آگاه نیستهمه تا در آز رفته فرازبرفتن مگر بهتر آیدش جایدم مرگ چون آتش هولناکدرین جای رفتن نه جای درنگچنان دان که دادست و بیداد نیستجوانی و پیری به نزدیک مرگدل از نور ایمان گر آگنده​ایبرین کار یزدان ترا راز نیستبه گیتی دران کوش چون بگذریکنون رزم سهراب رانم نخستز گفتار دهقان یکی داستانز موبد برین گونه برداشت یادغمی بد دلش ساز نخچیر کردسوی مرز توران چو بنهاد رویچو نزدیکی مرز توران رسیدبرافروخت چون گل رخ تاج​بخشبه تیر و کمان و به گرز و کمندز خاشاک وز خار و شاخ درختچو آتش پراگنده شد پیلتنیکی نره گوری بزد بر درختچو بریان شد از هم بکند و بخوردبخفت و برآسود از روزگارسواران ترکان تنی هفت و هشتیکی اسپ دیدند در مرغزارچو بر دشت مر رخش را یافتندگرفتند و بردند پویان به شهر بخاک افگند نارسیده ترنجهنرمند دانیمش ار بی​هنرز داد این همه بانگ و فریاد چیستبدین پرده اندر ترا راه نیستبه کس بر نشد این در راز بازچو آرام یابد به دیگر سرایندارد ز برنا و فرتوت باکبر اسپ فنا گر کشد مرگ تنگچو داد آمدش جای فریاد نیستیکی دان چو اندر بدن نیست برگترا خامشی به که تو بنده​ایاگر جانت با دیو انباز نیستسرانجام نیکی بر خود بریازان کین که او با پدر چون بجستبپیوندم از گفته​ی باستانکه رستم یکی روز از بامدادکمر بست و ترکش پر از تیر کردجو شیر دژاگاه نخچیر جویبیابان سراسر پر از گور دیدبخندید وز جای برکند رخشبیفگند بر دشت نخچیر چندیکی آتشی برفروزید سختدرختی بجست از در بابزنکه در چنگ او پر مرغی نسختز مغز استخوانش برآورد گردچمان و چران رخش در مرغزاربران دشت نخچیر گه برگذشتبگشتند گرد لب جویبارسوی بند کردنش بشتافتندهمی هر یک از رخش جستند بهر
1 2 3 4 5 6 7 8 9 10 36 بعدی


سهراب [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بیدار شد رستم از خواب خوشبدان مرغزار اندرون بنگریدغمی گشت چون بارگی را نیافتهمی گفت کاکنون پیاده​دوانچه گویند گردان که اسپش که بردکنون رفت باید به بیچارگیکنون بست باید سلیح و کمرهمی رفت زین سان پر اندوه و رنجچو نزدیک شهر سمنگان رسیدکه آمد پیاده​گو تاج​بخشپذیره شدندش بزرگان و شاهبدو گفت شاه سمنگان چه بوددرین شهر ما نیکخواه توایمتن و خواسته زیر فرمان تستچو رستم به گفتار او بنگریدبدو گفت رخشم بدین مرغزارکنون تا سمنگان نشان پی استترا باشد ار بازجویی سپاسگر ایدونک ماند ز من ناپدیدبدو گفت شاه ای سزاوار مردتو مهمان من باش و تندی مکنیک امشب به می شاد داریم دلنماند پی رخش فرخ نهانتهمتن به گفتار او شاد شدسزا دید رفتن سوی خان اوسپهبد بدو داد در کاخ جایز شهر و ز لشکر مهانرا بخواندگسارنده​ی باده آورد سازنشستند با رودسازان به همچو شد مست و هنگام خواب آمدش به کار امدش باره​ی دستکشز هر سو همی بارگی را ندیدسراسیمه سوی سمنگان شتافکجا پویم از ننگ تیره​روانتهمتن بدین سان بخفت و بمردسپردن به غم دل بیکبارگیبه جایی نشانش بیابم مگرتن اندر عنا و دل اندر شکنجخبر زو بشاه و بزرگان رسیدبه نخچرگه زو رمیدست رخشکسی کاو بسر بر نهادی کلاهکه یارست با تو نبرد آزمودستاده بفرمان و راه توایمسر ارجمندان و جان آن تستز بدها گمانیش کوتاه دیدز من دور شد بی​لگام و فساروز آنجا کجا جویبار و نی استبباشم بپاداش نیکی شناسسران را بسی سر بباید بریدنیارد کسی با تو این کار کردبه کام تو گردد سراسر سخنوز اندیشه آزاد داریم دلچنان باره​ی نامدار جهانروانش ز اندیشه آزاد شدشد از مژده دلشاد مهمان اوهمی بود در پیش او بر به پایسزاوار با او به شادی نشاندسیه چشم و گلرخ بتان طرازبدان تا تهمتن نباشد دژمهمی از نشستن شتاب آمدش
قبلی 1 2 3 4 5 6 7 8 9 10 36 بعدی


سهراب [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سزاوار او جای آرام و خوابچو یک بهره از تیره شب در گذشتسخن گفتن آمد نهفته به رازیکی بنده شمعی معنبر به دستپس پرده اندر یکی ماه رویدو ابرو کمان و دو گیسو کمندروانش خرد بود تن جان پاکاز او رستم شیردل خیره ماندبپرسید زو گفت نام تو چیستچنین داد پاسخ که تهمینه​امیکی دخت شاه سمنگان منمبه گیتی ز خوبان مرا جفت نیستکس از پرده بیرون ندیدی مرابه کردار افسانه از هر کسیکه از شیر و دیو و نهنگ و پلنگشب تیره تنها به توران شویبه تنها یکی گور بریان کنیهرآنکس که گرز تو بیند به چنگبرهنه چو تیغ تو بیند عقابنشان کمند تو دارد هژبرچو این داستانها شنیدم ز توبجستم همی کفت و یال و برتتراام کنون گر بخواهی مرایکی آنک بر تو چنین گشته​امودیگر که از تو مگر کردگارمگر چون تو باشد به مردی و زورسه دیگر که اسپت به جای آورمچو رستم برانسان پری چهره دیدو دیگر که از رخش داد آگهیبفرمود تا موبدی پرهنر بیاراست و بنهاد مشک و گلابشباهنگ بر چرخ گردان بگشتدر خوابگه نرم کردند بازخرامان بیامد به بالین مستچو خورشید تابان پر از رنگ و بویبه بالا به کردار سرو بلندتو گفتی که بهره ندارد ز خاکبرو بر جهان آفرین را بخواندچه جویی شب تیره کام تو چیستتو گویی که از غم به دو نیمه​امز پشت هژبر و پلنگان منمچو من زیر چرخ کبود اندکی​ستنه هرگز کس آوا شنیدی مراشنیدم همی داستانت بسینترسی و هستی چنین تیزچنگبگردی بران مرز و هم نغنویهوا را به شمشیر گریان کنیبدرد دل شیر و چنگ پلنگنیارد به نخچیر کردن شتابز بیم سنان تو خون بارد ابربسی لب به دندان گزیدم ز توبدین شهر کرد ایزد آبشخورتنبیند جزین مرغ و ماهی مراخرد را ز بهر هوا کشته​امنشاند یکی پورم اندر کنارسپهرش دهد بهره کیوان و هورسمنگان همه زیر پای آورمز هر دانشی نزد او بهره دیدندید ایچ فرجام جز فرهیبیاید بخواهد ورا از پدر
قبلی 1 2 3 4 5 6 7 8 9 10 36 بعدی


سهراب [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بشنید شاه این سخن شاد شدبدان پهلوان داد آن دخت خویشبه خشنودی و رای و فرمان اویچو بسپرد دختر بدان پهلوانز شادی بسی زر برافشاندندکه این ماه نو بر تو فرخنده بادچو انباز او گشت با او برازچو خورشید تابان ز چرخ بلندبه بازوی رستم یکی مهره بودبدو داد و گفتش که این را بداربگیر و بگیسوی او بر بدوزور ایدونک آید ز اختر پسربه بالای سام نریمان بودفرود آرد از ابر پران عقابهمی بود آن شب بر ماه رویچو خورشید رخشنده شد بر سپهربه پدرود کردن گرفتش به برپری چهره گریان ازو بازگشتبر رستم آمد گرانمایه شاهچو این گفته شد مژده دادش به رخشبیامد بمالید وزین برنهادچو نه ماه بگذشت بر دخت شاهتو گفتی گو پیلتن رستم​ستچو خندان شد و چهره شاداب کردچو یک ماه شد همچو یک سال بودچو سه ساله شد زخم چوگان گرفتچو ده ساله شد زان زمین کس نبودبر مادر آمد بپرسید زویکه من چون ز همشیرگان برترمز تخم کیم وز کدامین گهر بسان یکی سرو آزاد شدبدان سان که بودست آیین و کیشبه خوبی بیاراست پیمان اویهمه شاد گشتند پیر و جوانابر پهلوان آفرین خواندندسر بدسگالان تو کنده بادببود آن شب تیره دیر و درازهمی خواست افگند رخشان کمندکه آن مهره اندر جهان شهره بوداگر دختر آرد ترا روزگاربه نیک اختر و فال گیتی فروزببندش ببازو نشان پدربه مردی و خوی کریمان بودنتابد به تندی بر او آفتابهمی گفت از هر سخن پیش اویبیاراست روی زمین را به مهربسی بوسه دادش به چشم و به سرابا انده و درد انباز گشتبپرسیدش از خواب و آرامگاهبرو شادمان شد دل تاج​بخششد از رخش رخشان و از شاه شادیکی پورش آمد چو تابنده ماهوگر سام شیرست و گر نیرم​ستورا نام تهمینه سهراب کردبرش چون بر رستم زال بودبه پنجم دل تیر و پیکان گرفتکه یارست یا او نبرد آزمودبدو گفت گستاخ بامن بگویهمی به آسمان اندر آید سرمچه گویم چو پرسد کسی از پدر
قبلی 1 2 3 4 5 6 7 8 9 10 36 بعدی


سهراب [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گر این پرسش از من بماند نهانبدو گفت مادر که بشنو سخنتو پور گو پیلتن رستمیازیرا سرت ز آسمان برترستجهان​آفرین تا جهان آفریدچو سام نریمان به گیتی نبودیکی نامه از رستم جنگ جویسه یاقوت رخشان به سه مهره زربدو گفت افراسیاب این سخنپدر گر شناسد که تو زین نشانچو داند بخواندت نزدیک خویشچنین گفت سهراب کاندر جهانبزرگان جنگ​آور از باستاننبرده نژادی که چونین بودکنون من ز ترکان جنگ​آورانبرانگیزم از گاه کاووس رابه رستم دهم تخت و گرز و کلاهاز ایران به توران شوم جنگ​جویبگیرم سر تخت افراسیابچو رستم پدر باشد و من پسرچو روشن بود روی خورشید و ماهز هر سو سپه شد برو انجمنخبر شد به نزدیک افراسیابهنوز از دهن بوی شیر آیدشزمین را به خنجر بشوید همیسپاه انجمن شد برو بر بسیسخن زین درازی چه باید کشیدچو افراسیاب آن سخنها شنودز لشکر گزید از دلاور سرانده و دو هزار از دلیران گرد نمانم ترا زنده اندر جهانبدین شادمان باش و تندی مکنز دستان سامی و از نیرمیکه تخم تو زان نامور گوهرستسواری چو رستم نیامد پدیدسرش را نیارست گردون بسودبیاورد وبنمود پنهان بدویاز ایران فرستاده بودش پدرنبایدکه داند ز سر تا به بنشدستی سرافراز گردنگشاندل مادرت گردد از درد ریشکسی این سخن را ندارد نهانز رستم زنند این زمان داستاننهان کردن از من چه آیین بودفراز آورم لشکری بی کراناز ایران ببرم پی طوس رانشانمش بر گاه کاووس شاهابا شاه روی اندر آرم برویسر نیزه بگذارم از آفتابنباید به گیتی کسی تاجورستاره چرا برفرازد کلاهکه هم باگهر بود هم تیغ زنکه افگند سهراب کشتی بر آبهمی رای شمشیر و تیر آیدشکنون رزم کاووس جوید همینیاید همی یادش از هر کسیهنر برتر از گوهر آمد پدیدخوش آمدش خندید و شادی نمودکسی کاو گراید به گرز گرانچو هومان و مر بارمان را سپرد
قبلی 1 2 3 4 5 6 7 8 9 10 36 بعدی


سهراب [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به گردان لشکر سپهدار گفتچو روی اندر آرند هر دو برویپدر را نباید که داند پسرمگر کان دلاور گو سالخوردازان پس بسازید سهراب رابرفتند بیدار دو پهلوانبه پیش اندرون هدیه​ی شهریارز پیروزه تخت و ز بیجاده تاجیکی نامه با لابه و دلپسندکه گر تخت ایران به چنگ آوریازین مرز تا آن بسی راه نیستفرستمت هرچند باید سپاهبه توران چو هومان و چون بارمانفرستادم اینک به فرمان تواگر جنگ جویی تو جنگ آورندچنین نامه و خلعت شهریاربه سهراب آگاهی آمد ز راهپذیره بشد بانیا همچو بادچو هومان ورا دید با یال و کفتبدو داد پس نامه​ی شهریارجهانجوی چون نامه​ی شاه خواندکسی را نبد پای با او بجنگدژی بود کش خواندندی سپیدنگهبان دژ رزم دیده هجیرهنوز آن زمان گستهم خرد بودیکی خواهرش بود گرد و سوارچو سهراب نزدیکی دژ رسیدنشست از بر بادپای چو گردچو سهراب جنگ​آور او را بدیدز لشکر برون تاخت برسان شیر که این راز باید که ماند نهفتتهمتن بود بی​گمان چاره​جویکه بندد دل و جان به مهر پدرشود کشته بر دست این شیرمردببندید یک شب برو خواب رابه نزدیک سهراب روشن​روانده اسپ و ده استر به زین و به بارسر تاج زر پایه​ی تخت عاجنبشته به نزدیک آن ارجمندزمانه برآساید از داوریسمنگان و ایران و توران یکی​ستتو بر تخت بنشین و برنه کلاهدلیر و سپهبد نبد بی​گمانکه باشند یک چند مهمان توجهان بر بداندیش تنگ آورندببردند با ساز چندان سوارز هومان و از بارمان و سپاهسپه دید چندان دلش گشت شادفروماند هومان ازو در شگفتابا هدیه و اسپ و استر به بارازان جایگه تیز لشکر برانداگر شیر پیش آمدی گر پلنگبران دژ بد ایرانیان را امیدکه با زور و دل بود و با دار و گیربه خردی گراینده و گرد بودبداندیش و گردنکش و نامدارهجیر دلارو سپه را بدیدز دژ رفت پویان به دشت نبردبرآشفت و شمشیر کین برکشیدبه پیش هجیر اندر آمد دلیر
قبلی 1 2 3 4 5 6 7 8 9 10 36 بعدی


سهراب [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت با رزم​دیده هجیرچه مردی و نام و نژاد تو چیستهجیرش چنین داد پاسخ که بسهجیر دلیر و سپهبد منمفرستم به نزدیک شاه جهانبخندید سهراب کاین گفت​وگویچنان نیزه بر نیزه برساختندیکی نیزه زد بر میانش هجیرسنان باز پس کرد سهراب شیرز زین برگرفتش به کردار بادز اسپ اندر آمد نشست از برشبپیچید و برگشت بر دست راسترها کرد ازو چنگ و زنهار دادببستش ببند آنگهی رزمجویبه دژ در چو آگه شدند از هجیرخروش آمد و ناله​ی مرد و زنچو آگاه شد دختر گژدهمزنی بود برسان گردی سوارکجا نام او بود گردآفریدچنان ننگش آمد ز کار هجیربپوشید درع سواران جنگنهان کرد گیسو به زیر زرهفرود آمد از دژ به کردار شیربه پیش سپاه اندر آمد چو گردکه گردان کدامند و جنگ​آورانچو سهراب شیراوژن او را بدیدچنین گفت کامد دگر باره گوربپوشید خفتان و بر سر نهادبیامد دمان پیش گرد آفریدکمان را به زه کرد و بگشاد بر که تنها به جنگ آمدی خیره خیرکه زاینده را بر تو باید گریستبه ترکی نباید مرا یار کسسرت را هم اکنون ز تن برکنمتنت را کنم زیر گل در نهانبه گوش آمدش تیز بنهاد رویکه از یکدگر بازنشناختندنیامد سنان اندرو جایگیربن نیزه زد بر میان دلیرنیامد همی زو بدلش ایچ یادهمی خواست از تن بریدن سرشغمی شد ز سهراب و زنهار خواستچو خشنود شد پند بسیار دادبه نزدیک هومان فرستاد اویکه او را گرفتند و بردند اسیرکه کم شد هجیر اندر آن انجمنکه سالار آن انجمن گشت کمهمیشه به جنگ اندرون نامدارزمانه ز مادر چنین ناوریدکه شد لاله رنگش به کردار قیرنبود اندر آن کار جای درنگبزد بر سر ترگ رومی گرهکمر بر میان بادپایی به زیرچو رعد خروشان یکی ویله کرددلیران و کارآزموده سرانبخندید و لب را به دندان گزیدبه دام خداوند شمشیر و زوریکی ترگ چینی به کردار بادچو دخت کمندافگن او را بدیدنبد مرغ را پیش تیرش گذر
قبلی 1 3 4 5 6 7 8 9 10 11 36 بعدی


سهراب [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به سهراب بر تیر باران گرفتنگه کرد سهراب و آمدش ننگسپر بر سرآورد و بنهاد رویچو سهراب را دید گردآفریدکمان به زه را به بازو فگندسر نیزه را سوی سهراب کردبرآشفت سهراب و شد چون پلنگعنان برگرایید و برگاشت اسپزدوده سنان آنگهی در ربودبزد بر کمربند گردآفریدز زین برگرفتش به کردار گویچو بر زین بپیچید گرد آفریدبزد نیزه​ی او به دو نیم کردبه آورد با او بسنده نبودسپهبد عنان اژدها را سپردچو آمد خروشان به تنگ اندرشرها شد ز بند زره موی اویبدانست سهراب کاو دخترستشگفت آمدش گفت از ایران سپاهسواران جنگی به روز نبردز فتراک بگشاد پیچان کمندبدو گفت کز من رهایی مجوینیامد بدامم بسان تو گوربدانست کاویخت گردآفریدبدو روی بنمود و گفت ای دلیردو لشکر نظاره برین جنگ ماکنون من گشایم چنین روی و مویکه با دختری او به دشت نبردنهانی بسازیم بهتر بودز بهر من آهو ز هر سو مخواه چپ و راست جنگ سواران گرفتبرآشفت و تیز اندر آمد به جنگز پیگار خون اندر آمد به جویکه برسان آتش همی بردمیدسمندش برآمد به ابر بلندعنان و سنان را پر از تاب کردچو بدخواه او چاره گر بد به جنگبیامد به کردار آذرگشسپدرآمد بدو هم به کردار دودز ره بر برش یک به یک بردریدچو چوگان به زخم اندر آید بدوییکی تیغ تیز از میان برکشیدنشست از بر اسپ و برخاست گردبپیچید ازو روی و برگاشت زودبه خشم از جهان روشنایی ببردبجنبید و برداشت خود از سرشدرفشان چو خورشید شد روی اویسر و موی او ازدر افسرستچنین دختر آید به آوردگاههمانا به ابر اندر آرند گردبینداخت و آمد میانش ببندچرا جنگ جویی تو ای ماه رویز چنگم رهایی نیابی مشورمر آن را جز از چاره درمان ندیدمیان دلیران به کردار شیربرین گرز و شمشیر و آهنگ ماسپاه تو گردد پر از گفت​وگویبدین سان به ابر اندر آورد گردخرد داشتن کار مهتر بودمیان دو صف برکشیده سپاه
قبلی 1 4 5 6 7 8 9 10 11 12 36 بعدی


سهراب [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون لشکر و دژ به فرمان تستدژ و گنج و دژبان سراسر تراستچو رخساره بنمود سهراب رایکی بوستان بد در اندر بهشتدو چشمش گوزن و دو ابرو کمانبدو گفت کاکنون ازین برمگردبرین باره​ی دژ دل اندر مبندبپای آورد زخم کوپال منعنان را بپیچید گرد آفریدهمی رفت و سهراب با او به همدرباره بگشاد گرد آفریددر دژ ببستند و غمگین شدندز آزار گردآفرید و هجیربگفتند کای نیکدل شیرزنکه هم رزم جستی هم افسون و رنگبخندید بسیار گرد آفریدچو سهراب را دید بر پشت زینچرا رنجه گشتی کنون بازگردبخندید و او را به افسوس گفتچنین بود و روزی نبودت ز منهمانا که تو خود ز ترکان نه​ایبدان زور و بازوی و آن کتف و یالولیکن چو آگاهی آید به شاهشهنشاه و رستم بجنبد ز جاینماند یکی زنده از لشکرتدریغ آیدم کاین چنین یال و سفتترا بهتر آید که فرمان کنینباشی بس ایمن به بازوی خویشچو بشنید سهراب ننگ آمدشبه زیر دژ اندر یکی جای بود نباید برین آشتی جنگ جستچو آیی بدان ساز کت دل هواستز خوشاب بگشاد عناب رابه بالای او سرو دهقان نکشتتو گفتی همی بشکفد هر زمانکه دیدی مرا روزگار نبردکه این نیست برتر ز ابر بلندنراندکسی نیزه بر یال منسمند سرافراز بر دژ کشیدبیامد به درگاه دژ گژدهمتن خسته و بسته بر دژ کشیدپر از غم دل و دیده خونین شدندپر از درد بودند برنا و پیرپر از غم بد از تو دل انجمننیامد ز کار تو بر دوده ننگبه باره برآمد سپه بنگریدچنین گفت کای شاه ترکان چینهم از آمدن هم ز دشت نبردکه ترکان ز ایران نیابند جفتبدین درد غمگین مکن خویشتنکه جز به آفرین بزرگان نه​اینداری کس از پهلوانان همالکه آورد گردی ز توران سپاهشما با تهمتن ندارید پایندانم چه آید ز بد بر سرتهمی از پلنگان بباید نهفترخ نامور سوی توران کنیخورد گاو نادان ز پهلوی خویشکه آسان همی دژ به چنگ آمدشکجا دژ بدان جای بر پای بود
قبلی 1 5 6 7 8 9 10 11 12 13 36 بعدی


سهراب [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به تاراج داد آن همه بوم و رستچنین گفت کامروز بیگاه گشتبرآرم به شبگیر ازین باره گردچو برگشت سهراب گژدهم پیریکی نامه بنوشت نزدیک شاهنخست آفرین کرد بر کردگارکه آمد بر ما سپاهی گرانیکی پهلوانی به پیش اندرونبه بالا ز سرو سهی برترستبرش چون بر پیل و بالاش برزچو شمشیر هندی به چنگ آیدشچو آواز او رعد غرنده نیستهجیر دلاور میان را ببستبشد پیش سهراب رزم​آزمایکه بر هم زند مژه را جنگ​جویکه سهرابش از پشت زین برگرفتدرست​ست و اکنون به زنهار اوستسواران ترکان بسی دیده​اممبادا که او در میان دو صفبران کوه بخشایش آرد زمینعنان​دار چون او ندیدست کسبلندیش بر آسمان رفته گیراگر خود شکیبیم یک چند نیزاگر دم زند شهریار زمیندژ و باره گیرد که خود زور هستکه این باره را نیست پایاب اویچو نامه به مهر اندر آمد به شببگفتش چنان رو که فردا پگاهفرستاد نامه سوی راه راستبنه برنهاد و سراندر کشید به یکبارگی دست بد را بشستز پیگارمان دست کوتاه گشتببینند آسیب روز نبردبیاورد و بنشاند مردی دبیربرافگند پوینده مردی به راهنمود آنگهی گردش روزگارهمه رزم جویان کندآورانکه سالش ده و دو نباشد فزونچو خورشید تابان به دو پیکرستندیدم کسی را چنان دست و گرزز دریا و از کوه تنگ آیدشچو بازوی او تیغ برنده نیستیکی باره​ی تیزتگ برنشستبر اسپش ندیدم فزون زان به پایگراید ز بینی سوی مغز بویبرش ماند زان بازو اندر شگفتپراندیشه جان از پی کار اوستعنان پیچ زین​گونه نشنیده​امیکی مرد جنگ​آور آرد بکفکه او اسپ تازد برو روز کینتو گفتی که سام سوارست و بسسر بخت گردان همه خفته گیرنکوشیم و دیگر نگوییم چیزنراند سپاه و نسازد کمیننگیرد کسی دست او را به دستدرنگی شود شیر زاشتاب اویفرستاده را جست و بگشاد لبنبیند ترا هیچکس زان سپاهپس نامه آنگاه بر پای خاستبران راه بی​راه شد ناپدید
قبلی 1 6 7 8 9 10 11 12 13 14 36 بعدی


سهراب [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سوی شهر ایران نهادند رویچو خورشید بر زد سر از تیره​کوهسپهدار سهراب نیزه بدستسوی باره آمد یکی بنگریدبیامد در دژ گشادند بازبه فرمان همه پیش او آمدندچو نامه به نزدیک خسرو رسیدگرانمایگان را ز لشکر بخواندنشستند با شاه ایران به همچو طوس و چو گودرز کشواد و گیوسپهدار نامه بر ایشان بخواندچنین گفت با پهلوانان برازبرین سان که گژدهم گوید همیچه سازیم و درمان این کار چیستبر آن برنهادند یکسر که گیوبه رستم رساند از این آگهیگو پیلتن را بدین رزمگاهنشست آنگهی رای زد با دبیریکی نامه فرمود پس شهریارنخست آفرین کرد بر کردگاردگر آفرین کرد بر پهلواندل و پشت گردان ایران توییگشاینده​ی بند هاماورانز گرز تو خورشید گریان شودچو گرد پی رخش تو نیل نیستکمند تو بر شیر بندافگندتویی از همه بد به ایران پناهگزاینده کاری بد آمد به پیشنشستند گردان به پیشم به همچنان باد کاندر جهان جز تو کس سپردند آن باره​ی دژ بدویمیان را ببستند ترکان گروهیکی بارکش باره​ای برنشستبه باره درون بس کسی را ندیدندیدند در دژ یکی رزمسازبه جان هرکسی چاره​جو آمدندغمی شد دلش کان سخنها شنیدوزین داستان چندگونه براندبزرگان لشکر همه بیش و کمچو گرگین و بهرام و فرهاد نیوبپرسید بسیار و خیره بماندکه این کار گردد به ما بر درازاز اندیشه دل را بشوید همیاز ایران هم آورد این مرد کیستبه زابل شود نزد سالار نیوکه با بیم شد تخت شاهنشهیبخواند که اویست پشت سپاهکه کاری گزاینده بد ناگزیرنوشتن بر رستم نامدارجهاندار و پرورده​ی روزگارکه بیدار دل باش و روشن روانبه چنگال و نیروی شیران توییستاننده​ی مرز مازندرانز تیغ تو ناهید بریان شودهم​آورد تو در جهان پیل نیستسنان تو کوهی ز بن برکندز تو برفرازند گردان کلاهکز اندیشه​ی آن دلم گشت ریشچو خواندیم آن نامه​ی گژدهمنباشد به هر کار فریادرس
قبلی 1 7 8 9 10 11 12 13 14 15 36 بعدی


سهراب [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدان​گونه دیدند گردان نیوچو نامه بخوانی به روز و به شبمگر با سواران بسیارهوشبر اینسان که گژدهم زو یاد کردبه گیو آنگهی گفت برسان دودبباید که نزدیک رستم شویاگر شب رسی روز را بازگردوگرنه فرازست این مرد گردازو نامه بستد به کردار آبچو نزدیکی زابلستان رسیدتهمتن پذیره شدش با سپاهپیاده شدش گیو و گردان بهمز اسپ اندرآمد گو نامدارز ره سوی ایوان رستم شدندبگفت آنچ بشنید و نامه بدادتهمتن چو بشنید و نامه بخواندکه ماننده​ی سام گرد از مهاناز آزادگان این نباشد شگفتمن از دخت شاه سمنگان یکیهنوز آن گرامی نداند که جنگفرستادمش زر و گوهر بسیچنین پاسخ آمد که آن ارجمندهمی می خورد با لب شیربویبباشیم یک روز و دم برزنیمازان پس گراییم نزدیک شاهمگر بخت رخشنده بیدار نیستچو دریا به موج اندرآید ز جایدرفش مرا چون ببیند ز دوربدین تیزی اندر نیاید به جنگبه می دست بردند و مستان شدند که پیش تو آید گرانمایه گیومکن داستان را گشاده دو لبز زابل برانی برآری خروشنباید جز از تو ورا هم نبردعنان تگاور بباید بسودبه زابل نمانی و گر نغنویبگویش که تنگ اندرآمد نبردبداندیش را خوار نتوان شمردبرفت و نجست ایچ آرام و خوابخروش طلایه به دستان رسیدنهادند بر سر بزرگان کلاههر آنکس که بودند از بیش و کماز ایران بپرسید وز شهریارببودند یکبار و دم برزدندز سهراب چندی سخن کرد یادبخندید و زان کار خیره بماندسواری پدید آمد اندر جهانز ترکان چنین یاد نتوان گرفتپسر دارم و باشد او کودکیتوان کرد باید گه نام و ننگبر مادر او به دست کسیبسی برنیاید که گردد بلندشود بی​گمان زود پرخاشجوییکی بر لب خشک نم برزنیمبه گردان ایران نماییم راهوگرنه چنین کار دشوار نیستندارد دم آتش تیزپایدلش ماتم آرد به هنگام سورنباید گرفتن چنین کار تنگز یاد سپهبد به دستان شدند
قبلی 1 8 9 10 11 12 13 14 15 16 36 بعدی


سهراب [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر روز شبگیر هم پرخمارز مستی هم آن روز باز ایستادسه دیگر سحرگه بیاورد میبه روز چهارم برآراست گیوکه کاووس تندست و هشیار نیستغمی بود ازین کار و دل پرشتاببه زابلستان گر درنگ آوریمشود شاه ایران به ما خشمگینبدو گفت رستم که مندیش ازینبفرمود تا رخش را زین کنندسواران زابل شنیدند نایگرازان بدرگاه شاه آمدندچو رفتند و بردند پیشش نمازیکی بانگ بر زد به گیو از نخستکه رستم که باشد فرمان منبگیر و ببر زنده بردارکنز گفتار او گیو را دل بخستبرآشفت با گیو و با پیلتنبفرمود پس طوس را شهریارخود از جای برخاست کاووس کیبشد طوس و دست تهمتن گرفتکه از پیش کاووس بیرون بردتهمتن برآشفت با شهریارهمه کارت از یکدگر بدترستتو سهراب را زنده بر دار کنبزد تند یک دست بر دست طوسز بالا نگون اندرآمد به سربه در شد به خشم اندرآمد به رخشچو خشم آورم شاه کاووس کیستزمین بنده و رخش گاه من​ست بیامد تهمتن برآراست کاردوم روز رفتن نیامدش یادنیامد ورا یاد کاووس کیچنین گفت با گرد سالار نیوهم این داستان بر دلش خوار نیستشده دور ازو خورد و آرام و خوابز می باز پیگار و جنگ آوریمز ناپاک رایی درآید بکینکه با ما نشورد کس اندر زمیندم اندر دم نای رویین کنندبرفتند با ترگ و جوشن ز جایگشاده دل و نیک خواه آمدندبرآشفت و پاسخ نداد ایچ بازپس آنگاه شرم از دو دیده بشستکند پست و پیچد ز پیمان منوزو نیز با من مگردان سخنکه بردی برستم بران​گونه دستفرو ماند خیره همه انجمنکه رو هردو را زنده برکن به داربرافروخت برسان آتش ز نیبدو مانده پرخاش جویان شگفتمگر کاندر آن تیزی افسون بردکه چندین مدار آتش اندر کنارترا شهریاری نه اندرخورستپرآشوب و بدخواه را خوار کنتو گفتی ز پیل ژیان یافت کوسبرو کرد رستم به تندی گذرمنم گفت شیراوژن و تاج​بخشچرا دست یازد به من طوس کیستنگین گرز و مغفر کلاه من​ست
قبلی 1 9 10 11 12 13 14 15 16 17 36 بعدی


سهراب [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شب تیره از تیغ رخشان کنمسر نیزه و تیغ یار من​اندچه آزاردم او نه من بنده​امبه ایران ار ایدون که سهراب گردشما هر کسی چاره​ی جان کنیدبه ایران نبینید ازین پس مراغمی شد دل نامداران همهبه گودرز گفتند کاین کار تستسپهبد جز از تو سخن نشنودبه نزدیک این شاه دیوانه روسخنهای چرب و دراز آوریسپهدار گودرز کشواد رفتبه کاووس کی گفت رستم چه کردفراموش کردی ز هاماورانکه گویی ورا زنده بر دار کنچو او رفت و آمد سپاهی بزرگکه داری که با او به دشت نبردیلان ترا سر به سر گژدهمهمی گوید آن روز هرگز مبادکسی را که جنگی چو رستم بودچو بشنید گفتار گودرز شاهپشیمان بشد زان کجا گفته بودبه گودرز گفت این سخن درخورستخردمند باید دل پادشاشما را بباید بر او شدنسرش کردن از تیزی من تهیچو گودرز برخاست از پیش اویبرفتند با او سران سپاهچو دیدند گرد گو پیلتنستایش گرفتند بر پهلوان به آورد گه بر سرافشان کنمدو بازو و دل شهریار من​اندیکی بنده​ی آفریننده​امبیاید نماند بزرگ و نه خردخرد را بدین کار پیچان کنیدشما را زمین پر کرگس مراکه رستم شبان بود و ایشان رمهشکسته بدست تو گردد درستهمی بخت تو زین سخن نغنودوزین در سخن یاد کن نو به نومگر بخت گم بوده بازآوریبه نزدیک خسرو خرامید تفتکز ایران برآوردی امروز گردوزان کار دیوان مازندرانز شاهان نباید گزافه سخنیکی پهلوانی به کردار گرگشود برفشاند برو تیره گردشنیدست و دیدست از بیش و کمکه با او سواری کند رزم یادبیازارد او را خرد کم بودبدانست کاو دارد آیین و راهبیهودگی مغزش آشفته بودلب پیر با پند نیکوترستکه تیزی و تندی نیارد بهابه خوبی بسی داستانها زدننمودن بدو روزگار بهیپس پهلوان تیز بنهاد رویپس رستم اندر گرفتند راههمه نامداران شدند انجمنکه جاوید بادی و روشن​روان
قبلی 1 10 11 12 13 14 15 16 17 18 36 بعدی


سهراب [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهان سر به سر زیر پای تو بادتو دانی که کاووس را مغز نیستبجوشد همانگه پشیمان شودتهمتن گر آزرده گردد ز شاههم او زان سخنها پشیمان شدستتهمتن چنین پاسخ آورد بازمرا تخت زین باشد و تاج ترگچرا دارم از خشم کاووس باکسرم گشت سیر و دلم کرد بسز گفتار چون سیر گشت انجمنکه شهر و دلیران و لشکر گمانکزین ترک ترسنده شد سرفرازکه چونان که گژدهم داد آگهیچو رستم همی زو بترسد به جنگاز آشفتن شاه و پیگار اویز سهراب یل رفت یکسر سخنچنین بر شده نامت اندر جهانو دیگر که تنگ اندرآمد سپاهبه رستم بر این داستانها بخواندبدو گفت اگر بیم دارد دلمازین ننگ برگشت و آمد به راهچو در شد ز در شاه بر پای خاستکه تندی مرا گوهرست و سرشتوزین ناسگالیده بدخواه نوبدین چاره جستن ترا خواستمچو آزرده گشتی تو ای پیلتنبدو گفت رستم که گیهان تراستکنون آمدم تا چه فرمان دهیبدو گفت کاووس کامروز بزمبیاراست رامشگهی شاهوار همیشه سر تخت جای تو بادبه تیزی سخن گفتنش نغز نیستبه خوبی ز سر باز پیمان شودهم ایرانیان را نباشد گناهز تندی بخاید همی پشت دستکه هستم ز کاووس کی بی​نیازقبا جوشن و دل نهاده به مرگچه کاووس پیشم چه یک مشت خاکجز از پاک یزدان نترسم ز کسچنین گفت گودرز با پیلتنبه دیگر سخنها برند این زمانهمی رفت زین گونه چندی به رازهمه بوم و بر کرد باید تهیمرا و ترا نیست جای درنگبدیدم بدرگاه بر گفت​وگویچنین پشت بر شاه ایران مکنبدین بازگشتن مگردان نهانمکن تیره بر خیره این تاج و گاهتهمتن چو بشنید خیره بماندنخواهم که باشد ز تن بگسلمگرازان و پویان به نزدیک شاهبسی پوزش اندر گذشته بخواستچنان زیست باید که یزدان بکشتدلم گشت باریک چون ماه نوچو دیر آمدی تندی آراستمپشیمان شدم خاکم اندر دهنهمه کهترانیم و فرمان تراستروانت ز دانش مبادا تهیگزینیم و فردا بسازیم رزمشد ایوان به کردار باغ بهار
قبلی 1 11 12 13 14 15 16 17 18 19 36 بعدی


سهراب [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز آواز ابریشم و بانگ نایهمی باده خوردند تا نیم شبدگر روز فرمود تا گیو و طوسدر گنج بگشاد و روزی بدادسپردار و جوشنوران صد هزاریکی لشکر آمد ز پهلو به دشتسراپرده و خیمه زد بر دو میلهوا نیلگون گشت و کوه آبنوسهمی رفت منزل به منزل جهاندرخشیدن خشت و ژوپین ز گردز بس گونه​گونه سنان و درفشتو گفتی که ابری به رنگ آبنوسجهان را شب و روز پیدا نبودازینسان بشد تا در دژ رسیدخروشی بلند آمد از دیدگاهچو سهراب زان دیده آوا شنیدبه انگشت لشکر به هومان نمودچو هومان ز دور آن سپه را بدیدبه هومان چنین گفت سهراب گردنبینی تو زین لشکر بیکرانکه پیش من آید به آوردگاهسلیح​ست بسیار و مردم بسیکنون من به بخت رد افراسیاببه تنگی نداد ایچ سهراب دلیکی جام می​خواست از می​گساروزانسو سراپرده​ی شهریارز بس خیمه و مرد و پرده​سرایچو خورشید گشت از جهان ناپدیدتهمتن بیامد به نزدیک شاهکه دستور باشد مرا تاجور سمن عارضان پیش خسرو به پایز خنیاگران برگشاده دولبببستند شبگیر بر پیل کوسسپه برنشاند و بنه برنهادشمرده به لشکر گه آمد سوارکه از گرد ایشان هوا تیره گشتبپوشید گیتی به نعل و به پیلبجوشید دریا ز آواز کوسشده چون شب و روز گشته نهانچو آتش پس پرده​ی لاجوردسپرهای زرین و زرینه کفشبرآمد ببارید زو سندروستو گفتی سپهر و ثریا نبودبشد خاک و سنگ از جهان ناپدیدبه سهراب گفتند کامد سپاهبه باره بیامد سپه بنگریدسپاهی که آن را کرانه نبوددلش گشت پربیم و دم درکشیدکه اندیشه از دل بباید ستردیکی مرد جنگی و گرزی گرانگر ایدون که یاری دهد هور و ماهسرافراز نامی ندانم کسیکنم دشت را همچو دریای آبفرود آمد از باره شاداب دلنکرد ایچ رنجه دل از کارزارکشیدند بر دشت پیش حصارنماند ایچ بر دشت و بر کوه جایشب تیره بر دشت لشکر کشیدمیان بسته​ی جنگ و دل کینه خواهاز ایدر شوم بی​کلاه و کمر
قبلی 1 12 13 14 15 16 17 18 19 20 36 بعدی


سهراب [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ببینم که این نو جهاندار کیستبدو گفت کاووس کین کار تستتهمتن یکی جامه​ی ترکواربیامد چو نزدیکی دژ رسیدبران دژ درون رفت مرد دلیرچو سهراب را دید بر تخت بزمبه دیگر چو هومان سوار دلیرتو گفتی همه تخت سهراب بوددو بازو به کردار ران هیونز ترکان بگرد اندرش صد دلیرپرستار پنجاه با دست بندهمی یک به یک خواندند آفرینهمی دید رستم مر او را ز دوربه شایسته کاری برون رفت ژندبدان لشکر اندر چنو کس نبودچه مردی بدو گفت با من بگویتهمتن یکی مشت بر گردنشبدان جایگه خشک شد ژنده رزمزمانی همی بود سهراب دیربپرسید سهراب تا ژنده​رزمبرفتند و دیدنش افگنده خوارخروشان ازان درد بازآمدندبه سهراب گفتند شد ژنده​رزمچو بشنید سهراب برجست زودابا چاکر و شمع و خیناگرانشگفت آمدش سخت و خیره بماندچنین گفت کامشب نباید غنودکه گرگ اندر آمد میان رمهاگر یار باشد جهان آفرینز فتراک زین برگشایم کمند بزرگان کدامند و سالار کیستکه بیدار دل بادی و تن درستبپوشید و آمد دوان تا حصارخروشیدن نوش ترکان شنیدچنان چون سوی آهوان نره شیرنشسته به یک دست او ژنده​رزمدگر بارمان نام​بردار شیربسان یکی سرو شاداب بودبرش چون بر پیل و چهره چو خونجوان و سرافراز چون نره شیربه پیش دل افروز تخت بلندبران برز و بالا و تیغ و نگیننشست و نگه کرد مردان سورگوی دید برسان سرو بلندبر رستم آمد بپرسید زودسوی روشنی آی و بنمای رویبزد تیز و برشد روان از تنشنشد ژنده رزم آنگهی سوی بزمنیامد به نزدیک او ژند شیرکجا شد که جایش تهی شد ز بزمبرآسوده از بزم و از کارزارشگفتی فرو مانده از کار ژندسرآمد برو روز پیگار و بزمبیامد بر ژنده برسان دودبیامد ورا دید مرده چناندلیران و گردنکشان را بخواندهمه شب همی نیزه باید بسودسگ و مرد را آزمودش همهچو نعل سمندم بساید زمینبخواهم از ایرانیان کین ژند
قبلی 1 13 14 15 16 17 18 19 20 21 36 بعدی


سهراب [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیامد نشست از بر گاه خویشکه گر کم شد از تخت من ژنده​رزمچو برگشت رستم بر شهریاربه ره بر گو پیلتن را بدیدیکی بر خروشید چون پیل مستبدانست رستم کز ایران سپاهبخندید و زان پس فغان برکشیدبیامد پیاده به نزدیک اویپیاده کجا بوده​ای تیره شببگفتش به گیو آن کجا کرده بودوزان جایگه رفت نزدیک شاهز سهراب و از برز و بالای اویکه هرگز ز ترکان چنین کس نخاستبه توران و ایران نماند به کسوزان مشت بر گردن ژنده​رزمبگفتند و پس رود و می خواستندچو افگند خور سوی بالا کمندبپوشید سهراب خفتان جنگیکی تیغ هندی به چنگ اندرشکمندی به فتراک بر شست خمبیامد یکی برز بالا گزیدبفرمود تا رفت پیشش هجیرنشانه نباید که خم آوردبه هر کار در پیشه کن راستیسخن هرچه پرسم همه راست گویچو خواهی که یابی رهایی ز مناز ایران هر آنچت بپرسم بگویسپارم به تو گنج آراستهور ایدون که کژی بود رای توهجیرش چنین داد پاسخ که شاه گرانمایگان را همه خواند پیشنیامد همی سیر جانم ز بزماز ایران سپه گیو بد پاسداربزد دست و گرز از میان برکشیدسپر بر سر آورد و بنمود دستبه شب گیو باشد طلایه به راهطلایه چو آواز رستم شنیدچنین گفت کای مهتر جنگجویتهمتن به گفتار بگشاد لبچنان شیرمردی که آزرده بودز ترکان سخن گفت وز بزم​گاهز بازوی و کتف دلارای اویبکردار سروست بالاش راستتو گویی که سام سوارست و بسکزان پس نیامد به رزم و به بزمهمه شب همی لشکر آراستندزبانه برآمد ز چرخ بلندنشست از بر چرمه​ی سنگ رنگیکی مغفر خسروی بر سرشخم اندر خم و روی کرده دژمبه جایی که ایرانیان را بدیدبدو گفت کژی نیاید ز تیرچو پیچان شود زخم کم آوردچو خواهی که نگزایدت کاستیمتاب از ره راستی هیچ رویسرافراز باشی به هر انجمنمتاب از ره راستی هیچ رویبیابی بسی خلعت و خواستههمان بند و زندان بود جای توسخن هرچه پرسد ز ایران سپاه
قبلی 1 14 15 16 17 18 19 20 21 22 36 بعدی


سهراب [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگویم همه آنچ دانم بدویبدو گفت کز تو بپرسم همههمه نامداران آن مرز راز بهرام و از رستم نامداربگو کان سراپرده​ی هفت رنگبه پیش اندرون بسته صد ژنده​پیلیکی برز خورشید پیکر درفشبه قلب سپاه اندرون جای کیستبدو گفت کان شاه ایران بودوزان پس بدو گفت بر میمنهسراپرده​ای بر کشیده سیاهبه گرد اندرش خیمه ز اندازه بیشزده پیش او پیل پیکر درفشچنین گفت کان طوس نوذر بوددگر گفت کان سرخ پرده​سراییکی شیر پیکر درفشی به زرچنین گفت کان فر آزادگانبپرسید کان سبز پرده​سراییکی تخت پرمایه اندر میانبرو بر نشسته یکی پهلوانز هر کس که بر پای پیشش براستیکی باره پیشش به بالای اویبرو هر زمان برخروشد همیبسی پیل برگستوان​دار پیشنه مردست از ایران به بالای اویدرفشی بدید اژدها پیکرستچنین گفت کز چین یکی نامداربپرسید نامش ز فرخ هجیربدین دژ بدم من بدان روزگارغمی گشت سهراب را دل ازان به کژی چرا بایدم گفت​وگویز گردنکشان و ز شاه و رمهچو طوس و چو کاووس و گودرز راز هر کت بپرسم به من برشماربدو اندرون خیمه​های پلنگیکی مهد پیروزه برسان نیلسرش ماه زرین غلافش بنفشز گردان ایران ورا نام چیستبدرگاه او پیل و شیران بودسواران بسیار و پیل و بنهزده گردش اندر ز هر سو سپاهپس پشت پیلان و بالاش پیشبه در بر سواران زرینه کفشدرفشش کجاپیل​پیکر بودسواران بسی گردش اندر به پایدرفشان یکی در میانش گهرجهانگیر گودرز کشوادگانیکی لشکری گشن پیشش به پایزده پیش او اختر کاویانابا فر و با سفت و یال گواننشسته به یک رش سرش برتر استکمندی فرو هشته تا پای اویتو گویی که در زین بجوشد همیهمی جوشد آن مرد بر جای خویشنه بینم همی اسپ همتای اویبران نیزه بر شیر زرین سرستبنوی بیامد بر شهریاربدو گفت نامش ندارم بویرکجا او بیامد بر شهریارکه جایی ز رستم نیامد نشان
قبلی 1 15 16 17 18 19 20 21 22 23 36 بعدی


سهراب [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نشان داده بود از پدر مادرشهمی نام جست از زبان هجیرنبشته به سر بر دگرگونه بودازان پس بپرسید زان مهترانسواران بسیار و پیلان به پاییکی گرگ پیکر درفش از برشبدو گفت کان پور گودرز گیوز گودرزیان مهتر و بهترستبدو گفت زان سوی تابنده شیدز دیبای رومی به پیشش سوارپیاده سپردار و نیزه​وراننشسته سپهدار بر تخت عاجز هودج فرو هشته دیبا جلیلبر خیمه نزدیک پرده​سرایبدو گفت کاو را فریبرز خوانبپرسید کان سرخ پرده​سرایبه گرد اندرش سرخ و زرد و بنفشدرفشی پس پشت پیکرگرازچنین گفت کاو را گرازست نامهشیوار و ز تخمه​ی گیوگاننشان پدر جست و با او نگفتتو گیتی چه سازی که خود ساخت​ستزمانه نبشته دگرگونه داشتدگر باره پرسید ازان سرفرازازان پرده​ی سبز و مرد بلندازان پس هجیر سپهبدش گفتگر از نام چینی بمانم همیبدو گفت سهراب کاین نیست دادکسی کاو بود پهلوان جهانتو گفتی که بر لشکر او مهترست همی دید و دیده نبد باورشمگر کان سخنها شود دلپذیرز فرمان نکاهد نخواهد فزودکشیده سراپرده بد برکرانبرآید همی ناله​ی کرنایبرآورده از پرده زرین سرشکه خوانند گردان وراگیو نیوبه ایرانیان بر دو بهره سرستبرآید یکی پرده بینم سپیدرده برکشیده فزون از هزارشده انجمن لشکری بی​کراننهاده بران عاج کرسی ساجغلام ایستاده رده خیل خیلبه دهلیز چندی پیاده به پایکه فرزند شاهست و تاج گوانبه دهلیز چندی پیاده به پایز هرگونه​ای برکشیده درفشسرش ماه زرین و بالا درازکه در چنگ شیران ندارد لگامکه بر دردر و سختی نگردد ژگانهمی داشت آن راستی در نهفتجهاندار ازین کار پرداخت​ستچنان کاو گذارد بباید گذاشتازان کش به دیدار او بد نیازوزان اسپ و آن تاب داده کمندکه از تو سخن را چه باید نهفتازان است کاو را ندانم همیز رستم نکردی سخن هیچ یادمیان سپه در نماند نهاننگهبان هر مرز و هر کشورست
قبلی 1 16 17 18 19 20 21 22 23 24 36 بعدی


سهراب [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ مر او را هجیرکنون رفته باشد به زابلستانبدو گفت سهراب کاین خود مگویبه رامش نشیند جهان پهلوانمرا با تو امروز پیمان یکیستاگر پهلوان را نمایی به منترا بی​نیازی دهم در جهانور ایدون که این راز داری ز منسرت را نخواهد همی تن به جاینبینی که موبد به خسرو چه گفتسخن گفت ناگفته چون گوهرستچو از بند و پیوند یابد رهاچنین داد پاسخ هجیرش که شاهنبرد کسی جویداندر جهانکسی را که رستم بود هم نبردتنش زور دارد به صد زورمندچنو خشم گیرد به روز نبردهم​آورد او بر زمین پیل نیستبدو گفت سهراب از آزادگانچرا چون ترا خواند باید پسرتو مردان جنگی کجا دیده​ایکه چندین ز رستم سخن بایدتاز آتش ترا بیم چندان بودچو دریای سبز اندر آید ز جایسر تیرگی اندر آید به خواببه دل گفت پس کاردیده هجیربگویم بدین ترک با زور دستز لشکر کند جنگ او ز انجمنبرین زور و این کتف و این یال اویاز ایران نیاید کسی کینه خواه که شاید بدن کان گو شیرگیرکه هنگام بزمست در گلستانکه دارد سپهبد سوی جنگ رویبرو بر بخندند پیر و جوانبگوییم و گفتار ما اندکیستسرافراز باشی به هر انجمنگشاده کنم گنجهای نهانگشاده بپوشی به من بر سخننگر تا کدامین به آیدت رایبدانگه که بگشاد راز از نهفتکجا نابسوده به سنگ اندرستدرخشنده مهری بود بی​بهاچو سیر آید از مهر وز تاج و گاهکه او ژنده پیل اندر آرد ز جانسرش ز آسمان اندر آید به گردسرش برترست از درخت بلندچه هم رزم او ژنده پیل و چه مردچو گرد پی رخش او نیل نیستسیه بخت گودرز کشوادگانبدین زور و این دانش و این هنرکه بانگ پی اسپ نشنیده​ایزبان بر ستودنش بگشایدتکه دریا به آرام خندان بودندارد دم آتش تیزپایچو تیغ از میان برکشد آفتابکه گر من نشان گو شیرگیرچنین یال و این خسروانی نشستبرانگیزد این باره​ی پیلتنشود کشته رستم به چنگال اویبگیرد سر تخت کاووس شاه
قبلی 1 17 18 19 20 21 22 23 24 25 36 بعدی


سهراب [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت موبد که مردن به ناماگر من شوم کشته بر دست اویچو گودرز و هفتاد پور گزیننباشد به ایران تن من مبادکه چون برکشد از چمن بیخ سروبه سهراب گفت این چه آشفتنستنباید ترا جست با او نبردهمی پیلتن را نخواهی شکستچو بشنید این گفتهای درشتز بالا زدش تند یک پشت دستبپوشید خفتان و بر سر نهادز تندی به جوش آمدش خون برگخروشید و بگرفت نیزه به دستکس از نامداران ایران سپاهز پای و رکیب و ز دست و عنانازان پس دلیران شدند انجمننشاید نگه کردن اسان بدویازان پس خروشید سهراب گردچنین گفت با شاه آزاد مردچرا کرده​ای نام کاووس کیتنت را برین نیزه بریان کنمیکی سخت سوگند خوردم به بزمکز ایران نمانم یکی نیزه​دارکه داری از ایرانیان تیز چنگهمی گفت و می بود جوشان بسیخروشان بیامد به پرده​سرایخم آورد زان پس سنان کرد سیخسراپرده یک بهره آمد ز پایرمید آن دلاور سپاه دلیرغمی گشت کاووس و آواز داد به از زنده دشمن بدو شادکامنگردد سیه روز چون آب جویهمه پهلوانان با آفرینچنین دارم از موبد پاک یادسزد گر گیا را نبوید تذروهمه با من از رستمت گفتنستبرآرد به آوردگاه از تو گردهمانا که آسان نیاید به دستنهان کرد ازو روی و بنمود پشتبیفگند و آمد به جای نشستیکی خود چینی به کردار بادنشست از بر باره​ی تیزتگبه آوردگه رفت چون پیل مستنیارست کردن بدو در نگاهز بازوی وز آب داده سنانبگفتند کاینت گو پیلتنکه یارد شدن پیش او جنگجویهمی شاه کاووس را بر شمردکه چون است کارت به دشت نبردکه در جنگ نه تاو داری نه پیستاره بدین کار گریان کنمبدان شب کجا کشته شد ژنده​رزمکنم زنده کاووس کی را به دارکه پیش من آید به هنگام جنگاز ایران ندادند پاسخ کسیبه نیزه درآورد بالا ز جایبزد نیزه برکند هفتاد میخز هر سو برآمد دم کرنایبه کردار گوران ز چنگال شیرکزین نامداران فرخ نژاد
قبلی 1 18 19 20 21 22 23 24 25 26 36 بعدی


سهراب [صفحه 23]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی نزد رستم برید آگهیندارم سواری ورا هم نبردبشد طوس و پیغام کاووس بردبدو گفت رستم که هر شهریارگهی گنج بودی گهی ساز بزمبفرمود تا رخش را زین کنندز خیمه نگه کرد رستم بدشتنهاد از بر رخش رخشنده زینهمی بست بر باره رهام تنگهمی این بدان آن بدین گفت زودبه دل گفت کین کار آهرمنستبزد دست و پوشید ببر بیاننشست از بر رخش و بگرفت راهدرفشش ببردند با او بهمچو سهراب را دید با یال و شاخبدو گفت از ایدر به یکسو شویمبمالید سهراب کف را به کفبه رستم چنین گفت کاندر گذشتاز ایران نخواهی دگر یار کسبه آوردگه بر ترا جای نیستبه بالا بلندی و با کتف و یالنگه کرد رستم بدان سرافرازبدو گفت نرم ای جوان​مرد گرمبه پیری بسی دیدم آوردگاهتپه شد بسی دیو در جنگ مننگه کن مرا گر ببینی به جنگمرا دید در جنگ دریا و کوهچه کردم ستاره گوای منستبدو گفت کز تو بپرسم سخنمن ایدون گمانم که تو رستمی کزین ترک شد مغز گردان تهیاز ایران نیارد کس این کار کردشنیده سخن پیش او برشمردکه کردی مرا ناگهان خواستارندیدم ز کاووس جز رنج رزمسواران بروها پر از چین کنندز ره گیو را دید کاندر گذشتهمی گفت گرگین که بشتاب هینبه برگستوان بر زده طوس چنگتهمتن چو از خیمه آوا شنودنه این رستخیز از پی یک تنستببست آن کیانی کمر بر میانزواره نگهبان گاه و سپاههمی رفت پرخاشجوی و دژمبرش چون بر سام جنگی فراخبآوردگه هر دو همرو شویمبآوردگه رفت از پیش صفز من جنگ و پیکار سوی تو گشتچو من با تو باشم بآورد بسترا خود به یک مشت من پای نیستستم یافت بالت ز بسیار سالبدان چنگ و یال و رکیب دراززمین سرد و خشک و سخن گرم و نرمبسی بر زمین پست کردم سپاهندیدم بدان سو که بودم شکناگر زنده مانی مترس از نهنگکه با نامداران توران گروهبه مردی جهان زیر پای منستهمه راستی باید افگند بنگر از تخمه​ی نامور نیرمی
قبلی 1 19 20 21 22 23 24 25 26 27 36 بعدی


سهراب [صفحه 24]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ که رستم نیمکه او پهلوانست و من کهترماز امید سهراب شد ناامیدبه آوردگه رفت نیزه بکفتیکی تنگ میدان فرو ساختندنماند ایچ بر نیزه بند و سنانبه شمشیر هندی برآویختندبه زخم اندرون تیغ شد ریز ریزگرفتند زان پس عمود گرانز نیرو عمود اندر آورد خمز اسپان فرو ریخت بر گستوانفرو ماند اسپ و دلاور ز کارتن از خوی پر آب و همه کام خاکیک از یکدگر ایستادند دورجهانا شگفتی ز کردار تستازین دو یکی را نجنبید مهرهمی بچه را باز داند ستورنداند همی مردم از رنج و آزهمی گفت رستم که هرگز نهنگمرا خوار شد جنگ دیو سپیدجوانی چنین ناسپرده جهانبه سیری رسانیدم از روزگارچو آسوده شد باره​ی هر دو مردبه زه بر نهادند هر دو کمانزره بود و خفتان و ببر بیانغمی شد دل هر دو از یکدگرتهمتن که گر دست بردی به سنگکمربند سهراب را چاره کردمیان جوان را نبود آگهیدو شیراوژن از جنگ سیر آمدند هم از تخمه​ی سام نیرم نیمنه با تخت و گاهم نه با افسرمبرو تیره شد روی روز سپیدهمی ماند از گفت مادر شگفتبه کوتاه نیزه همی بافتندبه چپ باز بردند هر دو عنانهمی ز آهن آتش فرو ریختندچه زخمی که پیدا کند رستخیزغمی گشت بازوی کندآوراندمان باد پایان و گردان دژمزره پاره شد بر میان گوانیکی را نبد چنگ و بازو به کارزبان گشته از تشنگی چاک چاکپر از درد باب و پر از رنج پورهم از تو شکسته هم از تو درستخرد دور بد مهر ننمود چهرچه ماهی به دریا چه در دشت گوریکی دشمنی را ز فرزند بازندیدم که آید بدین سان به جنگز مردی شد امروز دل ناامیدنه گردی نه نام​آوری از مهاندو لشکر نظاره بدین کارزارز آورد و ز بند و ننگ و نبردجوانه همان سالخورده همانز کلک و ز پیکانش نامد زیانگرفتند هر دو دوال کمربکندی ز کوه سیه روز جنگکه بر زین بجنباند اندر نبردبماند از هنر دست رستم تهیهمه خسته و گشته دیر آمدند
قبلی 1 20 21 22 23 24 25 26 27 28 36 بعدی


سهراب [صفحه 25]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر باره سهراب گرز گرانبزد گرز و آورد کتفش به دردبخندید سهراب و گفت ای سواربه رزم اندرون رخش گویی خرستاگرچه گوی سرو بالا بودبه سستی رسید این ازان آن ازینکه از یکدگر روی برگاشتندتهمتن به توران سپه شد به جنگمیان سپاه اندر آمد چو گرگعنان را بپچید سهراب گردبزد خویشتن را به ایران سپاهدل رستم اندیشه​ای کرد بدازین پرهنر ترک نوخاستهبه لشکرگه خویش تازید زودمیان سپه دید سهراب راغمی گشت رستم چو او را بدیدبدو گفت کای ترک خونخواره مردچرا دست یازی به سوی همهبدو گفت سهراب توران سپاهتو آهنگ کردی بدیشان نخستبدو گفت رستم که شد تیره​روزبرین دشت هم دار و هم منبرستگر ایدون که شمشیر با بوی شیربگردیم شبگیر با تیغ کینبرفتند و روی هوا تیره گشتتو گفتی ز جنگش سرشت آسمانوگر باره زیر اندرش آهنستشب تیره آمد سوی لشکرشبه هومان چنین گفت کامروز هورشما را چه کرد آن سوار دلیر ز زین برکشید و بیفشارد رانبپیچید و درد از دلیری بخوردبه زخم دلیران نه​ای پایداردو دست سوار از همه بترستجوانی کند پیر کانا بودچنان تنگ شد بر دلیران زمیندل و جان به اندوه بگذاشتندبدانسان که نخچیر بیند پلنگپراگنده گشت آن سپاه بزرگبه ایرانیان بر یکی حمله بردز گرزش بسی نامور شد تباهکه کاووس را بی​گمان بد رسدبخفتان بر و بازو آراستهکه اندیشه​ی دل بدان گونه بودچو می لعل کرده به خون آب راخروشی چو شیر ژیان برکشیداز ایران سپه جنگ با تو که کردچو گرگ آمدی در میان رمهازین رزم بودند بر بی​گناهکسی با تو پیگار و کینه نجستچه پیدا کند تیغ گیتی فروزکه روشن جهان زیر تیغ​اندرستچنین آشنا شد تو هرگز ممیربرو تا چه خواهد جهان آفرینز سهراب گردون همی خیره گشتنیارامد از تاختن یک زمانشگفتی روانست و رویین تنستمیان سوده از جنگ و از خنجرشبرآمد جهان کرد پر چنگ و شورکه یال یلان داشت و آهنگ شیر
قبلی 1 21 22 23 24 25 26 27 28 29 36 بعدی


سهراب [صفحه 26]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت هومان که فرمان شاههمه کار ماسخت ناساز بودبیامی یکی مرد پرخاشجویتو گفتی ز مستی کنون خاستستچنین گفت سهراب کاو زین سپاهاز ایرانیان من بسی کشته​امکنون خوان همی باید آراستنوزان روی رستم سپه را بدیدکه امروز سهراب رزم آزمایچنین گفت با رستم گرد گیوبیامد دمان تا به قلب سپاهکه او بود بر زین و نیزه بدستبیامد چو با نیزه او را بدیدعمودی خمیده بزد بر برشنتابید با او بتابید رویز گردان کسی مایه​ی او نداشتهم آیین پیشین نگه داشتیمسواری نشد پیش او یکتنهغمی گشت رستم ز گفتار اویچو کاووس کی پهلوان را بدیدز سهراب رستم زبان برگشادکه کس در جهان کودک نارسیدبه بالا ستاره بساید همیدو بازو و رانش ز ران هیونبه گرز و به تیغ و به تیر و کمندسرانجام گفتم که من پیش ازینگرفتم دوال کمربند اویهمی خواستم کش ز زین برکنمگر از باد جنبان شود کوه خارچو فردا بیاید به دشت نبرد چنان بد کز ایدر نجنبد سپاهبآورد گشتن چه آغاز بودبرین لشکر گشن بنهاد رویوگر جنگ بایک تن آراستستنکرد از دلیران کسی را تباهزمین را به خون و گل آغشته​امبباید به می غم ز دل کاستنسخن راند با گیو و گفت و شنیدچگونه به جنگ اندر آورد پایکزین گونه هرگز ندیدیم نیوز لشکر بر طوس شد کینه خواهچو گرگین فرود آمد او برنشستبه کردار شیر ژیان بردمیدز نیرو بیفتاد ترگ از سرششدند از دلیران بسی جنگ جویجز از پیلتن پایه​ی او نداشتسپاهی برو ساده بگماشتیمهمی تاخت از قلب تا میمنهبر شاه کاووس بنهاد رویبر خویش نزدیک جایش گزیدز بالا و برزش همی کرد یادبدین شیرمردی و گردی ندیدتنش را زمین برگراید همیهمانا که دارد ستبری فزونز هرگونه​ای آزمودیم بندبسی گرد را برگرفتم ز زینبیفشاردم سخت پیوند اویچو دیگر کسانش به خاک افگنمنجنبید بر زین بر آن نامداربه کشتی همی بایدم چاره کرد
قبلی 1 22 23 24 25 26 27 28 29 30 36 بعدی


سهراب [صفحه 27]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بکوشم ندانم که پیروز کیستکزویست پیروزی و فر و زوربدو گفت کاووس یزدان پاکمن امشب به پیش جهان آفرینکزویست پیروزی و دستگاهکند تازه این بار کام ترابدو گفت رستم که با فر شاهبه لشکر گه خویش بنهاد رویزواره بیامد خلیده روانازو خوردنی خواست رستم نخستچنین راند پیش برادر سخنبه شبگیر چون من به آوردگاهبیاور سپاه و درفش مراهمی باش بر پیش پرده​سرایگر ایدون که پیروز باشم به جنگو گر خود دگرگونه گردد سخنمباشید یک تن برین رزمگاهیکایک سوی زابلستان شویدتو خرسند گردان دل مادرمبگویش که تو دل به من در مبندکس اندر جهان جاودانه نماندبسی شیر و دیو و پلنگ و نهنگبسی باره و دژ که کردیم پستدر مرگ را آن بکوبد که پایاگر سال گشتی فزون ازهزارچو خرسند گردد به دستان بگویاگر جنگ سازد تو سستی مکنهمه مرگ راییم پیر و جوانز شب نیمه​ای گفت سهراب بودچو خورشید تابان برآورد پر ببینیم تا رای یزدان به چیستهم او آفریننده​ی ماه و هوردل بدسگالت کند چاک چاکبمالم فراوان دو رخ بر زمینبه فرمان او تابد از چرخ ماهبرآرد به خورشید نام ترابرآید همه کامه​ی نیک خواهپراندیشه جان و سرش کینه جویکه چون بود امروز بر پهلوانپس آنگه ز اندیشگان دل بشستکه بیدار دل باش و تندی مکنروم پیش آن ترک آوردخواههمان تخت و زرینه کفش مراچو خورشید تابان برآید ز جایبه آوردگه بر نسازم درنگتو زاری میاغاز و تندی مکنمسازید جستن سوی رزم راهاز ایدر به نزدیک دستان شویدچنین کرد یزدان قضا بر سرمکه سودی ندارت بودن نژندز گردون مرا خود بهانه نماندتبه شد به چنگم به هنگام جنگنیاورد کس دست من زیر دستباسپ اندر آرد بجنبد ز جایهمین بود خواهد سرانجام کارکه از شاه گیتی مبرتاب رویچنان رو که او راند از بن سخنبه گیتی نماند کسی جاوداندگر نیمه آرامش و خواب بودسیه زاغ پران فرو برد سر
قبلی 1 23 24 25 26 27 28 29 30 31 36 بعدی


سهراب [صفحه 28]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تهمتن بپوشید ببر بیانکمندی به فتراک بر بست شستبیامد بران دشت آوردگاههمه تلخی از بهر بیشی بودوزان روی سهراب با انجمنبه هومان چنین گفت کاین شیر مردز بالای من نیست بالاش کمبر و کتف و یالش همانند مننشانهای مادر بیابم همیگمانی برم من که او رستمستنباید که من با پدر جنگ جویبدو گفت هومان که در کارزارشنیدم که در جنگ مازندرانبدین رخش ماند همی رخش اویبه شبگیر چون بردمید آفتاببپوشید سهراب خفتان رزمبیامد خروشان بران دشت جنگز رستم بپرسید خندان دو لبکه شب چون بدت روز چون خاستیز کف بفگن این گرز و شمشیر کیننشنیم هر دو پیاده به همبه پیش جهاندار پیمان کنیمهمان تا کسی دیگر آید به رزمدل من همی با تو مهر آوردهمانا که داری ز گردان نژادبدو گفت رستم که​ای نامجویز کشتی گرفتن سخن بود دوشنه من کودکم گر تو هستی جوانبکوشیم و فرجام کار آن بودبسی گشته​ام در فراز و نشیب نشست از بر ژنده پیل ژیانیکی تیغ هندی گرفته بدستنهاده به سر بر ز آهن کلاهمبادا که با آز خویشی بودهمی می گسارید با رود زنکه با من همی گردد اندر نبردبرزم اندرون دل ندارد دژمتو گویی که داننده بر زد رسنبدان نیز لختی بتابم همیکه چون او بگیتی نبرده کمستشوم خیره روی اندر آرم برویرسیدست رستم به من اند بارچه کرد آن دلاور به گرز گرانولیکن ندارد پی و پخش اویسر جنگ جویان برآمد ز خوابسرش پر ز رزم و دلش پر ز بزمبه چنگ اندرون گرزه​ی گاورنگتو گفتی که با او به هم بود شبز پیگار بر دل چه آراستیبزن جنگ و بیداد را بر زمینبه می تازه داریم روی دژمدل از جنگ جستن پشیمان کنیمتو با من بساز و بیارای بزمهمی آب شرمم به چهر آوردکنی پیش من گوهر خویش یادنبودیم هرگز بدین گفت​وگوینگیرم فریب تو زین در مکوشبه کشتی کمر بسته​ام بر میانکه فرمان و رای جهانبان بودنیم مرد گفتار و بند و فریب
قبلی 1 24 25 26 27 28 29 30 31 32 36 بعدی


سهراب [صفحه 29]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت سهراب کز مرد پیرمرا آرزو بد که در بسترستکسی کز تو ماند ستودان کنداگر هوش تو زیر دست منستاز اسپان جنگی فرود آمدندببستند بر سنگ اسپ نبردبکشتی گرفتن برآویختندبزد دست سهراب چون پیل مستبه کردار شیری که بر گور نرنشست از بر سینه​ی پیلتنیکی خنجری آبگون برکشیدبه سهراب گفت ای یل شیرگیردگرگونه​تر باشد آیین ماکسی کاو بکشتی نبرد آوردنخستین که پشتش نهد بر زمینگرش بار دیگر به زیر آوردبدان چاره از چنگ آن اژدهادلیر جوان سر به گفتار پیریکی از دلی و دوم از زمانرها کرد زو دست و آمد به دشتهمی کرد نخچیر و یادش نبودهمی دیر شد تا که هومان چو گردبه هومان بگفت آن کجا رفته بودبدو گفت هومان گرد ای جواندریغ این بر و بازو و یال توهژبری که آورده بودی بدامنگه کن کزین بیهده کارکردبگفت و دل از جان او برگرفتبه لشکرگه خویش بنهاد روییکی داستان زد برین شهریار نباشد سخن زین نشان دلپذیربرآید به هنگام هوش از برتبپرد روان تن به زندان کندبه فرمان یزدان بساییم دستهشیوار با گبر و خود آمدندبرفتند هر دو روان پر ز گردز تن خون و خوی را فرو ریختندبرآوردش از جای و بنهاد پستزند چنگ و گور اندر آید به سرپر از خاک چنگال و روی و دهنهمی خواست از تن سرش را بریدکمندافگن و گرد و شمشیرگیرجزین باشد آرایش دین ماسر مهتری زیر گرد آوردنبرد سرش گرچه باشد به کینز افگندنش نام شیر آوردهمی خواست کاید ز کشتن رهابداد و ببود این سخن دلپذیرسوم از جوانمردیش بی​گمانچو شیری که بر پیش آهو گذشتازان کس که با او نبرد آزمودبیامد بپرسیدش از هم نبردسخن هرچه رستم بدو گفته بودبه سیری رسیدی همانا ز جانمیان یلی چنگ و گوپال تورها کردی از دام و شد کار خامچه آرد به پیشت به دیگر نبردپرانده همی ماند ازو در شگفتبه خشم و دل از غم پر از کار اویکه دشمن مدار ارچه خردست خوار
قبلی 1 25 26 27 28 29 30 31 32 33 36 بعدی


سهراب [صفحه 30]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو رستم ز دست وی آزاد شدخرامان بشد سوی آب روانبخورد آب و روی و سر و تن بشستهمی خواست پیروزی و دستگاهکه چون رفت خواهد سپهر از برشوزان آبخور شد به جای نبردهمی تاخت سهراب چون پیل مستگرازان و بر گور نعره​زنانهمی ماند رستم ازو در شگفتچو سهراب شیراوژن او را بدیدچنین گفت کای رسته از چنگ شیردگر باره اسپان ببستند سختبه کشتی گرفتن نهادند سرهرآنگه که خشم آورد بخت شومسرافراز سهراب با زور دستغمی بود رستم ببازید چنگخم آورد پشت دلیر جوانزدش بر زمین بر به کردار شیرسبک تیغ تیز از میان برکشیدبپیچید زانپس یکی آه کردبدو گفت کاین بر من از من رسیدتو زین بیگناهی که این کوژپشتبه بازی بکویند همسال مننشان داد مادر مرا از پدرهرآنگه که تشنه شدستی به خونزمانه به خون تو تشنه شودکنون گر تو در آب ماهی شویوگر چون ستاره شوی بر سپهربخواهد هم از تو پدر کین منازین نامداران گردنکشان بسان یکی تیغ پولاد شدچنان چون شده باز یابد روانبه پیش جهان آفرین شد نخستنبود آگه از بخشش هور و ماهبخواهد ربودن کلاه از سرشپراندیشه بودش دل و روی زردکمندی به بازو کمانی به دستسمندش جهان و جهان راکنانز پیگارش اندازه​ها برگرفتز باد جوانی دلش بردمیدجدا مانده از زخم شیر دلیربه سر بر همی گشت بدخواه بختگرفتند هر دو دوال کمرکند سنگ خارا به کردار مومتو گفتی سپهر بلندش ببستگرفت آن بر و یال جنگی پلنگزمانه بیامد نبودش توانبدانست کاو هم نماند به زیربر شیر بیدار دل بردریدز نیک و بد اندیشه کوتاه کردزمانه به دست تو دادم کلیدمرابرکشید و به زودی بکشتبه خاک اندر آمد چنین یال منز مهر اندر آمد روانم بسربیالودی آن خنجر آبگونبراندام تو موی دشنه شودو گر چون شب اندر سیاهی شویببری ز روی زمین پاک مهرچو بیند که خاکست بالین منکسی هم برد سوی رستم نشان
قبلی 1 26 27 28 29 30 31 32 33 34 36 بعدی


سهراب [صفحه 31]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که سهراب کشتست و افگنده خوارچو بشنید رستم سرش خیره گشتبپرسید زان پس که آمد به هوشکه اکنون چه داری ز رستم نشانبدو گفت ار ایدونکه رستم توییز هر گونه​ای بودمت رهنمایچو برخاست آواز کوس از درمهمی جانش از رفتن من بخستمرا گفت کاین از پدر یادگارکنون کارگر شد که بیکار گشتهمان نیز مادر به روشن روانبدان تا پدر را نماید به منچو آن نامور پهلوان کشته شدکنون بند بگشای از جوشنمچو بگشاد خفتان و آن مهره دیدهمی گفت کای کشته بر دست منهمی ریخت خون و همی کند مویبدو گفت سهراب کین بدتریستازین خویشتن کشتن اکنون چه سودچو خورشید تابان ز گنبد بگشتز لشکر بیامد هشیوار بیستدو اسپ اندر آن دشت برپای بودگو پیلتن را چو بر پشت زینگمانشان چنان بد که او کشته شدبه کاووس کی تاختند آگهیز لشکر برآمد سراسر خروشبفرمود کاووس تا بوق و کوسازان پس بدو گفت کاووس شاهبتازید تا کار سهراب چیستاگر کشته شد رستم جنگجوی ترا خواست کردن همی خواستارجهان پیش چشم اندرش تیره گشتبدو گفت با ناله و با خروشکه کم باد نامش ز گردنکشانبکشتی مرا خیره از بدخویینجنبید یک ذره مهرت ز جایبیامد پر از خون دو رخ مادرمیکی مهره بر بازوی من ببستبدار و ببین تا کی آید به کارپسر پیش چشم پدر خوار گشتفرستاد با من یکی پهلوانسخن برگشاید به هر انجمنمرا نیز هم روز برگشته شدبرهنه نگه کن تن روشنمهمه جامه بر خویشتن بردریددلیر و ستوده به هر انجمنسرش پر ز خاک و پر از آب رویبه آب دو دیده نباید گریستچنین رفت و این بودنی کار بودتهمتن نیامد به لشکر ز دشتکه تا اندر آوردگه کار چیستپر از گرد رستم دگر جای بودندیدند گردان بران دشت کینسرنامداران همه گشته شدکه تخت مهی شد ز رستم تهیزمانه یکایک برآمد به جوشدمیدند و آمد سپهدار طوسکز ایدر هیونی سوی رزمگاهکه بر شهر ایران بباید گریستاز ایران که یارد شدن پیش اوی
قبلی 1 27 28 29 30 31 32 33 34 35 36 بعدی


سهراب [صفحه 32]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به انبوه زخمی بباید زدنچو آشوب برخاست از انجمنکه اکنون که روز من اندر گذشتهمه مهربانی بران کن که شاهکه ایشان ز بهر مرا جنگجویبسی روز را داده بودم نویدنباید که بینند رنجی به راهنشست از بر رخش رستم چو گردبیامد به پیش سپه با خروشچو دیدند ایرانیان روی اویستایش گرفتند بر کردگارچو زان گونه دیدند بر خاک سربه پرسش گرفتند کاین کار چیستبگفت آن شگفتی که خود کرده بودهمه برگرفتند با او خروشچنین گفت با سرفرازان که منشما جنگ ترکان مجویید کسچو برگشت ازان جایگه پهلوانبزرگان برفتند با او بهمهمه لشکر از بهر آن ارجمندکه درمان این کار یزدان کندیکی دشنه بگرفت رستم به دستبزرگان بدو اندر آویختندبدو گفت گودرز کاکنون چه سودتو بر خویشتن گر کنی صدگزنداگر ماند او را به گیتی زمانوگر زین جهان این جوان رفتنیستشکاریم یکسر همه پیش مرگبه گودرز گفت آن زمان پهلوانپیامی ز من پیش کاووس بر برین رزمگه بر نشاید بدنچنین گفت سهراب با پیلتنهمه کار ترکان دگرگونه گشتسوی جنگ ترکان نراند سپاهسوی مرز ایران نهادند رویبسی کرده بودم ز هر در امیدمکن جز به نیکی بر ایشان نگاهپر از خون رخ و لب پر از باد سرددل از کرده​ی خویش با درد و جوشهمه برنهادند بر خاک رویکه او زنده باز آمد از کارزاردریده برو جامه و خسته برترادل برین گونه از بهر کیستگرامی​تر خود بیازرده بودزمین پر خروش و هوا پر ز جوشنه دل دارم امروز گویی نه تنهمین بد که من کردم امروز بسبیامد بر پور خسته روانچو طوس و چو گودرز و چون گستهمزبان برگشادند یکسر ز بندمگر کاین سخن بر تو آسان کندکه از تن ببرد سر خویش پستز مژگان همی خون فرو ریختندکه از روی گیتی برآری تو دودچه آسانی آید بدان ارجمندبماند تو بی​رنج با او بمانبه گیتی نگه کن که جاوید کیستسری زیر تاج و سری زیر ترگکز ایدر برو زود روشن روانبگویش که مارا چه آمد به سر
قبلی 1 28 29 30 31 32 33 34 35 36 بعدی


سهراب [صفحه 33]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به دشنه جگرگاه پور دلیرگرت هیچ یادست کردار منازان نوشدارو که در گنج تستبه نزدیک من با یکی جام میمگر کاو ببخت تو بهتر شودبیامد سپهبد بکردار بادبدو گفت کاووس کز انجمنشود پشت رستم به نیرو ترااگر یک زمان زو به من بد رسدکجا گنجد او در جهان فراخشنیدی که او گفت کاووس کیستکجا باشد او پیش تختم به پایچو بشنید گودرز برگشت زودبدو گفت خوی بد شهریارترا رفت باید به نزدیک اوبفرمود رستم که تا پیشکارجوان را بران جامه آن جایگاهگو پیلتن سر سوی راه کردکه سهراب شد زین جهان فراخپدر جست و برزد یکی سرد بادهمی گفت زار ای نبرده جواننبیند چو تو نیز خورشید و ماهکرا آمد این پیش کامد مرانبیره جهاندار سام سواربریدن دو دستم سزاوار هستکدامین پدر هرگز این کار کردبه گیتی که کشتست فرزند رانکوهش فراوان کند زال زربدین کار پوزش چه پیش آورمچه گویند گردان و گردنکشان دریدم که رستم مماناد دیریکی رنجه کن دل به تیمار منکجا خستگان را کند تن درستسزد گر فرستی هم اکنون به پیچو من پیش تخت تو کهتر شودبه کاووس یکسر پیامش بداداگر زنده ماند چنان پیلتنهلاک آورد بی​گمانی مرانسازیم پاداش او جز به بدبدان فر و آن برز و آن یال و شاخگر او شهریارست پس طوس کیستکجا راند او زیر فر همایبر رستم آمد به کردار دوددرختیست خنگی همیشه به باردرفشان کنی جان تاریک اویکی جامه افگند بر جویباربخوابید و آمد به نزدیک شاهکس آمد پسش زود و آگاه کردهمی از تو تابوت خواهد نه کاخبنالید و مژگان به هم بر نهادسرافراز و از تخمه پهلواننه جوشن نه تخت و نه تاج و کلاهبکشتم جوانی به پیران سراسوی مادر از تخمه​ی نامدارجز از خاک تیره مبادم نشستسزاوارم اکنون به گفتار سرددلیر و جوان و خردمند راهمان نیز رودابه​ی پرهنرکه دل​شان به گفتار خویش آورمچو زین سان شود نزد ایشان نشان
قبلی 1 29 30 31 32 33 34 35 36 بعدی


سهراب [صفحه 34]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چه گویم چو آگه شود مادرشچه گویم چرا کشتمش بی​گناهپدرش آن گرانمایه​ی پهلوانبرین تخمه​ی سام نفرین کنندکه دانست کاین کودک ارجمندبه جنگ آیدش رای و سازد سپاهبفرمود تا دیبه​ی خسروانهمی آرزوگاه و شهر آمدشازان دشت بردند تابوت اویبه پرده سرای آتش اندر زدندهمان خیمه و دیبه​ی هفت رنگبرآتش نهادند و برخاست غودریغ آن رخ و برز و بالای تودریغ این غم و حسرت جان گسلهمی ریخت خون و همی کند خاکهمه پهلوانان کاووس شاهزبان بزرگان پر از پند بودچنینست کردار چرخ بلندچو شادان نشیند کسی با کلاهچرا مهر باید همی بر جهانچو اندیشه​ی گنج گردد درازاگر چرخ را هست ازین آگهیچنان دان کزین گردش آگاه نیستبدین رفتن اکنون نباید گریستبه رستم چنین گفت کاووس کیهمی برد خواهد به گردش سپهریکی زود سازد یکی دیرترتو دل را بدین رفته خرسند کناگر آسمان بر زمین بر زنینیابی همان رفته را باز جای چه گونه فرستم کسی را برشچرا روز کردم برو بر سیاهچه گوید بدان پاک​دخت جوانهمه نام من نیز بی​دین کنندبدین سال گردد چو سرو بلندبه من برکند روز روشن سیاهکشیدند بر روی پور جوانیکی تنگ تابوت بهر آمدشسوی خیمه​ی خویش بنهاد رویهمه لشکرش خاک بر سر زدندهمه تخت پرمایه زرین پلنگهمی گفت زار ای جهاندار نودریغ آن همه مردی و رای توز مادر جدا وز پدر داغدلهمه جامه​ی خسروی کرد چاکنشستند بر خاک با او به راهتهمتن به درد از جگربند بودبه دستی کلاه و به دیگر کمندبخم کمندش رباید ز گاهچو باید خرامید با همرهانهمی گشت باید سوی خاک بازهمانا که گشتست مغزش تهیکه چون و چرا سوی او راه نیستندانم که کارش به فرجام چیستکه از کوه البرز تا برگ نینباید فگندن بدین خاک مهرسرانجام بر مرگ باشد گذرهمه گوش سوی خردمند کنوگر آتش اندر جهان در زنیروانش کهن شد به دیگر سرای
قبلی 1 30 31 32 33 34 35 36 بعدی


سهراب [صفحه 35]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
من از دور دیدم بر و یال اویزمانه برانگیختش با سپاهچه سازی و درمان این کار چیستبدو گفت رستم که او خود گذشتز توران سرانند و چندی ز چینزواره سپه را گذارد به راهبدو گفت شاه ای گو نامجویگر ایشان به من چند بد کرده​انددل من ز درد تو شد پر ز دردوزان جایگه شاه لشکر براندبدان تا زواره بیاید ز راهچو آمد زواره سپیده دمانپس آنگه سوی زابلستان کشیدهمه سیستان پیش باز آمدندچو تابوت را دید دستان سامتهمتن پیاده همی رفت پیشگشادند گردان سراسر کمرهمی گفت زال اینت کاری شگفتنشانی شد اندر میان مهانهمی گفت و مژگان پر از آب کردچو آمد تهمتن به ایوان خویشازو میخ برکند و بگشاد سرتنش را بدان نامداران نمودمهان جهان جامه کردند چاکهمه کاخ تابوت بد سر به سرتو گفتی که سام است با یال و سفتبپوشید بازش به دیبای زردهمی گفت اگر دخمه زرین کنمچو من رفته باشم نماند بجاییکی دخمه کردش ز سم ستور چنان برز و بالا و گوپال اویکه ایدر به دست تو گردد تباهبرین رفته تا چند خواهی گریستنشستست هومان درین پهن دشتازیشان بدل در مدار ایچ کینبه نیروی یزدان و فرمان شاهازین رزم اندوهت آید به رویو گر دود از ایران برآورده​اندنخواهم از ایشان همی یاد کردبه ایران خرامید و رستم بماندبدو آگهی آورد زان سپاهسپه راند رستم هم اندر زمانچو آگاهی از وی به دستان رسیدبه رنج و به درد و گداز آمدندفرود آمد از اسپ زرین ستامدریده همه جامه دل کرده ریشهمه پیش تابوت بر خاک سرکه سهراب گرز گران برگرفتنزاید چنو مادر اندر جهانزبان پر ز گفتار سهراب کردخروشید و تابوت بنهاد پیشکفن زو جدا کرد پیش پدرتو گفتی که از چرخ برخاست دودبه ابر اندر آمد سر گرد و خاکغنوده بصندوق در شیر نرغمی شد ز جنگ اندر آمد بخفتسر تنگ تابوت را سخت کردز مشک سیه گردش آگین کنموگرنه مرا خود جزین نیست رایجهانی ز زاری همی گشت کور
قبلی 1 31 32 33 34 35 36 بعدی


سهراب [صفحه 36]
1
2
3
4
5
6
7
چنین گفت بهرام نیکو سخننه ایدر همی ماند خواهی درازبه تو داد یک روز نوبت پدرچنین است و رازش نیامد پدیددر بسته را کس نداند گشادیکی داستانست پر آب چشمبرین داستان من سخن ساختم که با مردگان آشنایی مکنبسیچیده باش و درنگی مسازسزد گر ترا نوبت آید بسرنیابی به خیره چه جویی کلیدبدین رنج عمر تو گردد بباددل نازک از رستم آید بخشمبه کار سیاووش پرداختم
قبلی 1 27 28 29 30 31 32 33 34 35 36


داستان سیاوش [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون ای سخن گوی بیدار مغزسخن چون برابر شود با خردکسی را که اندیشه ناخوش بودهمی خویشتن را چلیپا کندولیکن نبیند کس آهوی خویشاگر داد باید که ماند بجایچو دانا پسندد پسندیده گشتزگفتار دهقان کنون داستانکهن گشته این داستانها ز مناگر زندگانی بود دیریازیکی میوه​داری بماند ز منازان پس که بنمود پنچاه و هشتهمی آز کمتر نگردد بسالچه گفتست آن موبد پیش روتو چندان که گویی سخن گوی باشچو رفتی سر و کار با ایزدستنگر تا چه کاری همان بدرویدرشتی ز کس نشنود نرم گویبه گفتار دهقان کنون بازگردچنین گفت موبد که یک روز طوسخود و گیو گودرز و چندی سواربه نخچیر گوران به دشت دغویفراوان گرفتند و انداختندبدان جایگه ترک نزدیک بودیکی بیشه پیش اندر آمد ز دورهمی راند در پیش با طوس گیوبران بیشه رفتند هر دو سواربه بیشه یکی خوب رخ یافتندبه دیدار او در زمانه نبودبدو گفت گیوای فریبنده ماه یکی داستانی بیآرای نغزروان سراینده رامش بردبدان ناخوشی رای اوگش بودبه پیش خردمند رسوا کندترا روشن آید همه خوی خویشبیآرای ازین پس بدانا نمایبه جوی تو در آب چون دیده گشتتو برخوان و برگوی با راستانهمی نو شود بر سر انجمنبرین وین خرم بمانم درازکه نازد همی بار او بر چمنبسر بر فراوان شگفتی گذشتهمی روز جوید بتقویم و فالکه هرگز نگردد کهن گشته نوخردمند باش و جهانجوی باشاگر نیک باشدت جای ار بدستسخن هرچه گویی همان بشنویبه جز نیکویی در زمانه مجوینگر تا چه گوید سراینده مردبدانگه که برخاست بانگ خروسبرفتند شاد از در شهریارابا باز و یوزان نخچیر جویعلوفه چهل روزه را ساختندزمینش ز خرگاه تاریک بودبه نزدیک مرز سواران تورپس اندر پرستنده​ای چند نیوبگشتند بر گرد آن مرغزارپر از خنده لب هر دو بشتافتندبرو بر ز خوبی بهانه نبودترا سوی این بیشه چون بود راه
1 2 3 4 5 6 7 8 9 10 126 بعدی


داستان سیاوش [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ که ما را پدرشب تیره مست آمد از دشت سوریکی خنجری آبگون برکشیدبپرسید زو پهلوان از نژادبدو گفت من خویش گرسیوزمپیاده بدو گفت چون آمدیچنین داد پاسخ که اسپم بماندبی​اندازه زر و گهر داشتمبران روی بالا ز من بستدندچو هشیار گردد پدر بی​گمانبیآید همی تازیان مادرمدل پهلوانان بدو نرم گشتشه نوذری گفت من یافتمبدو گفت گیو ای سپهدار شاههمان طوس نوذر بدان بستهیدبدو گیو گفت این سخن خودمگویز بهر پرستنده​ای گرمگویسخن​شان به تندی بجایی رسیدمیانشان چو آن داوری شد درازکه این را بر شاه ایران بریدنگشتند هر دو ز گفتار اویچو کاووس روی کنیزک بدیدبهر دو سپهبد چنین گفت شاهبرین داستان بگذارنیم روزگوزنست اگر آهوی دلبرستبدو گفت خسرو نژاد تو چیستورا گفت از مام خاتونیمنیایم سپهدار گرسیوزستبدو گفت کاین روی و موی و نژادبه مشکوی زرین کنم شایدت بزد دوش بگذاشتم بوم و برهمان چون مرا دید جوشان ز دورهمان خواست از تن سرم را بریدبرو سروبن یک به یک کرد یادبه شاه آفریدون کشد پروزمکه بی​باره و رهنمون آمدیز سستی مرا بر زمین برنشاندبه سر بر یکی تاج زر داشتمنیام یکی تیغ بر من زدندسواری فرستد پس من دماننخواهد کزین بوم و بر بگذرمسر طوس نوذر بی​آزرم گشتاز ایرا چنین تیز بشتافتمنه با من برابر بدی بی​سپاهکجا پیش اسپ من اینجا رسیدکه من تاختم پیش نخچیرجوینگردد جوانمرد پرخاشجویکه این ماه را سر بباید بریدمیانجی برآمد یکی سرفرازبدان کاو دهد هر دو فرمان بریدبر شاه ایران نهادند رویبخندید و لب را به دندان گزیدکه کوتاه شد بر شما رنج راهکه خورشید گیرند گردان بیوزشکاری چنین از در مهترستکه چهرت همانند چهر پریستز سوی پدر بر فریدونیمبران مرز خرگاه او مرکزستهمی خواستی داد هر سه به بادسر ماه رویان کنم بایدت
قبلی 1 2 3 4 5 6 7 8 9 10 126 بعدی


داستان سیاوش [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ که دیدم ترابت اندر شبستان فرستاد شاهبیآراستندش به دیبای زرددگر ایزدی هر چه بایست بودبسی برنیآمد برین روزگارجدا گشت زو کودکی چون پریبگفتند با شاه کاووس کییکی بچه​ی فرخ آمد پدیدجهان گشت ازان خوب پر گفت و گویجهاندار نامش سیاوخش کردازان کاو شمارد سپهر بلندستاره بران بچه آشفته دیدبدید از بد و نیک آزار اوچنین تا برآمد برین روزگارچنین گفت کاین کودک شیرفشچو دارندگان ترا مایه نیستبسی مهتر اندیشه کرد اندر آنبه رستم سپردش دل و دیده راتهمتن ببردش به زابلستانسواری و تیر و کمان و کمندنشستن​گه مجلس و میگسارز داد و ز بیداد و تخت و کلاههنرها بیاموختش سر به سرسیاوش چنان شد که اندر جهانچو یک چند بگذشت و او شد بلندچنین گفت با رستم سرفرازبسی رنج بردی و دل سوختیپدر باید اکنون که بیند ز منگو شیردل کار او را بساختز اسپ و پرستنده و سیم و زر ز گردنکشان برگزیدم ترابفرمود تا برنشیند به گاهبه یاقوت و پیروزه و لاجوردیکی سرخ یاقوت بد نابسودکه رنگ اندر آمد به خرم بهاربه چهره بسان بت آزریکه برخوردی از ماه فرخنده​پیکنون تخت بر ابر باید کشیدکزان گونه نشنید کس موی و رویبرو چرخ گردنده را بخش کردبدانست نیک و بد و چون و چندغمی گشت چون بخت او خفته دیدبه یزدان پناهید از کار اوتهمتن بیامد بر شهریارمرا پرورانید باید به کشمر او را بگیتی چو من دایه نیستنیآمد همی بر دلش برگرانجهانجوی گرد پسندیده رانشستن​گهش ساخت در گلستانعنان و رکیب و چه و چون و چندهمان باز و شاهین و کار شکارسخن گفتن ززم و راندن سپاهبسی رنج برداشت و آمد به بربه مانند او کس نبود از مهانسوی گردن شیر شد با کمندکه آمد به دیدار شاهم نیازهنرهای شاهانم آموختیهنرهای آموزش پیلتنفرستادگان را ز هر سو بتاختز مهر و ز تخت و کلاه و کمر
قبلی 1 2 3 4 5 6 7 8 9 10 126 بعدی


داستان سیاوش [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز پوشیدنی هم ز گستردنیازین هر چه در گنج رستم نبودگسی کرد ازان گونه او را به راههمی رفت با او تهمتن به همجهانی به آیین بیآراستندهمه زر به عنبر برآمیختندجهان گشته پر شادی و خواستهبه زیر پی تازی اسپان درمهمه یال اسپ از کران تا کرانچو آمد به کاووس شاه آگهیبفرمود تا با سپه گیو و طوسهمه نامداران شدند انجمنپذیره برفتند یکسر ز جایچو دیدند گردان گو پور شاهپرستار با مجمر و بوی خوشبهر کنج در سیصد استاده بودبسی زر و گوهر برافشاندندچو کاووس را دید بر تخت عاجنخست آفرین کرد و بردش نمازوزان پس بیآمد بر شهریارشگفتی ز دیدار او خیره ماندبدان اندکی سال و چندان خردبسی آفرین بر جهان آفرینهمی گفت کای کردگار سپهرهمه نیکویها به گیتی ز تستز رستم بپرسید و بنواختشبزرگان ایران همه با نثارز فر سیاوش فرو ماندندبفرمود تا پیشش ایرانیانبه کاخ و به باغ و به میدان اوی ز هر سو بیآورد آوردنیز گیتی فرستاد و آورد زودکه شد بر سیاوش نظاره سپاهبدان تا نباشد سپهبد دژمچو خشنودی نامور خواستندز گنبد به سر بر همی ریختنددر و بام هر برزن آراستهبه ایران نبودند یک تن دژمبراندوه مشک و می و زعفرانکه آمد سیاووش با فرهیبرفتند با نای رویین و کوسچو گرگین و خراد لشکرشکنبه نزد سیاووش فرخنده رایخروش آمد و برگشادند راهنظاره برو دست کرده به کشمیان در سیاووش آزاده بودسراسر همه آفرین خواندندز یاقوت رخشنده بر سرش تاجزمانی همی گفت با خاک رازسپهبد گرفتش سر اندر کناربروبر همی نام یزدان بخواندکه گفتی روانش خرد پروردبخواند و بمالید رخ بر زمینخداوند هوش و خداوند مهرنیایش ز فرزند گیرم نخستبران تخت پیروزه بنشاختشبرفتند شادان بر شهریاربدادار برآفرین خواندندببستند گردان لشکر میانجهانی به شادی نهادند روی
قبلی 1 2 3 4 5 6 7 8 9 10 126 بعدی


داستان سیاوش [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به هر جای جشنی بیآراستندیکی سور فرمود کاندر جهانبه یک هفته زان گونه بودند شادز هر چیز گنجی بفرمود شاهاز اسپان تازی به زین پلنگز دینار و از بدره​های درمجز افسر که هنگام افسر نبودسیاووش را داد و کردش نویدچنین هفت سالش همی آزمودبهشتم بفرمود تا تاج زرنبشتند منشور بر پرنیانزمین کهستان ورا داد شاهچنین خواندندش همی پیشتربرآمد برین نیز یک روزگارز ناگاه روی سیاوش بدیدچنان شد که گفتی طراز نخ استکسی را فرستاد نزدیک اویکه اندر شبستان شاه جهانفرستاده رفت و بدادش پیامبدو گفت مرد شبستان نیمدگر روز شبگیر سودابه رفتبدو گفت کای شهریار سپاهنه اندر زمین کس چو فرزند توفرستش به سوی شبستان خویشهمه روی پوشیدگان را ز مهرنمازش برند و نثار آورندبدو گفت شاه این سخن در خورستسپهبد سیاووش را خواند و گفتپس پرده​ی من ترا خواهرستترا پاک یزدان چنان آفرید می و رود و رامشگران خواستندکسی پیش از وی نکرد از مهانبه هشتم در گنجها برگشادز مهر و ز تیع و ز تخت و کلاهز بر گستوان و ز خفتان جنگز دیبای و از گوهر بیش و کمبدان کودکی تاج در خور نبودز خوبی بدادش فراوان امیدبه هر کار جز پاک زاده نبودز گوهر درافشان کلاه و کمربه رسم بزرگان و فر کیانکه بود او سزای بزرگی و گاهکه خوانی ورا ماوراء النهر برچنان بد که سودابه​ی پرنگارپراندیشه گشت و دلش بردمیدوگر پیش آتش نهاده یخ استکه پنهان سیاووش را این بگوینباشد شگفت ار شوی ناگهانبرآشفت زان کار او نیکناممجویم که بابند و دستان نیمبر شاه ایران خرامید تفتکه چون تو ندیدست خورشید و ماهجهان شاد بادا به پیوند توبر خواهران و فغستان خویشپر ازخون دلست و پر از آب چهردرخت پرستش به بار آورندبرو بر ترا مهر صد مادرستکه خون و رگ و مهر نتوان نهفتچو سودابه خود مهربان مادرستکه مهر آورد بر تو هرکت بدید
قبلی 1 2 3 4 5 6 7 8 9 10 126 بعدی


داستان سیاوش [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به ویژه که پیوسته​ی خون بودپس پرده پوشیدگان را ببینسیاوش چو بشنید گفتار شاهزمانی همی با دل اندیشه کردگمانی چنان برد کاو را پدرکه بسیاردان است و چیره زبانبپیچید و بر خویشتن راز کردکه گر من شوم در شبستان اویسیاوش چنین داد پاسخ که شاهکز آنجایگه کآفتاب بلندچو تو شاه ننهاد بر سر کلاهمرا موبدان ساز با بخرداندگر نیزه و گرز و تیر و کماندگرگاه شاهان و آیین بارچه آموزم اندر شبستان شاهگر ایدونک فرمان شاه این بودبدو گفت شاه ای پسر شاد باشسخن کم شنیدم بدین نیکویمدار ایچ اندیشه​ی بد به دلببین پردگی کودکان را یکیپس پرده اندر ترا خواهرستسیاوش چنین گفت کز بامدادیکی مرد بد نام او هیربدکه بتخانه را هیچ نگذاشتیسپهدار ایران به فرزانه گفتبه پیش سیاوش همی رو بهوشبه سودابه فرمود تا پیش اویپرستندگان نیز با خواهرانچو خورشید برزد سر از کوهساربرو آفرین کرد و بردش نماز چو از دور بیند ترا چون بودزمانی بمان تا کنند آفرینهمی کرد خیره بدو در نگاهبکوشید تا دل بشوید ز گردپژوهد همی تا چه دارد به سرهشیوار و بینادل و بدگماناز انجام آهنگ آغاز کردز سودابه یابم بسی گفت و گویمرا داد فرمان و تخت و کلاهبرآید کند خاک را ارجمندبه خوبی و دانش به آیین و راهبزرگان و کارآزموده ردانکه چون پیچم اندر صف بدگماندگر بزم و رزم و می و میگساربدانش زنان کی نمایند راهورا پیش من رفتن آیین بودهمیشه خرد را تو بنیاد باشفزاید همی مغز کاین بشنویهمه شادی آرای و غم برگسلمگر شادمانه شوند اندکیپر از مهر و سودابه چون مادرستبیآیم کنم هر چه او کرد یادزدوده دل و مغز و رایش ز بدکلید در پرده او داشتیکه چون برکشد تیغ هور از نهفتنگر تا چه فرماید آن دار گوشنثار آورد گوهر و مشک و بویزبرجد فشانند بر زعفرانسیاوش برآمد بر شهریارسخن گفت با او سپهد به راز
قبلی 1 2 3 4 5 6 7 8 9 10 126 بعدی


داستان سیاوش [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو پردخته شد هیربد را بخواندسیاووش را گفت با او بروبرفتند هر دو به یک جا به همچو برداشت پرده ز در هیربدشبستان همه پیشباز آمدندهمه جام بود از کران تا کراندرم زیر پایش همی ریختندزمین بود در زیر دیبای چینمی و رود و آوای رامشگرانشبستان بهشتی شد آراستهسیاوش چو نزدیک ایوان رسیدبرو بر ز پیروزه کرده نگاربران تخت سودابه ماه روینشسته چو تابان سهیل یمنیکی تاج بر سر نهاده بلندپرستار نعلین زرین بدستسیاوش چو از پیش پرده برفتبیآمد خرامان و بردش نمازهمی چشم و رویش ببوسید دیرهمی گفت صد ره ز یزدان سپاسکه کس را بسان تو فرزند نیستسیاوش بدانست کان مهر چیستبه نزدیک خواهر خرامید زودبرو خواهران آفرین خواندندبر خواهران بد زمانی درازشبستان همه شد پر از گفت​وگویتو گویی به مردم نماند همیسیاوش به پیش پدر شد بگفتهمه نیکویی در جهان بهر تستز جم و فریدون و هوشنگ شاه سخنهای شایسته چندی براندبیآرای دل را به دیدار نوروان شادمان و تهی دل ز غمسیاوش همی بود ترسان ز بدپر از شادی و بزم ساز آمدندپر از مشک و دینار و پر زعفرانعقیق و زبرجد برآمیختندپر از در خوشاب روی زمینهمه بر سران افسران گرانپر از خوبرویان و پرخواستهیکی تخت زرین درفشنده دیدبه دیبا بیآراسته شاهواربسان بهشتی پر از رنگ و بویسر جعد زلفش سراسر شکنفرو هشته تا پای مشکین کمندبه پای ایستاده سرافگنده پستفرود آمد از تخت سودابه تفتبه بر در گرفتش زمانی درازنیآمد ز دیدار آن شاه سیرنیایش کنم روز و شب بر سه پاسهمان شاه را نیز پیوند نیستچنان دوستی نز ره ایزدیستکه آن جایگه کار ناساز بودبه کرسی زرینش بنشاندندخرامان بیآمد سوی تخت بازکه اینت سر و تاج فرهنگ جویروانش خرد برفشاند همیکه دیدم به پرده سرای نهفتز یزدان بهانه نبایدت جستفزونی به گنج و به شمشیر و گاه
قبلی 1 3 4 5 6 7 8 9 10 11 126 بعدی


داستان سیاوش [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز گفتار او شاد شد شهریارمی و بربط و نای برساختندچو شب گذشت پیدا و شد روز تارپژوهنده سودابه را شاه گفتز فرهنگ و رای سیاوش بگویپسند تو آمد خردمند هستبدو گفت سودابه همتای شاهچو فرزند تو کیست اندر جهانبدو گفت شاه ار به مردی رسدبدو گفت سودابه گر گفت منهم از تخم خویشش یکی زن دهمکه فرزند آرد ورا در جهانمرا دخترانند مانند توگر از تخم کی آرش و کی پشینبدو گفت این خود بکام منستسیاوش به شبگیر شد نزد شاهپدر با پسر راز گفتن گرفتهمی گفت کز کردگار جهانکه ماند ز تو نام من یادگارچنان کز تو من گشته​ام تازه رویچنین یافتم اخترت را نشانکه از پشت تو شهریاری بودکنون از بزرگان یکی برگزینبه خان کی آرش همان نیز هستبدو گفت من شاه را بنده​امهرآن کس که او برگزیند رواستنباید که سودابه این بشنودبه سودابه زین​گونه گفتار نیستز گفت سیاوش بخندید شاهگزین تو باید بدو گفت زن بیآراست ایوان چو خرم بهاردل از بودنیها بپرداختندشد اندر شبستان شه نامدارکه این رازت از من نباید نهفتز بالا و دیدار و گفتار اویاز آواز به گر ز دیدن بهستندیدست بر گاه خورشید و ماهچرا گفت باید سخن در نهاننباید که بیند ورا چشم بدپذیره شود رای را جفت مننه از نامداران برزن دهمبه دیدار او در میان مهانز تخم تو و پاک پیوند توبخواهد به شادی کند آفرینبزرگی به فرجام نام منستهمی آفرین خواند بر تاج و گاهز بیگانه مردم نهفتن گرفتیکی آرزو دارم اندر نهانز تخم تو آید یکی شهریارتو دل برگشایی به دیدار اویز گفت ستاره شمر موبدانکه اندر جهان یادگاری بودنگه کن پس پرده​ی کی پشینز هر سو بیآرای و بپساو دستبه فرمان و رایش سرافگنده​امجهاندار بربندگان پادشاستدگرگونه گوید بدین نگرودمرا در شبستان او کار نیستنه آگاه بد ز آب در زیرکاهازو هیچ مندیش وز انجمن
قبلی 1 4 5 6 7 8 9 10 11 12 126 بعدی


داستان سیاوش [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که گفتار او مهربانی بودسیاوش ز گفتار او شاد شدبه شاه جهان بر ستایش گرفتنهانی ز سودابه​ی چاره​گربدانست کان نیز گفتار اوستبدین داستان نیز شب برگذشتنشست از بر تخت سودابه شادهمه دختران را بر خویش خواندچنین گفت با هیربد ماه​رویکه باید که رنجه کنی پای خویشبشد هیربد با سیاووش گفتخرامان بیآمد سیاوش برشبه پیشش بتان نوآیین به پایفرود آمد از تخت و شد پیش اویسیاوش بر تخت زرین نشستبتان را به شاه نوآیین نمودبدو گفت بنگر بدین تخت و گاههمه نارسیده بتان طرازکسی کت خوش آید ازیشان بگویسیاوش چو چشم اندکی برگماشتهمه یک به دیگر بگفتند ماهبرفتند هر یک سوی تخت خویشچو ایشان برفتند سودابه گفتنگویی مرا تا مراد تو چیستهر آن کس که از دور بیند تراازین خوب رویان بچشم خردسیاوش فرو ماند و پاسخ ندادکه من بر دل پاک شیون کنمشنیدستم از نامور مهترانکه از پیش با شاه ایران چه کرد به جان تو بر پاسبانی بودنهانش ز اندیشه آزاد شدنوان پیش تختش نیایش گرفتهمی بود پیچان و خسته جگرهمی زو بدرید بر تنش پوستسپهر از بر کوه تیره بگشتز یاقوت و زر افسری برنهادبیآراست و بر تخت زرین نشاندکز ایدر برو با سیاوش بگوینمایی مرا سرو بالای خویشبرآورد پوشیده راز از نهفتبدید آن نشست و سر و افسرشتو گفتی بهشت​ست کاخ و سرایبه گوهر بیاراسته روی و مویز پیشش بکش کرده سودابه دستکه بودند چون گوهر نابسودپرستنده چندین بزرین کلاهکه بسرشتشان ایزد از شرم و نازنگه کن بدیدار و بالای اویازیشان یکی چشم ازو برنداشتنیارد بدین شاه کردن نگاهژکان و شمارنده بر بخت خویشکه چندین چه داری سخن در نهفتکه بر چهر تو فر چهر پریستشود بیهش و برگزیند ترانگه کن که با تو که اندر خوردچنین آمدش بر دل پاک یادبه آید که از دشمنان زن کنمهمه داستانهای هاماورانز گردان ایران برآورد گرد
قبلی 1 5 6 7 8 9 10 11 12 13 126 بعدی


داستان سیاوش [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پر از بند سودابه کاو دخت اوستبه پاسخ سیاوش چو بگشاد لببدو گفت خورشید با ماه نونباشد شگفت ار شود ماه خوارکسی کاو چو من دید بر تخت عاجنباشد شگفت ار به مه ننگرداگر با من اکنون تو پیمان کنییکی دختری نارسیده بجایبه سوگند پیمان کن اکنون یکیچو بیرون شود زین جهان شهریارنمانی که آید به من بر گزندمن اینک به پیش تو استاده​امز من هرچ خواهی همه کام توسرش تنگ بگرفت و یک پوشه چاکرخان سیاوش چو گل شد ز شرمچنین گفت با دل که از کار دیونه من با پدر بیوفایی کنموگر سرد گویم بدین شوخ چشمیکی جادوی سازد اندر نهانهمان به که با او به آواز نرمسیاوش ازان پس به سودابه گفتنمانی مگر نیمه​ی ماه راکنون دخترت بس که باشد مرابرین باش و با شاه ایران بگویبخواهم من او را و پیمان کنمکه تا او نگردد به بالای منو دیگر که پرسیدی از چهر منمرا آفریننده از فر خویشتو این راز مگشای و با کس مگویسر بانوانی و هم مهتری نخواهد همی دوده را مغز و پوستپری چهره برداشت از رخ قصبگر ایدون که بینند بر گاه نوتو خورشید داری خود اندر کنارز یاقوت و پیروزه بر سرش تاجکسی را به خوبی به کس نشمردنپیچی و اندیشه آسان کنیکنم چون پرستار پیشت به پایز گفتار من سر مپیچ اندکیتو خواهی بدن زو مرا یادگاربداری مرا همچو او ارجمندتن و جان شیرین ترا داده​امبرآرم نپیچم سر از دام توبداد و نبود آگه از شرم و باکبیاراست مژگان به خوناب گرممرا دور داراد گیهان خدیونه با اهرمن آشنایی کنمبجوشد دلش گرم گردد ز خشمبدو بگرود شهریار جهانسخن گویم و دارمش چرب و گرمکه اندر جهان خود تراکیست جفتنشایی به گیتی بجز شاه رانشاید بجز او که باشد مرانگه کن که پاسخ چه یابی ازویزبان را به نزدت گروگان کنمنیآید به دیگر کسی رای منبیآمیخت با جان تو مهر منچنان آفرید ای نگارین ز پیشمرا جز نهفتن همان نیست رویمن ایدون گمانم که تو مادری
قبلی 1 6 7 8 9 10 11 12 13 14 126 بعدی


داستان سیاوش [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگفت این و غمگین برون شد به درچو کاووس کی در شبستان رسیدبر شاه شد زان سخن مژده دادکه آمد نگه کرد ایوان همهچنان بود ایوان ز بس خوب چهرجز از دختر من پسندش نبودچنان شاد شد زان سخن شهریاردر گنج بگشاد و چندان گهرهمان یاره و تاج و انگشتریز هر چیز گنجی بد آراستهنگه کرد سودابه خیره بماندکه گر او نیاید به فرمان منبد و نیک و هر چاره کاندر جهانبسازم گر او سربپیچد ز مننشست از بر تخت باگوشوارسیاوخش را در بر خویش خواندبدو گفت گنجی بیاراست شاهز هر چیز چندان که اندازه نیستبه تو داد خواهد همی دخترمبهانه چه داری تو از مهر منکه تا من ترا دیده​ام برده​امهمی روز روشن نبینم ز دردکنون هفت سال​ست تا مهر منیکی شاد کن در نهانی مرافزون زان که دادت جهاندار شاهو گر سر بپیچی ز فرمان منکنم بر تو بر پادشاهی تباهسیاوش بدو گفت هرگز مبادچنین با پدر بی​وفایی کنمتو بانوی شاهی و خورشید گاه ز گفتار او بود آسیمه سرنگه کرد سودابه او را بدیدز کار سیاوش بسی کرد یادبتان سیه چشم کردم رمهکه گفتی همی بارد از ماه مهرز خوبان کسی ارجمندش نبودکه ماه آمدش گفتی اندر کنارز دیبای زربفت و زرین کمرهمان طوق و هم تخت کنداوریجهانی سراسر پر از خواستهبه اندیشه افسون فراوان بخواندروا دارم ار بگسلد جان منکنند آشکارا و اندر نهانکنم زو فغان بر سر انجمنبه سر بر نهاد افسری پرنگارز هر گونه با او سخنها براندکزان سان ندیدست کس تاج و گاهاگر بر نهی پیل باید دویستنگه کن بروی و سر و افسرمبپیچی ز بالا و از چهر منخروشان و جوشان و آزرده​امبرآنم که خورشید شد لاجوردهمی خون چکاند بدین چهر منببخشای روز جوانی مرابیارایمت یاره و تاج و گاهنیاید دلت سوی پیمان منشود تیره بر روی تو چشم شاهکه از بهر دل سر دهم من به بادز مردی و دانش جدایی کنمسزد کز تو ناید بدینسان گناه
قبلی 1 7 8 9 10 11 12 13 14 15 126 بعدی


داستان سیاوش [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
وزان تخت برخاست با خشم و جنگبدو گفت من راز دل پیش تومرا خیره خواهی که رسوا کنیبزد دست و جامه بدرید پاکبرآمد خروش از شبستان اوییکی غلغل از باغ و ایوان بخاستبه گوش سپهبد رسید آگهیپراندیشه از تخت زرین برفتبیامد چو سودابه را دید رویز هر کس بپرسید و شد تنگ​دلخروشید سودابه در پیش اویچنین گفت کامد سیاوش به تختکه جز تو نخواهم کسی را ز بنکه از تست جان و دلم پر ز مهربینداخت افسر ز مشکین سرمپراندیشه شد زان سخن شهریاربه دل گفت ار این راست گوید همیسیاووش را سر بباید بریدخردمند مردم چه گوید کنونکسی را که اندر شبستان بدندگسی کرد و بر گاه تنها بماندبه هوش و خرد با سیاووش گفتنکردی تو این بد که من کرده​امچرا خواندم در شبستان تراکنون راستی جوی و با من بگویسیاووش گفت آن کجا رفته بودچنین گفت سودابه کاین نیست راستبگفتم همه هرچ شاه جهانز فرزند و ز تاج وز خواستهبگفتم که چندین برین بر نهم بدو اندر آویخت سودابه چنگبگفتم نهان از بداندیش توبه پیش خردمند رعنا کنیبه ناخن دو رخ را همی کرد چاکفغانش ز ایوان برآمد به کویکه گفتی شب رستخیزست راستفرود آمد از تخت شاهنشهیبه سوی شبستان خرامید تفتخراشیده و کاخ پر گفت و گویندانست کردار آن سنگ دلهمی ریخت آب و همی کند مویبرآراست چنگ و برآویخت سختجز اینت همی راند باید سخنچه پرهیزی از من تو ای خوب چهرچنین چاک شد جامه اندر برمسخن کرد هرگونه را خواستاروزین​گونه زشتی نجوید همیبدینسان بودبند بد را کلیدخوی شرم ازین داستان گشت خونهشیوار و مهترپرستان بدندسیاووش و سودابه را پیش خواندکه این راز بر من نشاید نهفتز گفتار بیهوده آزرده​امکنون غم مرا بود و دستان تراسخن بر چه سانست بنمای رویوزان در که سودابه آشفته بودکه او از بتان جز تن من نخواستبدو داد خواست آشکار و نهانز دینار وز گنج آراستههمه نیکویها به دختر دهم
قبلی 1 8 9 10 11 12 13 14 15 16 126 بعدی


داستان سیاوش [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مرا گفت با خواسته کار نیستترا بایدم زین میان گفت بسمرا خواست کارد به کاری به چنگنکردمش فرمان همی موی منیکی کودکی دارم اندر نهانز بس رنج کشتنش نزدیک بودچنین گفت با خویشتن شهریاربرین کار بر نیست جای شتابنگه کرد باید بدین در نخستببینم کزین دو گنهکار کیستبدان بازجستن همی چاره جستبر و بازو و سرو بالای اوز سودابه بوی می و مشک نابندید از سیاوش بدان گونه بویغمی گشت و سودابه را خوار کردبه دل گفت کاین را به شمشیر تیزز هاماوران زان پس اندیشه کردو دیگر بدانگه که در بند بودپرستار سودابه بد روز و شبسه دیگر که یک دل پر از مهر داشتچهارم کزو کودکان داشت خردسیاوش ازان کار بد بی​گناهبدو گفت ازین خود میندیش هیچمکن یاد این هیچ و با کس مگویچو دانست سودابه کاو گشت خواریکی چاره جست اندر آن کار زشتزنی بود با او سپرده درونگران بود اندر شکم بچه داشتبدو راز بگشاد و زو چاره جستچو پیمان ستد چیز بسیار داد به دختر مرا راه دیدار نیستنه گنجم به کارست بی تو نه کسدو دست اندر آویخت چون سنگ تنگبکند و خراشیده شد روی منز پشت تو ای شهریار جهانجهان پیش من تنگ و تاریک بودکه گفتار هر دو نیاید به کارکه تنگی دل آرد خرد را به خوابگواهی دهد دل چو گردد درستببادافره​ی بد سزاوار کیستببویید دست سیاوش نخستسراسر ببویید هرجای اوهمی یافت کاووس بوی گلابنشان بسودن نبود اندرویدل خویشتن را پرآزار کردبباید کنون کردنش ریز ریزکه آشوب خیزد پرآواز و دردبر او نه خویش و نه پیوند بودکه پیچید ازان درد و نگشاد لبببایست زو هر بد اندر گذاشتغم خرد را خوار نتوان شمردخردمندی وی بدانست شاههشیواری و رای و دانش بسیچنباید که گیرد سخن رنگ و بویهمان سرد شد بر دل شهریارز کینه درختی بنوی بکشتپر از جادوی بود و رنگ و فسونهمی از گرانی به سختی گذاشتکز آغاز پیمانت خواهم نخستسخن گفت ازین در مکن هیچ یاد
قبلی 1 9 10 11 12 13 14 15 16 17 126 بعدی


داستان سیاوش [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی دارویی ساز کاین بفگنیمگر کاین همه بند و چندین دروغبه کاووس گویم که این از منندمگر کین شود بر سیاوش درستگرین نشنوی آب من نزد شاهبدو گفت زن من ترا بنده​امچو شب تیره شد داوری خورد زندو بچه چنان چون بود دیوزادنهان کرد زن را و او خود بخفتدر ایوان پرستار چندانک بودیکی طشت زرین بیارید پیشنهاد اندران بچه​ی اهرمندو کودک بدیدند مرده به طشتچو بشنید کاووس از ایوان خروشبپرسید و گفتند با شهریارغمی گشت آن شب نزد هیچ دمبرانگونه سودابه را خفته دیددو کودک بران گونه بر طشت زرببارید سودابه از دیده آبهمی گفت بنگر چه کرد از بدیدل شاه کاووس شد بدگمانهمی گفت کاین را چه درمان کنمازان پس نگه کرد کاووس شاهبجست و ز ایشان بر خویش خواندز سودابه و رزم هاماورانبدان تا شوند آگه از کار اویوزان کودکان نیز بسیار گفتهمه زیج و صرلاب برداشتندسرانجام گفتند کاین کی بوددو کودک ز پشت کسی دیگرند تهی مانی و راز من نشکنیبدین بچگان تو باشد فروغچنین کشته بر دست اهریمنندکنون چاره​ی این ببایدت جستشود تیره و دور مانم ز گاهبفرمان و رایت سرافگنده​امکه بفتاد زو بچه​ی اهرمنچه گونه بود بچه جادو نژادفغانش برآمد ز کاخ نهفتبه نزدیک سودابه رفتند زودبگفت آن سخن با پرستار خویشخروشید و بفگند بر جامه تناز ایوان به کیوان فغان برگذشتبلرزید در خواب و بگشاد گوشکه چون گشت بر ماه​رخ روزگاربه شبگیر برخاست و آمد دژمسراسر شبستان برآشفته دیدفگنده به خواری و خسته جگربدو گفت روشن ببین آفتاببه گفتار او خیره ایمن شدیبرفت و در اندیشه شد یک زماننشاید که این بر دل آسان کنمکسی را که کردی به اختر نگاهبپرسید و بر تخت زرین نشاندسخن گفت هرگونه با مهترانبدانش بدانند کردار اویهمی داشت پوشیده اندر نهفتبران کار یک هفته بگذاشتندبه جامی که زهر افگنی می بودنه از پشت شاه و نه زین مادرند
قبلی 1 10 11 12 13 14 15 16 17 18 126 بعدی


داستان سیاوش [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گر از گوهر شهریاران بدینه پیداست رازش درین آسماننشان بداندیش ناپاک زننهان داشت کاووس و باکس نگفتبرین کار بگذشت یک هفته نیزبنالید سودابه و داد خواستهمی گفت همداستانم ز شاهز فرزند کشته بپیچد دلمبدو گفت ای زن تو آرام گیرهمه روزبانان درگاه شاههمه شهر و برزن به پای آورندبه نزدیکی اندر نشان یافتندکشیدند بدبخت زن را ز راهبه خوبی بپرسید و کردش امیدوزان پس به خواری و زخم و به بندنبد هیچ خستو بدان داستانبفرمود کز پیش بیرون برندچو خستو نیاید میانش به ارببردند زن را ز درگاه شاهچنین گفت جادو که من بی​گناهبگفتند باشاه کاین زن چه گفتبه سودابه فرمود تا رفت پیشکه این هر دو کودک ز جادو زنندچنین پاسخ آورد سودابه بازفزونستشان زین سخن در نهفتز بیم سپهبد گو پیلتنکجا زور دارد به هشتاد پیلهمان لشکر نامور صدهزارمرا نیز پایاب او چون بودجزان کاو بفرماید اخترشناس ازین زیجها جستن آسان بدینه اندر زمین این شگفتی بدانبگفتند با شاه در انجمنهمی داشت پوشیده اندر نهفتز جادو جهان را برآمد قفیزز شاه جهاندار فریاد خواستبه زخم و به افگندن از تخت و گاهزمان تا زمان سر ز تن بگسلمچه گویی سخنهای نادلپذیربفرمود تا برگرفتند راهزن بدکنش را بجای آورندجهان دیدگان نیز بشتافتندبه خواری ببردند نزدیک شاهبسی روز را داد نیزش نویدبه پردخت از او شهریار بلندنبد شاه پرمایه همداستانبسی چاره جویند و افسون برندببرید و این دانم آیین و فرز شمشیر گفتند وز دار و چاهچه گویم بدین نامور پیشگاهجهان آفرین داند اندر نهفتستاره شمر گفت گفتار خویشپدیدند کز پشت اهریمنندکه نزدیک ایشان جز اینست رازز بهر سیاوش نیارند گفتبلرزد همی شیر در انجمنببندد چو خواهد ره آب نیلگریزند ازو در صف کارزارمگر دیده همواره پرخون بودچه گوید سخن وز که دارد سپاس
قبلی 1 11 12 13 14 15 16 17 18 19 126 بعدی


داستان سیاوش [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تراگر غم خرد فرزند نیستسخن گر گرفتی چنین سرسریز دیده فزون زان ببارید آبسپهبد ز گفتار او شد دژمگسی کرد سودابه را خسته دلچنین گفت کاندر نهان این سخنز پهلو همه موبدان را بخواندچنین گفت موبد به شاه جهانچو خواهی که پیدا کنی گفت​وگویکه هر چند فرزند هست ارجمندوزین دختر شاه هاماورانز هر در سخن چون بدین گونه گشتچنین است سوگند چرخ بلندجهاندار سودابه را پیش خواندسرانجام گفت ایمن از هر دوانمگر کاتش تیز پیدا کندچنین پاسخ آورد سودابه پیشفگنده دو کودک نمودم بشاهسیاووش را کرد باید درستبه پور جوان گفت شاه زمینسیاوش چنین گفت کای شهریاراگر کوه آتش بود بسپرمپراندیشه شد جان کاووس کیکزین دو یکی گر شود نابکارچو فرزند و زن باشدم خون و مغزهمان به کزین زشت کردار دلچه گفت آن سپهدار نیکوسخنبه دستور فرمود تا ساروانهیونان به هیزم کشیدن شدندبه صد کاروان اشتر سرخ موی مرا هم فزون از تو پیوند نیستبدان گیتی افگندم این داوریکه بردارد از رود نیل آفتابهمی زار بگریست با او بهمبران کار بنهاد پیوسته دلپژوهیم تا خود چه آید به بنز سودابه چندی سخنها براندکه درد سپهبد نماند نهانبباید زدن سنگ را بر سبویدل شاه از اندیشه یابد گزندپر اندیشه گشتی به دیگر کرانبر آتش یکی را بباید گذشتکه بر بیگناهان نیاید گزندهمی با سیاوش بگفتن نشاندنگردد مرا دل نه روشن روانگنه کرده را زود رسوا کندکه من راست گویم به گفتار خویشازین بیشتر کس نبیند گناهکه این بد بکرد و تباهی بجستکه رایت چه بیند کنون اندرینکه دوزخ مرا زین سخن گشت خوارازین تنگ خوارست اگر بگذرمز فرزند و سودابه​ی نیک​پیازان پس که خواند مرا شهریارکرا بیش بیرون شود کار نغزبشویم کنم چاره​ی دلگسلکه با بددلی شهریاری مکنهیون آرد از دشت صد کاروانهمه شهر ایران به دیدن شدندهمی هیزم آورد پرخاشجوی
قبلی 1 12 13 14 15 16 17 18 19 20 126 بعدی


داستان سیاوش [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نهادند هیزم دو کوه بلندز دور از دو فرسنگ هرکش بدیدهمی خواست دیدن در راستیچو این داستان سر به سر بشنوینهادند بر دشت هیزم دو کوهگذر بود چندان که گویی سواربدانگاه سوگند پرمایه شاهوزان پس به موبد بفرمود شاهبیآمد دو صد مرد آتش فروزنخستین دمیدن سیه شد ز دودزمین گشت روشنتر از آسمانسراسر همه دشت بریان شدندسیاوش بیامد به پیش پدرهشیوار و با جامهای سپیدیکی تازیی بر نشسته سیاهپراگنده کافور بر خویشتنبدانگه که شد پیش کاووس بازرخ شاه کاووس پر شرم دیدسیاوش بدو گفت انده مدارسر پر ز شرم و بهایی مراستور ایدونک زین کار هستم گناهبه نیروی یزدان نیکی دهشخروشی برآمد ز دشت و ز شهرچو از دشت سودابه آوا شنیدهمی خواست کاو را بد آید برویجهانی نهاده به کاووس چشمسیاوش سیه را به تندی بتاختز هر سو زبانه همی برکشیدیکی دشت با دیدگان پر ز خونچو او را بدیدند برخاست غو شمارش گذر کرد بر چون و چندچنین جست و جوی بلا را کلیدز کار زن آید همه کاستیبه آید ترا گر بدین بگرویجهانی نظاره شده هم گروهمیانه برفتی به تنگی چهارچنین بود آیین و این بود راهکه بر چوب ریزند نفط سیاهدمیدند گفتی شب آمد به روززبانه برآمد پس از دود زودجهانی خروشان و آتش دمانبران چهر خندانش گریان شدندیکی خود زرین نهاده به سرلبی پر ز خنده دلی پرامیدهمی خاک نعلش برآمد به ماهچنان چون بود رسم و ساز کفنفرود آمد از باره بردش نمازسخن گفتنش با پسر نرم دیدکزین سان بود گردش روزگاراگر بیگناهم رهایی مراستجهان آفرینم ندارد نگاهکزین کوه آتش نیابم تپشغم آمد جهان را ازان کار بهربرآمد به ایوان و آتش بدیدهمی بود جوشان پر از گفت و گویزبان پر ز دشنام و دل پر ز خشمنشد تنگدل جنگ آتش بساختکسی خود و اسپ سیاوش ندیدکه تا او کی آید ز آتش برونکه آمد ز آتش برون شاه نو
قبلی 1 13 14 15 16 17 18 19 20 21 126 بعدی


داستان سیاوش [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر آب بودی مگر تر شدیچنان آمد اسپ و قبای سوارچو بخشایش پاک یزدان بودچو از کوه آتش به هامون گذشتسواران لشکر برانگیختندیکی شادمانی بد اندر جهانهمی داد مژده یکی را دگرهمی کند سودابه از خشم مویچو پیش پدر شد سیاووش پاکفرود آمد از اسپ کاووس شاهسیاووش را تنگ در برگرفتسیاوش به پیش جهاندار پاککه از تف آن کوه آتش برستبدو گفت شاه ای دلیر جوانچنانی که از مادر پارسابه ایوان خرامید و بنشست شادمی آورد و رامشگران را بخواندسه روز اندر آن سور می در کشیدچهارم به تخت کیی برنشستبرآشفت و سودابه را پیش خواندکه بی​شرمی و بد بسی کرده​اییکی بد نمودی به فرجام کاربخوردی و در آتش انداختینیاید ترا پوزش اکنون به کارنشاید که باشی تو اندر زمینبدو گفت سودابه کای شهریارمرا گر همی سر بباید بریدبفرمای و من دل نهادم برینسیاوش سخن راست گوید همیهمه جادوی زال کرد اندرین ز تری همه جامه بی​بر شدیکه گفتی سمن داشت اندر کناردم آتش و آب یکسان بودخروشیدن آمد ز شهر و ز دشتهمه دشت پیشش درم ریختندمیان کهان و میان مهانکه بخشود بر بیگنه دادگرهمی ریخت آب و همی خست روینه دود و نه آتش نه گرد و نه خاکپیاده سپهبد پیاده سپاهز کردار بد پوزش اندر گرفتبیامد بمالید رخ را به خاکهمه کامه​ی دشمنان گشت پستکه پاکیزه تخمی و روشن روانبزاید شود در جهان پادشاکلاه کیانی به سر برنهادهمه کامها با سیاوش براندنبد بر در گنج بند و کلیدیکی گرزه​ی گاو پیکر به دستگذشت سخنها برو بر براندفراوان دل من بیازرده​ایکه بر جان فرزند من زینهاربرین گونه بر جادویی ساختیبپرداز جای و برآرای کارجز آویختن نیست پاداش اینتو آتش بدین تارک من ببارمکافات این بد که بر من رسیدنبود آتش تیز با او به کیندل شاه از غم بشوید همینخواهم که داری دل از من بکین
قبلی 1 14 15 16 17 18 19 20 21 22 126 بعدی


داستان سیاوش [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت نیرنگ داری هنوزبه ایرانیان گفت شاه جهانچه سازم چه باشد مکافات اینکه پاداش این آنکه بیجان شودبه دژخیم فرمود کاین را به کویچو سودابه را روی برگاشتنددل شاه کاووس پردرد شدسیاوش چنین گفت با شهریاربه من بخش سودابه را زین گناههمی گفت با دل که بر دست شاهبه فرجام کار او پشیمان شودبهانه همی جست زان کار شاهسیاووش را گفت بخشیدمشسیاوش ببوسید تخت پدرشبستان همه پیش سودابه بازبرین گونه بگذشت یک روزگارچنان شد دلش باز از مهر اویدگر باره با شهریار جهانبدان تا شود با سیاووش بدز گفتار او شاه شد در گمانبجایی که کاری چنین اوفتادچنان چون بود مردم ترسکاربجایی که زهر آگند روزگارتو با آفرینش بسنده نه​ایچنین​ست کردار گردان سپهربرین داستان زد یکی رهنمونچو فرزند شایسته آمد پدیدبه مهر اندرون بود شاه جهانکه افراسیاب آمد و صدهزارسوی شهر ایران نهادست روی نگردد همی پشت شوخیت کوزکزین بد که این ساخت اندر نهانهمه شاه را خواندند آفرینز بد کردن خویش پیچان شودز دار اندر آویز و برتاب رویشبستان همه بانگ برداشتندنهان داشت رنگ رخش زرد شدکه دل را بدین کار رنجه مدارپذیرد مگر پند و آید به راهگر ایدون که سودابه گردد تباهز من بیند او غم چو پیچان شودبدان تا ببخشد گذشته گناهازان پس که خون ریختن دیدمشوزان تخت برخاست و آمد بدردویدند و بردند او را نمازبرو گرمتر شد دل شهریارکه دیده نه برداشت از چهر اویهمی جادوی ساخت اندر نهانبدانسان که از گوهر او سزدنکرد ایچ بر کس پدید از مهانخرد باید و دانش و دین و دادبرآید به کام دل مرد کارازو نوش خیره مکن خواستارمشو تیز گر پرورنده نه​اینخواهد گشادن همی بر تو چهرکه مهری فزون نیست از مهر خونز مهر زنان دل بباید بریدکه بشنید گفتار کارآگهانگزیده ز ترکان شمرده سواروزو گشت کشور پر از گفت و گوی
قبلی 1 15 16 17 18 19 20 21 22 23 126 بعدی


داستان سیاوش [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دل شاه کاووس ازان تنگ شدیکی انجمن کرد از ایرانیانبدیشان چنین گفت کافراسیابهمانا که ایزد نکردش سرشتکه چندین به سوگند پیمان کندچو گردآورد مردم کینه جویجز از من نشاید ورا کینه خواهمگر گم کنم نام او در جهانسپه سازد و رزم ایران کندبدو گفت موبد چه باید سپاهچرا خواسته داد باید بباددو بار این سر نامور گاه خویشکنون پهلوانی نگه کن گزینچنین داد پاسخ بدیشان که منکه دارد پی و تاب افراسیابشما بازگردید تا من کنونسیاوش ازان دل پراندیشه کردبه دل گفت من سازم این رزمگاهمگر کم رهایی دهد دادگردگر گر ازین کار نام آورمبشد با کمر پیش کاووس شاهکه با شاه توران بجویم نبردچنین بود رای جهان آفرینبه رای و به اندیشه​ی نابکاربدین کار همداستان شد پدرازو شادمان گشت و بنواختشبدو گفت گنج و گهر پیش تستز گفتار و کردار و از آفرینگو پیلتن را بر خویش خواندبدو گفت همزور تو پیل نیست که از بزم رایش سوی جنگ شدکسی را که بد نیکخواه کیانز باد و ز آتش ز خاک و ز آبمگر خود سپهرش دگرگونه کشتزبان را به خوبی گروگان کندبتابد ز پیمان و سوگند رویکنم روز روشن بدو بر سیاهوگر نه چو تیر از کمان ناگهانبسی زین بر و بوم ویران کندچو خود رفت باید به آوردگاهدر گنج چندین چه باید گشادسپردی به تیزی به بدخواه خویشسزاوار جنگ و سزاوار کیننبینم کسی را بدین انجمنمرا رفت باید چو کشتی بر آببپیچم یکی دل برین رهنمونروان را از اندیشه چون بیشه کردبه خوبی بگویم بخواهم ز شاهز سودابه و گفت و گوی پدرچنین لشکری را به دام آورمبدو گفت من دارم این پایگاهسر سروران اندر آرم به گردکه او جان سپارد به توران زمینکجا بازگردد بد روزگارکه بندد برین کین سیاوش کمربه نوی یکی پایگه ساختشتو گویی سپه سر به سر خویش تستکه خوانند بر تو به ایران زمینبسی داستانهای نیکو براندچو گرد پی رخش تو نیل نیست
قبلی 1 16 17 18 19 20 21 22 23 24 126 بعدی


داستان سیاوش [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز گیتی هنرمند و خامش تویچو آهن ببندد به کان در گهرسیاوش بیامد کمر بر میانهمی خواهد او جنگ افراسیابچو بیدار باشی تو خواب آیدمجهان ایمن از تیر و شمشیر تستتهمتن بدو گفت من بنده​امسیاوش پناه و روان منستچو بشنید ازو آفرین کرد و گفتوزان پس خروشیدن نای و کوسبه درگاه بر انجمن شد سپاهز شمشیر و گرز و کلاه و کمربه گنجی که بد جامه​ی نابریدکه بر جان و بر خواسته کدخدایگزین کرد ازان نامداران سوارهم از پهلو و پارس و کوچ و بلوچسپرور پیاده ده و دو هزاراز ایران هرآنکس که گوزاده بودبه بالا و سال سیاوش بدندز گردان جنگی و نام​آورانهمان پنج موبد از ایرانیانبفرمود تا جمله بیرون شدندتو گفتی که اندر زمین جای نیستسراندر سپهر اختر کاویانز پهلو برون رفت کاووس شاهیکی آفرین کرد پرمایه کیمبادا جز از بخت همراهتانبه نیک اختر و تندرستی شدنوزان جایگه کوس بر پیل بستدو دیده پر از آب کاووس شاه که پروردگار سیاوش تویگشاده شود چون تو بستی کمرسخن گفت با من چو شیر ژیانتو با او برو روی ازو برمتابچو آرام یابی شتاب آیدمسر ماه با چرخ در زیر تستسخن هرچ گویی نیوشنده​امسر تاج او آسمان منستکه با جان پاکت خرد باد جفتبرآمد بیامد سپهدار طوسدر گنج دینار بگشاد شاههمان خود و درع و سنان و سپرفرستاد نزد سیاوش کلیدتوی ساز کن تا چه آیدت رایدلیران جنگی ده و دو هزارز گیلان جنگی و دشت سروچگزین کرد شاه از در کارزاردلیر و خردمند و آزاده بودخردمند و بیدار و خامش بدندچو بهرام و چون زنگه​ی شاورانبرافراختند اختر کاویانز پهلو سوی دشت و هامون شدندکه بر خاک او نعل را پای نیستچو ماه درخشنده اندر میانیکی تیز برگشت گرد سپاهکه ای نامداران فرخنده پیشده تیره دیدار بدخواهتانبه پیروزی و شاد باز آمدنبه گردان بفرمود و خود برنشستهمی بود یک روز با او به راه
قبلی 1 17 18 19 20 21 22 23 24 25 126 بعدی


داستان سیاوش [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سرانجام مر یکدگر را کنارز دیده همی خون فرو ریختندگواهی همی داد دل در شدنچنین است کردار گردنده دهرسوی گاه بنهاد کاووس رویسپه را سوی زابلستان کشیدهمی بود یکچند با رود و میگهی با تهمتن بدی می بدستگهی شاد بر تخت دستان بدیچو یک ماه بگذشت لشکر براندسپاهی برفتند با پهلوانز هر سو که بد نامور لشکریازیشان فراوان پیاده ببردسوی طالقان آمد و مرورودازانپس بیامد به نزدیک بلخوزان روی گرسیوز و بارمانسپهرم بد و بارمان پیش روکه آمد سپاهی و شاهی جوانهیونی به نزدیک افراسیابکه آمد ز ایران سپاهی گرانسپه کش چو رستم گو پیلتنتو لشکر بیاری و چندین مپایبرانگیخت برسان آتش هیونسیاووش زین سو به پاسخ نماندچو تنگ اندر آمد ز ایران سپاهنگه کرد گرسیوز جنگ​جویچو ز ایران سپاه اندر آمد به تنگدو جنگ گران کرده شد در سه روزپیاده فرستاد بر هر دریگریزان سپهرم بدان روی آب گرفتند هر دو چو ابر بهاربه زاری خروشی برانگیختندکه دیدار ازان پس نخواهد بدنگهی نوش بار آورد گاه زهرسیاوش ابا لشکر جنگ​جویابا پیلتن سوی دستان کشیدبه نزدیک دستان فرخنده پیگهی با زواره گزیدی نشستگهی در شکار و شبستان بدیگوپیلتن رفت و دستان بماندز زابل هم از کابل و هندوانبخواند و بیامد به شهر هریبنه زنگه​ی شاوران را سپردسپهرش همی داد گفتی درودنیازرد کس را به گفتار تلخکشیدند لشکر چو باد دمانخبر شد بدیشان ز سالار نواز ایران گو پیلتن پهلوانبرافگند برسان کشتی برآبسپهبد سیاووش و با او سرانبه یک دست خنجر به دیگر کفنکه از باد کشتی بجنبد ز جایکزین سان سخن راند با رهنمونسوی بلخ چون باد لشکر براندنشایست کردن به پاسخ نگاهجز از جنگ جستن ندید ایچ رویبه دروازه​ی بلخ برخاست جنگبیامد سیاووش لشکر فروزبه بلخ اندر آمد گران لشکریبشدبا سپه نزد افراسیاب
قبلی 1 18 19 20 21 22 23 24 25 26 126 بعدی


داستان سیاوش [صفحه 109]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همان ترگ و پرمایه برگستوانسر گنج را شاه کرد استوارچو این کرده شد برنهادند زینفرنگیس ترگی به سر بر نهادسران سوی ایران نهادند گرمبشد شهر یکسر پر از گفت و گوینماند این سخن یک زمان در نهفتکه آمد ز ایران سرافراز گیوسوی شهر ایران نهادند رویچو بشنید پیران غمی گشت سختز گردان گزین کرد کلباد رابفرمود تا ترک سیصد سوارسر گیو بر نیزه سازید گفتببندید کیخسرو شوم راسپاهی برین گونه گرد و جوانفرنگیس با رنج دیده پسرز پیمودن راه و رنج شباندو تن خفته و گیو با رنج و خشمبه برگستوان اندرون اسپ گیوزره در بر و بر سرش بود ترگچو از دور گرد سپه را بدیدخروشی برآورد برسان ابرمیان سواران بیامد چو گردزمانی به خنجر زمانی به گرزازان زخم گوپال گیو دلیردل گیو خندان شد از زور خشمازان پس گرفتندش اندر میانز نیزه نیستان شد آوردگاهغمی شد دل شیر در نیستانازیشان بیفگند بسیار گیو سلیحی که بود از در پهلوانبه راه بیابان برآراست کاربران باد پایان باآفرینبرفتند هر سه به کردار بادنهانی چنان چون بود نرم نرمکه خسرو به ایران نهادست رویکس آمد به نزدیک پیران بگفتبه نزدیک بیدار دل شاه نیوفرنگیس و شاه و گو جنگ​جویبلرزید برسان برگ درختچو نستیهن و گرد پولاد رابرفتند تازان بران کارزارفرنگیس را خاک باید نهفتبداختر پی او بر و بوم رابرفتند بیدار دو پهلوانبه خواب اندر آورده بودند سرجهانجوی را گیو بد پاسبانبه راه سواران نهاده دو چشمچنان چون بود ساز مردان نیودل ارغنده و تن نهاده به مرگبزد دست و تیغ از میان برکشیدکه تاریک شد مغز و چشم هژبرز پرخاش او خاک شد لاژوردهمی ریخت آهن ز بالای برزسران را همی شد سر از جنگ سیرکه چون چشمه بودیش دریا به چشمچنان لشکری همچو شیر ژیانبپوشید دیدار خورشید و ماهز خون نیستان کرد چون میستانستوه آمدند آن سواران ز نیو
قبلی 1 105 106 107 108 109 110 111 112 113 126 بعدی


داستان سیاوش [صفحه 110]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به نستیهن گرد کلباد گفتهمه خسته و بسته گشتند بازهمه غار و هامون پر از کشته بودچو نزدیک کیخسرو آمد دلیربدو گفت کای شاه دل شاد داریکی لشکر آمد بر ما به جنگچنان بازگشتند آن کس که زیستگذشته ز رستم به ایران سوارازو شاد شد خسرو پاک​دینبخوردند چیزی کجا یافتندچو ترکان به نزدیک پیران شدندبرآشفت پیران به کلباد گفتچه کردید با گیو و خسرو کجاستبدو گفت کلباد کای پهلوانکه گیو دلاور به گردان چه کردفراوان به لشکر مرا دیده​ایهمانا که گوپال بیش از هزارسرش ویژه گفتی که سندان شدستمن آورد رستم بسی دیده​امبه زخمش ندیدم چنین پایدارهمی هر زمان تیز و جوشان بدیبرآشفت پیران بدو گفت بسنه از یک سوارست چندین سخنتو رفتی و نستیهن نامورکنون گیو را ساختی پیل مستچو زین یابد افراسیاب آگهیکه دو پهلوان دلیر و سوارز پیش سواری نمودید پشتگواژه بسی باشدت بافسوسسواران گزین کرد پیران هزار که این کوه خاراست نه یال و سفتبه نزدیک پیران گردن فرازز خون خاک چون ارغوان گشته بودپر از خون بر و چنگ برسان شیرخرد را ز اندیشه آزاد دارچو کلباد و نستیهن تیز چنگکه بر یال و برشان بباید گریستندانم که با من کند کارزارستودش فراوان و کرد آفرینسوی راه بی راه بشتافتندچنان خسته و زار و گریان شدندکه چونین شگفتی نشاید نهفتسخن بر چه سانست برگوی راستبه پیش تو گر برگشایم زباندلت سیر گردد به دشت نبردنبرد مرا هم پسندیده​ایگرفتی ز دست من آن نامداربر و ساعدش پیل دندان شدستز جنگ آوران نیز بشنیده​امنه در کوشش و پیچش کارزاربه نوی چو پیلی خروشان بدیکه ننگست ازین یاد کردن به کستو آهنگ آورد مردان مکنسپاهی به کردار شیران نرمیان یلان گشت نام تو پستبیندازد آن تاج شاهنشهیچنین لشکری از در کارزاربسی از دلیران ترکان بکشتنه مرد نبردی و گوپال و کوسهمه جنگجوی و همه نامدار
قبلی 1 106 107 108 109 110 111 112 113 114 126 بعدی


داستان سیاوش [صفحه 111]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدیشان چنین گفت پیران که زودشب و روز رفتن چو شیر ژیانکه گر گیو و خسرو به ایران شوندنماند برین بوم و بر خاک و آببه گفتار او سر برافراختندنجستند روز و شب آرام و خوابچنین تا بیامد یکی ژرف رودبنش ژرف و پهناش کوتاه بودنشسته فرنگیس بر پاس گاهفرنگیس زان جایگه بنگریددوان شد بر گیو و آگاه کردبدو گفت کای مرد با رنج خیزترا گر بیابند بیجان کنندمرا با پسر دیده گردد پرآبوزان پس ندانم چه آید گزندبدو گفت گیو ای مه بانوانتو با شاه برشو به بالای تندجهاندار پیروز یار منستبدوگفت کیخسرو ای رزمسازز دام بلا یافتم من رهابه هامون مرارفت باید کنونبدو گفت گیو ای شه سرفرازپدر پهلوانست و من پهلوانبرادر مرا هست هفتاد و هشتبسی پهلوانست شاه اندکیاگر من شوم کشته دیگر بوداگر تو شوی دور از ایدر تباهشود رنج من هفت ساله به بادتو بالا گزین و سپه را ببینبپوشید درع و بیامد چو شیر عنان تگاور بباید بسودنباید گشادن به ره بر میانزنان اندر ایران چه شیران شوندوزین داغ دل گردد افراسیابشب و روز یکسر همی تاختندوزین آگهی شد به افراسیابسپه شد پراگنده چون تار و پودبدو بر به رفتن دژآگاه بودبه دیگر کران خفته بد گیو و شاهدرفش سپهدار توران بدیدبران خفتگان خواب کوتاه کردکه آمد ترا روزگار گریزدل ما ز درد تو پیچان کنندبرد بسته تا پیش افراسیابنداند کسی راز چرخ بلندچرا رنجه کردی بدینسان روانز پیران و لشکر مشو هیچ کندسر اختر اندر کنار منستکنون بر تو بر کار من شد درازتو چندین مشو در دم اژدهافشاندن به شمشیر بر شید خونجهان را به نام تو آمد نیازبه شاهی نپیچیم جان و روانجهان شد چو نام تو اندر گذشتچه باشد چو پیدا نباشد یکیسر تاجور باشد افسر بودنبینم کسی از در تاج و گاهدگر آنک ننگ آورم بر نژادمرا یاد باشد جهان آفرینهمان باره دستکش را به زیر
قبلی 1 107 108 109 110 111 112 113 114 115 126 بعدی


داستان سیاوش [صفحه 112]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازین سوی شه بود ز آنسو سپاهچو رعد بهاران بغرید گیوچو بشنید پیرانش دشنام دادچو تنها بدین رزمگاه آمدیکنون خوردنت نوک ژوپین بوداگر کوه آهن بود یک سوارشود خیره سر گرچه خردست مورکنند این زره بر تنش چاک چاکیکی داستان زد هژبر دمانزمانه برو دم همی بشمردزمان آوریدت کنون پیش منبدو گفت گیو ای سپهدار شیرببینی کزین پرهنر یک سوارهزارید و من نامور یک دلیرچو من گرزه​ی سرگرای آورمچو بشنید پیران برآورد خشمبرانگیخت اسپ و بیفشارد رانچو کشتی ز دشت اندر آمد به رودنکرد ایچ گیو آزمون را شتابز بالا به پستی بپیچید گیوچو از آب وز لشکرش دور کردگریزان ازو پهلوان بلندهم​آورد با گیو نزدیک شدبپیچید گیو سرافراز یالسر پهلوان اندر آمد به بندپیاده به پیش اندر افگند خواربیفگند بر خاک و دستش ببستدرفشش گرفته به چنگ اندرونچو ترکان درفش سپهدار خویشخروش آمد و ناله​ی کرنای میانچی شده رود و بر بسته راهز سالار لشکر همی جست نیوبدو گفت کای بد رگ دیوزاددلاور به پیش سپاه آمدیبرت را کفن چنگ شاهین بودچو مور اندر آید به گردش هزارنه مورست پوشیده مرد و ستورچو مردار گردد کشندش به خاککه چون بر گوزنی سرآید زمانبیاید دمان پیش من بگذردهمان پیش این نامدار انجمنسزد گر به آب اندر آیی دلیرچه آید ترا بر سر ای نامدارسر سرکشان اندر آرم به زیرسران را همه زیر پای آورمدلش گشت پرخون و پرآب چشمبه گردن برآورد گرز گرانهمی داد نیکی دهش را درودبدان تا برآمد سپهبد ز آبگریزان همی شد ز سالار نیوبه زین اندر افگند گرز نبردز فتراک بگشاد پیچان کمندجهان چون شب تیره تاریک شدکمند اندرافگند و کردش دوالز زین برگرفتش به خم کمندببردش دمان تا لب رودبارسلیحش بپوشید و خود بر نشستبشد تا لب آب گلزریونبدیدند رفتند ناچار پیشدم نای رویین و هندی درای
قبلی 1 108 109 110 111 112 113 114 115 116 126 بعدی


داستان سیاوش [صفحه 113]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهاندیده گیو اندر آمد به آببرآورد گرز گران را به کفتسبک شد عنان وگران شد رکیببه شمشیر و با نیزه​ی سرگرایاز افگنده شد روی هامون چون کوهقفای یلان سوی او شد همهچو لشکر هزیمت شد از پیش گیوچنان خیره برگشت و بگذاشت آبدمان تا به نزدیک پیران رسیدبه خواری پیاده ببردش کشانچنین گفت کاین بددل و بی​وفاسیاوش به گفتار او سر بدادابر شاه پیران گرفت آفرینهمی گفت کای شاه دانش پژوهتو دانسته​ای درد و تیمار منسزد گر من از چنگ این اژدهابه کیخسرو اندر نگه کرد گیوفرنگیس را دید دیده پرآببه گیو آن زمان گفت کای سرافرازچنان دان که این پیرسر پهلوانپس از داور دادگر رهنمونز بد مهر او پرده​ی جان ماستبدو گفت گیو ای سر بانوانیکی سخت سوگند خوردم به ماهکه گر دست یابم برو روز کینبدو گفت کیخسرو ای شیرفشکنونش به سوگند گستاخ کنچو از خنجرت خون چکد بر زمینبشد گیو و گوشش به خنجر بسفتچنین گفت پیران ازان پس به شاه چو کشتی که از باد گیرد شتابسپه ماند از کار او در شگفتسر سرکشان خیره گشت از نهیبهمی کشت ازیشان یل رهنمایز یک تن شدند آن دلیران ستوهچو شیر اندر آمد به پیش رمهچنان لشکری گشن و مردان نیوکه گفتی ندیدست لشکر به خوابهمی خواست از تن سرش را بریددمان و پر از درد چون بیهشانگرفتار شد در دم اژدهاگر او باد شد این شود نیز بادخروشان ببوسید روی زمینچو خورشید تابان میان گروهز بهر تو با شاه پیگار منبه بخت و به فر تو یابم رهابدان تا چه فرمان دهد شاه نیوزبان پر ز نفرین افراسیابکشیدی بسی رنج راه درازخردمند و رادست و روشن روانبدان کاو رهانید ما را ز خونوزین کرده​ی خویش زنهار خواستانوشه روان باش تا جاودانبه تاج و به تخت شه نیک​خواهکنم ارغوانی ز خونش زمینزبان را ز سوگند یزدان مکشبه خنجر وراگوش سوراخ کنهم از مهر یاد آیدت هم ز کینز سوگند برتر درشتی نگفتکه کلباد شد بی​گمان با سپاه
قبلی 1 109 110 111 112 113 114 115 116 117 126 بعدی


داستان سیاوش [صفحه 114]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمای کاسپم دهد باز نیزبدو گفت گیو ای دلیر سپاهبه سوگند یابی مگر باره بازکه نگشاید این بند تو هیچکسکجا مهتر بانوان تو اوستبدان گشت همداستان پهلوانکه نگشاید آن بند را کس به راهبدو داد اسپ و دو دستش ببستچو از لشگر آگه شد افراسیاببزد کوس و نای و سپه برنشانددو منزل یکی کرد و آمد دوانبیاورد لشکر بران رزمگاههمه مرز لشکر پراگنده دیدبپرسید کاین پهلوان با سپاهنبرد آگهی کس ز جنگ​آورانکه برد آگهی نزد آن دیوزاداگر خاک بودیش پروردگارسپهرم بدو گفت کاسان بدییکی گیو گودرز بودست و بسستوه آمد از چنگ یک تن سپاهسپهبد چو گفت سپهرم شنیدسپهدار پیران به پیش اندرونگمان برد کاو گیو رایافتستچو نزدیکتر شد نگه کرد شاهورا دید بر زین ببسته چو سنگبپرسید و زو ماند اندر شگفتبدو گفت پیران که شیر ژیاننباشد چنان در صف کارزارمن آن دیدم از گیو کز پیل و شیربر آن سان کجا بردمد روز جنگ چنان دان که بخشیده​ای جان و چیزچرا سست گشتی به آوردگاهدو دستت ببندم به بند درازگشاینده گلشهر خواهیم و بسوزو نیست پیدا ترا مغز و پوستبه سوگند بخرید اسپ و روانز گلشهر سازد وی آن دستگاهازان پس بفرمود تا برنشستبرو تیره شد تابش آفتابز ایوان به کردار آتش براندهمی تاخت برسان تیر از کمانکه آورد کلباد بد با سپاهبه هر جای بر مردم افگنده دیدکی آمد ز ایران بدین رزمگاهکه بگذشت زین سان سپاهی گرانکه کس را دل و مغز پیران مبادندیدی دو چشم من این روزگاراگر دل ز لشکر هراسان بدیسوار ایچ با او ندیدند کسهمی رفت گیو و فرنگیس و شاهسپاهی ز پیش اندر آمد پدیدسرو روی و یالش همه پر ز خونبه پیروزی از پیش بشتافتستچنان خسته بد پهلوان سپاهدو دست از پس پشت با پالهنگغمی گشت و اندیشه اندر گرفتنه درنده گرگ و نه ببر بیانکجا گیو تنها بد ای شهریارنبیند جهاندیده مرد دلیرز نفسش به دریا بسوزد نهنگ
قبلی 1 110 111 112 113 114 115 116 117 118 126 بعدی


داستان سیاوش [صفحه 115]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نخست اندر آمد به گرز گرانبه اسپ و به گرز و به پای و رکیبهمانا که باران نبارد ز میغچو اندر گلستان به زین بر بخفتسرانجام برگشت یکسر سپاهگریزان ز من تاب داده کمندپراگنده شد دانش و هوش مناز اسپ اندر آمد دو دستم ببستزمانی سر وپایم اندر کمندبه جان و سر شاه و خورشید وماهمرا داد زین​گونه سوگند سختکه کس را نگویی که بگشای دستندانم چه رازست نزد سپهرچو بشنید گفتارش افراسیابیکی بانگ برزد ز پیشش براندازان پس به مغز اندر افگند بادکه گر گیو و کیخسرو دیوزادفرود آورمشان ز ابر بلندمیانشان ببرم به شمشیر تیزچو کیخسرو ایران بجوید همیخود و سرکشان سوی جیحون کشیدبه هومان بفرمود کاندر شتابکه چون گیو و خسرو ز جیحون گذشتنشان آمد از گفته​ی راستانکه از تخمه​ی تور وز کیقبادکه توران زمین را کند خارستانرسیدند پس گیو و خسرو بر آبگرفتند پیگار با باژخواهنوندی کجا بادبانش نکوستچنین گفت با گیو پس باج خواه همی کوفت چون پتک آهنگرانسوار از فراز اندر آمد به شیبفزون زانک بارید بر سرش تیغتو گفتی که گشتست با کوه جفتبجز من نشد پیش او کینه خواهبیفگند و آمد میانم به بندبه خاک اندر آمد سر و دوش منبرافگند بر زین و خود بر نشستبه دیگر زمان زیر سوگند و بندبه دادار هرمزد و تخت و کلاهبخوردم چو دیدم که برگشت بختچنین رو دمان تا بجای نشستبخواهد بریدن ز ما پاک مهربدیده ز خشم اندرآورد آببپیچید پیران و خامش بماندبه دشنام و سوگند لب برگشادشوند ابر غرنده گر تیز بادبزد دست و ز گرز بگشاد بندبه ماهی دهم تا کند ریز ریزفرنگیس باری چه پوید همیهمی دامن از چشم در خون کشیدعنان را بکش تا لب رود آبغم و رنج ما باد گردد بدشتکه دانا بگفت از گه باستانیکی شاه خیزد ز هر دو نژادنماند برین بوم و بر شارستانهمی بودشان بر گذشتن شتابکه کشتی کدامست بر باژگاهبه خوبی سزاوار کیخسرو اوستکه آب روان را چه چاکر چه شاه
قبلی 1 111 112 113 114 115 116 117 118 119 126 بعدی


داستان سیاوش [صفحه 116]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی گر گذر بایدت ز آب رودبدو گفت گیو آنچ خواهی بخواهبخواهم ز تو باج گفت اندکیزره خواهم از تو گر اسپ سیاهبدو گفت گیو ای گسسته خردبه هر باژ گر شاه شهری بدیکه باشی که شه را کنی خواستاروگر مادر شاه خواهی همیسه دیگر چو شبرنگ بهزاد راچهارم چو جستی به خیره زرهنگردد چنین آهن از آب ترنه نیزه نه شمشیر هندی نه تیرکنون آب ما را و کشتی ترابدو گفت گیو ار تو کیخسرویفریدون که بگذاشت اروند رودجهانی شد او را سراسر رهیچه اندیشی ار شاه ایران تویبه بد آب را کی بود بر تو راهاگر من شوم غرقه گر مادرتز مادر تو بودی مراد جهانمرا نیز مادر ز بهر تو زادکه من بیگمانم که افراسیابمرا برکشد زنده بر دار خواربه آب افگند ماهیان​تان خورندبدو گفت کیخسرو اینست و بسفرود آمد از باره​ی راه​جویهمی گفت پشت و پناهم تویدرستی و پستی مرا فر تستبه آب اندرون دلفزایم تویبه آب اندر افگند خسرو سیاه فرستاد باید به کشتی درودگذر ده که تنگ اندر آمد سپاهازین چار چیزت بخواهم یکیپرستار و گر پور فرخنده ماهسخن زان نشان گوی کاندر خوردترا زین جهان نیز بهری بدیچنین باد پیمایی ای بادساربه باژ افسر ماه خواهی همیکه کوتاه دارد به تگ باد راکه آن را ندانی گره تا گرهنه آتش برو بر بود کارگرچنین باژ خواهی بدین آب​گیربدین گونه شاهی درشتی ترانبینی ازین آب جز نیکویفرستاد تخت مهی را درودکه با روشنی بود و با فرهیسرنامداران و شیران تویکه با فر و برزی و زیبای گاهگزندی نباید که گیرت سرتکه بیکار بد تخت شاهنشهانازین کار بر دل مکن هیچ یادبیاید دمان تا لب رود آبفرنگیس را با تو ای شهریاروگر زیر نعل اندرون بسپرندپناهم به یزدان فریادرسبمالید و بنهاد بر خاک روینماینده​ی رای و راهم تویروان و خرد سایه​ی پر تستبه خشکی همان رهنمایم تویچو کشتی همی راند تا باژگاه
قبلی 1 112 113 114 115 116 117 118 119 120 126 بعدی


داستان سیاوش [صفحه 117]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پس او فرنگیس و گیو دلیربدان سو گذشتند هر سه درستبدان نیستان در نیایش گرفتچو از رود کردند هر سه گذربه یاران چنین گفت کاینت شگفتبهاران و جیحون و آب روانبدین ژرف دریا چنین بگذردپشیمان شد از کار و گفتار خویشبیاراست کشتی به چیزی که داشتبه پوزش برفت از پس شهریارهمه هدیه ها نزد شاه آوریدبدو گفت گیو ای سگ بی​خردچنین مایه ور پرهنر شهریارندادی کنون هدیه​ی تو مبادچنان خوار برگشت زو رودبانچو آمد به نزدیکی باژگاهچو نزدیک رود آمد افراسیابیکی بانگ زد تند بر باژخواهچنین داد پاسخ که​ای شهریارندیدم نه هرگز شنیدم چنینبهاران و این آب با موج تیزچنان برگذشتند هر سه سوارازان پس بفرمود افراسیاببدو گفت هومان که ای شهریارتو با این سواران به ایران شویچو گودرز و چون رستم پیلتنهمانا که از گاه سیر آمدیازین روی تا چین و ماچین تراستتو توران نگه​دار و تخت بلندپر از خون دل از رود گشتند باز نترسد ز جیحون و زان آب شیرجهانجوی خسرو سر و تن بشستجهان آفرین را ستایش گرفتنگهبان کشتی شد آسیمه سرکزین برتر اندیشه نتوان گرفتسه جوشنور و اسپ و برگستوانخرمندش از مردمان نشمردتبه دید ازان کار بازار خویشز باد هوا بادبان برگذاشتچو آمد به نزدیکی رودبارکمان و کمند و کلاه آوریدتوگفتی که این آب مردم خوردهمی از تو کشتی کند خواستاربود روز کاین روزت آید به یادکه جان را همی گفت پدرودمانهم آنگه ز توران بیامد سپاهندید ایچ مردم نه کشتی برآبکه چون یافت این دیو بر آب راهپدر باژبان بود و من باژدارکه کردی کسی ز آب جیحون زمینچو اندر شوی نیست راه گریزتو گفتی هوا داشت شان برکنارکه بشتاب و کشتی برافگن به آببراندیش و آتش مکن در کنارهمی در دم گاوشیدان شویچو طوس و چو گرگین و آن انجمنکه ایدر به چنگال شیر آمدیخور و ماه و کیوان و پروین تراستز ایران کنون نیست بیم گزندبرآمد برین روزگار دراز
قبلی 1 113 114 115 116 117 118 119 120 121 126 بعدی


داستان سیاوش [صفحه 118]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو با گیو کیخسرو آمد به زمنوندی به هر سو برافگند گیوکه آمد ز توران جهاندار شادفرستاده​ی بختیار و سوارگزین کرد ازان نامداران زمبدو گفت ایدر برو به اصفهانبگویش که کیخسرو آمد به زمیکی نامه نزدیک کاووس شاههیونان کفک افگن بادپایفرستاده​ی گیو روشن روانپیامش همی گفت و نامه بدادز بهر سیاووش ببارید آبفرستاده شد نزد کاووس کیچو آمد به نزدیک کاووس شاهخبر شد به گیتی که فرزند شاهسپهبد فرستاده را پیش خواندجهانی به شادی بیاراستندازان پس ز کشور مهان جهانبیاراست گودرز کاخ بلندیکی تخت بنهاد پیکر به زریکی تاج با یاره و گوشواربه زر و به گوهر بیاراست گاهسراسر همه شهر آیین ببستمهان سرافراز برخاستندبرفتند هشتاد فرسنگ پیشچو چشم سپهبد برآمد به شاهچو آمد پدیدار با شاه گیوفرو ریخت از دیدگان آب زردستودش فراوان و کرد آفرینز تو چشم بدخواه تو دور باد جهان چند ازو شاد و چندی دژمیکی نامه از شاه وز گیو نیوسر تخمه​ی نامور کیقبادخردمند و بینادل و دوستداربگفت آنچ بشنید از بیش و کمبر نیو گودرز کشوادگانکه بادی نجست از بر او دژمفرستاده​ای چست بگرفت راهبجستند برسان آتش ز جاینخستین بیامد بر پهلوانجهان پهلوان نامه بر سر نهادهمی کرد نفرین بر افراسیابز یال هیونان بپالود خویز شادی خروش آمد از بارگاهجهانجوی کیخسرو آمد ز راهبران نامه​ی گیو گوهر فشاندبهر جای رامشگران خواستندبرفتند یکسر سوی اصفهانهمه دیبه​ی خسروانی فگندبدو اندرون چند گونه گهریکی طوق پر گوهر شاهوارچنان چون بباید سزاوار شاهبیاراست میدان و جای نشستپذیره شدن را بیاراستندپذیره شدندش به آیین خویشهمان گیو را دید با او به راهپیاده شدند آن سواران نیوز درد سیاوش بسی یاد کردچنین گفت کای شهریار زمینروان سیاوش پر از نور باد
قبلی 1 114 115 116 117 118 119 120 121 122 126 بعدی


داستان سیاوش [صفحه 119]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهاندار یزدان گوای منستسیاووش را زنده گر دیدمیبزرگان ایران همه پیش اویوزان جایگه شاد گشتند بازببوسید چشم و سر گیو گفتگزارنده​ی خواب و جنگی تویسوی خانه​ی پهلوان آمدندببودند یک هفته با می بدستبه هشتم سوی شهر کاووس شاهچو کیخسرو آمد بر شهریاربر آیین جهانی شد آراستهنشسته به هر جای رامشگرانهمه یال اسپان پر از مشک و میچو کاووس کی روی خسرو بدیدفرود آمد از تخت و شد پیش اویجوان جهانجوی بردش نمازفراوان ز ترکان بپرسید شاهچنین پاسخ آورد کان کم خردمرا چند ببسود و چندی بگفتبترسیدم از کار و کردار اواگر ویژه ابری شود در بارنخواند مرا موبد از آب پاککنون گیو چندی به سختی ببوداگر نیز رنجی نبودی جزینسرافراز دو پهلوان با سپاهمن آن دیدم از گیو کز پیل مستگمانی نبردم که هرگز نهنگازان پس که پیران بیامد چو شیربه آب اندر آمد بسان نهنگبینداخت بر یال او بر کمند که دیدار تو رهنمای منستبدین گونه از دل نخندیدمییکایک نهادند بر خاک رویفروزنده شد بخت گردن فرازکه بیرون کشیدی سپهر از نهفتگه چاره مرد درنگی تویهمه شاد و روشن روان آمدندبیاراسته بزمگاه و نشستهمه شاددل برگرفتند راهجهان گشت پر بوی و رنگ و نگاردر و بام و دیوار پرخواستهگلاب و می و مشک با زعفراندرم با شکر ریخته زیر پیسرشکش ز مژگان به رخ بر چکیدبمالید بر چشم او چشم و رویگرازان سوی تخت رفتند بازهم از تخت سالار توران سپاهبه بد روی گیتی همی بسپردخرد با هنر کردم اندر نهفتبپیچیدم از رنج و تیمار اوکشنده پدر چون بود دوستدارکه بپرستم او را پدر زیر خاکبه توران مرا جست و رنج آزمودکه با من بیامد ز توران زمینپس ما بیامد چو آتش به راهنبیند به هندوستان بت پرستز دریا بران سان برآید به جنگمیان بسته و بادپایی به زیرکه گفتی زمین را بسوزد به جنگسر پهلوان اندر آمد به بند
قبلی 1 115 116 117 118 119 120 121 122 123 126 بعدی


داستان سیاوش [صفحه 120]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بخواهشگری رفتم ای شهریاربدان کاو ز درد پدر خسته بودچنین تا لب رود جیحون به جنگسرانجام بگذاشت جیحون به خشمکسی را که چون او بود پهلوانیکی کاخ کشواد بد در صطخرچو از تخت کاووس برخاستندهمی رفت گودرز با شهریاربر اورنگ زرینش بنشاندندببستند گردان ایران کمرکه او بود با کوس و زرینه کفشازان کار گودرز شد تیز مغزپیمبر سرافراز گیو دلیربدو گفت با طوس نوذر بگویبزرگان و گردان ایران زمینچرا سر کشی تو به فرمان دیواگر تو بپیچی ز فرمان شاهفرستاده گیوست پیغام منز پیش پدر گیو بنمود پشتبیامد به طوس سپهبد بگفتچو بشنید پاسخ چنین داد طوسبه ایران پس از رستم پیلتننبیره منوچهر شاه دلیرهمان شیر پرخاشجویم به جنگهمی بی من آیین و رای آوریدنباشم بدین کار همداستانجهاندار کز تخم افراسیابنخواهیم شاه از نژاد پشنگتو این رنجها را که بردی برستکسی کاو بود شهریار زمین وگرنه به کندی سرش را ز بارز بد گفتن ما زبان بسته بودنیاسود با گرزه​ی گاورنگبه آب و کشتی نیفگند چشمبود جاودان شاد و روشن روانکه آزادگان را بدو بود فخربه ایوان نو رفتن آراستندچو آمد بدان گلشن زرنگاربرو بر بسی آفرین خواندندبجز طوس نوذر که پیچید سرهم او داشتی کاویانی درفشبر او پیامی فرستاد نغزکه چنگ یلان داشت و بازوی شیرکه هنگام شادی بهانه مجویهمه شاه را خواندند آفریننبینی همی فر گیهان خدیومرا با تو کین خیزد و رزمگاهبه دستوری نامدار انجمندلش پر ز گفتارهای درشتکه این رای را با تو دیوست جفتکه بر ما نه خوبست کردن فسوسسرافرازتر کس منم ز انجمنکه گیتی به تیغ اندر آورد زیربدرم دل پیل و چنگ پلنگجهان را به نو کدخدای آوریدز خسرو مزن پیش من داستاننشانیم بخت اندر آید به خوابفسیله نه نیکو بود با پلنگکه خسرو جوانست و کندآورستهنر باید و گوهر و فر و دین
قبلی 1 116 117 118 119 120 121 122 123 124 126 بعدی


داستان سیاوش [صفحه 121]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فریبرز کاووس فرزند شاهبهرسو ز دشمن ندارد نژاددژم گیو برخاست از پیش اوبیامد به گودرز کشواد گفتدو چشمش تو گویی نبیند همیبرآشفت گودرز و گفت از مهاننبیره پسر داشت هفتاد و هشتسواران جنگی ده و دو هزاروزان رو بیامد سپهدار طوسببستند گردان ایران میانچو گودرز را دید و چندان سپاهیکی تخت بر کوهه​ی ژنده پیلجهانجوی کیسخرو تاج وربه گرد اندرش ژنده​پیلان دویستهمی تافت زان تخت خسرو چو ماهغمی شد دل طوس و اندیشه کردبسی کشته آید ز هر دو سپاهنباشد جز از کام افراسیاببدیشان رسد تخت شاهنشهیخردمند مردی و جوینده راهکه از ما یکی گر برین دشت جنگیکی کینه خیزد که افراسیابچو بشنید زین​گونه گفتار شاهبر طوس و گودرز کشوادگانکه بر درگه آیند بی​انجمنبشد طوس و گودرز نزدیک شاهبدو گفت شاه ای خردمند پیربنه تیغ و بگشای ز آهن میانچنین گفت طوس سپهبد به شاهبه فرزند باید که ماند جهان سزاوارتر کس به تخت و کلاههمش فر و برزست و هم نام و دادکه خام آمدش دانش و کیش اوکه فر و خرد نیست با طوس جفتفریبرز را برگزیند همیهمی طوس کم باد اندر جهانبزد کوس ز ایوان به میدان گذشتبرون رفت بر گستوان​ور سوارببستند بر کوهه​ی پیل کوسبه پیش سپاه اختر کاویانکزو تیره شد روی خورشید و ماهز پیروزه تابان به کردار نیلنشسته بران تخت و بسته کمرتو گفتی به گیتی جز آن جای نیستز یاقوت رخشنده بر سر کلاهکه امروز اگر من بسازم نبردز ایران نه برخیزد این کینه​گاهسر بخت ترکان برآید ز خوابسرآید به ما روزگار مهیفرستاد نزدیک کاووس شاهنهد بر کمان پر تیر خدنگهم امشب همی آن ببیند به خواببفرمود تا بازگردد به راهگزیده سرافراز آزادگانچنان چون بباید به نزدیک منزبان برگشادند بر پیش گاهمنه زهر برنده بر جام شیرنباید کزین سود دارد زیانکه گر شاه سیر آید از تخت و گاهبزرگی و دیهیم و تخت مهان
قبلی 1 117 118 119 120 121 122 123 124 125 126 بعدی


داستان سیاوش [صفحه 122]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو فرزند باشد نبیره کلاهبدو گفت گودرز کای کم خردبه گیتی کسی چون سیاوش نبودکنون این جهانجوی فرزند اوستگر از تور دارد ز مادر نژادبه توران و ایران چنو نیو کیستدو چشمت نبیند همی چهر اوبه جیحون گذر کرد و کشتی نجستبسان فریدون کز اروند رودز مردی و از فره​ی ایزدیتو نوذر نژادی نه بیگانه​ایسلیح من ار با منستی کنونبدو گفت طوس ای جهاندیده پیراگر تیغ تو هست سندان شکافوگر گرز تو هست با سنگ و تابو گر تو ز کشواد داری نژادبدو گفت گودرز چندین مگویبه کاووس گفت ای جهاندار شاهدو فرزند پرمایه را پیش خوانببین تا ز هر دو سزاوار کیستبدو تاج بسپار و دل شاد داربدو گفت کاووس کاین رای نیستیکی را چو من کرده باشم گزینیکی کار سازم که هر دو ز مندو فرزند ما را کنون بر دو خیلبه مرزی که آنجا دژ بهمنستبرنجست ز آهرمن آتش پرستازیشان یکی کان بگیرد به تیغچو بشنید گودرز و طوس این سخنبرین هر دو گشتند همداستان چرا برنهد برنشیند به گاهترا بخرد از مردمان نشمردچنو راد و آزاد و خامش نبودهمویست گویی به چهر و به پوستهم از تخم شاهی نپیچد ز دادچنین خام گفتارت از بهر چیستچنان برز و بالا و آن مهر اوبه فر کیانی و رای درستگذشت و به کشتی نیامد فرودازو دور شد چشم و دست بدیپدر تیز بود و تو دیوانه​ایبر و یالت آغشته گشتی به خونسخن گوی لیکن همه دلپذیرسنانم به درد دل کوه قافخدنگم بدوزد دل آفتابمنم طوس نوذر مه و شاهزادکه چندین نبینم ترا آب رویتو دل را مگردان ز آیین و راهسزاوار گاهند و هر دو جوانکه با برز و با فره​ی ایزدیستچو فرزند بینی همی شهریارکه فرزند هر دو به دل بر یکیستدل دیگر از من شود پر ز کیننگیرند کین اندرین انجمنبباید شدن تا در اردبیلهمه ساله پرخاش آهرمنستنباشد بران مرز کس را نشستندارم ازو تخت شاهی دریغکه افگند سالار هشیار بنندانست ازین به کسی داستان
قبلی 1 118 119 120 121 122 123 124 125 126 بعدی


داستان سیاوش [صفحه 123]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برین یک سخن دل بیاراستندچو خورشید برزد سر از برج شیرفریبرز با طوس نوذر دمانچنین گفت با شاه هشیار طوسهمان من کشم کاویانی درفشکنون همچنین من ز درگاه شاهپس اندر فریبرز و کوس و درفشچو فرزند را فر و برز کیانبدو گفت شاه ار تو رانی ز پیشبرای خداوند خورشید و ماهفریبرز را گر چنین است رایبشد طوس با کاویانی درفشفریبرز کاووس در قلبگاهچو نزدیک بهمن دژ اندر رسیدبشد طوس با لشکری جنگجویسر باره​ی دژ بد اندر هواسنانها ز گرمی همی برفروختجهان سر به سر گفتی از آتش استسپهبد فریبرز را گفت مردبه گرز گران و به تیغ و کمندبه پیرامن دژ یکی راه نیستمیان زیر جوشن بسوزد همیبگشتند یک هفته گرد اندرشبه نومیدی از جنگ گشتند بازچو آگاهی آمد به آزادگانکه طوس و فریبرز گشتند بازبیاراست پیلان و برخاست غویکی تخت زرین زبرجدنگاربه گرد اندرش با درفش بنفشجهانجوی بر تخت زرین نشست ز پیش جهاندار برخاستندسپهر اندر آورد شب را به زیربه نزدیک شاه آمدند آن زمانکه من با سپهبد برم پیل و کوسرخ لعل دشمن کنم چون بنفشبنه برنهم برنشانم سپاههوا کرده از سم اسپان بنفشبباشد نبیره نبندد میانزمانه نگردد ز آیین خویشتوان ساخت پیروزی و دستگاهتو لشکر بیارای و منشین ز پایبه پا اندرون کرده زرینه کفشبه پیش اندرون طوس و پیل و سپاهزمین همچو آتش همی بردمیدبه تندی سوی دژ نهادند رویندیدند جنگ هوا کس روامیان زره مرد جنگی بسوختهوا دام آهرمن سرکش استبه چیزی چو آید به دشت نبردبکوشد که آرد به چیزی گزندز آتش کسی را دل ای شاه نیستتن بارکش برفروزد همیبدیده ندیدند جای درشنیامد بر از رنج راه درازبر پیر گودرز کشوادگاننیارست رفتن بر دژ فرازبیامد سپاه جهاندار نونهاد از بر پیل و بستند باربه پا اندرون کرده زرینه کفشبه سر برش تاجی و گرزی به دست
قبلی 1 119 120 121 122 123 124 125 126 بعدی


داستان سیاوش [صفحه 124]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دو یاره ز یاقوت و طوقی به زرهمی رفت لشکر گروها گروهچو نزدیک دژ شد همی برنشستنویسنده​ای خواست بر پشت زینز عنبر نوشتند بر پهلویکه این نامه از بنده​ی کردگارکه از بند آهرمن بد بجستکه اویست جاوید برتر خدایخداوند بهرام و کیوان و هورمرا داد اورند و فر کیانجهانی سراسر به شاهی مراستگر این دژ بر و بوم آهرمنستبه فر و به فرمان یزدان پاکو گر جاودان راست این دستگاهچو خم دوال کمند آورموگر خود خجسته سروش اندرستهمان من نه از دست آهرمنمبه فرمان یزدان کند این تهییکی نیزه بگرفت خسرو به دستبسان درفشی برآورد راستبفرمود تا گیو با نیزه تفتبدو گفت کاین نامه​ی پندمندبنه نامه و نام یزدان بخوانبشد گیو نیزه گرفته به دستچو نامه به دیوار دژ برنهادز دادار نیکی دهش یاد کردشد آن نامه​ی نامور ناپدیدهمانگه به فرمان یزدان پاکتو گفتی که رعدست وقت بهارجهان گشت چون روی زنگی سیاه به زر اندرون نقش کرده گهرکه از سم اسپان زمین شد چو کوهبپوشید درع و میان را ببستیکی نامه فرمود با آفرینچنان چون بود نامه​ی خسرویجهانجوی کیخسرو نامداربه یزدان زد از هر بدی پاک دستخداوند نیکی ده و رهنمایخداوند فر و خداوند زورتن پیل و چنگال شیر ژیاندر گاو تا برج ماهی مراستجهان آفرین را به دل دشمنستسراسر به گرز اندر آرم به خاکمرا خود به جادو نباید سپاهسر جاودان را به بند آورمبه فرمان یزدان یکی لشکرستکه از فر و برزست جان و تنمکه اینست پیمان شاهنشهیهمان نامه را بر سر نیزه بستبه گیتی بجز فر یزدان نخواستبه نزدیک آن بر شده باره رفتببر سوی دیوار حصن بلندبگردان عنان تیز و لختی ممانپر از آفرین جان یزدان پرستبه نام جهانجوی خسرو نژادپس آن چرمه​ی تیزرو باد کردخروش آمد و خاک دژ بردمیدازان باره​ی دژ برآمد تراکخروش آمد از دشت و ز کوهسارچه از باره دژ چه گرد سپاه
قبلی 1 120 121 122 123 124 125 126 بعدی


داستان سیاوش [صفحه 125]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو گفتی برآمد یکی تیره ابربرانگیخت کیخسرو اسپ سیاهکه بر دژ یکی تیر باران کنیدبرآمد یکی میغ بارش تگرگز دیوان بسی شد به پیکان هلاکازان پس یکی روشنی بردمیدجهان شد به کردار تابنده ماهبرآمد یکی باد با آفرینبرفتند دیوان به فرمان شاهبه دژ در شد آن شاه آزادگانیکی شهر دید اندر آن دژ فراخبدانجای کان روشنی بردمیدبفرمود خسرو بدان جایگاهدرازی و پهنای او ده کمندز بیرون دو نیمی تگ تازی اسپنشستند گرد اندرش موبداندران شارستان کرد چندان درنگچو یک سال بگذشت لشکر براندچو آگاهی آمد به ایران ز شاهجهانی فرو ماند اندر شگفتهمه مهتران یک به یک با نثارفریبرز پیش آمدش با گروهچو دیدش فرود آمد از تخت زرنشاندش بر تخت زر شهریارهمان طوس با کاویانی درفشبیاورد و پیش جهاندار بردبدو گفت کاین کوس و زرینه کفشز لشکر ببین تا سزاوار کیستز گفتارها پوزش آورد پیشجهاندار پیروز بنواختش هوا شد به کردار کام هژبرچنین گفت با پهلوان سپاههوا را چو ابر بهاران کنیدتگرگی که بردارد از ابر مرگبسی زهره کفته فتاده به خاکشد آن تیرگی سر به سر ناپدیدبه نام جهاندار پیروز شاههوا گشت خندان و روی زمیندر دژ پدید آمد از جایگاهابا پیر گودرز کشوادگانپر از باغ و میدان و ایوان و کاخسر باره​ی دژ بشد ناپدیدیکی گنبدی تا به ابر سیاهبه گرد اندرش طاقهای بلندبرآورد و بنهاد آذرگشسپستاره​شناسان و هم بخردانکه آتشکده گشت با بوی و رنگبنه بر نهاد و سپه برنشاندازان ایزدی فر و آن دستگاهکه کیخسرو آن فر و بالا گرفتبرفتند شادان بر شهریاراز ایران سپاهی بکردار کوهببوسید روی برادر پدرکه بود از در یاره و گوشوارهمی رفت با کوس و زرینه کفشزمین را ببوسید و او را سپردبه نیک اختری کاویانی درفشیکی پهلوان از در کار کیستبپیچید زان بیهده رای خویشبخندید و بر تخت بنشاختش
قبلی 1 121 122 123 124 125 126 بعدی


داستان سیاوش [صفحه 126]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
بدو گفت کین کاویانی درفشنبینم سزای کسی در سپاهترا پوزش اکنون نیاید به کارچو پیروز برگشت شیر از نبردسوی پهلو پارس بنهاد رویچو زو آگهی یافت کاووس کیپذیره شدش با رخی ارغوانچو از دود خسرو نیا را بدیدپیاده شد و برد پیشش نمازبخندید و او را به بر در گرفتوزانجا سوی کاخ رفتند بازچو کاووس بر تخت زرین نشستبیاورد و بنشاند بر جای خویشببوسید و بنهاد بر سرش تاجز گنجش زبرجد نثار آوریدبسی آفرین بر سیاوش بخواندز پهلو برفتند آزادگانبه شاهی برو آفرین خواندندجهان را چنین است ساز و نهادبدردیم ازین رفتن اندر فریباگر دل توان داشتن شادمانبه خوشی بناز و به خوبی ببخشترا داد و فرزند را هم دهدنبینی که گنجش پر از خواستستکمی نیست در بخشش دادگر هم آن پهلوانی و زرینه کفشترا زیبد این کار و این دستگاهنه بیگانه​ای خواستی شهریاردل و دیده​ی دشمنان تیره کردجوان بود و بیدار و دیهیم جویکه آمد ز ره پور فرخنده پیز شادی دل پیر گشته جوانبخندید و شادان دلش بردمیدبه دیدار او بد نیا را نیازنیایش سزاوار او برگرفتبه تخت جهاندار دیهیم سازگرفت آن زمان دست خسرو به دستز گنجور تاج کیان خواست پیشبه کرسی شد از نامور تخت عاجبسی گوهر شاهوار آوریدکه خسرو به چهره جز او را نماندسپهبد سران و گرانمایگانهمه زر و گوهر برافشاندندز یک دست بستد به دیگر بدادزمانی فراز و زمانی نشیببه شادی چرا نگذرانی زمانمکن روز را بر دل خویش رخشدرختی که از بیخ تو برجهدجهانی به خوبی بیاراستستفزونی بخوردست انده مخور
قبلی 1 117 118 119 120 121 122 123 124 125 126


پادشاهی کیخسرو شصت سال بود [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به پالیز چون برکشد سرو شاخبه بالای او شاد باشد درختسزد گر گمانی برد بر سه چیزهنر با نژادست و با گوهر استهنر کی بود تا نباشد گهرگهر آنک از فر یزدان بودنژاد آنک باشد ز تخم پدرهنر گر بیاموزی از هر کسیازین هر سه گوهر بود مایه​دارچو هر سه بیابی خرد بایدتچو این چار با یک تن آید بهممگر مرگ کز مرگ خود چاره نیستجهانجوی از این چار بد بی​نیازسخن راند گویا بدین داستانکنون بازگردم بآغاز کارچو تاج بزرگی بسر برنهادبه هر جای ویرانی آباد کرداز ابر بهاران ببارید نمجهان گشت پر سبزه و رود آبزمین چون بهشتی شد آراستهچو جم و فریدون بیاراست گاهجهان شد پر از خوبی و ایمنیفرستادگان آمد از هر سویپس آگاهی آمد سوی نیمروزکه خسرو ز توران به ایران رسیدبیاراست رستم به دیدار شاهابا زال، سام نریمان بهمسپاهی که شد دشت چون آبنوسسوی شهر ایران گرفتند راهبه پیش اندرون زال با انجمن سر شاخ سبزش برآید ز کاخچو بیندش بینادل و نیک​بختکزین سه گذشتی چه چیزست نیزسه چیزست و هر سه به​بنداندرستنژاده بسی دیده​ای بی​هنرنیازد به بد دست و بد نشنودسزد کاید از تخم پاکیزه بربکوشی و پیچی ز رنجش بسیکه زیبا بود خلعت کردگارشناسنده​ی نیک و بد بایدتبراساید از آز وز رنج و غموزین بدتر از بخت پتیاره نیستهمش بخت سازنده بود از فرازدگر گوید از گفته​ی باستانکه چون بود کردار آن شهریارازو شاد شد تاج و او نیز شاددل غمگنان از غم آزاد کردز روی زمین زنگ بزدود غمسر غمگنان اندر آمد به خوابز داد و ز بخشش پر از خواستهز داد و ز بخشش نیاسود شاهز بد بسته شد دست اهریمنیز هر نامداری و هر پهلویبنزد سپهدار گیتی​فروزنشست از بر تخت کو را سزیدببیند که تا هست زیبای گاهبزرگان کابل همه بیش و کمبدرید هر گوش ز اوای کوسزواره فرامرز و پیل و سپاهدرفش بنفش از پس پیلتن
1 2 3 4 5 6 7 8 9 10 13 بعدی


پادشاهی کیخسرو شصت سال بود [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پس آگاهی آمد بر شهریارزواره فرامرز و دستان سامدل شاه شد زان سخن شادمانکه اویست پروردگار پدربفرمود تا گیو و گودرز و طوستبیره برآمد ز درگاه شاهیکی لشکر از جای برخاستندز پهلو به پهلو پذیره شدندبرفتند پیشش به دو روزه راهدرفش تهمتن چو آمد پدیدخروش آمد و ناله​ی بوق و کوسبه پیش گو پیلتن راندندگرفتند هر سه ورا در کنارز رستم سوی زال سام آمدندنهادند سوی فرامرز رویوزان جایگه سوی شاه آمدندچو خسرو گو پیلتن را بدیدفرود آمد از تخت و کرد آفرینبه رستم چنین گفت کای پهلوانبه گیتی خردمند و خامش توییسر زال زان پس به بر در گرفتگوان را به تخت مهی برنشاندنگه کرد رستم سرو پای اویرخش گشت پرخون و دل پر ز دردبه شاه جهان گفت کای شهریارندیدم من اندر جهان تاج​وروزان پس چو از تخت برخاستندجهاندار تا نیمی از شب نخفتچو خورشید تیغ از میان برکشیدتبیره برآمد ز درگاه شاه که آمد ز ره پهلوان سواربزرگان که هستند با جاه و نامسراینده را گفت کاباد مانوزویست پیدا به گیتی هنربرفتند با نای رویین و کوسهمه برنهادند گردان کلاهپذیره شدن را بیاراستندهمه با درفش و تبیره شدندچنین پهلوانان و چندین سپاهبه خورشید گرد سپه بردمیدز قلب سپه گیو و گودرز و طوسبه شادی برو آفرین خواندندبپرسید شیراوژن از شهریارگشاده دل و شادکام آمدندگرفتند شادی به دیدار اویبه دیدار فرخ کلاه آمدندسرشکش ز مژگان به رخ بر چکیدتهمتن ببوسید روی زمینهمیشه بدی شاد و روشن​روانکه پروردگار سیاوش توییز بهر پدر دست بر سر گرفتبریشان همی نام یزدان بخواندنشست و سخن گفتن و رای اویزکار سیاوش بسی یاد کردجهان را تویی از پدر یادگاربدین فر و مانندگی پدرنهادند خوان و می آراستندگذشته سخنها همه بازگفتشب تیره گشت از جهان ناپدیدبه سر برنهادند گردان کلاه
قبلی 1 2 3 4 5 6 7 8 9 10 13 بعدی


پادشاهی کیخسرو شصت سال بود [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو طوس و چو گودرز و گیو دلیرگرانمایگان نزد شاه آمدندبه نخچیر شد شهریار جهانز لشکر برفتند آزادگانسپاهی که شد تیره خورشید و ماههمه بوم ایران سراسر بگشتهران بوم و برکان نه آباد بوددرم داد و آباد کردش ز گنجبه هر شهر بنشست و بنهاد تختهمه بدره و جام و می خواستیوز آنجا سوی شهر دیگر شدیهمی رفت تا آذرابادگانگهی باده خورد و گهی تاخت اسپجهان​آفرین را ستایش گرفتبیامد خرامان ازان جایگاهنشستند هر دو به هم شادمانچو پر شد سر از جام روشن​گلابچو روز درخشان برآورد چاکجهاندار بنشست و کاوس کیابا رستم گرد و دستان به هماز افراسیاب اندر آمد نخستبگفت آنکه او با سیاوش چه کردبسی پهلوانان که بیجان شدندبسی شهر بینی ز ایران خرابترا ایزدی هرچ بایدت هستز فر تمامی و نیک​اختریکنون از تو سوگند خواهم یکیکه پرکین کنی دل ز افراسیابز خویشی مادر بدو نگرویبه گنج و فزونی نگیری فریب چو گرگین و گستهم و بهرام شیربران نامور بارگاه آمدندابا رستم نامور پهلوانچو گیو و چو گودرز کشوادگانهمی رفت با یوز و با باز شاهبه آباد و ویرانی اندر گذشتتبه بود و ویران ز بیداد بودز داد و ز بخشش نیامدش رنجچنانچون بود خسرو نیک بختبه دینار گیتی بیاراستیهمی با می و تخت و افسر شدیابا او بزرگان و آزادگانبیامد سوی خان آذرگشسپبه آتشکده در نیایش گرفتنهادند سر سوی کاوس شاهنبودند جز شادمان یک زمانبه خواب و به آسایش آمد شتاببگسترد یاقوت بر تیره خاکدو شاه سرافراز و دو نیک​پیهمی گفت کاوس هر بیش و کمدو رخ را به خون دو دیده بشستاز ایران سراسر برآورد گردزن و کودک خرد پیچان شدندتبه گشته از رنج افراسیابز بالا و از دانش و زور دستز شاهان به هر گونه​ای برترینباید که پیچی ز داد اندکیدمی آتش اندر نیاری به آبنپیچی و گفت کسی نشمریهمان گر فراز آیدت گر نشیب
قبلی 1 2 3 4 5 6 7 8 9 10 13 بعدی


پادشاهی کیخسرو شصت سال بود [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به تاج و به تخت و نگین و کلاهبگویم که بنیاد سوگند چیستبگویی به دادار خورشید و ماهبه فر و به نیک​اختر ایزدیمیانجی نخواهی جز از تیغ و گرزچو بشنید زو شهریار جوانبه دادار دارنده سوگند خوردبه خورشید و ماه و به تخت و کلاهکه هرگز نپیچم سوی مهر اوییکی خط بنوشت بر پهلویگوا بود دستان و رستم برینبه زنهار بر دست رستم نهادازان پس همی خوان و می خواستندببودند یک هفته با رود و میجهاندار هشتم سر و تن بشستبه پیش خداوند گردان سپهرشب تیره تا برکشید آفتابچنین گفت کای دادگر یک خدایبه روز جوانی تو کردی رهاتو دانی که سالار توران سپاهبه ویران و آباد نفرین اوستبه بیداد خون سیاوش بریختدل شهریاران پر از بیم اوستبه کین پدر بنده را دست گیرتو دانی که او را بدی گوهرستفراوان بمالید رخ بر زمینوزان جایگه شد سوی تخت بازچنین گفت کای نامداران منبپیمودم این بوم ایران بر اسپندیدم کسی را که دلشاد بود به گفتار با او نگردی ز راهخرد را و جان ترا پند چیستبه تیغ و به مهر و به تخت و کلاهکه هرگز نپیچی به سوی بدیمنش برز داری و بالای برزسوی آتش آورد روی و روانبه روز سپید و شب لاژوردبه مهر و به تیغ و به دیهیم شاهنبینم بخواب اندرون چهر اویبه مشکاب بر دفتر خسرویبزرگان لشکر همه همچنینچنان خط و سوگند و آن رسم و دادز هر گونه مجلس بیاراستندبزرگان به ایوان کاوس کیبیاسود و جای نیایش بجستبرفت آفرین را بگسترد چهرخروشان همی بود دیده پرآبجهاندار و روزی ده و رهنمایمرا بی​سپاه از دم اژدهانه پرهیز داند نه شرم گناهدل بیگناهان پر از کین اوستبدین مرز باران آتش ببیختبلا بر زمین تخت و دیهیم اوستببخشای بر جان کاوس پیرهمان بدنژادست و افسونگرستهمی خواند بر کردگار آفرینبر پهلوانان گردن​فرازجهانگیر و خنجر گزاران منازین مرز تا خان آذرگشسپتوانگر بد و بومش آباد بود
قبلی 1 2 3 4 5 6 7 8 9 10 13 بعدی


پادشاهی کیخسرو شصت سال بود [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه خستگانند از افراسیابنخستین جگرخسته از وی منمدگر چون نیا شاه آزادمردبه ایران زن و مرد ازو با خروشکنون گر همه ویژه​یار منیدبه کین پدر بست خواهم میاناگر همگنان رای جنگ آوریدمرا این سخن پیش بیرون شودهران خون که آید به کین ریختهوگر کشته گردد کسی زین سپاهچه گویید و این را چه پاسخ دهیدبدانید کو شد به بد پیشدستبزرگان به پاسخ بیاراستندکه ای نامدار جهان شادباشتن و جان ما سربه​سر پیش تستز مادر همه مرگ را زاده​ایمچو پاسخ چنین یافت از پیلتنرخ شاه شد چون گل ارغوانبدیشان فراوان بکرد آفرینبگشت اندرین نیز گردان سپهرز پهلو همه موبدانرا بخوانددو هفته در بار دادن ببستبفرمود موبد به روزی دهاننخستین ز خویشان کاوس کیسزاوار بنوشت نام گوانفریبرز کاوسشان پیش روگزین کرد هشتاد تن نوذریزرسپ سپهبد نگهدارشانکه تاج کیان بود و فرزند طوسسه دیگر چو گودرز کشواد بود همه دل پر از خون و دیده پرآبکه پر درد ازویست جان و تنمکه از دل همی برکشد باد سردز بس کشتن و غارت و جنگ و جوشبه دل سربسر دوستدار منیدبگردانم این بد ز ایرانیانبکوشید و رستم پلنگ آوریدز جنگ یلان کوه هامون شودگنهکار او باشد آویختهبهشت بلندش بود جایگاههمه یکسره رای فرخ نهیدمکافات بد را نشاید نشستبه درد دل از جای برخاستندهمیشه ز رنج و غم آزاد باشغم و شادمانی کم و بیش تستهمه بنده​ایم ارچه آزاده​ایمز طوس و ز گودرز و از انجمنکه دولت جوان بود و خسرو جوانکه آباد بادا به گردان زمینچو از خوشه خورشید بنمود چهرسخنهای بایسته چندی براندبنوی یکی دفتر اندر شکستکه گویند نام کهان و مهانصد و ده سپهبد فگندند پیچنانچون بود درخور پهلوانکجا بود پیوسته​ی شاه نوهمه گرزدار و همه لشکریکه بردی به هر کار تیمارشانخداوند شمشیر و گوپال و کوسکه لشکر به رای وی آباد بود
قبلی 1 2 3 4 5 6 7 8 9 10 13 بعدی


پادشاهی کیخسرو شصت سال بود [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نبیره پسر داشت هفتاد و هشتفروزنده​ی تاج و تخت کیانچو شصت و سه از تخمه​ی گژدهمز خویشان میلاد بد صد سوارز تخم لواده چو هشتادو پنجکجا برته بودی نگهدارشانچو سی و سه مهتر ز تخم پشنگبه گاه نبرد او بدی پیش کوسز خویشان شیروی هفتاد مردگزین گوان شهره فرهاد بودز تخم گرازه صد و پنج گردکنارنگ وز پهلوانان جزینچنان بد که موبد ندانست مرنوشتند بر دفتر شهریاربفرمود کز شهر بیرون شوندسر ماه باید که از کرنایهمه سر سوی رزم توران نهندنهادند سر پیش او بر زمینکه ما بندگانیم و شاهی تراستبه جایی که بودند ز اسپان یلهبفرمود کان کو کمند افگنستبه پیش فسیله کمند افگننددر گنج دینار بگشاد و گفتگه بخشش و کینه​ی شهریاربه مردان همی گنج و تخت آوریمچرا برد باید غم روزگاربزرگان ایران از انجمنبیاورد صد جامه دیبای رومهم از خز و منسوج و هم پرنیاننهادند پیش سرافراز شاه دلیران کوه و سواران دشتفرازنده​ی اختر کاویانبزرگان و سالارشان گستهمچو گرگین پیروزگر مایه​دارسواران رزم و نگهبان گنجبه رزم اندرون دست بردارشانکه رویین بدی شاهشان روز جنگنگهبان گردان و داماد طوسکه بودند گردان روز نبردگه رزم سندان پولاد بودنگهبان ایشان هم او را سپردردان و بزرگان باآفرینز بس نامداران با برز و فرهمه نامشان تا کی آید به کارز پهلو سوی دشت و هامون شوندخروش آید و زخم هندی درایهمه شادمانی و سوران نهندهمه یک به یک خواندند آفریندر گاو تا برج ماهی تراستبه لشکر گه آورد یکسر گلهبه زرم اندرون گرد و رویین تنستسر بادپایان به بند افگنندکه گنج از بزرگان نشاید نهفتشود گنج دینار بر چشم​خواربه خورشید بار درخت آوریمکه گنج از پی مردم آید به کارنشسته به پیشش همه تن به تنهمه پیکر از گوهر و زر بومیکی جام پر گوهر اندر میانچنین گفت شاه جهان با سپاه
قبلی 1 2 3 4 5 6 7 8 9 10 13 بعدی


پادشاهی کیخسرو شصت سال بود [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که اینت بهای سر بی​بهاکجا پهلوان خواند افراسیابسر و تیغ و اسپش بیارد چو گردسبک بیژن گیو بر پای جستهمه جامه برداشت وان جام زربسی آفرین کرد بر شهریاروزانجا بیامد به جای نشستبه گنجور فرمود پس شهریارصد از خز و دیبا و صد پرنیانچنین گفت کین هدیه آن را دهمکه تاج تژاو آورد پیش منکه افراسیابش به سر برنهادهمان بیژن گیو برجست زودبزد دست و آن هدیه​ها برگرفتبسی آفرین کرد و بنشست شادبفرمود تا با کمر ده غلامز پوشیده رویان ده آراستهچنین گفت بیدار شاه رمهکسی را که چون سر بپیچد تژاوپرستنده​ای دارد او روز جنگبه رخ چون بهار و به بالا چو سرویکی ماهرویست نام اسپنوینباید زدن چون بیابدش تیغبه خم کمر ار گرفته کمربزد دست بیژن بدان هم به بربه شاه جهان بر ستایش گرفتبدو شاد شد شهریار بزرگچو تو پهلوان یار دشمن مبادجهاندار از آن پس به گنجور گفتشمامه نهاده در آن جام زر پلاشان دژخیم نر اژدهابه بیداری او شود سیر خواببه لشکر گه ما بروز نبردمیان کشتن اژدها را ببستبه جام اندرون نیز چندی گهرکه خرم بدی تا بود روزگارگرفته چنان جام گوهر به دستکه آرد دو صد جامه​ی زرنگاردو گلرخ به زنار بسته میانوزان پس بدو نیز دیگر دهموگر پیش این نامدار انجمنورا خواند بیدار و فرخ نژادکجا بود در جنگ برسان دودازو ماند آن انجمن در شگفتکه گیتی به کیخسرو آباد بادده اسپ گزیده به زرین ستامبیاورد موبد چنین خواستهکه اسپان و این خوبرویان همهسزد گر ندارد دل شیر گاوکز آواز او رام گردد پلنگمیانش چو غرو و به رفتن چو تذروسمن پیکر و دلبر و مشک بویکه از تیغ باشد چنان رخ دریغبدان سان بیارد مر او را به بربیامد بر شاه پیروزگرجهان​آفرین را نیایش گرفتچنین گفت کای نامدار سترگدرخشنده جان تو بی​تن مبادکه ده جام زرین بیار از نهفتده از نقره​ی خام با شش گهر
قبلی 1 3 4 5 6 7 8 9 10 11 13 بعدی


پادشاهی کیخسرو شصت سال بود [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پر از مشک جامی ز یاقوت زردعقیق و زمرد بر او ریختهپرستنده​ای با کمر ده غلامچنین گفت کین هدیه آن را که تاوسرش را بدین بارگاه آوردببر زد بدین گیو گودرز دستگرانمایه خوبان و آن خواستههمی خواند بر شهریار آفرینوزان پس به گنجور فرمود شاهبرو ریز دینار و مشک و گهرچنین گفت کین هدیه آن را که رنجاز ایدر شود تا در کاسه رودز هیزم یکی کوه بیند بلندچنان خواست کان ره کسی نسپرددلیری از ایران بباید شدنبدان تا گر آنجا بود رزمگاههمان گیو گفت این شکار منستاگر لشکر آید نترسم ز رزمره لشکر از برف آسان کنمهمه خواسته گیو را داد شاهکه بی تیغ تو تاج روشن مبادبفرمود صد دیبه​ی رنگ رنگهم از گنج صد دانه خوشاب جستز پرده پرستار پنج آوریدچنین گفت کین هدیه آن را سزاستدلیرست و بینا دل و چرب​گویپیامی برد نزد افراسیابز گفتار او پاسخ آرد بمنبیازید گرگین میلاد دستپرستار و آن جامه​ی زرنگار ز پیروزه دیگر یکی لاژوردبه مشک و گلاب آندرآمیختهده اسپ گرانمایه زرین ستامبود در تنش روز جنگ تژاوبه پیش دلاور سپاه آوردمیان رزم آن پهلوان را ببستببردند پیش وی آراستهکه بی تو مبادا کلاه و نگینکه ده جام زرین بنه پیش گاهیکی افسری خسروی با کمرندارد دریغ از پی نام و گنجدهد بر روان سیاوش درودفزونست بالای او ده کمنداز ایران به توران کسی نگذردهمه کاسه رود آتش اندر زدنپس هیزم اندر نماند سپاهبرافروختن کوه کار منستبرزم اندرون کرگس آرم ببزمدل ترک از آن هراسان کنم​بدو گفت کای نامدار سپاهچنین باد و بی بت برهمن مبادکه گنجور پیش آورد بی​درنگکه آب فسردست گفتی درستسر جعد از افسر شده ناپدیدکه برجان پاکش خرد پادشاستنه برتابد از شیر در جنگ رویز بیمش نیارد بدیده در آبکه دانید از این نامدار انجمنبدان راه رفتن میان راببستبیاورد با گوهر شاهوار
قبلی 1 4 5 6 7 8 9 10 11 12 13 بعدی


پادشاهی کیخسرو شصت سال بود [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ابر شهریار آفرین کرد و گفتچو روی زمین گشت چون پر زاغسپهبد بیامد بایوان خویشمی آورد و رامشگران را بخواندچو از روز شد کوه چون سندروستهمتن بیامد به درگاه شاهزواره فرامرز با او بهمچنین گفت رستم به شاه زمینبزاولستان در یکی شهر بودمنوچهر کرد آن ز ترکان تهیچو کاوس شد بی​دل و پیرسرهمی باژ و ساوش بتوران برندفراوان بدان مرز پیلست و گنجز بس کشتن و غارت و تاختنکنون شهریاری بایران تراستیکی لشکری باید اکنون بزرگاگر باژ نزدیک شاه آورندچو آن مرز یکسر بدست آوریمبرستم چنین پاسخ آورد شاهببین تا سپه چند باید بکارزمینی که پیوسته​ی مرز تستفرامرز را ده سپاهی گرانگشاده شود کار بر دست اویرخ پهلوان گشت ازان آبداربفرمود خسرو بسالار بارمی آورد و رامشگران را بخواندسران با فرامرز و با پیلتنغریونده نای و خروشنده چنگهمه تازه​روی و همه شاددلز هرگونه گفتارها راندند که با جان خسرو خرد باد جفتز افراز کوه اندر آمد چراغبرفتند گردان سوی خان خویشهمه شب همی زر و گوهر فشاندبابر اندر آمد خروش خروسز ترکان سخن رفت وز تاج و گاههمی رفت هر گونه از بیش و کمکه ای نامبردار باآفرینکزان بوم و بر تور را بهر بودیکی خوب جایست با فرهیبیفتاد ازو نام شاهی و فرسوی شاه ایران همی ننگرندتن بیگناهان از ایشان برنجسر از باژ ترکان برافراختنتن پیل و چنگال شیران تراستفرستاد با پهلوانی سترگوگر سر بدین بارگاه آورندبتوران زمین بر شکست آوریمکه جاوید بادی که اینست راهتو بگزین از این لشکر نامداربهای زمین درخور ارز تستچنان چون بباید ز جنگ​آورانبکام نهنگان رسد شصت اویبسی آفرین خواند بر شهریارکه خوان از خورشگر کند خواستاروز آواز بلبل همی خیره ماندهمی باده خوردند بر یاسمنبدست اندرون دسته​ی بوی و رنگز درد و غمان گشته آزاددلسخنهای شاهان بسی خواندند
قبلی 1 5 6 7 8 9 10 11 12 13 بعدی


پادشاهی کیخسرو شصت سال بود [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که هر کس که در شاهی او داد دادهمان شاه بیدادگر در جهانبه گیتی بماند از او نام بدکسی را که پیشه بجز داد نیستچو خورشید تابان برآمد ز کوهتبیره برآمد ز درگاه شاهببستند بر پیل رویینه خمنهادند بر کوهه​ی پیل تختبیامد نشست از بر پیل شاهیکی طوق پر گوهر شاهواربزد مهره بر کوهه​ی ژنده پیلز تیغ و ز گرز و ز کوس و ز گردتو گفتی بدام اندرست آفتابهمی چشم روشن عنانرا ندیدز دریای ساکن چو برخاست موجسراپرده بردند ز ایوان بدشتهمی زد میان سپه پیل گامیکی مهره در جام بر دست شاهچو بر پشت پیل آن شه نامورنبودی بهر پادشاهی رواازان نامور خسرو سرکشانهمی بود بر پیل در پهن دشتنخستین فریبرز بد پیش روابا گرز و با تاج و زرینه کفشیکی باره​ای برنشسته سمندهمی رفت با باد و با برز و فربرو آفرین کرد شاه جهانبهر کار بخت تو پیروز بادپس شاه گودرز کشواد بوددرفش از پس پشت او شیر بود شود در دو گیتی ز کردار شادنکوهیده باشد بنزد مهانهمان پیش یزدان سرانجام بدچنو در دو گیتی دگر شاد نیستسراینده آمد ز گفتن ستوهرده برکشیدند بر بارگاهبرآمد خروشیدن گاودمببار آمد آن خسروانی درختنهاده بسر بر ز گوهر کلاهفروهشته از تاج دو گوشوارزمین شد بکردار دریای نیلسیه شد زمین آسمان لاژوردوگر گشت خم سپهر اندر آبسپهر و ستاره سنان را ندیدسپاه اندر آمد همی فوج فوجسپهر از خروشیدن آسیمه گشتابا زنگ زرین و زرین ستامبکیوان رسیده خروش سپاهزدی مهره بر جام و بستی کمرنشستن مگر بر در پادشاچنین بود در پادشاهی نشانبدان تا سپه پیش او برگذشتکه بگذشت پیش جهاندار نوپس پشت خورشید پیکر درفشبفتراک بر حلقه کرده کمندسپاهش همه غرقه در سیم و زرکه بیشی ترا باد و فر مهانبباز آمدن باد پیروز و شادکه با جوشن و گرز پولاد بودکه جنگش بگرز و بشمشیر بود
قبلی 1 6 7 8 9 10 11 12 13 بعدی


پادشاهی کیخسرو شصت سال بود [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بچپ بر همی رفت رهام نیوپس پشت شیدوش یل با درفشهزار از پس پشت آن سرفرازیکی گرگ پیکر درفشی سیاهدرفش جهانجوی رهام ببرپس بیژن اندر درفشی دگرنبیره پسر داشت هفتاد و هشتپس هر یک اندر دگرگون درفشتو گفتی که گیتی همه زیر اوستچو آمد بنزدیکی تخت شاهبگودرز و بر شاه کرد آفرینپس پشت گودرز گستهم بودیکی نیزه بودی به چنگش بجنگز بازوش پیکان بزندان بدیابا لشکری گشن و آراستهیکی ماه​پیکر درفش از برشهمی خواند بر شهریار آفرینپس گستهم اشکش تیزگوشیکی گرزدار از نژاد همایسپاهش ز گردان کوچ و بلوچکسی در جهان پشت ایشان ندیددرفشی برآورده پیکر پلنگبسی آفرین کرد بر شهریارنگه کرد کیخسرو از پشت پیلپسند آمدش سخت و کرد آفرینازان پس درآمد سپاهی گرانسپاهی کز ایشان جهاندار شاهگزیده پس اندرش فرهاد بودسپه را بکردار پروردگاریکی پیکرآهو درفش از برش سوی راستش چون سرافراز گیوزمین گشته از شیر پیکر بنفشعناندار با نیزه​های درازپس پشت گیو اندرون با سپاهکه بفراخته بود سر تا بابرپرستارفش بر سرش تاج زراز ایشان نبد جای بر پهن دشتجهان گشته بد سرخ و زرد و بنفشسر سروران زیر شمشیر اوستبسی آفرین خواند بر تاج و گاهچه بر گیو و بر لشکرش همچنینکه فرزند بیدار گژدهم بودکمان یار او بود و تیر خدنگهمی در دل سنگ و سندان بدیپر از گرز و شمشیر و پر خواستهبابر اندر آورده تابان سرشازو شاد شد شاه ایران​زمینکه با زور و دل بود و با مغز و هوشبراهی که جستیش بودی بپایسگالیده جنگ و برآورده خوچبرهنه یک انگشت ایشان ندیدهمی از درفشش ببارید جنگبدان شادمان گردش روزگاربدید آن سپه را زده بر دو میلبدان بخت بیدار و فرخ​نگینهمه نامداران جوشن​ورانهمی بود شادان دل و نیک​خواهکزو لشکر خسرو آباد بودبهر جای بودی به هر کار یاربدان سایه​ی آهو اندر سرش
قبلی 1 7 8 9 10 11 12 13 بعدی


پادشاهی کیخسرو شصت سال بود [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپاهش همه تیغ هندی بدستچو دید آن نشست و سر گاه نوگرازه سر تخمه​ی گیوگاندرفشی پس پشت پیکر گرازسواران جنگی و مردان دشتازان شادمان شد که بودش پسنددمان از پسش زنگه​ی شاوراندرفشی پس پشت پیکرهمایهرانکس که از شهر بغداد بودهمه برگذشتند زیر همایبسی زنگه بر شاه کرد آفرینز پشت سپهبد فرامرز بودابا کوس و پیل و سپاهی گرانز کشمیر وز کابل و نیمروزدرفشی کجا چون دلاور پدرسرش هفت همچون سر اژدهابیامد بسان درختی بباردل شاه گشت از فرامرز شادبدو گفت پرورده​ی پیلتنتو فرزند بیداردل رستمیکنون سربسر هندوان مر تراستگر ایدونک با تو نجویند جنگبهر جایگه یار درویش باشببین نیک تا دوستدار تو کیستبخوبی بیارای و فردا مگویترا دادم این پادشاهی بدارمشو در جوانی خریدار گنجمجو ایمنی در سرای فسوسز تو نام باید که ماند بلندمرا و ترا روز هم بگذرد زره سغدی زین ترکی نشستبسی آفرین خواند بر شاه نوهمی رفت پرخاشجوی و ژگانسپاهی کمندافگن و رزمسازبسی آفرین کرد و اندر گذشتبزین اندرون حلقه​های کمندبشد با دلیران و کنداورانسپاهی چو کوه رونده ز جایکه با نیزه و تیغ و پولاد بودسپهبد همی داشت بر پیل جایبران برز و بالا و تیغ و نگینکه با فر و با گرز و باارز بودهمه رزم جویان و کنداورانهمه سرفرازان گیتی​فروزکه کس را ز رستم نبودی گذرتو گفتی ز بند آمدستی رهایکی آفرین خواند بر شهریارهمی کرد با او بسی پند یادسرافراز باشد بهر انجمنز دستان سامی و از نیرمیز قنوج تا سیستان مر تراستبرایشان مکن کار تاریک و تنگهمه رادبا مردم خویش باشخردمند و انده​گسار تو کیستکه کژی پشیمانی آرد برویبهر جای خیره مکن کارزارببی رنج کس هیچ منمای رنجکه گه سندروسست و گاه آبنوسنگر دل نداری بگیتی نژنددمت چرخ گردان همی بشمرد
قبلی 1 8 9 10 11 12 13 بعدی


پادشاهی کیخسرو شصت سال بود [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
دلت شاد باید تن و جان درستجهان​آفرین از تو خشنود بادچو بشنید پند جهاندار نوزمین را ببوسید و بردش نمازبسی آفرین خواند بر شاه نوتهمتن دو فرسنگ با او برفتبیاموختش بزم و رزم و خردپر از درد از آن جایگه بازگشتسپهبد فرود آمد از پیل مستگرازان بیامد به پرده​سرایچو رستم بیامد بیاورد میهمی گفت شادی ترا مایه بسکجا سلم و تور و فریدون کجاستبپوییم و رنجیم و گنج آگنیمسرانجام زو بهره خاکست و بسشب تیره سازیم با جام میبگوییم تا برکشد نای طوسببینیم تا دست گردان سپهربکوشیم وز کوشش ما چه سود سه دیگر ببین تا چه بایدت جستدل بدسگالت پر از دود بادپیاده شد از باره​ی تیزروبتابید سر سوی راه درازکه هر دم فزون باش چون ماه نوهمی مغزش از رفتن او بتفتهمی خواست کش روز رامش بردبسوی سراپرده آمد ز دشتیکی باره​ی تیزتگ برنشستسری پر ز باد و دلی پر ز رایبجام بزرگ اندر افگند پیبفردا نگوید خردمند کسهمه ناپدیدند با خاک راستبدل بر همی آرزو بشکنیمرهایی نیابد ز او هیچ کسچو روشن شود بشمرد روز پیتبیره برآرند با بوق و کوسبدین جنگ سوی که یازد بمهرکز آغاز بود آنچ بایست بود
قبلی 1 4 5 6 7 8 9 10 11 12 13


گفتار اندر داستان فرود سیاوش [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهانجوی چون شد سرافراز و گردسرشک اندر آید بمژگان ز رشککسی کز نژاد بزرگان بودچو بی​کام دل بنده باید بدنسپهبد چو خواند ورا دوستدارگرش زآرزو بازدارد سپهرورا هیچ خوبی نخواهد به دلو دیگر کش از بن نباشد خردچو این داستان سربسر بشنویچو خورشید بنمود بالای خویشبزیر اندر آورد برج برهتبیره برآمد ز درگاه طوسز کشور برآمد سراسر خروشاز آواز اسپان و گرد سپاهز چاک سلیح و ز آوای پیلهوا سرخ و زرد و کبود و بنفشبگردش سواران گودرزیانسپهدار با افسر و گرز و نایبشد طوس با کاویانی درفشیکی پیل پیکر درفش از برشبزرگان که با طوق و افسر بدندبرفتند یکسر چو کوهی سیاهبفرمود تا نامداران گردچو لشکر همه نزد شاه آمدندبدیشان چنین گفت بیدار شاهبپایست با اختر کاویانبدو داد مهری به پیش سپاهبفرمان او بود باید همهبدو گفت مگذر ز پیمان مننیازرد باید کسی را براه سپه را بدشمن نشاید سپردسرشکی که درمان نداند پزشکبه بیشی بماند سترگ آن بودبکام کسی داستانها زدننباشد خرد با دلش سازگارهمان آفرینش نخواند بمهرشود آرزوهای او دلگسلخردمندش از مردمان نشمردببینی سر مایه​ی بدخوینشست از بر تند بالای خویشچنین تا زمین زرد شد یکسرههمان ناله​ی بوق و آوای کوسزمین پرخروش و هوا پر ز جوشبشد قیرگون روی خورشید و ماهتو گفتی بیاگند گیتی به نیلز تابیدن کاویانی درفشمیان اندرون اختر کاویانبیامد ز بالای پرده​سرایبپای اندرون کرده زرینه کفشبابر اندر آورده تابان سرشجهانجوی وز تخم نوذر بدندگرازان و تازان بنزدیک شاهز لشکر سپهبد سوی شاه برددمان با درفش و کلاه آمدندکه طوس سپهبد به پیش سپاهبفرمان او بست باید میانکه سالار اویست و جوینده راهکجا بندها زو گشاید همهنگه​دار آیین و فرمان منچنینست آیین تخت و کلاه
1 2 3 4 5 6 7 8 9 10 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کشاورز گر مردم پیشه​ورنباید که بر وی وزد باد سردنباید نمودن ببی رنج رنجگذر زی کلات ایچ گونه مکنروان سیاوش چو خورشید بادپسر بودش از دخت پیران یکیبرادر به من نیز ماننده بودکنون در کلاتست و با مادرستنداند کسی را ز ایران بنامسپه دارد و نامداران جنگهمو مرد جنگست و گرد و سواربراه بیابان بباید شدنچنین گفت پس طوس با شهریاربراهی روم کم تو فرمان دهیسپهبد بشد تیز و برگشت شاهیکی مجلس آراست با پیلتنفراوان سخن گفت ز افراسیابز آزردن مادر پارسامرا زی شبانان بی​مایه دادفرستادم این بار طوس و سپاهجهان بر بداندیش تنگ آوریمورا پیلتن گفت کین غم مداروزان روی منزل بمنزل سپاهز یک سو بیابان بی آب و نمبماندند بر جای پیلان و کوسکدامین پسند آیدش زین دو راهچو آمد بر سرکشان طوس نرمبگودرز گفت این بیابان خشکچو رانیم روزی به تندی درازهمان به که سوی کلات و چرم کسی کو بلشکر نبندد کمرمکوش ایچ جز با کسی همنبردکه بر کس نماند سرای سپنجگر آن ره روی خام گردد سخنبدان گیتیش جای امید بادکه پیدا نبود از پدر اندکیجوان بود و همسال و فرخنده بودجهانجوی با فر و با لشکرستازان سو به نباید کشیدن لگامیکی کوه بر راه دشوار و تنگبگوهر بزرگ و بتن نامدارنه نیکو بود راه شیران زدنکه از رای تو نگذرد روزگارنیاید ز فرمان تو جز بهیسوی کاخ با رستم و با سپاهرد و موبد و خسرو رای زنز رنج تن خویش وز درد بابکه با ما چه کرد آن بد پرجفاز من کس ندانست نام و نژادازین پس من و تو گذاریم راهسر دشمنان زیر سنگ آوریمبه کام تو گردد همه روزگارهمی رفت و پیش​اندر آمد دو راهکلات از دگر سوی و راه چرمبدان تا بیاید سپهدار طوسبفرمان رود هم بران ره سپاهسخن گفت ازان راه بی​آب و گرماگر گرد عنبر دهد باد مشکبآب و بآسایش آید نیازبرانیم و منزل کنیم از میم
قبلی 1 2 3 4 5 6 7 8 9 10 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چپ و راست آباد و آب روانمرا بود روزی بدین ره گذرندیدیم از این راه رنجی درازبدو گفت گودرز پرمایه شاهبران ره که گفت او سپه را براننباید که گردد دل​آزرده شاهبدو گفت طوس ای گو نامدارکزین شاه را دل نگردد دژمهمان به که لشکر بدین سو بریمبدین گفته بودند همداستانبراندند ازان راه پیلان و کوسپس آگاهی آمد بنزد فرودز نعل ستوران وز پای پیلچو بشنید ناکار دیده جوانبفرمود تا هرچ بودش یلهفسیله ببند اندر آرند نیزهمه پاک سوی سپد کوه بردجریره زنی بود مام فرودبر مادر آمد فرود جواناز ایران سپاه آمد و پیل و کوسچه گویی چه باید کنون ساختنجریره بدو گفت کای رزمسازبایران برادرت شاه نوستترا نیک داند به نام و گهربرادرت گر کینه جوید همیگر او کینه جوید همی از نیابرت را بخفتان رومی بپوشبه پیش سپاه برادر بروکه زیبد کز این غم بنالد پلنگوگر مرغ با ماهیان اندر آب بیابان چه جوییم و رنج روانچو گژدهم پیش سپه راهبرمگر بود لختی نشیب و فرازترا پیش​رو کرد پیش سپاهنباید که آید کسی را زیانبد آید ز آزار او بر سپاهازین گونه اندیشه در دل مدارسزد گر نداری روان جفت غمبیابان و فرسنگها نشمریمبرین بر نزد نیز کس داستانبفرمان و رای سپهدار طوسکه شد روی خورشید تابان کبودجهان شد بکردار دریای نیلدلش گشت پر درد و تیره روانهیونان وز گوسفندان گلهنماند ایچ بر کوه و بر دشت چیزببند اندرون سوی انبوه بردز بهر سیاوش دلش پر ز دودبدو گفت کای مام روشن​روانبپیش سپه در سرافراز طوسنباید که آرد یکی تاختنبدین روز هرگز مبادت نیازجهاندار و بیدار کیخسروستز هم خون وز مهره​ی یک پدرروان سیاوش بشوید همیترا کینه زیباتر و کیمیابرو دل پر از جوش و سر پر خروشتو کینخواه نو باش و او شاه نوز دریا خروشان برآید نهنگبخوانند نفرین به افراسیاب
قبلی 1 2 3 4 5 6 7 8 9 10 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که اندر جهان چون سیاوش سواربه گردی و مردی و جنگ و نژادبدو داد پیران مرا از نخستنژاد تو از مادر و از پدرتو پور چنان نامور مهتریکمربست باید بکین پدرچنین گفت ازان پس بمادر فرودکه باید که باشد مرا پایمردکز ایشان ندانم کسی را بنامبدو گفت ز ایدر برو با تخوارکز ایران که و مه شناسد همهز بهرام وز زنگه​ی شاورانهمیشه سر و نام تو زنده بادازین هر دو هرگز نگشتی جداینشان خواه ازین دو گو سرفرازسران را و گردنکشان را بخوانز گیتی برادر ترا گنج بسسپه را تو باش این زمان پیش روترا پیش باید بکین ساختنبدو گفت رای تو ای شیر زنچو برخاست آوای کوس از چرمیکی دیده​بان آمد از دیده​گاهکه دشت و در و کوه پر لشکرستز دربند دژ تا بیابان گنگفرود از در دژ فرو هشت بندوزان پس بیامد در دژ ببستبرفتند پویان تخوار و فروداز افراز چون کژ گردد سپهرگزیدند تیغ یکی برز کوهجوان با تخوار سرایند گفت نبندد کمر نیز یک نامدارباورنگ و فرهنگ و سنگ و بدادوگر نه ز ترکان همی زن نجستهمه تاجدار و هم نامورز تخم کیانی و کی​منظریبجای آوریدن نژاد و گهرکز ایران سخن با که باید سرودازین سرفرازان روز نبردنیامد بر من درود و پیاممدار این سخن بر دل خویش خواربگوید نشان شبان و رمهنشان جو ز گردان و جنگ​آورانروان سیاوش فروزنده بادکنارنگ بودند و او پادشایکز ایشان مرا و ترا نیست رازمی و خلعت آرای و بالا و خوانهمان کین و آیین به بیگانه کستویی کینه​خواه جهاندار نوکمر بر میان بستن و تاختندرفشان کند دوده و انجمنجهان کرد چون آبنوس از میمسخن گفت با او ز ایران سپاهتو خورشید گویی ببند اندرستسپاهست و پیلان و مردان جنگنگه کرد لشکر ز کوه بلندیکی باره​ی تیز رو بر نشستجوان را سر بخت بر گرد بودنه تندی بکار آید از بن نه مهرکه دیدار بد یکسر ایران گروهکه هر چت بپرسم نباید نهفت
قبلی 1 2 3 4 5 6 7 8 9 10 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنارنگ وز هرک دارد درفشچو بینی به من نام ایشان بگویسواران رسیدند بر تیغ کوهسپردار با نیزه​ور سی هزارسوار و پیاده بزرین کمرز بس ترگ زرین و زرین درفشتو گفتی به کان اندرون زر نماندز بانگ تبیره میان دو کوهچنین گفت کاکنون درفش مهانبدو گفت کان پیل پیکر درفشکرا باشد اندر میان سپاهچو بشنید گفتار او را تخوارپس پشت طوس سپهبد بوددرفشی پش پشت او دیگرستبرادر پدر تست با فر و کامپسش ماه پیکر درفشی بزرگورانام گستهم گژدهم خوانپسش گرگ پیکر درفشی درازبزیر اندرش زنگه​ی شاوراندرفشی پرستار پیکر چو ماهورا بیژن گیو راند همیدرفشی کجا پیکرش هست ببرورا گرد شیدوش دارد بپایدرفش گرازست پیکر گرازدرفشی کجا پیکرش گاومیشچنان دان که آن شهره فرهاد راستدرفشی کجا پیکرش دیزه گرگدرفشی کجا شیر پیکر بزردرفشی پلنگست پیکر گرازدرفشی کجا آهویش پیکرست خداوند گوپال و زرینه کفشکسی را که دانی از ایران برویسپاه اندر آمد گروها گروههمه رزمجوی از در کارزارهمه تیغ دار و همه نیزه​ورز گوپال زرین و زرینه کفشبرآمد یکی ابر و گوهر فشانددل کرگس اندر هوا شد ستوهبگو و مدار ایچ گونه نهانسواران و آن تیغهای بنفشچنین آلت ساز و این دستگاهچنین داد پاسخ که ای شهریارکه در کینه پیکار او بد بودچو خورشید تابان بدو پیکرستسپهبد فریبرز کاوس نامدلیران بسیار و گردی سترگکه لرزان بود پیل ازو ز استخوانبگردش بسی مردم رزمسازدلیران و گردان و کنداورانتنش لعل و جعد از حریر سیاهکه خون بآسمان برفشاند همیهمی بشکند زو میان هژبرچو کوهی همی اندر آید ز جایسپاهی کمندافگن و رزم سازسپاه از پس و نیزه​داران ز پیشکه گویی مگر با سپهرست راستنشان سپهدار گیو سترگکه گودرز کشواد دارد بسرپس ریونیزست با کام و نازکه نستوه گودرز با لشکرست
قبلی 1 2 3 4 5 6 7 8 9 10 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
درفشی کجا غرم دارد نشانهمه شیرمردند و گرد و سوارچو یک​یک بگفت از نشان گوانمهان و کهان را همه بنگریدچو ایرانیان از بر کوهساربرآشفت ازیشان سپهدار طوسچنین گفت کز لشکر نامدارکه جوشان شود زین میان گروهببیند که آن دو دلاور کیندگر ایدونک از لشکر ما یکیستوگر ترک باشند و پرخاش جویوگر کشته آید سپارد بخاکورایدونک باشد ز کارآگاهانهمانجا بدونیم باید زدنبسالار بهرام گودرز گفتروم هرچ گفتی بجای آورمبزد اسپ و راند از میان گروهچنین گفت پس نامور با تخوارهمانانیندیشد از ما همیییک باره​ای برنشسته سمندچنین گفت پس رای​زن با فرودبنام و نشانش ندانم همیچو خسرو ز توران بایران رسیدگمانی همی آن برم بر سرشز گودرز دارد همانا نژادچو بهرام بر شد ببالای تیغچه مردی بدو گفت بر کوهسارهمی نشنوی ناله​ی بوق و کوسفرودش چنین پاسخ آورد بازسخن نرم گوی ای جهاندیده مرد ز بهرام گودرز کشوادگانیکایک بگویم درازست کاربپیش فرود آن شه خسروانز شادی رخش همچو گل بشکفیدبدیدند جای فرود و تخوارفروداشت بر جای پیلان و کوسسواری بباید کنون نیک​یاربرد اسپ تا بر سر تیغ کوهبران کوه سر بر ز بهر چیندزند بر سرش تازیانه دویستببندد کشانش بیارد برویسزد گر ندارد از آن بیم و باککه بشمرد خواهد سپه را نهانفروهشتن از کوه و باز آمدنکه این کار بر من نشاید نهفتسر کوه یکسر بپای آورمپراندیشه بنهاد سر سوی کوهکه این کیست کامد چنین خوارخواربتندی برآید ببالا همیبفتراک بربسته دارد کمندکه این را بتندی نباید بسودز گودرزیانش گمانم همییکی مغفر شاه شد ناپدیدزره تا میان خسروانی برشیکی لب بپرسش بباید گشادبغرید برسان غرنده میغنبینی همی لشکر بیشمارنترسی ز سالار بیدار طوسکه تندی ندیدی تو تندی مسازمیارای لب را بگفتار سرد
قبلی 1 2 3 4 5 6 7 8 9 10 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نه تو شیر جنگی و من گور دشتفزونی نداری تو چیزی ز منسر و دست و پای و دل و مغز و هوشنگه کن بمن تا مرا نیز هستسخن پرسمت گر تو پاسخ دهیبدو گفت بهرام بر گوی هینفرود آن زمان گفت سالار کیستبدو گفت بهرام سالار طوسز گردان چو گودرز و رهام و گیوچو گستهم و چون زنگه​ی شاورانبدو گفت کز چه ز بهرام نامز گودرزیان ما بدوییم شادبدو گفت بهرام کای شیرمردچنین داد پاسخ مر او را فرودمرا گفت چون پیشت آید سپاهدگر نامداری ز کنداورانهمانند همشیرگان پدربدو گفت بهرام کای نیکبختفرودی تو ای شهریار جوانبدو گفت کآری فرودم درستبدو گفت بهرام بنمای تنبه بهرام بنمود بازو فرودکزان گونه بتگر بپرگار چینبدانست کو از نژاد قبادبرو آفرین کرد و بردش نمازفرود آمد از اسپ شاه جوانببهرام گفت ای سرافراز مرددو چشم من ار زنده دیدی پدرکه دیدم ترا شاد و روشن​روانبدان آمدستم بدین تیغ​کوه برین گونه بر ما نشاید گذشتبگردی و مردی و نیروی تنزبانی سراینده و چشم و گوشاگر هست بیهوده منمای دستشوم شاد اگر رای فرخ نهیتو بر آسمانی و من بر زمینبرزم اندرون نامبردار کیستکه با اختر کاویانست و کوسچو گرگین و شیدوش و فرهاد نیوگرازه سر مرد کنداوراننبردی و بگذاشتی کار خاممرا زو نکردی بلب هیچ یادچنین یاد بهرام با تو که کردکه این داستان من ز مادر شنودپذیره شو و نام بهرام خواهکجا نام او زنگه​ی شاورانسزد گر بر ایشان بجویی گذرتویی بار آن خسروانی درختکه جاوید بادی به روشن​روانازان سرو افگنده شاخی برستبرهنه نشان سیاوش بمنز عنبر بگل بر یکی خال بودنداند نگارید کس بر زمینز تخم سیاوش دارد نژادبرآمد ببالای تند و درازنشست از بر سنگ روشن​روانجهاندار و بیدار و شیر نبردهمانا نگشتی ازین شادترهنرمند و بینادل و پهلوانکه از نامداران ایران گروه
قبلی 1 3 4 5 6 7 8 9 10 11 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بپرسم ز مردی که سالار کیستیکی سور سازم چنانچون توانز اسپ و ز شمشیر و گرز و کمروزان پس گرایم به پیش سپاهسزاوار این جستن کین منمسزد گر بگویی تو با پهلوانبباشیم یک هفته ایدر بهمبه هشتم چو برخیزد آوای کوسمیان را ببندم بکین پدرکه با شیر جنگ آشنایی دهدکه اندر جهان کینه را زین نشانبدو گفت بهرام کای شهریاربگویم من این هرچ گفتی بطوسولیکن سپهبد خردمند نیستهنر دارد و خواسته هم نژادبشورید با گیو و گودرز و شاههمی گوید از تخمه​ی نوذرمسزد گر بپیچد ز گفتار منجز از من هرآنکس که آید برتکه خودکامه مردیست بی تار و پودو دیگر که با ما دلش نیست راستمرا گفت بنگر که بر کوه کیستبگرز و بخنجر سخن گوی و بسبمژده من آیم چنو گشت راموگر جز ز من دیگر آید کسینیاید بر تو بجز یک سوارچو آید ببین تا چه آیدت راییکی گرز پیروزه دسته بزربدو داد و گفت این ز من یادگارچو طوس سپهبد پذیرد خرام برزم اندرون نامبردار کیستببینم بشادی رخ پهلوانببخشم ز هر چیز بسیار مربتوران شوم داغ​دل کینه​خواهبجنگ آتش تیز برزین منمکه آید برین سنگ روشن​روانسگالیم هرگونه از بیش و کمبزین اندر آید سپهدار طوسیکی جنگ سازم بدرد جگرز نر پر کرگس گوایی دهدنبندد میان کس ز گردنکشانجوان و هنرمند و گرد و سواربخواهش دهم نیز بر دست بوسسر و مغز او از در پند نیستنیارد همی بر دل از شاه یادز بهر فریبرز و تخت و کلاهجهان را بشاهی خود اندر خورمگراید بتندی ز کردار مننباید که بیند سر و مغفرتکسی دیگر آید نیارد درودکه شاهی همی با فریبرز خواستچو رفتی مپرسش که از بهر چیستچرا باشد این روز بر کوه​کسترا پیش لشکر برم شادکامنباید بدو بودن ایمن بسیچنینست آیین این نامداردر دژ ببند و مپرداز جایفرود آن زمان برکشید از کمرهمی دار تا خودکی آید بکاربباشیم روشن​دل و شادکام
قبلی 1 4 5 6 7 8 9 10 11 12 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جزین هدیه​ها باشد و اسپ و زینچو بهرام برگشت با طوس گفتبدان کان فرودست فرزند شاهنمود آن نشانی که اندر نژادترا شاه کیخسرو اندرز کردچنین داد پاسخ ستمکاره طوسترا گفتم او را بنزد من آرگر او شهریارست پس من کیمیکی ترک​زاده چو زاغ سیاهنبینم ز خودکامه گودرزیانبترسیدی از بی​هنر یک سوارسپه دید و برگشت سوی فریبوزان پس چنین گفت با سرکشانیکی نامور خواهم و نامجویسرش را ببرد بخنجر ز تنمیان را ببست اندران ریونیزبدو گفت بهرام کای پهلوانبترس از خداوند خورشید و ماهکه پیوند اویست و همزاد اویکه گر یک سوار از میان سپاهز چنگش رهایی نیابد بجانسپهبد شد آشفته از گفت اویبفرمود تا نامبردار چندز گردان فراوان برون تاختندبدیشان چنین گفت بهرام گردبدان کوه سر خویش کیخسروستهران کس که روی سیاوش بدیدچو بهرام داد از فرود این نشانبیامد دگرباره داماد طوسز راه چرم بر سپدکوه شد بزر افسر و خسروانی نگینکه با جان پاکت خرد باد جفتسیاوش که شد کشته بر بی گناهز کاوس دارند و ز کیقبادکه گرد فرود سیاوش مگردکه من دارم این لشکر و بوق و کوسسخن هیچگونه مکن خواستاربرین کوه گوید ز بهر چیمبرین گونه بگرفت راه سپاهمگر آنک دارد سپه را زیاننه شیر ژیان بود بر کوهساربخیره سپردی فراز و نشیبکه ای نامداران گردنکشانکز ایدر نهد سوی آن ترک رویبپیش من آرد بدین انجمنهمی زان نبردش سرآمد قفیزمکن هیچ برخیره تیره رواندلت را بشرم آور از روی شاهسواریست نام​آور و جنگ​جویشود نزد آن پرهنر پور شاهغم آری همی بر دل شادماننبد پند بهرام یل جفت اویبتازند نزدیک کوه بلندنبرد وراگردن افراختندکه این کار یکسر مدارید خردکه یک موی او به ز صد پهلوستنیارد ز دیدار او آرمیدز ره بازگشتند گردنکشانهمی کرد گردون برو بر فسوسدلش پرجفا بود نستوه شد
قبلی 1 5 6 7 8 9 10 11 12 13 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو از تیغ بالا فرودش بدیدچنین گفت با رزم دیده تخوارکه آمد سواری و بهرام نیستببین تا مگر یادت آید که کیستچنین داد پاسخ مر او را تخوارچهل خواهرستش چو خرم بهارفریبنده و ریمن و چاپلوسچنین گفت با مرد بینا فرودچو آید به پیکار کنداورانبدو گر کند باد کلکم گذاربتیر اسپ بیجان کنم گر سواربدو گفت بر مرد بگشای بربداند که تو دل بیاراستیچنین با تو بر خیره جنگ آوردچو از دور نزدیک شد ریونیزز بالا خدنگی بزد بر برشبیفتاد و برگشت زو اسپ تیزببالا چو طوس از میم بنگریدچنین داستان زد یکی پرخردچنین گفت پس پهلوان با زرسپسلیح سواران جنگی بپوشتو خواهی مگر کین آن نامدارزرسپ آمد و ترگ بر سر نهادخروشان باسپ اندر آورد پایچنین گفت شیر ژیان با تخوارببین تا شناسی که این مرد کیستچنین گفت با شاه جنگی تخوارکه این پور طوسست نامش زرسپکه جفتست با خواهر ریونیزچو بیند بر و بازوی و مغفرت ز قربان کمان کیان برکشیدکه طوس آن سخنها گرفتست خوارمرا دل درشتست و پدرام نیستسراپای در آهن از بهر چیستکه این ریونیزست گرد و سوارپسر خود جزین نیست اندر تباردلیر و جوانست و داماد طوسکه هنگام جنگ این نباید شنودبخوابمش بر دامن خواهراناگر زنده ماند بمردم مدارچه گویی تو ای کار دیده تخوارمگر طوس را زو بسوزد جگرکه بااو همی آشتی خواستیهمی بر برادرت ننگ آوردبزه برکشید آن خمانیده شیزکه بر دوخت با ترگ رومی سرشبخاک اندر آمد سر ریو نیزشد آن کوه بر چشم او ناپدیدکه از خوی بد کوه کیفر بردکه بفروز دل را چو آذرگشسپبجان و تن خویشتن دار گوشوگرنه نبینم کسی خواستاردلی پر ز کین و لبی پر ز بادبکردار آتش درآمد ز جایکه آمد دگرگون یکی نامداریکی شهریار است اگر لشکریستکه آمد گه گردش روزگارکه از پیل جنگی نگرداند اسپبکین آمدست این جهانجوی نیزخدنگی بباید گشاد از برت
قبلی 1 6 7 8 9 10 11 12 13 14 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدان تا بخاک اندر آید سرشبداند سپهدار دیوانه طوسفرود دلاور برانگیخت اسپکه با کوهه​ی زین تنش را بدوختبیفتاد و برگشت ازو بادپایخروشی برآمد ز ایران سپاهدل طوس پرخون و دیده پرابز گردان جنگی بنالید سختنشست از بر زین چو کوهی بزرگعنان را بپیچید سوی فرودتخوار سراینده گفت آن زمانسپهدار طوسست کامد بجنگبرو تا در دژ ببندیم سختچو فرزند و داماد او را برزمفرود جوان تیز شد با تخوارچه طوس و چه شیر و چه پیل ژیانبجنگ اندرون مرد را دل دهندچنین گفت با شاهزاده تخوارتو هم یک سواری اگر ز آهنیاز ایرانیان نامور سی هزارنه دژ ماند اینجا نه سنگ و نه خاکوگر طوس را زین گزندی رسدبکین پدرت اندر آید شکستبگردان عنان و مینداز تیرسخن هرچ از پیش بایست گفتز بی​مایه دستور ناکاردانفرود جوان را دژ آباد بودهمه ماهرویان بباره بدندازان بازگشتن فرود جوانچنین گفت با شاهزاده تخوار نگون اندر آید ز باره برشکه ایدر نبودیم ما بر فسوسیکی تیر زد بر میان زرسپروانش ز پیکان او برفروختهمی شد دمان و دنان باز جایزسر برگرفتند گردان کلاهبپوشید جوشن هم اندر شتاببلرزید برسان برگ درختکه بنهند بر پشت پیلی سترگدلش پر ز کین و سرش پر ز دودکه آمد بر کوه کوهی دماننتابی تو با کار دیده نهنگببینیم تا چیست فرجام بختتبه کردی اکنون میندیش بزمکه چون رزم پیش آید و کارزارچه جنگی نهنگ و چه ببر بیاننه بر آتش تیز بر گل نهندکه شاهان سخن را ندارند خوارهمی کوه خارا ز بن برکنیبرزم تو آیند بر کوهسارسراسر ز جا اندر آرند پاکبه خسرو ز دردش نژندی رسدشکستی که هرگز نشایدش بستبدژ شو مبر رنج بر خیره​خیرنگفت و همی داشت اندر نهفتورا جنگ سود آمد و جان زیانبدژ درپرستنده هفتاد بودچو دیبای چینی نظاره بدندازیشان همی بود تیره​روانکه گر جست خواهی همی کارزار
قبلی 1 7 8 9 10 11 12 13 14 15 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نگر نامور طوس را نشکنیو دیگر که باشد مر او را زمانچو آمد سپهبد بر این تیغ کوهترا نیست در جنگ پایاب اویفرود از تخوار این سخنها شنیدخدنگی بر اسپ سپهبد بزدنگون شد سر تازی و جان بدادبلشکر گه آمد بگردن سپرگواژه همی زد پس او فرودکه ایدون ستوه آمد از یک سوارپرستندگان خنده برداشتندکه پیش جوانی یکی مرد پیرسپهبد فرود آمد از کوه سرکه اکنون تو بازآمدی تندرستبپیچید زان کار پرمایه گیوچنین گفت کین را خود اندازه نیستاگر شهریارست با گوشوارنباید که باشیم همداستاناگر طوس یک بار تندی نمودهمه جان فدای سیاوش کنیمزرسپ گرانمایه زو شد ببادبخونست غرقه تن ریونیزگرو پور جمست و مغز قبادهمی گفت و جوشن همی بست گرمنشست از بر اژدهای دژمفرود سیاوش چو او را بدیدهمی گفت کین لشکر رزمسازهمه یک ز دیگر دلاورترندولیکن خرد نیست با پهلواننباشند پیروز ترسم بکین ترا آن به آید که اسپ افگنینیاید به یک چوبه تیر از کمانبیاید کنون لشکرش همگروهندیدی براوهای پرتاب اویکمان را بزه کرد و اندر کشیدچنان کز کمان سواران سزددل طوس پرکین و سر پر ز بادپیاده پر از گرد و آسیمه سرکه این نامور پهلوان را چه بودچگونه چمد در صف کارزارهمی از چرم نعره برداشتندز افراز غلتان شد از بیم تیربرفتند گردان پر اندوه سربآب مژه رخ نبایست شستکه آمد پیاده سپهدار نیورخ نامداران برین تازه نیستچه گیرد چنین لشکر کشن خواربه هر گونه​ی کو زند داستانزمانه پرآزار گشت از فرودنباید که این بد فرامش کنیمسواری سرافراز نوذرنژادازین بیش خواری چه بینیم نیزبنادانی این جنگ را برگشادهمی بر تنش بر بدرید چرمخرامان بیامد براه چرمیکی باد سرد از جگر برکشیدندانند راه نشیب و فرازچو خورشید تابان بدو پیکرندسر بی​خرد چون تن بی​روانمگر خسرو آید بتوران زمین
قبلی 1 8 9 10 11 12 13 14 15 16 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بکین پدر جمله پشت آوریمبگوکین سوار سرافراز کیستنگه کرد ز افراز بالا تخواربدو گفت کین اژدهای دژمکه دست نیای تو پیران ببستبسی بی​پدر کرد فرزند خردپدر نیز ازو شد بسی بی​پسربایران برادرت را او کشیدوراگیو خوانند پیلست و بسچو بر زه بشست اندر آری گرهسلیح سیاوش بپوشد بجنگبکش چرخ و پیکان سوی اسپ رانپیاده شود بازگردد مگرکمان را بزه کرد جنگی فرودبزد تیر بر سینه​ی اسپ گیوز بام سپد کوه خنده بخاستبرفتند گردان همه پیش گیوکه اسپ است خسته تو خسته نه​ییبرگیو شد بیژن شیر مردکه ای باب شیراوژن تیزچنگچرا دید پشت ترا یک سوارز ترکی چنین اسپ خسته بدستبدو گفت چون کشته شد بارگیهمی گفت گفتارهای درشتبرآشفت گیو از گشاد برشبدو گفت نشنیدی از رهنماینه تو مغز داری نه رای و خرددل بیژن آمد ز تندی بدردکه زین را نگردانم از پشت اسپوزآنجا بیامد دلی پر ز غم مگر دشمنان را به مشت آوریمکه بر دست و تیغش بباید گریستببی دانشی بر چمن رست خارکه مرغ از هوا اندر آرد بدمدو لشکر ز ترکان بهم برشکستبسی کوه و رود و بیابان سپردبپی بسپرد گردن شیر نربجیحون گذر کرد و کشتی ندیدکه در رزم دریای نیلست و بسخدنگت نیابد گذر بر زرهنترسد ز پیکان تیر خدنگمگر خسته گردد هیون گرانکشان چون سپهبد بگردن سپرپس آن قبضه​ی چرخ بر کف بسودفرود آمد از باره برگشت نیوهمی مغز گیو از گواژه بکاستکه یزدان سپاس ای سپهدار نیوتوان شد دگر بار بسته نه​ییفراوان سخنها بگفت از نبردکجا پیل با تو نرفتی بجنگکه دست تو بودی بهر کارزاربرفتی سراسیمه برسان مستبدو دادمی سر به یکبارگیچو بیژن چنان دید بنمود پشتیکی تازیانه بزد بر سرشکه با رزمت اندیشه باید بجایچنین گفت را کس بکیفر بردبدادار دارنده سوگند خوردمگر کشته آیم بکین زرسپسری پر ز کینه بر گستهم
قبلی 1 9 10 11 12 13 14 15 16 17 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کز اسپان تو باره​ای دستکشبده تا بپوشم سلیح نبردیکی ترک رفتست بر تیغ کوهچنین داد پاسخ که این نیست رویزرسپ سپهدار چون ریونیزپدرت آنکه پیل ژیان بشکردازو بازگشتند دل پر ز دردمگر پر کرگس بود رهنمایبدو گفت بیژن که مشکن دلمیکی سخت سوگند خوردم بماهکزین ترک من برنگردانم اسپبدو گفت پس گستهم راه نیستجهان پرفراز و نشیبست و دشتمرا بارگیر اینک جوشن کشدنیابم دگر نیز همتای اوبدو گفت بیژن بکین زرسپچنین داد پاسخ بدو گستهممرا گر بود بارگی ده هزارندارم بدین از تو آن را دریغبرو یک بیک بارگیها ببینبفرمای تا زین بر آن کت هواستیکی رخش بودش بکردار گرگز بهر جهانجوی مرد جواندل گیو شد زان سخن پر ز دودفرستاد و مر گستهم را بخواندفرستاد درع سیاوش برشبیاورد گستهم درع نبردبسوی سپد کوه بنهاد رویچنین گفت شاه جوان با تخوارنگه کن ببین تا ورا نام چیست کجا بر خرامد بافراز خوشیکی تا پدید آید از مردمردبدین سان نظاره برو بر گروهابر خیره گرد بلاها مپویسپهبد که گیتی ندارد بچیزبگردنده گردون همی ننگردکس آورد با کوه خارا نکردوگرنه بران دژ که پوید بپایکنون یال و بازو ز هم بگسلمبدادار گیهان و دیهیم شاهزمانم سراید مگر چون زرسپخرد خود از این تیزی آگاه نیستگر ایدونک زینجا بباید گذشتدو ماندست اگر زین یکی را کشدبرنگ و تگ و زور و بالای اویپیاده بپویم نخواهم خود اسپکه مویی نخواهم ز تو بیش و کمهمه موی پر از گوهر شاهوارنه گنج و نه جان و نه اسپ و نه تیغکدامت به آید یکی برگزینبسازند اگر کشته آید رواستکشیده زهار و بلند و سترگبرو برفگندند بر گستوانچو اندیشه کرد از گشاد فرودبسی داستانهای نیکو براندهمان خسروانی یکی مغفرشبپوشید بیژن بکردار گردچنانچون بود مردم جنگجویکه آمد بنوی یکی نامداربدین مرد جنگی که خواهد گریست
قبلی 1 10 11 12 13 14 15 16 17 18 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بخسرو تخوار سراینده گفتکه فرزند گیوست مردی دلیرندارد جز او گیو فرزند نیزتو اکنون سوی بارگی دار دستو دیگر که دارد همی آن زرهبرو تیر و ژوپین نیابد گذارتو با او بسنده نباشی بجنگبزد تیر بر اسپ بیژن فرودبیفتاد و بیژن جدا گشت ازوییکی نعره زد کای سوار دلیرندانی که بی​اسپ مردان جنگببینی مرا گر بمانی بجایچو بیژن همی برنگشت از فرودیکی تیر دیگر بیانداخت شیرسپر بر درید و زره را نیافتازان تند بالا چو بر سر کشیدفرود گرانمایه زو بازگشتدوان بیژن آمد پس پشت اویبه برگستوان بر زد و کرد چاکبه دربند حصن اندر آمد فرودز باره فراوان ببارید سنگخروشید بیژن که ای نامدارچنین بازگشتی و شرمت نبودبیامد بر طوس زان رزمگاهسزد گر برزم چنین یک دلیراگر کوه خارا ز پیکان اویسپهبد نباید که دارد شگفتسپهبد بدارنده سوگند خوردبکین زرسپ گرامی سپاهتن ترک بدخواه بیجان کنم که این را ز ایران کسی نیست جفتبهر رزم پیروز باشد چو شیرگرامیترستش ز گنج و ز چیزدل شاه ایران نشاید شکستکجا گیو زد بر میان برگرهسزد گر پیاده کند کارزارنگه کن که الماس دارد بچنگتو گفتی باسپ اندرون جان نبودسوی تیغ با تیغ بنهاد رویبمان تا ببینی کنون رزم شیربیایند با تیغ هندی بچنگبه پیکار ازین پس نیایدت رایفرود اندر آن کار تندی نمودسپر بر سر آورد مرد دلیرازو روی بیژن بپستی نتافتبزد دست و تیغ از میان برکشیدهمه باره​ی دژ پرآواز گشتیکی تیغ بد تیز در مشت اویگرانمایه اسپ اندر آمد بخاکدلیران در دژ ببستند زودبدانست کان نیست جای درنگز مردی پیاده دلیر و سواردریغ آن دل و نام جنگی فرودچنین گفت کای پهلوان سپاهشود نامبردار یک دشت شیرشود آب و دریا بود کان اویازین برتر اندازه نتوان گرفتکزین دژ برآرم بخورشید گردبرآرم بسازم یکی رزمگاهز خونش دل سنگ مرجان کنم
قبلی 1 11 12 13 14 15 16 17 18 19 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو خورشید تابنده شد ناپدیددلیران دژدار مردی هزاردر دژ ببستند زین روی تنگجریره بتخت گرامی بخفتبخواب آتشی دید کز دژ بلندسراسر سپد کوه بفروختیدلش گشت پر درد و بیدار گشتبباره برآمد جهان بنگریدرخش گشت پرخون و دل پر ز دودبدو گفت بیدار گرد ای پسرسراسر همه کوه پر دشمنستبمادر چنین گفت جنگی فرودمرا گر زمانه شدست اسپریبروز جوانی پدر کشته شدبدست گروی آمد او را زمانبکوشم نمیرم مگر غرم​وارسپه را همه ترگ و جوشن بدادمیانرا بخفتان رومی ببستچو خورشید تابنده بنمود چهرز هر سو برآمد خروش سرانغو کوس با ناله​ی کرنایبرون آمد از باره​ی دژ فرودز گرد سواران و ز گرز و تیرنبد هیچ هامون و جای نبردازین گونه تا گشت خورشید راستفراز و نشیبش همه کشته شدبدو خیره ماندند ایرانیانز ترکان نماند ایچ با او سوارعنان را بپیچید و تنها برفتچو رهام و بیژن کمین ساختند شب تیره بر چرخ لشکر کشیدز سوی کلات اندر آمد سوارخروش جرس خاست و آوای زنگشب تیره با درد و غم بود جفتبرافروختی پیش آن ارجمندپرستنده و دژ همی سوختیروانش پر از درد و تیمار گشتهمه کوه پرجوشن و نیزه دیدبیامد به بالین فرخ فرودکه ما را بد آمد ز اختر بسردر دژ پر از نیزه و جوشنستکه از غم چه داری دلت پر ز دودزمانه ز بخشش فزون نشمریمرا روز چون روز او گشته شدسوی جان من بیژن آمد دماننخواهم ز ایرانیان زینهاریکی ترگ رومی بسر برنهادبیامد کمان کیانی بدستخرامان برآمد بخم سپهرگراییدن گرزهای گراندم نای سرغین و هندی درایدلیران ترکان هرآنکس که بودسر کوه شد همچو دریای قیرهمی کوه و سنگ اسپ را خیره کردسپاه فرود دلاور بکاستسربخت مرد جوان گشته شدکه چون او ندیدند شیر ژیانندید ایچ تنها رخ کارزارز بالا سوی دژ خرامید تفتفراز و نشیبش همی تاختند
قبلی 1 12 13 14 15 16 17 18 19 20 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بیژن پدید آمد اندر نشیبفرود جوان ترگ بیژن بدیدچو رهام گرد اندر آمد به پشتبزد بر سر کتف مرد دلیرچو از وی جدا گشت بازوی و دوشبنزدیک دژ بیژن اندر رسیدپیاده خود و چند زان چاکرانبدژ در شد و در ببستند زودبشد با پرستندگان مادرشبزاری فگندند بر تخت عاجهمه غالیه موی و مشکین کمندهمی کند جان آن گرامی فرودچنین گفت چون لب ز هم برگرفتکنون اندر آیند ایرانیانپرستندگان را اسیران کننددل هرک بر من بسوزد همیهمه پاک بر باره باید شدنکجا بهر بیژن نماند یکیکشنده تن و جان من درد اوستبگفت این و رخسارگان کرد زردببازیگری ماند این چرخ مستزمانی بخنجر زمانی بتیغزمانی بدست یکی ناسزازمانی دهد تخت و گنج و کلاههمی خورد باید کسی را که هستاگر خود نزادی خردمند مردبباید به کوری و ناکام زیستسرانجام خاکست بالین اویپرستندگان بر سر دژ شدندیکی آتشی خود جریره فروخت سبک شد عنان و گران شد رکیببزد دست و تیغ از میان برکشیدخروشان یکی تیغ هندی به مشتفرود آمد از دوش دستش به زیرهمی تاخت اسپ و همی زد خروشبزخمی پی باره​ی او بریدتبه گشته از چنگ کنداورانشد آن نامور شیر جنگی فرودگرفتند پوشیدگان در برشنبد شاه را روز هنگام تاجپرستنده و مادر از بن بکندهمه تخت مویه همه حصن رودکه این موی کندن نباشد شگفتبه تاراج دژ پاک بسته میاندژ وباره کوه ویران کنندز جانم رخش برفروزد همیتن خویش را بر زمین بر زدننمانم من ایدر مگر اندکیپرستار و گنجم چه در خورد اوستبرآمد روانش بتیمار و دردکه بازی برآرد به هفتاد دستزمانی بباد و زمانی بمیغزمانی خود از درد و سختی رهازمانی غم و رنج و خواری و چاهمنم تنگدل تا شدم تنگدستندیدی ز گیتی چنین گرم و سردبرین زندگانی بباید گریستدریغ آن دل و رای و آیین اویهمه خویشتن بر زمین برزدندهمه گنجها را بآتش بسوخت
قبلی 1 13 14 15 16 17 18 19 20 21 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی تیغ بگرفت زان پس بدستشکمشان بدرید و ببرید پیبیامد ببالین فرخ فروددو رخ را بروی پسر بر نهاددر دژ بکندند ایرانیانچو بهرام نزدیک آن باره شدبایرانیان گفت کین از پدرکشنده سیاوش چاکر نبودهمه دژ سراسر برافروختهبایرانیان گفت کز کردگارببد بس درازست چنگ سپهرزکیخسرو اکنون ندارید شرمبکین سیاوش فرستادتانز خون برادر چو آگه شودز رهام وز بیژن تیز مغزهماننگه بیامد سپهدار طوسچو گودرز و چون گیو کنداورانسپهبد بسوی سپدکوه شدچو آمد ببالین آن کشته زاربیک دست بهرام پر آب چشمبدست دگر زنگه​ی شاورانگوی چون درختی بران تخت عاجسیاوش بد خفته بر تخت زربرو زار بگریست گودرز و گیورخ طوس شد پر ز خون جگرکه تندی پشیمانی آردت بارچنین گفت گودرز با طوس و گیوکه تندی نه کار سپهبد بودجوانی بدین سان ز تخم کیانبدادی بتیزی و تندی بباد در خانه​ی تازی اسپان ببستهمی ریخت از دیده خوناب و خوییکی دشنه با او چو آب کبودشکم بردرید و برش جان بدادبغارت ببستند یکسر میاناز اندوه یکسر دلش پاره شدبسی خوارتر مرد و هم زارترببالینش بر کشته مادر نبودهمه خان و مان کنده و سوختهبترسید وز گردش روزگاربه بیدادگر برنگردد بمهرکه چندان سخن گفت با طوس نرمبسی پند و اندرزها دادتانهمه شرم و آذرم کوته شودنیاید بگیتی یکی کار نغزبراه کلات اندر آورد کوسز گردان ایران سپاهی گرانوزانجا بنزدیکی انبوه شدبران تخت با مادر افگنده خوارنشسته ببالین او پر ز خشمبرو انجمن گشته کنداورانبدیدار ماه و ببالای ساجابا جوشن و تیغ و گرز و کمربزرگان چو گرگین و بهرام نیوز درد فرود و ز درد پسرتو در بوستان تخم تندی مکارهمان نامداران و گردان نیوسپهبد که تندی کند بد بودبدین فر و این برز و یال و میانزرسپ آن سپهدار نوذرنژاد
قبلی 1 14 15 16 17 18 19 20 21 22 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز تیزی گرفتار شد ریونیزهنر بی​خرد در دل مرد تندچو چندین بگفتند آب از دو چشمچنین پاسخ آورد کز بخت بدبفرمود تا دخمه​ی شاهوارنهادند زیراندرش تخت زرتن شاهوارش بیاراستندسرش را بکافور کردند خشکنهادند بر تخت و گشتند باززراسپ سرافراز با ریونیزسپهبد بران ریش کافورگونچنینست هرچند مانیم دیردل سنگ و سندان بترسد ز مرگسه روزش درنگ آمد اندر چرمسپه برگرفت و بزد نای و کوسهرآنکس که دیدی ز توران سپاههمه مرزها کرد بی​تار و پودبدان مرز لشکر فرود آوریدخبر شد بترکان کز ایران سپاهز تران بیامد دلیری جوانبیامد که لشکر همی بنگردبلشکرگه اندر یکی کوه بودنشسته برو گیو و بیژن بهمدرفش پلاشان ز توران سپاهچو از دور گیو دلاور بدیدچنین گفت کامد پلاشان شیرشوم گر سرش را ببرم ز تنبدو گفت بیژن که گر شهریاربفرمان مرا بست باید کمربه بیژن چنین گفت گیو دلیر نبود از بد بخت ما مانده چیزچو تیغی که گردد ز زنگار کندببارید و آمد ز تندی بخشمبسی رنج وسختی بمردم رسدبکردند بر تیغ آن کوهساربدیبای زربفت و زرین کمرگل و مشک و کافور و می خواستندرخش را بعطر و گلاب و بمشکشد آن شیردل شاه گردن​فرازنهادند در پهلوی شاه نیزببارید از دیدگان جوی خوننه پیل سرافراز ماند نه شیررهایی نیابد ازو بار و برگچهارم برآمد ز شیپور دمزمین کوه تا کوه گشت آبنوسبکشتی تنش را فگندی براههمی رفت پیروز تا کاسه​رودزمین گشت زان خیمه​ها ناپدیدسوس کاسه رود اندر آمد براهپلاشان بیداردل پهلواندرفش سران را همی بشمردبلند و بیکسو ز انبوه بودهمی رفت هرگونه از بیش و کمبدیدار ایشان برآمد ز راهبزد دست و تیغ از میان برکشیدیکی نامداری سواری دلیرگرش بسته آرم بدین انجمنمرا داد خلعت بدین کارزاربرزم پلاشان پرخاشخرکه مشتاب در چنگ این نره شیر
قبلی 1 15 16 17 18 19 20 21 22 23 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نباید که با او نتابی بجنگپلاشان چو شیر است در مرغزاربدو گفت بیژن مرا زین سخنسلیح سیاوش مرا ده بجنگبدو داد گیو دلیر آن زرهیکی باره​ی تیزرو برنشستپلاشان یکی آهو افگنده بودهمی خورد و اسپش چران و چمانچو اسپش ز دور اسپ بیژن بدیدپلاشان بدانست کامد سواریکی بانگ برزد به بیژن بلندبگو آشکارا که نام تو چیستدلاور بدو گفت من بیژنمنیا شیر جنگی پدر گیو گردبروز بلا در دم کارزارهمی دود و خاکستر و خون خوریپلاشان بپاسخ نکرد ایچ یادسواران بنیزه برآویختندسنانهای نیزه بهم برشکستبزخم اندرون تیغ شد لخت لختبآب اندرون غرقه شد بارگیعمود گران برکشیدند بازچنین تا برآورد بیژن خروشبزد بر میان پلاشان گردز بالای اسپ اندر آمد تنشفرود آمد از باره بیژن چو گردسلیح و سر و اسپ آن نامجویدل گیو بد زان سخن پر ز دردخروشان و جوشان بدان دیده​گاههمی آمد از راه پور جوان کنی روز بر من برین جنگ تنگجز از مرد جنگی نجوید شکاربه پیش جهاندار ننگی مکنپس آنگه نگه کن شکار پلنگهمی بست بیژن زره را گرهبهامون خرامید نیزه بدستکبابش بر آتش پراگنده بودپلاشان نشسته به بازو کمانخروشی برآورد و اندر دمیدبیامد بسیچیده​ی کارزارمنم گفت شیراوژن و و دیوبندکه اختر همی بر تو خواهد گریستبرزم اندرون پیل و رویین​تنمهم اکنون ببینی ز من دستبردتو بر کوه چون گرگ مردار خواهگه آمد که لشکر بهامون بریبرانگیخت آن پیل​تن را چو بادیکی گرد تیره برانگیختندیلان سوی شمشیر بردند دستببودند لرزان چو شاخ درختسرانشان غمی گشت یکبارگیدو شیر سرافراز و دو رزمسازعمودگران برنهاده بدوشهمه مهره​ی پشت بشکست خردنگون شد بر و مغفر و جوشنشسر مرد جنگی ز تن دور کردبیاورد و سوی پدر کرد رویکه چون گردد آن باد روز نبردکه تا گرد بیژن کی آید ز راهسر و جوشن و اسپ آن پهلوان
قبلی 1 16 17 18 19 20 21 22 23 24 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیاورد و بنهاد پیش پدربرفتند با شادمانی ز جایبیاورد پیش سپهبد سرشچنان شاد شد زان سخن پهلوانبدو گفت کای پور پشت سپاههمیشه بزی شاد و برترمنشازان پس خبر شد بافراسیابسوی کاسه​رود اندر آمد سپاهسپهبد به پیران سالار گفتمگر کین سخن را پذیره شویموگرنه ز ایران بیاید سپاهبرو لشکر آور ز هر سو فرازوزین رو برآمد یکی تندبادیکی ابر تند اندر آمد چو گردسراپرده و خیمه​ها گشت یخبیک هفته کس روی هامون ندیدخور و خواب و آرامگه تنگ شدکسی را نبد یاد روز نبردتبه شد بسی مردم و چارپایبهشتم برآمد بلند آفتابسپهبد سپه را همی گرد کردکه ایدر سپه شد ز تنگی تباهمبادا برین بوم و برها درودز گردان سرافراز بهرام گفتتو ما را بگفتار خامش کنیمکن کژ ابر خیره بر کار راستهنوز از بدی تا چه آیدت پیشسپهبد چنین گفت کاذرگشسپبلشکر نگه کن که چون ریونیزنه بر بی​گنه کشته آمد فرود بدو گفت پیروز باش ای پسرنهادند سر سوی پرده​سرایهمان اسپ با جوشن و مغفرشکه گفتی برافشاند خواهد روانسر نامداران و دیهیم شاهز تو دور بادا بد بدکنشکه شد مرز توران چو دریای آبزمین شد ز کین سیاوش سیاهکه خسرو سخن برگشاد از نهفتهمه با درفش و تبیره شویمنه خورشید بینیم روشن نه ماهسخنها نباید که گردد درازکه کس را ز ایران نبد رزم یادز سرما همی لب بدندان فسردکشید از بر کوه بر برف نخهمه کشور از برف شد ناپدیدتو گفتی که روی زمین سنگ شدهمی اسپ جنگی بکشت و بخوردیکی را نبد چنگ و بازو بجایجهان شد سراسر چو دریای آبسخن رفت چندی ز روز نبردسزد گر برانیم ازین رزمگاهکلات و سپدکوه گر کاسه رودکه این از سپهبد نشاید نهفتهمی رزم پور سیاوش کنیبیک جان نگه کن که چندین بکاستبه چرم اندر است این زمان گاومیشنبد نامورتر ز جنگی زرسپکه بینی بمردی و دیدار نیزنوشته چنین بود بود آنچ بود
قبلی 1 17 18 19 20 21 22 23 24 25 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مرا جام ازو پر می و شیر بودکنون از گذشته نیاریم یادچو خلعت ستد گیو گودرز ز شاهکنونست هنگام آن سوختنگشاده شود راه لشکر مگربدو گفت گیو این سخن رنج نیستغمی گشت بیژن بدین داستانمرا با جوانی نباید نشستبرنج و بسختی بپروردیممرا برد باید بدین کار دستبدو گفت گیو آنک من ساختمکنون ای پسر گاه آرایشستازین رفتن من ندار ایچ غمبسختی گذشت از در کاسه​رودچو آمد برران کوه هیزم فرازز پیکان تیر آتشی برفروختز آتش سه هفته گذرشان نبودچهارم سپه برگذشتن گرفتسپهبد چو لشکر برو گرد شدسپاه اندر آمد چنانچون سزدچنانچون ببایست برساختندگروگرد بودی نشست تژاوفسیله بدان جایگه داشتیخبر شد که آمد ز ایران سپاهفرستاد گردی هم اندر شتابکبوده بدش نام و شایسته بودبدو گفت چون تیره گردد سپهرنگه کن که چندست ز ایران سپاهازیدر بر ایشان شبیخون کنیمکبوده بیامد چو گرد سیاه جوان را ز بالا سخن تیر بودبه بیداد شد کشته او گر بدادکه آن کوه هیزم بسوزد براهبه آتش سپهری برافروختنبباشد سپه را بروبر گذروگر هست هم رنج بی​گنج نیستنباشم بدین گفت همداستانبپیری کمر بر میان تو بستبگفتار هرگز نیازردیمنشاید تو با رنج و من با نشستبدین کار گردن برافراختمنه هنگام پیری و بخشایشستکه من کوه خارا بسوزم به دمجهان را همه رنج برف آب بودندانست بالا و پهناش بازبکوه اندر افگند و هیزم بسوختز تف زبانه ز باد و ز دودهمان آب و آتش نشستن گرفتز آتش براه گروگرد شدهمه کوه و هامون سراپرده زدز هر سو طلایه برون تاختندسواری که بودیش با شیر تاوچنان کوه تا کوه بگذاشتیگله برد باید به یکسو ز راهبنزدیک چوپان افراسیاببشایستگی نیز بایسته بودتو ز ایدر برو هیچ منمای چهرز گردان که دارد درفش و کلاههمه کوه در جنگ هامون کنیمشب تیره نزدیک ایران سپاه
قبلی 1 18 19 20 21 22 23 24 25 26 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 26]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
درنگ آمدت رای از کاهلینه دژ ماند اکنون نه اسپ و نه مردبسی خویش و پیوند ما برده گشتکنون نیست امروز روز درنگجهاندار پیران هم اندر شتابز هر مرز مردان جنگی بخواندچو آمد ز پهلو برون پهلوانسوی میمنه بارمان و تژاوچو نستهین گرد بر میسرهجهان پر شد از ناله​ی کرنایهوا سربسر سرخ و زرد و بنفشسپاهی ز جنگ​آوران صدهزارز دریا بدریا نبود ایچ راههمی رفت لشکر گروها گروهبفرمود پیران که بیره رویدنباید که یابند خود آگهیمگر ناگهان بر سر آن گروهبرون کرد کارآگهان ناگهانبتندی براه اندر آورد رویمیان سرخس است نزدیک طوسبپیوست گفتار کارآگهانکه ایشان همه میگسارند و مستسواری طلایه ندیدم براهچو بشنید پیران یلان را بخواندکه در رزم ما را چنین دستگاهگزین کرد زان لشکر نامداربرفتند نیمی گذشته ز شبچو پیران سالار لشکر براندنخستین رسیدند پیش گلهگرفتند بسیار و کشتند نیز ز پیری گران گشته و بددلینشستن نشاید بدین مرز کردبسی مرد نیک​اختر آزرده گشتجهان گشت بر مرد بیدار تنگبرون آمد از پیش افراسیابسلیح و درم داد و لشکر براندهمی نامزد کرد جای گوانسواران که دارند با شیر تاوکجا شیر بودی بچنگش برهز غریدن کوس و هندی درایز بس نیزه و گونه​گونه درفشنهاده همه سر سوی کارزارز اسپ و ز پیل و هیون و سپاهنبد دشت پیدا نه دریا نه کوهاز ایدر سوی راه کوته رویدازین نامداران با فرهیفرود آرم این گشن لشکر چو کوههمی جست بیدار کار جهانبسوی گروگرد شد جنگجویز باورد برخاست آوای کوسبپیران بگفتند یک یک نهانشب و روز با جام پر می بدستنه اندیشه​ی رزم توران سپاهز لشکر فراوان سخنها براندنبودست هرگز بایران سپاهسواران شمشیرزن سی​هزارنه بانگ تبیره نه بوق و جلبمیان یلان هفت فرسنگ ماندکجا بود بر دشت توران یلهنبود از بد بخت مانند چیز
قبلی 1 22 23 24 25 26 27 28 29 30 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 27]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گله​دار و چوپان بسی کشته شدوزان جایگه سوی ایران سپاههمه مست بودند ایرانیانبخیمه درون گیو بیدار بودخروش آمد و بانگ زخم تبرستاده ابر پیش پرده​سرایبرآشفت با خویشتن چون پلنگبیامد باسپ اندر آورد پایبپرده​سرای سپهبد رسیدبدو گفت برخیز کامد سپاهوزان جایگه رفت نزد پدرهمی گشت بر گرد لشکر چو دودیکی جنگ با بیژن افگند پیوزان پس بیامد سوی کارزاربدان اندکی برکشیدند نخهمی کرد گودرز هر سو نگاهسراسیمه شد خفته از داروگیربزیر سر مست بالین نرمسپیده چو برزد سر از برج شیرهمه دشت از ایرانیان کشته دیددریده درفش و نگونسار کوسسپهبد نگه کرد و گردان ندیدهمه رزمگه سربسر کشته بودپسر بی​پدر شد پدر بی​پسربه بیچارگی روی برگاشتندنه کوس و نه لشکر نه بار و بنهازین گونه لشکر سوی کاسه​رودچنین آمد این گنبد تیزگردسواران توران پس پشت طوسهمی گرز بارید گویی ز ابر سر بخت ایرانیان گشته شدبرفتند برسان گرد سیاهگروهی نشسته گشاده میانسپهدار گودرز هشیار بودسراسیمه شد گیو پرخاشخریکی اسپ بر گستوان ور بپایز بافیدن پای آمدش ننگبکردار باد اندر آمد ز جایز گرد سپه آسمان تیره دیدیکی گرد برخاست ز اوردگاهبچنگ اندرون گرزه​ی گاو سربرانگیخت آن را که هشیار بودکه این دشت رزم است گر باغ میبره برشتابید چندی سوارسپاهی ز ترکان چو مور و ملخسپاه اندر آمد بگرد سپاهبرآمد یکی ابر بارانش تیرزبر گرز و گوپال و شمشیر گرمبلشکر نگه کرد گیو دلیرسر بخت بیدار برگشته دیدرخ زندگان تیره چون آبنوسز لشکر دلیران و مردان ندیدتنانشان بخون اندر آغشته بودهمه لشگر گشن زیر و زبرسراپرده و خیمه بگذاشتندهمه میسره خسته و میمنهبرفتند بی​مایه و تار و پودگهی شادمانی دهد گاه درددلان پر ز کین و سران پر فسوسپس پشت بر جوشن و خود و گبر
قبلی 1 23 24 25 26 27 28 29 30 31 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 28]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نبد کس برزم اندرون پایدارفرومانده اسپان و مردان جنگسپاهی ازین گونه گشتند بازز هامون سپهبد سوی کوه شدفراوان کم آمد ز ایرانیانهمه خسته و بسته بد هرک زیستنه تاج و نه تخت و نه پرده​سراینه آباد بوم نه مردان کارپدر بر پسر چند گریان شدهچنین است رسم جهان جهانهمی با تو در پرده بازی کندز باد آمدی رفت خواهی به گردببند درازیم و در چنگ آزدو بهره ز ایرانیان کشته بودسپهبد ز پیکار دیوانه گشتبلشکرگه اندر می و خوان و بزمجهاندیده گودرز با پیر سرنه آن خستگان را خورش نه پزشکجهاندیدگان پیش اوی آمدندیکی دیدبان بر سر کوه کردطلایه فرستاد بر هر سویییکی نامداری ز ایرانیاندهد شاه را آگهی زین سخنچه روز بد آمد بایرانیانرونده بر شاه برد آگهیچو شاه دلیر این سخنها شنیدز کار برادر پر از درد بودزبان کرد گویا بنفرین طوسدبیر خردمند را پیش خواندیکی نامه بنوشت پر آب چشم همه کوه کردند گردان حصاریکی را نبد هوش و توش و نه هنگشده مانده از رزم و راه درازز پیکار ترکان بی​اندوه شدبرآمد خروشی بدرد از میانشد آن کشته بر خسته باید گریستنه اسپ و نه مردان جنگی بپاینه آن خستگانرا کسی خواستاروزان خستگان چند بریان شدهکه کردار خویش از تو دارد نهانز بیرون ترا بی​نیازی کندچه دانی که با تو چه خواهند کردندانیم باز آشکارا ز رازدگر خسته از رزم برگشته بوددلش با خرد همچو بیگانه گشتسپاه آرزو کرد بر جای رزمنه پور و نبیره نه بوم و نه برهمه جای غم بود و خونین سرشکشکسته دل و راه​جوی آمدندکجا دیدگان سوی انبوه کردمگر یابد آن درد را داروییبفرمود تا تنگ بندند میانکه سالار لشکر چهه افگند بنسران را ز بخشش سرآمد زیانکه تیره شد آن روزگار مهیبجوشید وز غم دلش بردمیدبران درد بر درد لشکر فزودشب تیره تا گاه بانگ خروسدل آگنده بودش ز غم برفشاندز بهر برادر پر از درد و خشم
قبلی 1 24 25 26 27 28 29 30 31 32 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 29]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بسوی فریبرز کاوس شاهسر نامه بود از نخست آفرینبنام خداوند خورشید و ماهجهان و مکان و زمان آفریدازویست پیروزی و زو شکیبخرد داد و جان و تن زورمندرهایی نیابد سر از بند اوییکی را دگر شوربختی دهدز رخشنده خورشید تا تیره خاکبشد طوس با کاویانی درفشبتوران فرستادمش با سپاهبایران چنو هیچ مهتر مباددریغا برادر فرود جوانز کین پدر زار و گریان بدمکنون بر برادر بباید گریستمرو گفتم او را براه چرمبران ره فرودست و با لشکرستنداند که این لشکر از بن کیندازان کوه جنگ آورد بی​گماندریغ آنچنان گرد خسرونژاداگر پیش از این او سپهبد بدستبرزم اندرون نیز خواب آیدشهنرها همه هست نزدیک اویچو این نامه خوانی هم​اندر شتابسبک طوس را بازگردان بجایسپهدار و سالار زرینه کفشسرافراز گودرز ازان انجمنمکن هیچ در جنگ جستن شتاببتندی مجو ایچ رزم از نخستترا پیش رو گیو باشد بجنگ یکی سوی پرمایگان سپاهچنانچون بود رسم آیین و دینکجا داد بر نیکوی دستگاهپی مور و پیل گران آفریدبنیک و ببد زو رسد کام و زیببزرگی و دیهیم و تخت بلندیکی را همه فر و اورند اوینیاز و غم و درد و سختی دهدهمه داد بینم ز یزدان پاکز لشکر چهل مرد زرینه کفشبرادر شد از کین نخستین تباهوزین گونه سالار لشکر مبادسر نامداران و پشت گوانبران درد یک چند بریان بدمندانم مرا دشمن و دوست کیستمزن بر کلات و سپدکوه دمهمان کی نژاد است و کنداور استاز ایران سپاهند گر خود چیندفراوان سران را سرآرد زمانکه طوس فرومایه دادش ببادز کاوس شاه اختر بد بدستچو بی می​نشیند شتاب آیدشمبادا چنان جان تاریک اویز دل دور کن خورد آرام و خوابز فرمان مگرد و مزن هیچ رایتو می باش با کاویانی درفشبهر کار باشد ترا رای زنز می دور باش و مپیمای خوابهمی باش تا خسته گردد درستکه با فر و برزست و چنگ پلنگ
قبلی 1 25 26 27 28 29 30 31 32 33 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 30]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فرازآور از هر سوی ساز رزمنهاد از بر نامه بر مهر شاهز رفتن شب و روز ماسای هیچبیامد فرستاده هم زین نشانبنزد فریبرز شد نامه دارفریبرز طوس و یلان را بخواندهمان نامور گیو و گودرز راچو برخواند آن نامه​ی شهریاربزرگان و شیران ایران زمینبیاورد طوس آن گرامی درفشبنزد فریبرز بردند و گفتهمه ساله بخت تو پیروز بادبرفت و ببرد آنک بد نوذریبنزدیک شاه آمد از دشت جنگزمین را ببوسید در پیش شاهبدشنام بگشاد لب شهریارازان پس بدو گفت کای بدنشاننترسی همی از جهاندار پاکنگفتم مرو سوی راه چرمنخستین بکین من آراستیبرادر سرافراز جنگی فرودبکشتی کسی را که در کارزاروزان پس که رفتی بران رزمگاهترا جایگه نیست در شارستانترا پیش آزادگان کار نیستسزاوار مسماری و بند و غلنژاد منوچهر و ریش سپیدوگرنه بفرمودمی تا سرتبرو جاودان خانه زندان توستز پیشش براند و بفرمود بند مبادا که آید ترا رای بزمفرستاده را گفت برکش براهبهر منزلی اسپ دیگر بسیچبنزدیک آن نامور سرکشانبدو داد پس نامه​ی شهریارز کار گذشته فراوان براندسواران و گردان آن مرز راجهان را درختی نو آمد ببارهمه شاه را خواندند آفرینابا کوس و پیلان و زرینه کفشکه آمد سزا را سزاوار جفتهمه روزگار تو نوروز بادسواران جنگ​آور و لشکریبره​بر نکرد ایچ​گونه درنگنکرد ایچ خسرو بدو در نگاهبران انجمن طوس را کرد خوارکه کمباد نامت ز گردنکشانز گردان نیامد ترا شرم و باکبرفتی و دادی دل من به غمنژاد سیاوش را کاستیکجا هم چنو در زمانه نبودچو تو لشکری خواستی روزکارنبودت بجز رامش و بزمگاهبزیبد ترا بند و بیمارستانکجا مر ترا رای هشیار نیستنه اندر خور تاج و دیهیم و ملترا داد بر زندگانی امیدبداندیش کردی جدا از برتهمان گوهر بد نگهبان توستبه بند از دلش بیخ شادی بکند
قبلی 1 26 27 28 29 30 31 32 33 34 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 31]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فریبرز بنهاد بر سر کلاهازان پس بفرمود رهام رابدو گفت رو پیش پیران خرامبگویش که کردار گردان سپهریکی را برآرد بچرخ بلندکسی کو بلاجست گرد آن بودشبیخون نسازند کنداورانتو گر با درنگی درنگ آوریمز پیش فریبرز رهام گردبیامد طلایه بدیدش براهبدو گفت رهام جنگی منمپیام فریبرز کاوس شاهز پیش طلایه سواری چو گردکه رهام گودرز زان رزمگاهبفرمود تا پیش اوی آورندسراینده رهام شد پیش اویچو پیران ورا دید بنواختشبرآورد رهام راز از نهفتچنین گفت پیران برهام گردشما را بد این پیش دستی بجنگبمرز اندر آمد چو گرگ سترگچه مایه بکشت و چه مایه ببردمکافات این بد کنون یافتندکنون گر تویی پهلوان سپاهگر ایدونک یک ماه خواهی درنگوگر جنگ جویی منم برکنارچو یک مه بدین آرزو بشمریدبرانید لشکر سوی مرز خویشوگرنه بجنگ اندر آرید چنگیکی خلعت آراست رهام را که هم پهلوان بود و هم پور شاهکه پیدا کند با گهر نام راز من نزد آن پهلوان بر پیامهمیشه چنین بود پر درد و مهریکی را کند زار و خوار و نژندشبیخون نه کردار مردان بودکسی کو گراید بگرز گرانگرت رای جنگست جنگ آوریمبرون رفت و پیغام و نامه ببردبپرسیدش از نام وز جایگاههنرمند و بیدار و سنگی منمبه پیران رسانم بدین رزمگاهبیامد سخنها همه یاد کردبیامد سوی پهلوان سپاهگشاده​دل و تازه​روی آورندبترس از نهان بداندیش اویبپرسید و بر تخت بنشاختشپیام فریبرز با او بگفتکه این جنگ را خرد نتوان شمردندیدیم با طوس رای و درنگهمی کشت بی​باک خرد و بزرگبدو نیک این مرز یکسان شمرداگر چند با کینه بشتافتندچنانچون ترا باید از من بخواهز لشکر نیاید سواری بجنگبیارای و برکش صف کارزارکه از مرز توران​زمین بگذریدببینید یکسر همه ارز خویشمخواهید زین پس زمان و درنگچنانچون بود درخور نام را
قبلی 1 27 28 29 30 31 32 33 34 35 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 32]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بنزد فریبرز رهام گردفریبرز چون یافت روز درنگسر بدره​ها را گشادن گرفتکشیدند و لشکر بیاراستندچو آمد سر ماه هنگام جنگخروشی برآمد ز هر دو سپاهز بس ناله بوق و هندی درایهم از یال اسپان و دست و عنانتو گفتی جهان دام نر اژدهاستنبد پشه را روزگار گذرسوی میمنه گیو گودرز بودسوی میسره اشکش تیزچنگیلان با فریبرز کاوس شاهفریبرز با لشکر خویش گفتیک امروز چون شیر جنگ آوریمکزین ننگ تا جاودان بر سپاهیکی تیرباران بکردند سختتو گفتی هوا پر کرگس شدستنبد بر هوا مرغ را جایگاهدرفشیدن تیغ الماس گونتو گفتی زمین روی زنگی شدستز بس نیزه و گرز و شمشیر تیزز قلب سپه گیو شد پیش صفابا نامداران گودرزیانبتیغ و بنیزه برآویختندچو شد رزم گودرز و پیران درشتچو دیدند لهاک و فرشیدوردیکی حمله بردند برسوی گیوببارید تیر از کمان سرانچنان شد که کس روی کشور ندید بیاورد نامه چنانچون ببردبهر سو بیازید چون شیرچنگنهاده همه رای دادن گرفتز هر چیز لختی بپیراستندز پیمان بگشتند و از نام و ننگبرفتند یکسر سوی رزمگاههمی آسمان اندر آمد ز جایز گوپال و تیغ و کمان و سنانوگر آسمان بر زمین گشت راستز بس گرز و تیغ و سنان و سپررد و موبد و مهتر مرز بودکه دریای خون راند هنگام جنگدرفش از پس پشت در قلبگاهکه ما را هنرها شد اندر نهفتجهان بر بداندیش تنگ آوریمبخندند همی گرز و رومی کلاهچو باد خزانی که ریزد درختزمین از پی پیل پامس شدستز تیر و ز گرز و ز گرد سپاهبکردار آتش بگرد اندرونستاره دل پیل جنگی شدستبرآمد همی از جهان رستخیزخروشان و بر لب برآورده کفکزیشان بدی راه سود و زیانهمی ز آهن آتش فرو ریختندچو نهصد تن از تخم پیران بکشتکزان لشکر گشن برخاست گردبران گرزداران و شیران نیوبران نامداران جوشن​ورانز بس کشتگان شد زمین ناپدید
قبلی 1 28 29 30 31 32 33 34 35 36 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 33]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی پشت بر دیگری برنگاشتچنین گفت هومان به فرشیدوردفریبرز باید کزان قلبگاهپس آسان بود جنگ با میمنهبرفتند پس تا بقلب سپاهز هومان گریزان بشد پهلوانبدادند گردنکشان جای خویشیکایک بدشمن سپردند جایبماندند بر جای کوس و درفشدلیران بدشمن نمودند پشتنگون گشته کوس و درفش و سنانچو دشمن ز هر سو بانبوه شدبرفتند ز ایرانیان هرک زیستهمی بود بر جای گودرز و گیوچو گودرز کشواد بر قلبگاهندید و یلان سپه را ندیدعنان کرد پیچان براه گریزبدو گفت گیو ای سپهدار پیراگر تو ز پیران بخواهی گریختنماند کسی زنده اندر جهانز مردن مرا و ترا چاره نیستچو پیش آمد این روزگار درشتبپیچیم زین جایگه سوی جنگز دانا تو نشنیدی آن داستانکه گر دو برادر نهد پشت پشتتو باشی و هفتاد جنگی پسربخنجر دل دشمنان بشکنیمچو گودرز بشنید گفتار گیوپشیمان شد از دانش و رای خویشگرازه برون آمد و گستهم نه بگذاشت آن جایگه را که داشتکه با قلبگه جست باید نبردگریزان بیاید ز پشت سپاهبچنگ آید آن رزمگاه و بنهبجنگ فریبرز کاوس شاهشکست اندر آمد برزم گواننبودند گستاخ با رای خویشز گردان ایران نبد کس بپایز پیکارشان دیده​ها شد بنفشازان کارزار انده آمد بمشتنبود ایچ پیدا رکیب از عنانفریبرز بر دامن کوه شدبران زندگانی بباید گریستز لشکر بسی نامبردار نیودرفش فریبرز کاوس شاهبکردار آتش دلش بردمیدبرآمد ز گودرزیان رستخیزبسی دیده​ای گرز و گوپال و تیربباید بسر بر مرا خاک ریختدلیران و کارآزموده مهاندرنگی تر از مرگ پتیاره نیستترا روی بینند بهتر که پشتنیاریم بر خاک کشواد ننگکه برگوید از گفته​ی باستانتن کوه را سنگ ماند بمشتز دوده ستوده بسی ناموروگر کوه باشد ز بن برکنیمبدید آن سر و ترگ بیدار نیوبیفشارد بر جایگه پای خویشابا برته و زنگه​ی یل بهم
قبلی 1 29 30 31 32 33 34 35 36 37 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 34]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بخوردند سوگندهای گرانکزین رزمگه برنتابیم رویوزان جایگه ران بیفشاردندز هر سو سپه بیکران کشته شدبه بیژن چنین گفت گودرز پیربسوی فریبرز برکش عنانمگر خود فریبرز با آن درفشچو بشنید بیژن برانگیخت اسپبنزد فریبرز و با او بگفتعنان را چو گردان یکی برگرایاگر تو نیایی مرا ده درفشچو بیژن سخن با فریبرز گفتیکی بانگ برزد به بیژن که رومرا شاه داد این درفش و سپاهدرفش از در بیژن گیو نیستیکی تیغ بگرفت بیژن بنفشبدو نیمه کرد اختر کاویانبیامد که آرد بنزد سپاهیکی شیردل لشکری جنگجویکشیدند گوپال و تیغ بنفشچنین گفت هومان که آن اخترستدرفش بنفش ار بچنگ آوریمکمان را بزه کرد بیژن چو گردسپه یکسر از تیر او دور شدبگفتند با گیو و با گستهمکه مان رفت باید بتوران سپاهز گردان ایران دلاور سرانبکشتند زیشان فراوان سوارسپاه اندر آمد بگرد درفشدگر باره از جای برخاستند که پیمان شکستن نبود اندرانگر از گرز خون اندر آید بجویبرزم اندرون گرز بگذاردندزمانه همی بر بدی گشته شدکز ایدر برو زود برسان تیربپیش من آر اختر کاویانبیاید کند روی دشمن بنفشبیامد بکردار آذرگشسپکه ایدر چه داری سپه در نهفتبرین کوه سر بر فزون زین مپایسواران و این تیغهای بنفشنکرد او خرد با دل خویش جفتکه در کار تندی و در جنگ نوهمین پهلوانی و تخت و کلاهنه اندر جهان سربسر نیو نیستبزد ناگهان بر میان درفشیکی نیمه برداشت گرد از میانچو ترکان بدیدند اختر براههمه سوی بیژن نهادند رویبه پیکار آن کاویانی درفشکه نیروی ایران بدو اندر استجهان جمله بر شاه تنگ آوریمبریشان یکی تیرباران بکردهمی گرگ درنده را سور شدسواران که بودند با او بهمربودن ازیشان همی تاج و گاهبرفتند بسیار نیزه​ورانبیامد ز ره بیژن نامدارهوا شد ز گرد سواران بنفشبران دشت رزمی نو آراستند
قبلی 1 30 31 32 33 34 35 36 37 38 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 35]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به پیش سپه کشته شد ریونیزیکی تاجور شاه کهتر پسرسر و تاج او اندر آمد بخاکازان پس خروشی برآورد گیوچنویی نبود اندرین رزمگاهنبیره جهاندار کاوس پیرفرود سیاوش چون ریونیزاگر تاج آن نارسیده جواناگر من بجنبم ازین رزمگاهنباید که آن افسر شهریارفزاید بر این ننگها ننگ نیزچنان بد که بشنید آواز گیوبرامد بنوی یکی کارزارفراوان ز هر سو سپه کشته شدبرآویخت چون شیر بهرام گردبنوک سنان تاج را برگرفتهمی بود زان گونه تا تیره گشتچنین هر زمانی برآشوفتندز گودرزیان هشت تن زنده بودهم از تخمه​ی گیو چون بیست و پنجهم از تخم کاوس هفتاد مردجز از ریونیز آن سر تاجدارچو سیصد تن از تخم افراسیابز خویشان پیران چو نهصد سوارهمان دست پیران بد و روز اوینبد روز پیکار ایرانیاناز آوردگه روی برگاشتندبدانگه کجا بخت برگشته بودپیاده همی رفت نیزه بدستچو بیژن بگستهم نزدیک شد که کاوس را بد چو جان عزیزنیاز فریبرز و جان پدربسی نامور جامه کردند چاککه ای نامداران و گردان نیوجوان و سرافراز و فرزند شاهسه تن کشته شد زار بر خیره خیربگیتی فزون زین شگفتی چه چیزبدشمن رسد شرم دارد روانشکست اندر آید بایران سپاهبترکان رسد در صف کارزارازین افسر و کشتن ریو نیزسپهبد سرافراز پیران نیوز لشکر بران افسر نامدارسربخت گردنکشان گشته شدبنیزه بریشان یکی حمله برددو لشکر بدو مانده اندر شگفتهمی دیده از تیرگی خیره گشتهمی بر سر یکدگر کوفتندبران رزمگه دیگر افگنده بودکه بودند زیبای دیهیم و گنجسواران و شیران روز نبردسزد گر نیاید کسی در شمارکجا بختشان اندر آمد بخوابکم آمد برین روز در کارزارازان اختر گیتی​افروز اویازان جنگ جستن سرآمد زمانهمی خستگان خوار بگذاشتنددمان باره​ی گستهم کشته بودابا جوشن و خود برسان مستشب آمد همی روز تاریک شد
قبلی 1 31 32 33 34 35 36 37 38 39 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 36]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت هین برنشین از پسمنشستند هر دو بران بارگیهمه سوی آن دامن کوهسارسواران ترکان همه شاددلبلشکرگه خویش بازآمدندز گردان ایران برآمد خروشدوان رفت بهرام پیش پدربدانگه که آن تاج برداشتمیکی تازیانه ز من گم شدستببهرام بر چند باشد فسوسنبشته بران چرم نام منستشوم تیز و تازانه بازآورممرا این ز اختر بد آید همیبدو گفت گودرز پیر ای پسرز بهر یکی چوب بسته دوالچنین گفت بهرام جنگی که منبجایی توان مرد کاید زمانبدو گفت گیو ای برادر مشویکی شوشه​ی زر بسیم اندر استفرنگیس چون گنج بگشاد سرمن آن درع و تازانه برداشتمیکی نیز بخشید کاوس شاهدگر پنج دارم همه زرنگارترا بخشم این هفت ز ایدر مروچنین گفت با گیو بهرام گردشما را ز رنگ و نگارست گفتگر ایدونک تازانه بازآورمبر او رای یزدان دگرگونه بودهرانگه که بخت اندر آید بخواببزد اسپ و آمد بران رزمگاه گرامی​تر از تو نباشد کسمچو خورشید شد تیره یکبارگیگریزان برفتند برگشته کارز رنج و ز غم گشته آزاددلگرازنده و بزم ساز آمدندهمی کر شد از ناله​ی کوس گوشکه ای پهلوان یلان سربسربنیزه بابراندر افراشتمچو گیرند بی​مایه ترکان بدستجهان پیش چشمم شود آبنوسسپهدار پیران بگیرد بدستاگر چند رنج دراز آورمکه نامم بخاک اندر آید همیهمی بخت خویش اندر آری بسرشوی در دم اختر شوم فالنیم بهتر از دوده و انجمنبکژی چرا برد باید گمانفراوان مرا تازیانه​ست نودو شیبش ز خوشاب وز گوهرستمرا داد چندان سلیح و کمربتوران دگر خوار بگذاشتمز زر وز گوهر چو تابنده ماهبرو بافته گوهر شاهواریکی جنگ خیره میارای نوکه این ننگ را خرد نتوان شمردمرا آنک شد نام با ننگ جفتوگر سر ز گوشش بگاز آورمهمان گردش بخت وارونه بودترا گفت دانا نیاید صوابدرخشان شده روی گیتی ز ماه
قبلی 1 32 33 34 35 36 37 38 39 40 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 37]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی زار بگریست بر کشتگانتن ریونیز اندران خون و خاکهمی زار بگریست بهرام شیرچو تو کشته اکنون چه یک مشت خاکبران کشتگان بر یکایک بگشتازان نامداران یکی خسته بودهمی بازدانست بهرام رابدو گفت کای شیر من زنده​امسه روزست تا نان و آب آرزوستبشد تیز بهرام تا پیش اویبرو گشت گریان و رخ را بخستبدو گفت مندیش کز خستگیستچو بستم کنون سوی لشکر شوییکی تازیانه بدین رزمگاهچو آن بازیابم بیایم برتوزانجا سوی قلب لشکر شتافتمیان تل کشتگان اندرونفرود آمد از باره آن برگرفتخروش دم مادیان یافت اسپسوی مادیان روی بنهاد تفتهمی شد دمان تا رسید اندرویچو بگرفت هم در زمان برنشستچو بفشارد ران هیچ نگذارد پیچنان تنگدل شد بیکبارگیوزان جایگه تا بدین رزمگاهسراسر همه دشت پرکشته دیدهمی گفت کاکنون چه سازیم رویازو سرکشان آگهی یافتندکه او را بگیرند زان رزمگاهکمان را بزه کرد بهرام شیر بران داغ دل بخت​برگشتگانشده غرق و خفتان برو چاک چاککه زار ای جوان سوار دلیربزرگان بایوان تو اندر مغاککه بودند افگنده بر پهن​دشتبشمشیر ازیشان بجان رسته بودبنالید و پرسید زو نام رابر کشتگان خوار افگنده​اممرا بر یکی جامه خواب آرزوستبدل مهربان و بتن خویش اویبدرید پیراهن او را ببستتبه بودن این ز نابستگیستوزین خستگی زود بهتر شویز من گم شدست از پی تاج شاهرسانم بزودی سوی لشکرتهمی جست تا تازیانه بیافتبرآمیخته خاک بسیار و خونوزانجا خروشیدن اندر گرفتبجوشید برسان آذرگشسپغمی گشت بهرام و از پس برفتز ترگ و ز خفتان پر از آب روییکی تیغ هندی گرفته بدستسوار و تن باره پرخاک و خویکه شمشیر زد بر پی بارگیپیاده بپیمود چون باد راهزمین چون گل و ارغوان کشته دیدبر این دشت بی​بارگی راه​جویسواری صد از قلب بشتافتندبرندش بر پهلوان سپاهببارید تیر از کمان دلیر
قبلی 1 33 34 35 36 37 38 39 40 41 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 38]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو تیری یکی در کمان راندیازیشان فراوان بخست و بکشتسواران همه بازگشتند ازویچو لشکر ز بهرام شد ناپدیدچو لشکر بیامد بر پهلوانفراوان سخن رفت زان رزمسازبگفتند کاینت هژبر دلیربپرسید پیران که این مرد کیستیکی گفت بهرام شیراوژن استبرویین چنین گفت پیران که خیزمگر زنده او را بچنگ آوریز لشکر کسی را که باید ببرچو بشنید رویین بیامد دمانبر تیر بنشست بهرام شیریکی تیرباران برویین بکردچو رویین پیران ز تیرش بخستبسستی بر پهلوان آمدندکه هرگز چنین یک پیاده بجنگچو بشنید پیران غمی گشت سختنشست از بر باره​ی تند تازبیامد بدو گفت کای نامدارنه تو با سیاوش بتوران بدیمرا با تو نان و نمک خوردن استنباید که با این نژاد و گهرز بالا بخاک اندر آید سرتبیا تا بسازیم سوگند و بندازان پس یکی با تو خویشی کنیمپیاده تو با لشکری نامداربدو گفت بهرام کای پهلوانمرا حاجت از تو یکی بارگیست بپیرامنش کس کجا ماندیپیاده نپیچید و ننمود پشتبنزدیک پیران نهادند رویز هر سو بسی تیر گرد آوریدبگفتند با او سراسر گوانز پیکار او آشکارا و رازپیاده نگردد خود از جنگ سیرازان نامداران ورانام چیستکه لشکر سراسر بدو روشن استکه بهرام را نیست جای گریززمانه براساید از داوریکجا نامدارست و پرخاشخرنبودش بس اندیشه​ی بدگماننهاده سپر بر سر و چرخ زیرکه شد ماه تابنده چون لاژوردیلان را همه کند شد پای و دستپر از درد و تیره​روان آمدندز دریا ندیدیم جنگی نهنگبلرزید برسان برگ درختهمی رفت با او بسی رزمسازپیاده چرا ساختی کارزارهمانا بپرخاش و سوران بدینشستن همان مهر پروردن استبدین شیرمردی و چندین هنربسوزد دل مهربان مادرتبراهی که آید دلت را پسندچو خویشی بود رای بیشی کنیمنتابی مخور باتنت زینهارخردمند و بیناو روشن​روانوگر نه مرا جنگ یکبارگیست
قبلی 1 34 35 36 37 38 39 40 41 42 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 39]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت پیران که ای نامجویترا این به آید که گفتم سخنببین تا سواران آن انجمنکه چندین تن از تخمه​ی مهترانز پیکار تو کشته و خسته شدکه جوید گذر سوی ایران کنوناگر نیستی رنج افراسیابترا بارگی دادمی ای جوانبرفت او و آمد ز لشکر تژاوز پیران بپرسید و پیران بگفتبمهرش بدادم بسی پند خوبسخن را نبد بر دلش هیچ راهبپیران چنین گفت جنگی تژاوشوم گر پیاده بچنگ آرمشبیامد شتابان بدان رزمگاهچو بهرام را دید نیزه بدستبدو گفت ازین لشکر نامداربایران گرازید خواهی همیسران را سپردی سر اندر زمانپس آنگه بفرمود کاندر نهیدبرو انجمن شد یکی لشکریکمان را بزه کرد بهرام گردچو تیر اسپری شد سوی نیزه گشتچو نیزه قلم شد بگرز و بتیغچو رزمش برین گونه پیوسته شدچو بهرام یل گشت بی​توش و تاویکی تیغ زد بر سر کتف اویجدا شد ز تن دست خنجرگزارتژاو ستمگاره را دل بسوختبپیچید ازو روی پر درد و شرم ندانی که این رای را نیست رویدلیری و بر خیره تندی مکننهند این چنین ننگ بر خویشتنز دیهیم داران و کنداورانچنین رزم ناگاه پیوسته شدمگر آنک جوشد ورا مغز و خونکه گردد سرش زین سخن پرشتاببدان تات بردی بر پهلوانسواری که بودیش با شیر تاوکه بهرام را از یلان نیست جفتنمودم بدو راه و پیوند خوبهمی راه جوید بایران سپاهکه با مهر جان ترا نیست تاوسر اندر زمان زیر سنگ آرمشکجا بود بهرام یل بی​سپاهیکی برخروشید چون پیل مستپیاده یکی مرد و چندین سوارسرت برفرازید خواهی همیگه آمد که بر تو سرآید زمانبتیر و بگرز و بژوپین دهیدهرانکس که بد از دلیران سریبتیر از هوا روشنایی ببردچو دریای خون شد همه کوه و دشتهمی خون چکانید بر تیره میغبتیرش دلاور بسی خسته شدپس پشت او اندر آمد تژاوکه شیر اندر آمد ز بالا برویفروماند از رزم و برگشت کاربکردار آتش رخش برفروختبجوش آمدش در جگر خون گرم
قبلی 1 35 36 37 38 39 40 41 42 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 40]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو خورشید تابنده بنمود پشتببیژن چنین گفت کای رهنمایبباید شدن تا وراکار چیستدلیران برفتند هر دو چو گردبدیدار بهرامشان بد نیازهمه دشت پرخسته و کشته بوددلیران چو بهرام را یافتندبخاک و بخون اندر افگنده خوارهمی ریخت آب از بر چهراویچو بازآمدش هوش بگشاد چشمچنین گفت با گیو کای نامجویتو کین برادر بخواه از تژاومرا دید پیران ویسه نخستهمه نامداران و گردان چینتن من تژاو جفاپیشه خستچو بهرام گرد این سخن یاد کردبدادار دارنده سوگند خوردکه جز ترگ رومی نبیند سرمپر از درد و پر کین بزین برنشستبدانگه که شد روی گیتی سیاهچو از دور گیو دلیرش بدیدچو دانست کز لشکر اندر گذشتسوی او بیفکند پیچان کمندبران اندر آورد و برگشت زودبخاک اندر افگند خوار و نژندنشست از بر اسپ و او را کشانچنین گفت با او بخواهش تژاوچه کردم کزین بی​شمار انجمنبزد بر سرش تازیانه دویستندانی همی ای بد شور بخت دل گیو گشت از برادر درشتبرادر نیامد همی باز جاینباید که بر رفته باید گریستبدان جای پرخاش و ننگ و نبردهمی خسته و کشته جستند بازجهانی بخون اندر آغشته بودپر از آب و خون دیده بشتافتندفتاده ازو دست و برگشته کارپر از خون دو تن دیده از مهر اویتنش پر ز خون بود و دل پر ز خشممرا چون بپوشی بتابوت رویندارد مگر گاو با شیر تاوکه با من بدش روزگاری نشستبجستند با من بآغاز کیننکرد ایچ یاد از نژاد و نشستببارید گیو از مژه آب زردبروز سپید و شب لاژوردمگر کین بهرام بازآورمیکی تیغ هندی گرفته بدستتژاو از طلایه برآمد براهعنان را بپیچید و دم درکشیدز گردان و گردنکشان دور گشتمیان تژاو اندر آمد به بندپس آسانش از پشت زین در ربودفرود آمد و دست کردش به بندپس اندر همی برد چون بیهشانکه با من نماند ای دلیر ایچ تاوشب تیره دوزخ نمودی بمنبدو گفت کین جای گفتار نیستکه در باغ کین تازه کشتی درخت
قبلی 1 36 37 38 39 40 41 42 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 41]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که بالاش با چرخ همبر بودشکار تو بهرام باید بجنگچنین گفت با گیو جنگی تژاوز بهرام بر بد نبردم گمانکه من چون رسیدم سواران چینبران بد که بهرام بیجان شدستکشانش بیارد گیو دلیربدو گفت کاینک سر بی​وفاسپاس از جهان​آفرین کردگارکه تیره​روان بداندیش توهمی کرد خواهش بریشان تژاوهمی گفت ار ایدونک این کار بودیکی بنده باشم روان تراچنین گفت با گیو بهرام شیرگر ایدونک از وی بمن بد رسیدسر پر گناهش روان داد منبرادر چو بهرام را خسته دیدخروشید و بگرفت ریش تژاودل گیو زان پس بریشان بسوختخروشی برآورد کاندر جهانکه گر من کشم ور کشی پیش منبگفت این و بهرام یل جان بدادعنان بزرگی هرآنکو بجستاگر خود کشد گر کشندش بدردخروشان بر اسپ تژاوش ببستبیاوردش از جایگاه تژاوچو شد دور زان جایگاه نبردبیاگند مغزش بمشک و عبیربرآیین شاهانش بر تخت عاجسر دخمه کردند سرخ و کبود تنش خون خورد بار او سر بودببینی کنون زخم کام نهنگکه تو چون عقابی و من چون چکاونه او را بدست من آمد زمانورا کشته بودند بر دشت کینز دردش دل گیو پیچان شدستبپیش جگر خسته بهرام شیرمکافات سازم جفا را جفاکه چندان زمان دیدم از روزگاربپردازم اکنون من از پیش توهمی خواست از کشتن خویش تاوسر من بخنجر بریدن چه سودپرستش کنم گوربان تراکه ای نامور نامدار دلیرهمان روز مرگش نباید چشیدبمان تا کند در جهان یاد منتژاو جفا پیشه را بسته دیدبریدش سر از تن بسان چکاوروانش ز غم آتشی برفروختکه دید این شگفت آشکار و نهانبرادر بود گر کسی خویش منجهان را چنین است ساز ونهادنخستین بباید بخون دست شستبگرد جهان تا توانی مگردبه بیژن سپرد آنگهی برنشستبنزدیک ایران دلش پر ز تاوبکردار ایوان یکی دخمه کردتنش را بپوشید چینی حریربخوابید و آویخت بر سرش تاجتو گفتی که بهرام هرگز نبود
قبلی 1 37 38 39 40 41 42 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 42]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شد آن لشکر نامور سوگوارچو برزد سر از کوه تابنده شیدسپاه پراگنده گردآمدندکه چندین ز ایرانیان کشته شدچنین چیره دست ترکان بجنگبر شاه باید شدن بی​گماناگر شاه را دل پر از جنگ نیستپسر بی​پدر شد پدر بی​پسراگر جنگ فرمان دهد شهریاربیاییم و دلها پر از کین و جنگبرین رای زان مرز گشتند بازبرادر ز خون برادر به دردبرفتند یکسر سوی کاسه رودطلایه بیامد بپیش سپاهبپیران فرستاد زود آگهیچو بشنید پیران هم اندر زمانچو برگشتن مهتران شد درستبیامد بشبگیر خود با سپاههمه کوه و هم دشت و هامون و راغبلشکر ببخشید خود برگرفتکه روزی فرازست و روزی نشیبهمان به که با جام مانیم روزبدان آگهی نزد افراسیابسپهبد بدان آگهی شاد شدهمه لشکرش گشته روشن​روانهمه جامه​ی زینت آویختندچو آمد بنزدیکی شهر شاهبرو آفرین کرد و بسیار گفتدو هفته ز ایوان افراسیابسیم هفته پیران چنان کرد رای ز بهرام وز گردش روزگاربرآمد سر تاج روز سپیدهمی هر کسی داستانها زدندسربخت سالار برگشته شدسپه را کنون نیست جای درنگببینیم تا بر چه گردد زمانمرا و تو را جای آهنگ نیستبشد کشته و زنده خسته جگربسازد یکی لشکر نامدارکنیم این جهان بر بداندیش تنگهمه دل پر از خون و جان پر گداززبانشان ز خویشان پر از یاد کردروانشان ازان کشتگان پر درودکسی را ندید اندران جایگاهکز ایرانیان گشت گیتی تهیبهر سو فرستاد کارآگهانسپهبد روان را ز انده بشستهمی گشت بر گرد آن رزمگاهسراپرده و خیمه بد همچو باغز کار جهان مانده اندر شگفتگهی شاد دارد گهی با نهیبهمی بگذرانیم روزی بروزهیونی برافگند هنگام خوابز تیمار و درددل آزاد شدببستند آیین ره پهلواندرم بر سر او همی ریختندسپهبد پذیره شدش با سپاهکه از پهلوانان ترا نیست جفتهمی بر شد آواز چنگ و ربابکه با شادمانی شود باز جای
قبلی 1 38 39 40 41 42 43 بعدی


گفتار اندر داستان فرود سیاوش [صفحه 43]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
یکی خلعت آراست افراسیابز دینار وز گوهر شاهواراز اسپان تازی بزرین ستامیکی تخت پرمایه از عاج و ساجپرستار چینی و رومی غلامبنزدیک پیران فرستاد چیزکه با موبدان باش و بیدار باشنگه کن خردمند کارآگهانکه کیخسرو امروز با خواستستنژاد و بزرگی و تخت و کلاهز برگشتن دشمن ایمن مشوبجایی که رستم بود پهلوانپذیرفت پیران همه پند اویسپهدار پیران و آن انجمنبپای آمد این داستان فرود که گر برشماری بگیرد شتابز زرین کمرهای گوهرنگارز شمشیر هندی بزرین نیامز پیروزه مهد و ز بیجاده تاجپر از مشک و عنبر دو پیروزه جامازان پس بسی پندها داد نیزسپه را ز دشمن نگهدار باشبهرجای بفرست گرد جهانبداد و دهش گیتی آراستستچو شد گرد ازین بیش چیزی مخواهزمان تا زمان آگهی خواه نوتو ایمن بخسپی بپیچد روانکه سالار او بود و پیوند اوینهادند سر سوی راه ختنکنون رزم کاموس باید سرود
قبلی 1 34 35 36 37 38 39 40 41 42 43


داستان کاموس کشانی [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بنام خداوند خورشید و ماهخداوند هستی و هم راستیخداوند بهرام و کیوان و شیدستودن مر او را ندانم همیازو گشت پیدا مکان و زمانز گردنده خورشید تا تیره خاکبهستی یزدان گواهی دهندز هرچ آفریدست او بی​نیازز دستور و گنجور و از تاج و تختهمه بی​نیازست و ما بنده​ایمشب و روز و گردان سپهر آفریدجز او را مدان کردگار بلندشگفتی بگیتی ز رستم بس استسر مایه​ی مردی و جنگ ازوستبخشکی چو پیل و بدریا نهنگکنون رزم کاموس پیش آوریمچو لشکر بیامد براه چرمهمی یاد کردند رزم فرودهمه دل پر از درد و از بیم شاهچنان شرمگین نزد شاه آمدندبرادرش را کشته بر بی​گناههمه یکسره دست کرده بکشبدیشان نگه کرد خسرو بخشمبیزدان چنین گفت کای دادگرهمی شرم دارم من از تو کنونوگرنه بفرمودمی تا هزارتن طوس را دار بودی نشستز کین پدر بودم اندر خروشکنون کینه نو شد ز کین فرودبگفتم که سوی کلات و چرم که دل را بنامش خرد داد راهنخواهد ز تو کژی و کاستیازویم نوید و بدویم امیداز اندیشه جان برفشانم همیپی مور بر هستی او نشاندگر باد و آتش همان آب پاکروان ترا آشنایی دهندتو در پادشاهیش گردن فرازز کمی و بیشی و از ناز و بختبفرمان و رایش سرافگنده​ایمخور و خواب و تندی و مهر آفریدکزو شادمانی و زو مستمندکزو داستان بر دل هرکس استخردمندی و دانش و سنگ ازوستخردمند و بینادل و مرد سنگز دفتر بگفتار خویش آوریمکلات از بر و زیر آب میمپشیمانی و درد و تیمار بوددو دیده پر از خون و تن پر گناهجگر خسته و پر گناه آمدندبدشمن سپرده نگین و کلاهبرفتند پیشش پرستار فشدلش پر ز درد و پر از خون دو چشمتو دادی مرا هوش و رای و هنرتو آگه​تری بی​شک از چند و چونزدندی بمیدان پیکار دارهرانکس که با او میان را ببستدلش داشتم پر غم و درد و جوشسر طوس نوذر بباید درودمرو گر فشانند بر سر درم
1 2 3 4 5 6 7 8 9 10 50 بعدی


داستان کاموس کشانی [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کزان ره فرودست و با مادرستدمان طوس نامدار ناهوشیارکنون لاجرم کردگار سپهربد آمد بگودرزیان بر ز طوسهمی خلعت و پندها دادمشجهانگیر چون طوس نوذر مباددریغ آن فرود سیاوش دریغبسان پدر کشته شد بی​گناهبگیتی نباشد کم از طوس کسنه در سرش مغز و نه در تنش رگز خون برادر بکین پدرسپه را همه خوار کرد و برانددر بار دادن بریشان ببستبزرگان ایران بماتم شدندبپوزش که این بودنی کار بودبدانگه کجا کشته شد پور طوسهمان نیز داماد او ریونیزکه دانست نام و نژاد فرودتو خواهشگری کن که برناست شاهنه فرزند کاوس​کی ریونیزکه کهتر پسر بود و پرخاشجویچنین است انجام و فرجام جنگچو شد روی گیتی ز خورشید زردتهمتن بیامد بنزدیک شاهچنین گفت مر شاه را پیلتنبخواهشگری آمدم نزد شاهچنان دان که کس بی​بهانه نمردو دیگر کزان بدگمان بدسپاههمان طوس تندست و هشیار نیستچو در پیش او کشته شد ریونیز سپهبد نژادست و کنداور استچرا برد لشکر بسوی حصارز طوس و ز لشکر ببرید مهرکه نفرین برو باد و بر پیل و کوسبجنگ برادر فرستادمشچنو پهلوان پیش لشکر مبادکه با زور و دل بود و با گرز و تیغبدست سپهدار من با سپاهکه او از در بند چاهست و بسچه طوس فرومایه پیشم چه سگهمی گشت پیچان و خسته جگرز مژگان همی خون برخ برفشاندروانش بمرگ برادر بخستدلیران بدرگاه رستم شدندکرا بود آهنگ رزم فرودسر سرکشان خیره گشت از فسوسنبود از بد بخت مانند چیزکجا شاه را دل بخواهد شخودمگر سر بپیچد ز کین سپاهبجنگ اندرون کشته شد زار نیزدریغ آنچنان خسرو ماهروییکی تاج یابد یکی گور تنگبخم اندر آمد شب لاژوردببوسید خاک از در پیشگاهکه بادا سرت برتر از انجمنهمان از پی طوس و بهر سپاهازین در سخنها بباید شمردکه فرخ برادر نبد نزد شاهو دیگر که جان پسر خوار نیستزرسپ آن جوان سرافراز نیز
قبلی 1 2 3 4 5 6 7 8 9 10 50 بعدی


داستان کاموس کشانی [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گر او برفروزد نباشد شگفتبدو گفت خسرو که ای پهلوانکنون پند تو داروی جان بودبپوزش بیامد سپهدار طوسهمی آفرین کرد بر شهریارزمین بنده​ی تاج و تخت تو بادمنم دل پر از غم ز کردار خویشهمان نیز جانم پر از شرم شاهز پاکیزه جان و فرود و زرسپاگر من گنهکارم از انجمنبویژه ز بهرام وز ریونیزاگر شاه خشنود گردد ز منشوم کین این ننگ بازآورمهمه رنج لشکر بتن برنهمازین پس بتخت و کله ننگرمز گفتار او شاد شد شهریارچو تاج خور روشن آمد پدیدسپهبد بیامد بنزدیک شاهبدیشان چنین گفت شاه جهانز تور و ز سلم اندر آمد سخنچنین ننگ بر شاه ایران نبودهمه کوه پر خون گودرزیانهمان مرغ و ماهی بریشان بزاراز ایران همه دشت تورانیانشما را همه شادمانیست رایدلیران همه دست کرده بکشهمه همگنان خاک دادند بوسچو خراد با زنگه​ی شاورانکه ای شاه نیک​اختر و شیردلهمه یک بیک پیش تو بنده​ایم جهانجوی را کین نباید گرفتدلم پر ز تیمار شد زان جوانوگر چه دل از درد پیچان بودبپیش سپهبد زمین داد بوسکه نوشه بدی تا بود روزگارفلک مایه​ی فر و بخت تو بادبغم بسته جان را ز تیمار خویشزبان پر ز پوزش روان پر گناههمی برفروزم چو آذرگشسپهمی پیچم از کرده​ی خویشتنهمی جان خویشم نیاید بچیزوزین نامور بی​گناه انجمنسر شیب را برفراز آورماگر جان ستانم اگر جان دهمجز از ترک رومی نبیند سرمدلش تازه شد چون گل اندر بهارسپیده ز خم کمان بردمیدابا او بزرگان ایران سپاهکه هرگز پی کین نگردد نهانازان کین پیشین و رزم کهنزمین پر ز خون دلیران نبودبزنار خونین ببسته میانبگرید بدریا و بر کوهسارسر و دست و پایست و پشت و میانبکینه نجنبد همی دل ز جایبپیش خداوند خورشیدفشچو رهام و گرگین، چو گودرز و طوسدگر بیژن و گیو و کنداورانببرده ز شیران بشمشیر دلز تشویر خسرو سرافگنده​ایم
قبلی 1 2 3 4 5 6 7 8 9 10 50 بعدی


داستان کاموس کشانی [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر جنگ فرمان دهد شهریارسپهدار پس گیو را پیش خواندفراوانش بستود و بنواختشبدو گفت کاندر جهان رنج مننباید که بی رای تو پیل و کوسبتندی مکن سهمگین کار خردز گفتار بدگوی وز نام و ننگدرم داد و روزی​دهان را بخواندهمان رای زد با تهمتن برانچو خورشید بر زد سنان از نشیبسپهبد بیامد بنزدیک شاهبدو داد شاه اختر کاویانز اختر یکی روز فرخ بجستهمی رفت با کوس خسرو بدشتیکی لشکری همچو کوه سیاهپس لشکر اندر سپهدار طوسبرو آفرین کرد و بر شد خروشیکی ابر بست از بر گرد سمز بس جوشن و کاویانی درفشتو خورشید گفتی به آب اندر استنهاد از بر پیل پیروزه مهدهیونی بکردار باد دمانکه من جنگ را گردن افراختهچو بشنید پیران غمی گشت سختبرون رفت با نامداران خویشکه ایران سپه را ببیند که چیسترده برکشیدند زان سوی رودوزین روی لشکر بیاورد طوسسپهدار پیران یکی چرپ گویبگفت آنک من با فرنگیس و شاه همه سرفشانیم در کارزاربتخت گرانمایگان برنشاندبسی خلعت و نیکوی ساختشتو بردی و بی​بهری از گنج منسوی جنگ راند سپهدار طوسکه روشن​روان باد بهرام گردجهان کرد بر خویشتن تار و تنگبسی با سپهبد سخنها براندچنین تا رخ روز شد در نهانشتاب آمد از رفتن با نهیبابا گیو گودرز و چندی سپاهبران سان که بودی برسم کیانکه بیرون شدن را کی آید درستبدان تا سپهبد بدو برگذشتگذشتند بر پیش بیدار شاهبیامد بر شه زمین داد بوسجهان آمد از بانگ اسپان بجوشبرآمد خروشیدن گاو دمشده روی گیتی سراسر بنفشسپهر و ستاره بخواب اندر استهمی رفت زین گونه تا رود شهدبدش نزد پیران هم اندر زمانسوی رود شهد آمدم ساختهفروبست بر پیل ناکام رختگزیده دلاور سواران خویشسرافراز چندست و با طوس کیستفرستاد نزد سپهبد دروددرفش همایون و پیلان و کوسز ترکان فرستاد نزدیک اویچه کردم ز خوبی بهر جایگاه
قبلی 1 2 3 4 5 6 7 8 9 10 50 بعدی


داستان کاموس کشانی [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز درد سیاوش خروشان بدمکنون بار تریاک زهر آمدستدل طوس غمگین شد از کار اویچنین داد پاسخ که از مهر توسر آزاد کن دور شو زین میانبر شاه ایران شوی با سپاهبایران ترا پهلوانی دهدچو یاد آیدش خوب کردار توچنین گفت گودرز و گیو و سرانسراینده​ی پاسخ آمد چو بادبگفت آنچ بشنید با پهلوانچنین داد پاسخ که من روز و شبشوم هرچ هستند پیوند منبایران گذارم بر و بوم و رختوزین گفتتها بود مغزش تهیهیونی برافگند هنگام خوابکزایران سپاه آمد و پیل و کوسفراوان فریبش فرستاده​امسپاهی ز جنگاوران برگزینمگر بومشان از بنه برکنیموگر نه ز کین سیاوش سپاهچو بشنید افراسیاب این سخنیکی لشکری ساخت افراسیابدهم روز لشکر بپیران رسیدچو لشکر بیاسود روزی بدادز پیمان بگردید وز یاد عهدطلایه بیامد بنزدیک طوسکه پیران نداند سخن جز فریبدرفش جفا پیشه آمد پدیدبیاراست لشکر سپهدار طوس چو بر آتش تیز جوشان بدممرا زو همه رنج بهر آمدستبپیچید زان درد و پیکار اویفراوان نشانست بر چهر توببند این در بیم و راه زیانمکافات یابی به نیکی ز شاههمان افسر خسروانی دهددلش رنجه گردد ز تیمار توبزرگان و تیمارکش مهترانبنزدیک پیران ویسه نژادز طوس و ز گودرز روشن​روانبیاد سپهبد گشایم دو لبخردمند کو بشنود پند منسر نامور بهتر از تاج و تختهمی جست نو روزگار بهیفرستاد نزدیک افراسیابهمان گیو و گودرز و رهام و طوسز هر گونه​ای بندها داده​امکه بر زین شتابش بیاید ز کینبتخت و بگنج آتش اندر زنیمنیاساید از جنگ هرگز نه شاهسران را بخواند از همه انجمنکه تاریک شد چشمه​ی آفتابسپاهی کزو شد زمین ناپدیدسپه برگرفت و بنه برنهادبیامد دمان تا لب رود شهدکه بربند بر کوهه​ی پیل کوسچو داند که تنگ اندر آمد نهیبسپه بر لب رود صف برکشیدبهامون کشیدند پیلان و کوس
قبلی 1 2 3 4 5 6 7 8 9 10 50 بعدی


داستان کاموس کشانی [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دو رویه سپاه اندر آمد چو کوهچنان شد ز گرد سپاه آفتابدرخشیدن تیغ و ژوپین و خشتز بس ترگ زرین و زرین سپربرآمد یکی ابر چون سندروسسر سروران زیر گرز گرانز خون رود گفتی میستان شدستبسی سر گرفتار دام کمندکفن جوشن و بستر از خون و خاکزمین ارغوان و زمان سندروساگر تاج جوید جهانجوی مردبناکام می​رفت باید ز دهرندانم سرانجام و فرجام چیستیکی نامداری بد ارژنگ نامبرآورد از دشت آورد گردچو از دور طوس سپهبد بدیدبپور زره گفت نام تو چیستبدو گفت ارژنگ جنگی منمکنون خاک را از تو رخشان کنمچو گفتار پور زره شد ببنبپاسخ ندید ایچ رای درنگبزد بر سر و ترگ آن نامداربرآمد ز ایران سپه بوق و کوسغمی گشت پیران ز توران سپاهدلیران توران و کنداورانکه یکسر بکوشیم و جنگ آوریمچنین گفت هومان که امروز جنگگر ایدونک زیشان یکی نامورپذیره فرستیم گردی دمانوزیشان بتندی نجویید جنگ سواران ترکان و ایران گروهکه آتش برآمد ز دریای آبتو گفتی شب اندر هوا لاله کشتز جوشن سواران زرین کمرزمین گشت از گرد چون آبنوسچو سندان شد و پتک آهنگرانز نیزه هوا چون نیستان شدستبسی خوار گشته تن ارجمندتن نازدیده بشمشیر چاکسپهر و ستاره پرآوای کوسوگر خاک گردد بروز نبردچه زو بهر تریاک یابی چه زهربرین رفتن اکنون بباید گریستبابر اندر آورده از جنگ ناماز ایرانیان جست چندی نبردبغرید و تیغ از میان برکشیدز ترکان جنگی ترا یار کیستسرافراز و شیر درنگی منمبآوردگه برسرافشان کنمسپهدار ایران شنید این سخنهمان آبداری که بودش بچنگتو گفتی تنش سر نیاورد بارکه پیروز بادا سرافراز طوسز ترکان تهی ماند آوردگاهکشیدند شمشیر و گرز گرانجهان بر دل طوس تنگ آوریمبسازید و دل را مدارید تنگز لشکر برارد به پیکار سرببینیم تا بر که گردد زمانبباید یک امروز کردن درنگ
قبلی 1 2 3 4 5 6 7 8 9 10 50 بعدی


داستان کاموس کشانی [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدانگه که لشکر بجنبد ز جایهمه یکسره گرزها برکشیمبانبوه رزمی بسازیم سختباسپ عقاب اندر آورد پایتو گفتی یکی باره​ی آهنستبه پیش سپاه اندر آمد بجنگبجنبید طوس سپهبد ز جایبهومان چنین گفت کای شوربختنمودم بارژنگ یک دست بردتو اکنون همانا بکین آمدیبجان و سر شاه ایران سپاهبجنگ تو آیم بسان پلنگببینی تو پیکار مردان مردچنین پاسخ آورد هومان بدویگر ایدونک بیچاره​ای را زمانبجنگ من ارژنگ روز نبرددلیران لشکر ندارند شرمکه پیکار ایشان سپهبد کندکجا بیژن و گیو آزادگانتو گر پهلوانی ز قلب سپاهخردمند بیگانه خواند تراتو شو اختر کاویانی بدارنگه کن که خلعت کرا داد شاهبفرمای تا جنگ شیر آورنداگر تو شوی کشته بر دست منسپاه تو بی​یار و بیجان شوندو دیگر که گر بشنوی گفت راستکه پر درد باشم ز مردان مردپس از رستم زال سام سوارپدر بر پدر نامبردار و شاه تبیره برآید ز پرده​سراییکی از لب رود برتر کشیماگر یار باشد جهاندار و بختبرانگیخت آن بارگی را ز جایوگر کوه البرز در جوشنستیکی خشت رخشان گرفته بچنگجهان پر شد از ناله​ی کر نایز پالیز کین برنیامد درختکه بود از شما نامبردار و گردکه با خشت بر پشت زین آمدیکه بی​جوشن و گرز و رومی کلاهکه از کوه یازد بنخچیر چنگچو آورد گیرم بدشت نبردکه بیشی نه خوبست بیشی مجویبدست تو آمد مشو در گمانکجا داشتی خویشتن را بمردنجوشد یکی را برگ خون گرمبرزم اندرون دستشان بد کندجهانگیر گودرز کشوادگانچرا آمدستی بدین رزمگاههشیوار دیوانه خواند تراسپهبد نیاید سوی کارزارز گردان که جوید نگین و کلاهزبردست را دست زیر آورندبد آید بدان نامدار انجمناگر زنده مانند پیچان شوندروان و دلم بر زبانم گواستکه پیش من آیند روز نبردندیدم چو تو نیز یک نامدارچو تو جنگجویی نیاید سپاه
قبلی 1 3 4 5 6 7 8 9 10 11 50 بعدی


داستان کاموس کشانی [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو شو تا ز لشکر یکی نامجویبدو گفت طوس ای سرافراز مردتو هم نامداری ز توران سپاهدلت گر پذیرد یکی پند منکزین کینه تا زنده ماند یکیتو با خویش وپیوند و چندین سواربخیره مده خویشتن را ببادسزاوار کشتن هرآنکس که هستکزین کینه مرد گنهکار هیچمرا شاه ایران چنین داد پندکه او ویژه پروردگار منستبه بیداد بر خیره با او مکوشچنین گفت هومان به بیداد و دادبران رفت باید ببیچارگیهمان رزم پیران نه بر آرزوستبدین گفت و گوی اندرون بود طوسز لشکر بیامد بکردار بادفریبنده هومان میان دو صفکنون با تو چندین چه گوید برازسخن جز بشمشیر با او مگویچو بشنید هومان برآشفت سختایا گم شده بخت آزادگانفراوان مرا دیده​ای روز جنگکس از تخم کشواد جنگی نماندترا بخت چون روی آهرمنستاگر من شوم کشته بر دست طوسبجایست پیران و افراسیابنه گیتی شود پاک ویران ز منوگر طوس گردد بدستم تباهتو اکنون بمرگ برادر گری بیاید بروی اندر آریم رویسپهبد منم هم سوار نبردچرا رای کردی بآوردگاهبجویی بدین کار پیوند مننیاسود خواهد سپاه اندکیهمه پهلوان و همه نامداربباید که پند من آیدت یادبمان تا بیازند بر کینه دسترهایی نیابد خرد را مپیچکه پیران نباید که یابد گزندجهاندیده و دوستدار منستنگه کن که دارد بپند تو گوشچو فرمان دهد شاه فرخ نژادسپردن بدو دل بیکبارگیکه او راد و آزاده و نیک خوستکه شد گیو را روی چون سندروسچنین گفت کای طوس فرخ نژادبیامد دمان بر لب آورده کفمیان دو صف گفت و گوی درازمجوی از در آشتی هیچ رویچنین گفت با گیو بیدار بختکه گم باد گودرز کشوادگانبآوردگه تیغ هندی بچنگکه منشور تیغ مرا برنخواندبخان تو تا جاودان شیونستنه برخیزد آیین گوپال و کوسبخواهد شدن خون من رود آبسخن راند باید بدین انجمنیکی ره نیابند ز ایران سپاهچه با طوس نوذر کنی داوری
قبلی 1 4 5 6 7 8 9 10 11 12 50 بعدی


داستان کاموس کشانی [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت طوس این چه آشفتنستبیا تا بگردیم و کین آوریمبدو گفت هومان که دادست مرگاگر مرگ باشد مرا بی​گمانبدست سواری که دارد هنرگرفتند هر دو عمود گرانز می گشت گردان و شد روز تارتو گفتی شب آمد بریشان بروزازان چاک چاک عمود گرانبابر اندرون بانگ پولاد خاستز خون بر کف شیر کفشیر بودخم آورد رویین عمود گرانتو گفتی که سنگ است سر زیر ترگگرفتند شمشیر هندی بچنگز نیروی گردنکشان تیغ تیزهمه کام پرخاک و پر خاک سرز نیروی گردان گران شد رکیبسپهبد ترکش آورد چنگبران نامور تیرباران گرفتز پولاد پیکان و پر عقابجهان چون ز شب رفته دو پاس گشتز تیر خدنگ اسپ هومان بخستسپر بر سر آورد و ننمود رویچو او را پیاده بران رزمگاهکه پردخت ماند کنون جای اویچو هومان بران زین توزی نشستکه آید دگر باره بر جنگ طوسهمه نامداران پرخاشجویچو شد روز تاریک و بیگاه گشتبپیچید هومان جنگی عنان بدین دشت پیکار تو با منستبجنگ ابروان پر ز چین آوریمسری زیر تاج و سری زیر ترگبآوردگه به که آید زمانسپهبدسر و گرد و پرخاشخرهمی حمله برد آن برین این برانیکی ابر بست از بر کارزارنهان گشت خورشید گیتی فروزسرانشان چو سندان آهنگرانبدریای شهد اندرون باد خاستهمه دشت پر بانگ شمشیر بودشد آهن به کردار چاچی کمانسیه شد ز خم یلان روی مرگفرو ریخت آتش ز پولاد و سنگخم آورد و در زخم شد ریز ریزگرفتند هر دو دوال کمریکی را نیامد سر اندر نشیبکمان را بزه کرد و تیغ خدنگچپ و راست جنگ سواران گرفتسپر کرد بر پیش روی آفتابهمه روی کشور پر الماس گشتتن بارگی گشت با خاک پستنگه داشت هومان سر از تیر اویبدیدند گفتند توران سپاهببردند پرمایه بالای اوییکی تیغ بگرفت هندی بدستشد از شب جهان تیره چون آبنوسیکایک بدو در نهادند رویز جنگ یلان دست کوتاه گشتسپهبد بدو راست کرده سنان
قبلی 1 5 6 7 8 9 10 11 12 13 50 بعدی


داستان کاموس کشانی [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بنزدیک پیران شد از رزمگاهز تو خشم گردنکشان دور بادکه چون بود رزم تو ای نامجویهمه پاک ما دل پر از خون بدیمبلشکر چنین گفت هومان شیرچو روشن شود تیره شب روز ماستشما را همه شادکامی بودز لشکر همی برخروشید طوسهمی گفت هومان چه مرد منستچو چرخ بلند از شبه تاج کردطلایه ز هر سو برون تاختندچو برزد سر از برج خرچنگ شیدتبیره برآمد ز هر دو سرایهوا تیره گشت از فروغ درفشکشیده همه تیغ و گرز و سنانتو گفتی سپهر و زمان و زمینبپرده درون شد خور تابناکز هرای اسپان و آوای کوسسپهدار هومان دمان پیش صفهمی گفت چون من برایم بجوششما یک بیک تیغها برکشیدمبینید جز یال اسپ و عنانعنان پاک بر یال اسپان نهیدبپیران چنین گفت کای پهلوانابا گنج دینار جفتی مکنکه امروز گردیم پیروزگروزین روی لشکر سپهدار طوسبروبر یلان آفرین خواندندکه پیروزگر بود روز نبردسپهبد بگودرز کشواد گفت خروشی برآمد ز توران سپاهدرین جنگ فرجام ما سور بادچو با طوس روی اندر آمد برویجز ایزد نداند که ما چون بدیمکه ای رزم دیده سران دلیرکه این اختر گیتی افروز ماستمرا خوبی و نیکنامی بودشب تیره تا گاه بانگ خروسکه پیل ژیان هم نبرد منستشمامه پراگند بر لاژوردبهر پرده​ای پاسبان ساختندجهان گشت چون روی رومی سپیدجهان شد پر از ناله​ی کر نایطبر خون و شبگون و زرد و بنفشهمه جنگ را گرد کرده عنانبپوشد همی چادر آهنینز جوش سواران و از گرد و خاکهمی آسمان بر زمین داد بوسیکی خشت رخشان گرفته بکفبرانگیزم اسپ و برارم خروشسپرهای چینی بسر در کشیدنشاید کمان و نباید سنانبدانسان که آید خورید و دهیدتو بگشای بند سلیح گوانز بهر سلیح ایچ زفتی مکنبیابد دل از اختر نیک بربیاراست برسان چشم خروشورا پهلوان زمین خواندندز هومان ویسه برآورد گردکه این راز بر کس نباید نهفت
قبلی 1 6 7 8 9 10 11 12 13 14 50 بعدی


داستان کاموس کشانی [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر لشکر ما پذیره شوندهمه دست یکسر بیزدان زنیممگر دست گیرد جهاندار ماکنون نامداران زرینه کفشازین کوه پایه مجنبید هیچهمانا که از ما بهر یک دویستبدو گفت گودرز اگر کردگاربه بیشی و کمی نباشد سخناگر بد بود بخشش آسمانتو لشکر بیارای و از بودنیبیاراست لشکر سپهدار طوسپیاده سوی کوه شد با بنهرده برکشیده همه یکسرهز نالیدن کوس با کرنایدل چرخ گردان بدو چاک شدچنان شد که کس روی هامون ندیدببارید الماس از تیره میغسنانهای رخشان و تیغ سرانهوا گفتی از گرز و از آهنستچو دریای خون شد همه دشت و راغز بس ناله​ی کوس با کرنایسپهبد به گودرز گفت آن زمانمرا گفته بود این ستاره​شناسز شمشیر گردان چو ابر سیاهسرانجام ترسم که پیروزگرچو شیدوش و رهام و گستهم و گیوز صف در میان سپاه آمدندبابر اندر آمد ز هر سو غریووزان روی هومان بکردار کوهوزان پس گزیدند مردان مرد سواران بدخواه چیره شوندمنی از تن خویش بفگنیموگر نه بد است اختر کار مابباشید با کاویانی درفشنه روز نبرد است و گاه بسیچفزونست بدخواه اگر بیش نیستبگرداند از ما بد روزگاردل و مغز ایرانیان بد مکنبپرهیز و بیشی نگردد زمانروان را مکن هیچ بشخودنیبپیلان جنگی و مردان و کوسسپهدار گودرز بر میمنهچو رهام گودرز بر میسرههمی آسمان اندر آمد ز جایهمه کام خورشید پرخاک شدز بس گرد کز رزمگه بردمیدهمی آتش افروخت از گرز و تیغدرفش از بر و زیر گرز گرانزمین یکسر از نعل در جوشنستجهان چون شب و تیغها چون چراغهمی کس ندانست سر را ز پایکه تاریک شد گردش آسمانکه امروز تا شب گذشته سه پاسهمی خون فشاند بآوردگاهنباشد مگر دشمن کینه ورزره​دار خراد و برزین نیوجگر خسته و کینه​خواه آمدندبسان شب تار و انبوه دیوبیاورد لشکر همه همگروهکه بردشت سازند جای نبرد
قبلی 1 7 8 9 10 11 12 13 14 15 50 بعدی


داستان کاموس کشانی [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گرازه سر گیوگان با نهلچو رهام گودرز و فرشیدوردابا بیژن گیو کلباد راابا شطرخ نامور گیو راچو گودرز و پیران و هومان و طوسچنین گفت هومان که امروز کارهمه جان شیرین بکف برنهیدتهی کرد باید ازیشان زمینبپیش اندر آمد سپهدار طوسصفی برکشیدند پیش سوارمجنبید گفت ایچ از جای خویشببینیم تا این نبرده سرانز ترکان یکی بود بازور نامبیاموخته کژی و جادویچنین گفت پیران بافسون پژوهیکی برف و سرما و باد دمانهوا تیره​گون بود از تیر ماهچو بازور در کوه شد در زمانهمه دست آن نیزه​داران ز کارازان رستخیز و دم زمهریربفرمود پیران که یکسر سپاهچو بر نیزه بر دستهاشان فسردوزان پس برآورد هومان غریوبکشتند چندان ز ایران سپاهدر و دشت گشته پر از برف و خونز کشته نبد جای رفتن بجنگسیه گشت در دشت شمشیر و دستنبد جای گردش دران رزمگاهسپهدار و گردنکشان آن زمانکه ای برتر از دانش و هوش و رای دو گرد گرانمایه​ی شیردلچو شیدوش و لهاک شد هم نبردکه بر هم زدی آتش و باد رادو گرد گرانمایه​ی نیو رانبد هیچ پیدا درنگ و فسوسنباید که چون دی بود کارزارچو من برخروشم دمید و دهیدنباید که آیند زین پس بکینپیاده بیاورد و پیلان و کوسسپردار و ژوپین​ور و نیزه​دارسپر با سنان اندرارید پیشچگونه گزارند گرز گرانبافسوس بهر جای گسترده کامبدانسته چینی و هم پهلویکز ایدر برو تا سر تیغ کوهبریشان بیاور هم اندر زمانهمی گشت بر کوه ابر سیاهبرآمد یکی برف و باد دمانفروماند از برف در کارزارخروش یلان بود و باران تیریکی حمله سازید زین رزمگاهنیاراست بنمود کس دست بردیکی حمله آورد برسان دیوکه دریای خون گشت آوردگاهسواران ایران فتاده نگونز برف و ز افگنده شد جای تنگبروی اندر افتاده برسان مستشده دست لشکر ز سرما تباهگرفتند زاری سوی آسماننه در جای و بر جای و نه زیر جای
قبلی 1 8 9 10 11 12 13 14 15 16 50 بعدی


داستان کاموس کشانی [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه بنده​ی پرگناه توایمز افسون و از جادوی برتریتو باشی به بیچارگی دستگیرازین برف و سرما تو فریادرسبیامد یکی مرد دانش پژوهکجا جای بازور نستوه بودبجنبید رهام زان رزمگاهزره دامنش را بزد بر کمرچو جادو بدیدش بیامد بجنگچو رهام نزدیک جادو رسیدبیفگند دستش بشمشیر تیزز روی هوا ابر تیره ببردیکی دست با زور جادو بدستهوا گشت زان سان که از پیش بودپدر را بگفت آنچ جادو چه کردبدیدند ازان پس دلیران شاههمه دشت کشته ز ایرانیانچنین گفت گودز آنگه بطوسهمه یکسره تیغها برکشیمهمانا که ما را سر آمد زمانبدو گفت طوس ای جهاندیده مردچرا سر همی داد باید ببادمکن پیشدستی تو در جنگ مابپیش زمانه پذیره مشوتو در قلب با کاویانی درفشسوی میمنه گیو و بیژن بهمچو رهام و شیدوش بر پیش صفشوم برکشم گرز کین از میانازین رزمگه برنگردانم اسپاگر من شوم کشته زین رزمگاه به بیچارگی دادخواه توایمجهاندار و بر داوران داوریتواناتر از آتش و زمهریرنداریم فریادرس جز تو کسبرهام بنمود آن تیغ کوهبر افسون و تنبل بران کوه بودبرون تاخت اسپ از میان سپاهپیاده برآمد بران کوه سرعمودی ز پولاد چینی بچنگسبک تیغ تیز از میان برکشیدیکی باد برخاست چون رستخیزفرود آمد از کوه رهام گردبهامون شد و بارگی برنشستفروزنده خورشید را رخ نمودچه آورد بر ما بروز نبردچو دریای خون گشته آوردگاهتن بی​سران سر بی​تنانکه نه پیل ماند و نه آوای کوسبراریم جوش ار کشند ار کشیمنه روز نبردست و تیر و کمانهوا گشت پاک و بشد باد سردچو فریادرس فره و زور دادکنند این دلیران خود اهنگ مابنزدیک بدخواه خیره مشوهمی دار در چنگ تیغ بنفشنگهبانش بر میسره گستهمگرازه بکین برلب آورده کفکنم تن فدی پیش ایرانیانمگر خاک جایم بود چون زرسپتو برکش سوی شاه ایران سپاه
قبلی 1 9 10 11 12 13 14 15 16 17 50 بعدی


داستان کاموس کشانی [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مرا مرگ نامی​تر از سرزنشچنین است گیتی پرآزار و دردفزونیش یک روز بگزایدتدگر باره بر شد دم کرنایز بانگ سواران پرخاشخرز پیکان و از گرز و ژوپین و تیرهمه دشت بی​تن سر و یال بودچو شد رزم ترکان برین گونه سختهمی تیره شد روی اختر درشتچو طوس و چو گودرز و گیو دلیرهمه برنهادند جان را بکفهرآنکس که با طوس در جنگ بودبپیش اندرون خون همی ریختندیکی موبدی طوس یل را بخواندنباید کت اندر میان آورندبه گیو دلیر آن زمان طوس گفتکه ما را بدین گونه بگذاشتندبرو بازگردان سپه را ز راهبشد گیو و لشکر همه بازگشتسپهبد چنین گفت با مهترانکنون چون رخ روز شد تیره​گونیکی جای آرام باید گزیدمگر کشته یابد بجای مغاکهمه بازگشتند یکسر ز جنگسر از کوه برزد همانگاه ماهسپهدار پیران سپه را بخواندبدانگه که دریای یاقوت زردکسی را که زنده​ست بیجان کنیمبرفتند با شادمانی زجایهمه شب ز آوای چنگ و رباب بهر جای بیغاره​ی بدکنشازو تا توان گرد بیشی مگردببودن زمانی نیفزایدتخروشیدن زنگ و هندی درایدرخشیدن تیغ و زخم تبرزمین شد بکردار دریای قیرهمه گوش پر زخم گوپال بودندیدند ایرانیان روی بختدلیران بدشمن نمودند پشتچو شیدوش و بیژن چو رهام شیرهمه رزم جستند بر پیش صفهمه نامدار و کنارنگ بودیلان از پس پشت بگریختندپس پشت تو گفت جنگی نماندبجان سپهبد زیان آورندکه با مغز لشکر خرد نیست جفتچنین روی از جنگ برگاشتندز بیغاره​ی دشمن و شرم شاهپر از کشته دیدند هامون و دشتکه اینست پیکار جنگ​آورانهمه روی کشور چو دریای خوناگر تیره شب خود توان آرمیدیکی بستر از ریگ و چادر ز خاکز خویشان روان خسته و سر ز ننگچو بر تخت پیروزه، پیروز شاههمی گفت زیشان فراوان نماندزند موج بر کشور لاژوردبریشان دل شاه پیچان کنیمنشستند بر پیش پرده​سرایسپه را نیامد بران دشت خواب
قبلی 1 10 11 12 13 14 15 16 17 18 50 بعدی


داستان کاموس کشانی [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
وزین روی لشکر همه مستمندهمه دشت پر کشته و خسته بودچپ و راست آوردگه دست و پایهمه شب همی خسته برداشتندبر خسته آتش همی سوختندفراوان ز گودرزیان خسته بودچو بشنید گودرز برزد خروشهمه مهتران جامه کردند چاکهمی گفت کاندر جهان کس ندیدچرا بایدم زنده با پیر سرازان روزگاری کجا زاده​امبفرجام چندین پسر ز انجمنجدا گشته از من چو بهرام پورز گودرز چون آگهی شد بطوسخروشی براورد آنگه بزارهمی گفت اگر نوذر پاک​تننبودی مرا رنج و تیمار و دردکه تا من کمر بر میان بسته​امهم​اکنون تن کشتگان را بخاکسران بریده سوی تن بریدبرانیم لشکر همه همگروههیونی فرستیم نزدیک شاهبدین من سواری فرستاده​اممگر رستم زال را با سپاهوگرنه ز ما نامداری دلیرسپه برنشاند و بنه برنهادازین سان همی رفت روز و شبانهمه دیده پر خون و دل پر ز داغچو نزدیک کوه هماون رسیدچنین گفت طوس سپهبد بگیو پدر بر پسر سوگوار و نژندبخون بزرگان زمین شسته بودنهادن ندانست کس پا بجایچو بیگانه بد خوار بگذاشتندگسسته ببستند و بردوختندبسی کشته بود و بسی بسته بودزمین آمد از بانگ اسپان بجوشبسربر پراگند گودرز خاکبه پیران سر این بد که بر من رسیدبخاک اندر افگنده چندین پسرز خفتان میان هیچ نگشاده​امببینم چنین کشته در پیش منچنان نامور شیر خودکام پورمژه کرد پر خون و رخ سندروسفراوان ببارید خون در کنارنکشتی بن و بیخ من بر چمنغم کشته و گرم دشت نبردبدل خسته​ام گر بجان رسته​امبپوشید جایی که باشد مغاکبنه سوی کوه هماون بریدسراپرده و خیمه بر سوی کوهدلش برفروزد فرستد سپاهورا پیش ازین آگهی داده​امسوی ما فرستد بدین رزمگاهنماند بآوردگه بر چو شیروزان کشتنگان کرد بسیار یادپر از غم دل و ناچریده لبانز رنج روان گشته چون پر زاغبران دامن کوه لشکر کشیدکه ای پر خرد نامبردار نیو
قبلی 1 11 12 13 14 15 16 17 18 19 50 بعدی


داستان کاموس کشانی [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سه روزست تا زین نشان تاختیبیا و بیاسا و چیزی بخورکه من بی​گمانم که پیران بجنگکسی را که آسوده​تر زین گروههمه خستگان را سوی که کشیدچنین گفت کین کوه سر جای ماستطلایه ز کوه اندر آمد بدشتخروش نگهبان و آوای زنگهم​آنگه برآمد ز چرخ آفتابز درگاه پیران برآمد خروشبهومان چنین گفت کاکنون بجنگسواران دشمن همه کشته​اندبزد کوس و از دشت برخاست غورسیدند ترکان بدان رزمگاهبشد نزد پیران یکی مژده​خواهز لشکر بشادی برآمد خروشسپهبد چنین گفت با بخردانچه سازیم و این را چه دانید رایسواران لشکر ز پیر و جوانکه لشکر گریزان شد از پیش مایکی رزمگاهست پر خون و خاکبباید پی دشمن اندر گرفتگریزان ز باد اندرآید بآبچنین گفت پیران که هنگام جنگسپاهی بکردار دریای آببمانیم تا آن سپاه گرانازان پس بایران نمانیم کسبدو گفت هومان که ای پهلوانسپاهی بدان زور و آن جوش و دمکنون خیمه و گاه و پرده​سرای بخواب و بخوردن نپرداختیبآرامش و جامه بنمای سرپس ما بیاید کنون بی​درنگبه بیژن بمان و تو برشو بکوهز آسودگان لشکری برگزیدبباید کنون خویشتن کرد راستبدان تا بریشان نشاید گذشتتو گفتی بجوش آمد از کوه سنگجهان گشت برسان دریای آبچنان شد که برخیزد از خاک جوشنباید همانا فراوان درنگوگر خسته از جنگ برگشته​اندهمی رفت پیش سپه پیشروهمه رزمگه خیمه بد بی​سپاهکه کس نیست ایدر ز ایران سپاهبفرمان پیران نهادند گوشکه ای نامور پرهنر موبدانکه اکنون ز دشمن تهی ماند جایهمه تیز گفتند با پهلوانشکست آمد اندر بداندیش ماازیشان نه هنگام بیم است و باکز مولش سزد گر بمانی شگفتبه آید ز مولیدن ایدر شتابشود سست پای شتاب از درنگشدست انجمن پیش افراسیاببیایند گردان و جنگ​آورانچنین است رای خردمند و بسمرنجان بدین کار چندین روانشدی روی دریا ازیشان دژمهمه مانده برجای و رفته ز جای
قبلی 1 12 13 14 15 16 17 18 19 20 50 بعدی


داستان کاموس کشانی [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنان دان که رفتن ز بیچارگیستنمانیم تا نزد خسرو شوندز زابلستان رستم آید بجنگکنون ساختن باید و تاختنچو گودرز را با سپهدار طوسهمه بی​گمانی بچنگ آوریمچنین داد پاسخ بدو پهلوانچنان کن که نیک​اختر و رای تستپس لشکر اندر گرفتند راهبه لهاک فرمود کاکنون مایستبدو گفت مگشای بند از میانهمی رفت لهاک برسان بادچو نیمی ز تیره شب اندر گذشتخروش آمد از کوه و آوای زنگبنزدیک پیران بیامد ز راهکه ایشان بکوه هماون درندبهومان بفرمود پیران که زودببر چند باید ز لشکر سوارکه ایرانیان با درفش و سپاهازین رزم رنج آید اکنون برویگر آن مرد با کاویانی درفشاگر دستیابی بشمشیر تیزمن اینک پس​اندر چو باد دمانگزین کرد هومان ز لشکر سوارچو خورشید تابنده بنمود تاجپدید آمد از دور گرد سپاهکه آمد ز ترکان سپاهی پدیدچو بشنید جوشن بپوشید طوسسواران ایران همه همگروهچو هومان بدید آن سپاه گران نمودن بما پشت یکبارگیستبدرگاه او لشکری نو شوندزیانی بود سهمگین زین درنگفسونها و نیرنگها ساختندرفش همایون و پیلان و کوسبد آید چو ایدر درنگ آوریمکه بیداردل باش و روشن​روانکه چرخ فلک زیر بالای تستسپهدار پیران و توران سپاهبگردان عنان با سواری دویستببین تا کجایند ایرانیانز خواب و ز خوردن نکرد ایچ یادطلایه بدیدش بتاریک دشتندید ایچ لهاک جای درنگبدو آگهی داد ز ایران سپاههمه بسته بر پیش راه گزندعنان و رکیبت بباید بسودز گردان گردنکش نامدارگرفتند کوه هماون پناهخرد تیز کن چاره​ی کار جویبیاری، شود روی ایشان بنفشدرفش و همه نیزه کن ریزریزبیایم نسازم درنگ و زمانسپردار و شمشیرزن سی​هزاربگسترد کافور بر تخت عاجغو دیده​بان آمد از دیده​گاهبابر سیه گردشان برکشیدبرآمد دم بوق و آوای کوسرده برکشیدند بر پیش کوهگراییدن گرز و تیغ سران
قبلی 1 13 14 15 16 17 18 19 20 21 50 بعدی


داستان کاموس کشانی [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت هومان بگودرز و طوسسوس شهر ترکان بکین آختنکنون برگزیدی چو نخچیر کوهنیایدت زین کار خود شرم و ننگچو فردا برآید ز کوه آفتاببدانی که این جای بیچارگیستهیونی بپیران فرستاد زوددگرگونه بود آنچ انداختیمهمه کوه یکسر سپاهست و کوسچنان کن که چون بردمد چاک روزتو ایدر بوی ساخته با سپاهفرستاده نزدیک پیران رسیدبیامد شب تیره هنگام خوابچو خورشید زان چادر قیرگونسپهبد بکوه هماون رسیدبهومان چنین گفت کز رزمگاهشوم تا سپهدار ایرانیانبکوه هماون که دادش نویدبیامد بنزدیک ایران سپاهخروشید کای نامبردار طوسکنون ماهیان اندر آمد به پنجز گودرزیان آن کجا مهترندتو چون غرم رفتستی اندر کمرگریزان و لشکر پس اندر دمانچنین داد پاسخ سرافراز طوسپی کین تو افگندی اندر جهانبرین گونه تا چند گویی دروغعلف تنگ بود اندران رزمگاهکنون آگهی شد بشاه جهانبزرگان لشکر شدند انجمن کز ایران برفتید با پیل و کوسبدان روی لشکر برون تاختنشدستی ز گردان توران ستوهخور و خواب و آرام بر کوه و سنگکنم زین حصار تو دریای آببرین کوه خارا بباید گریستکه اندیشه​ی ما دگرگونه بودبریشان همی تاختن ساختیمدرفش از پس پشت گودرز و طوسپدید آید از چرخ گیتی فروزشده روی هامون ز لشکر سیاهبجوشید چون گفت هومان شنیدهمی راند لشکر بکردار آبغمی شد بدرید و آمد برونز گرد سپه کوه شد ناپدیدمجنب و مجنبان از ایدر سپاهچه دارد بپا اختر کاویانبدین بودن اکنون چه دارد امیدسری پر ز کینه دلی پرگناهخداوند پیلان و گوپال و کوسکه تا تو همی رزم جویی برنجبدان رزمگاهت همه بی​سرندپر از داوری دل پر از کینه سربدام اندر آیی همی بی​گمانکه من بر دروغ تو دارم فسوسز بهر سیاوش میان مهاندروغت بر ما نگیرد فروغازان بر هماون کشیدم سپاهبیاید زمان تا زمان ناگهانچو دستان و چون رستم پیلتن
قبلی 1 14 15 16 17 18 19 20 21 22 50 بعدی


داستان کاموس کشانی [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو جنبیدن شاه کردم درستکنون کامدی کار مردان ببینچو بشنید پیران ز هر سو سپاهبهر سو ز توران بیامد گروهبریشان چو راه علف تنگ شدچنین گفت هومان بپیران گردیکی جنگ سازیم کایرانیانبدو گفت پیران که بر ماست بادز جنگ پیاده بپیچید سرچو راه علف تنگ شد بر سپاههمه لشکر آید بزنهار مابریشان کنون جای بخشایش استرسید این سگالش بگودرز و طوسچنین گفت با طوس گودرز پیرسه روز ار بود خوردنی بیش نیستنه خورد و نه چیز و نه بار و بنهکنون چون شود روی خورشید زردبباید گزیدن سواران مردبسان شبیخون یکی رزم سختاگر یک بیک تن بکشتن دهیمچنین است فرجام آوردگاهز گودرز بشنید طوس این سخنز یک سوی لشکر به بیژن سپرددرفش خجسته بگستهم دادخود و گیو و گودرز و چندی سرانبسوی سپهدار پیران شدندچو دریای خون شد همه رزمگاهدرفش سپهبد بدو نیم شدچو بشنید هومان خروش سپاهبیامد ز لشکر بسی کشته دید نمانم بتوران بر و بوم و رستنه گاه فریبست و روز کمینفرستاد و بگرفت بر کوه راهسپاه انجمن کرد بر گرد کوهسپهبد سوی چاره​ی جنگ شدکه ما را پی کوه باید سپردنبندند ازین پس بکینه میاننکردست با باد کس رزم یادشود تیره دیدار پرخاشخرکسی کوه خارا ندارد نگاهازین پس نجویند پیکار مانه هنگام پیکار و آرایش استسر سرکشان خیره گشت از فسوسکه ما را کنون جنگ شد ناگزیرز یکسو گشاده رهی پیش نیستچنین چند باشد سپه گرسنهپدید آید آن چادر لاژوردز بالا شدن سوی دشت نبردبسازیم تا چون بود یار بختوگر تاج گردنکشان برنهیمیکی خاک یابد یکی تاج و گاهسرش گشت پردرد و کین کهندگر سو بشیدوش و خراد گردبسی پند و اندرزها کرد یادنهادند بر یال گرزگرانچو آتش بقلب سپه بر زدندخروشی برآمد بلند از سپاهدل رزمجویان پر از بیم شدنشست از بر تازی اسپی سیاهبسی بیهش از رزم برگشته دید
قبلی 1 15 16 17 18 19 20 21 22 23 50 بعدی


داستان کاموس کشانی [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فرو ریخت از دیده خون بر برشچنین گفت کایدر طلایه نبودبهر یک ازیشان ز ما سیصدستهلا تیغ و گوپالها برکشیدز هر سو بریشان بگیرید راهرهایی نباید که یابند هیچبرآمد خروشیدن کرنایگرفتندشان یکسر اندر میانچنان آتش افروخت از ترگ و تیغشب تار و شمشیر و گرد سپاهز جوشن تو گفتی ببار اندرندبلشکر چنین گفت هومان که بسهمه پیش من دستگیر آوریدچنین گفت لشکر ببانگ بلنددهید ار بگرز و بژوپین دهیدچنین گفت با گیو و رهام طوسمگر کردگار سپهر بلنداگر نه بچنگ عقاب اندریمیکی حمله بردند هر سه به همندیدند کس یال اسپ و عنانچنین گفت هومان بآواز تیزبرانگیخت از جایتان بخت بدسه جنگ آور و خوار مایه سپاهفراوان ز رستم گرفتند یادز شیدوش، وز بیژن گستهمکه باری کسی را ز ایران سپاهنه ایدر به پیکار و جنگ آمدیمدریغ آن در و گاه شاه جهانتهمتن به زاولستانست و زالهمی آمد آوای گوپال و کوس یکی بانگ زد تند بر لشکرششما را ز کین ایچ مایه نبودبآوردگه خواب و خفتن بدستسپرهای چینی بسر در کشیدکنون کز بره بر کشد تیغ ماهبدین سان چه باید درنگ و بسیچبهر سو برفتند گردان ز جایسواران ایران چو شیر ژیانکه گفتی همی گرز بارد ز میغستاره نه پیدا نه تابنده ماهز تاری بدریای قار اندرندازین مهتران مفگنید ایچ کسنباید که خسته بتیر آوریدکه اکنون به بیچارگی دست بندسران را ز خون تاج بر سر نهیدکه شد جان ما بی​گمان بر فسوسرهاند تن و جان ما زین گزندوگر زیر دریای آب اندریمچو برخیزد از جای شیر دژمز تنگی بچشم اندر آمد سنانکه نه جای جنگست و راه گریزکه تا بر تن بدکنش بد رسدبماندند یکسر بدین رزمگاهکجا داد در جنگ هر جای دادبسی یاد کردند بر بیش و کمبدی یارمان اندرین رزمگاهکه خیره بکام نهنگ آمدیمکه گیرند ما را کنون ناگهانشود کار ایران کنون تال و مالبلشکر همی دیر شد گیو و طوس
قبلی 1 16 17 18 19 20 21 22 23 24 50 بعدی


داستان کاموس کشانی [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت شیدوش و گستهم شیربه بیژن گرازه همی گفت بازهوا قیر گون و زمین آبنوسبرفتند گردان بر آوای اویز گردان نیو و ز نیروی چنگبدانست هومان که آمد سوارچو دانست کامد ورا یار طوسسبک شد عنان و گران شد رکیبیکی رزم کردند تا چاک روزسپه بازگشتند یکسر ز جنگبگردان چنین گفت سالار طوسسواری چنین کز شما دیده​امیکی نامه باید که زی شه کنیمچو نامه بنزدیک خسرو رسدبیاری بیاید گو پیلتنبپیروزی از رزم گردیم بازسخن هرچ رفت آشکار و نهانبخوبی و خشنودی شهریارچنانچون که گفتند برساختنددو لشکر بخیمه فرود آمدندطلایه برون آمد از هر دو رویچو هومان رسید اندران رزمگاهبه پیران چنین گفت کامروز گردچو آسوده گردند گردان مایکی رزم سازم که خورشید و ماهازان پس چو آمد بخسرو خبرسپهبد بکوه هماون کشیددر کاخ گودرز کشوادگانستاره بر ایشان بنالد همیازیشان جهان پر ز خاک است و خون که شد کار پیکار سالار دیرکه شد کار سالار لشکر درازهمی آمد از دشت آوای کوسز خون بود بر دشت هر جای جویتو گفتی برآمد ز دریا نهنگهمه گرزور بود و شمشیردارهمی برخروشید برسان کوسبلندی که دانست باز از نشیبچو پیدا شد از چرخ گیتی فروزکشیدند لشکر سوی کوه تنگکه از گردش مهر تا زخم کوسز کنداوران هیچ نشنیده​امز کارش همه جمله آگه کنیمبدلش اندرون آتشی نو رسدز شیران یکی نامدار انجمنبدیدار کیخسرو آید نیازبگویم بپیروز شاه جهانبباشد بکام شما روزگارنوندی بنزدیک شه تاختندز پیکار یکباره دم برزدندبدشت از دلیران پرخاشجویز کشته ندید ایچ بر دشت راهنه بر آرزو گشت گاه نبردستوده سواران و مردان ماندیدست هرگز چنان رزمگاهکه پیران شد از رزم پیروزگرز لشکر بسی گرد شد ناپدیدتهی شد ز گردان و آزادگانببالینشان خون بپالد همیبلند اختر طوس گشته نگون
قبلی 1 17 18 19 20 21 22 23 24 25 50 بعدی


داستان کاموس کشانی [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمود تا رستم پیلتنبرفتند ز ایران همه بخردانسر نامداران زبان برگشادبرستم چنین گفت کای سرفرازهمی برگراید بسوی نشیبتوی پروارننده​ی تاج و تختدل چرخ در نوک شمشیر تستتو کندی دل و مغز دیو سپیدزمین گرد رخش ترا چاکرستز تیغ تو خورشید بریان شودز نیروی پیکان کلک تو شیرتو تا برنهادی بمردی کلاهکنون گیو و گودرز و طوس و سرانهمه دل پر از خون و دیده پرآبفراوان ز گودرزیان کشته مردهرانکس کزیشان بجان رسته​اندهمه سر نهاده سوی آسمانکه ایدر بباید گو پیلتنشب تیره کین نامه بر خواندمنگفتم سه روز این سخن را بکسکنون کار ز اندازه اندر گذشتامید سپاه و سپهبد بتستسرت سبز باد و دلت شادمانز من هرچ باید فزونی بخواهبرو با دلی شاد و رایی درستبپاسخ چنین گفت رستم بشاهکه با فر و برزی و بارای و دادشنیدست خسرو که تا کیقبادبایران بکین من کمر بسته​امبیابان و تاریکی و دیو و شیر خرامد بدرگاه با انجمنجهاندیده و نامور موبدانز پیکار لشکر بسی کرد یادبترسم که این دولت دیریازدلم شد ز کردار او پرنهیبفروغ از تو گیرد جهاندار بختسپهر و زمان و زمین زیر تستزمانه بمهر تو دارد امیدزمان بر تو چون مهربان مادرستز گرز تو ناهید گریان شودبروز بلا گردد از جنگ سیرنکرد ایچ دشمن بایران نگاهفراوان ازین مرز کنداورانگریزان ز ترکان افراسیابشده خاک بستر بدشت نبردبکوه هماون همه خسته​اندسوی کردگار مکان و زمانبنیروی یزدان و فرمان منبسی از جگر خون برافشاندممگر پیش دادار فریاد رسدلم زین سخن پر ز تیمار گشتکه روشن روان بادی و تن درستتن زال دور از بد بدگمانز اسپ و سلیح و ز گنج و سپاهنشاید گرفت این چنین کار سستکه بی تو مبادا نگین و کلاهندارد چو تو شاه گردون بیادکلاه بزرگی بسر بر نهادبآرام یک روز ننشسته​امچه جادو چه از اژدهای دلیر
قبلی 1 18 19 20 21 22 23 24 25 26 50 بعدی


داستان کاموس کشانی [صفحه 33]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برفتند وز جای برخاستندچو خورشید بر گنبد لاژوردخروشی بلند آمد از دیده​گاهسپاه آمد و راه نزدیک شدبجنبید گودرز از جای خویشسوی گرد تاریک بنهاد رویبیامد چو نزدیک ایشان رسیدکه او بد بایران سپه پیش​روپیاده شد از اسپ گودرز پیرگرفتند مر یکدگر را کنارفریبرز گفت ای سپهدار پیرز کین سیاوش تو داری زیانازیشان ترا مزد بسیار بادسپاس از خداوند خورشید و ماهازیشان ببارید گودرز خونبدو گفت بنگر که از بخت بددرین جنگ پور و نبیره نماندفرامش شدم کار آن کارزارسپاهست چندان برین دشت و راغهمه لشکر طوس با این سپاهز چین و ز سقلاب وز هند و رومهمانا نماندست یک جانورکنون تا نگویی که رستم کجاستفریبرز گفت از پس من ز جایشب تیره را تا سپیده دمانکنون من کجا گیرم آرامگاهبدو گفت گودرز رستم چه گفتفریبرز گفت ای جهاندیده مردبباشید گفت اندران رزمگاهبباید بدان رزمگاه آرمید همه شب همی لشکر آراستندسراپرده​ای زد ز دیبای زردبگودرز کای پهلوان سپاهز گرد سپه روز تاریک شدبیاورد پوینده بالای خویشهمی شد خلیده دل و راه​جویدرفش فریبرز کاوس دیدپسندیده و خویش سالار نوهمان لشکر افروز دانش​پذیرخروشی برآمد ز هر دو بزارهمیشه بجنگ اندری ناگزیردریغا سواران گودرزیانسر بخت دشمن نگونسار بادکه دیدم ترا زنده بر جایگاهکه بودند کشته بخاک اندرونهمی بر سرم هر زمان بد رسدسپاه و درفش و تبیره نماندکنونست رزم و کنونست کارکه روی زمین گشت چون پر زاغچو تیره شبانست با نور ماهز ویران گیتی و آباد بوممگر بسته بر جنگ ما بر کمرز غمها نگردد مرا پشت راستبیامد نبودش جز از رزم رایبیاید بره بر نجوید زمانکجا رانم این خوار مایه سپاهکه گفتار او را نشاید نهفتتهمتن نفرمود ما را نبردنباید شدن پیش روی سپاهیکی تا درفش من آید پدید
قبلی 1 29 30 31 32 33 34 35 36 37 50 بعدی


داستان کاموس کشانی [صفحه 34]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برفت او و گودرز با او برفتچو لشکر پدید آمد از دیده​گاهکز ایران یکی لشکر آمد بدشتسپهبد بشد پیش خاقان چینندانیم چندست و سالار کیستبدو گفت کاموس رزم آزمایبزرگان درگاه افراسیابتو دانی چه کردی بدین پنج ماهکنون چون زمین سربسر لشکرستبمان تا هنرها پدید آوریمگر از کابل و زابل و مای و هندهمانا به تنها تن من نیندتو ترسانی از رستم نامدارگرش یک زمان اندر آرم بدامتو از لشکر سیستان خسته​اییکی بار دست من اندر نبردبدانی که اندر جهان مرد کیستبدو گفت پیران کانوشه بدیبپیران چنین گفت خاقان چینبکردار پیش آورد هرچ گفتاز ایرانیان نیست چندین سخنبایران نمانیم یک سرفرازهرانکس که هستند با جاه و آبهمه پای کرده به بندگرانبایران نمانیم برگ درختبخندید پیران و کرد آفرینبلشکر گه آمد دلی شادمانچو هومان و لهاک و فرشیدوردبگفتند کامد ز ایران سپاهز کارآگهان نامداری دمان براه هماون خرامید تفتبشد دیده​بان پیش توران سپاهازان روی سوی هماون گذشتکه آمد سپاهی ز ایران زمینچه سازیم و درمان این کار چیستبجایی که مهتر تو باشی بپایسپاهی بکردار دریای آببرین دشت با خوار مایه سپاهچو خاقان و منشور کنداورستتو در بستی و ما کلید آوریمشود روی گیتی چو رومی پرندنگویی که ایرانیان خود کیندنخستین ازو من برآرم دمارنمانم که ماند بگیتیش نامدل خویش در جنگشان بسته​اینگه کن که برخیزد از دشت گرددلیران کدامند و پیکار چیستهمیشه ز تو دور دست بدیکه کاموس را راه دادی بکینکه با کوه یارست و با پیل جفتدل جنگجویان چنین بد مکنبرآریم گرد از نشیب و فرازفرستیم نزدیک افراسیابوزیشان فگنده فراوان سراننه گاه و نه شاه و نه تاج و نه تختبران نامداران و خاقان چینبرفتند ترکان هم اندر زمانبزرگان و شیران روز نبردیکی پیش رو با درفشی سیاهبرفت و بیامد هم اندر زمان
قبلی 1 30 31 32 33 34 35 36 37 38 50 بعدی


داستان کاموس کشانی [صفحه 35]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فریبرز کاوس گفتند هستچو رستم نباشد ازو باک نیستابا آنک کاموس روز نبردمبادا که او آید ایدر بجنگنه رستم نه از سیستان لشکرستچنین گفت پیران که از تخت و گاهکه چون من شنیدم کز ایران سپاهبشد جان و مغز سرم پر ز دردبدو گفت کلباد کین درد چیستز بس گرز و شمشیر و پیل و سپاهچه ایرانیان پیش ما در چه خاکپراگنده گشتند ازان جایگاهازان پس چو آگاهی آمد به طوساز ایران بیامد گو پیلتنبفرمود تا برکشیدند کوسز کوه هماون برآمد خروشسپهبد بریشان زبان برگشادکه با دیو در جنگ رستم چه کردسپاه آفرین خواند بر پهلوانبدین مژده گر دیده​خواهی رواستکنون چون تهمتن بیامد بجنگیکایک بران گونه رزمی کنیمدرفش سرافراز خاقان و تاجهمان افسر پیلبانان بزرهمان زنگ زرین و زرین جرسهمان چتر کز دم طاوس نرجزین نیز چندی بچنگ آوریمبلشکر چنین گفت بیدار طوسهمه دامن کوه پر لشکرستچو رستم بیاید نکوهش کند سپاهی سرافراز و خسروپرستدم او برین زهر تریاک نیستهمی پیلتن را ندارد بمردوگر چند کاموس گردد نهنگفریبرز را خاک و خون ایدرستشدم سیر و بیزارم از هور و ماهخرامید و آمد بدین رزمگاهبرآمد یکی از دلم باد سردچرا باید از طوس و رستم گریستمیان اندرون باد را نیست راهز کیخسرو و طوس و رستم چه باکسوی خیمه​ی خویش کردند راهکه شد روی کشور پر آوای کوسفریبرز کاوس و آن انجمنز گرد سپه کوه گشت آبنوسزمین آمد از بانگ اسپان بجوشز مازندران کرد بسیار یادبریشان چه آورد روز نبردکه بیدار دل باش و روشن​روانکه این مژده آرایش جان ماستندارند پا این سپه با نهنگکه این ننگ از ایرانیان بفگنیمسپرهای زرین و آن تخت عاجسنانهای زرین و زرین کمرکه اندر جهان آن ندیدست کسبرو بافتستند چندان گهرچو جان را بکوشیم و جنگ آوریمکه هم با هراسیم و هم با فسوسسر نامداران ببند اندرستمگر کین سخن را پژوهش کند
قبلی 1 31 32 33 34 35 36 37 38 39 50 بعدی


داستان کاموس کشانی [صفحه 36]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که چون مرغ پیچیده بودم بدامسپهبد همان بود و لشکر همانیکی حمله آریم چون شیر نرسپه گفت کین برتری خود مجویکزین کوه کس پیشتر نگذردبباشیم بر پیش یزدان بپایبفرمان دارنده​ی هور و ماهچه داری دژم اختر خویش رابشادی ز گردان ایران گروهچو خورشید زد پنجه بر پشت گاوز درگاه کاموس برخاست غوسپاه انجمن کرد و جوشن بدادزره بود در زیر پیراهنشبایران خروش آمد از دیده​گاهدرفش سپهبد گو پیلتنوزین روی دیگر ز توران سپاهسپهبد سورای چو یک لخت کوهیکی گرز همچون سر گاومیشهمی جوشد از گرز آن یال و کفتوزین روی ایران سپهدار طوسخروشیدن دیده​بان پهوانز نزدیک گودرز کشواد تفتکه توران سپه سوی جنگ آمدندتو آن کن که از گوهر تو سزاستکه گرد تهمتن برآمد ز راهفریبرز با لشکری گرد نیوبر کوه لشکر بیاراستندچو با میسره راست شد میمنهبرآمد خروشیدن کرنایچو کاموس تنگ اندر آمد بجنگ همه کار ناکام و پیکار خامکسی را ندیدم ز گردان دمانشوند از بن که مگر زاسترسخن زین نشان هیچ گونه مگویمگر رستم این رزمگه بنگردکه اویست بر نیکوی رهنمایتهمتن بیاید بدین رزمگاهدرم بخش و دینار درویش راخروشی برآمد ز بالای کوهز هامون برآمد خروش چکاوکه او بود اسپ افگن و پیش رودلش پر ز رزم و سرش پر ز بادکله ترگ بود و قبا جوشنشکزین روی تنگ اندر آمد سپاهپدید آمد از دور با انجمنهوا گشت برسان ابر سیاهزمین گشته از نعل اسپش ستوهسپاه از پس و نیزه​دارانش پیشسزد گر بمانی ازو در شگفتبابر اندر آورد آوای کوسچو بشنید شد شاد و روشن​روانسواری بنزد فریبرز رفترده برکشیدند و تنگ آمدندکه تو مهتری و پدر پادشاستهم اکنون بیاید بدین رزمگاهبیامد بپیوست با طوس و گیودرفش خجسته بپیراستندهمان ساقه و قلب و جای بنهسپه چون سپهر اندر آمد ز جایبهامون زمانی نبودش درنگ
قبلی 1 32 33 34 35 36 37 38 39 40 50 بعدی


داستان کاموس کشانی [صفحه 37]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپه را بکردار دریای آببیاورد و پیش هماون رسیدچو نزدیک شد سر سوی کوه کردکه این لشکری گشن و کنداورستکه دارید ز ایرانیان جنگجویببینید بالا و برز مراچو بشنید گیو این سخن بردمیدچو نزدیک​تر شد بکاموس گفتکمان برکشید و بزه بر نهادبکاموس بر تیرباران گرفتچو کاموس دست و گشادش بدیدبنیزه درآمد بکردار گرگچو آمد بنزدیک بدخواه اویچو شد گیو جنبان بزین اندرونسبک تیغ را برکشید از نیامبه پیش سوار اندر آمد دژمز قلب سپه طوس چون بنگریدبدانست کو مرد کاموس نیستخروشان بیامد ز قلب سپاهعنان را بپیچید کاموس تنگز تگ اسپ طوس دلاور بماندبه نیزه پیاده به آوردگاهدو گرد گرانمایه و یک سواربرین گونه تا تیره شد جای هورچو شد دشت بر گونه​ی آبنوسسوی خیمه رفتند هر دو گروهچو گردون تهی شد ز خورشید و ماهازان دیده گه دیده، بگشاد لبپر از گفتگویست هامون و راغهمانا که آمد گو پیلتن که از کوه سیل اندر آید شتابهوا نیلگون شد زمین ناپدیدپر از خنده رخ سوی انبوه کردنه پیران و هومان و آن لشکرستکه با من بروی اندر آرند رویبرو بازوی و تیغ و گرز مرابرآشفت و تیغ از میان برکشیدکه این را مگر ژنده پیلست جفتز دادار نیکی دهش کرد یادکمان را چو ابر بهاران گرفتبزیر سپر کرد سر ناپدیدچو شیری برافراز پیلی سترگیکی نیزه زد بر کمرگاه اویازو دور شد نیزه​ی آبگونخروشید و جوشید و برگفت نامبزد تیغ و شد نیزه​ی او قلمنگه کرد و جنگ دلیران بدیدچنو نیزه​ور نیز جز طوس نیستبیاری بر گیو شد کینه​خواهمیان دو گرد اندر آمد بجنگسپهبد برو نام یزدان بخواندهمی گشت با او بپیش سپاهکشانی نشد سیر زان کارزارهمی بود بر دشت هر گونه شورپراگنده گشتند کاموس و طوسیکی سوی دشت و دگر سوی کوهطلایه برون شد ز هر دو سپاهکه شد دشت پر خاک و تاریک شبمیان یلان نیز چندین چراغدمان و ز زابل یکی انجمن
قبلی 1 33 34 35 36 37 38 39 40 41 50 بعدی


داستان کاموس کشانی [صفحه 38]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بشنید گودرز کشواد تفتپدید آمد آن اژدهافش درفشچو گودرز روی تهمتن بدیدپیاده شد از اسپ و رستم همانگرفتند مر یکدگر را کنارازان نامدارن گودرزیانبدو گفت گودرز کای پهلوانهمی تاج و گاه از تو گیرد فروغتو ایرانیان را ز مام و پدرچنانیم بی​تو چو ماهی بخاکچو دیدم کنون خوب چهر ترامرا سوگ آن ارجمندان نماندبدو گفت رستم که دل شاد دارکه گیتی سراسر فریبست و بندیکی را ببستر یکی را بجنگهمی رفت باید کزین چاره نیستروان تو از درد بی​درد بادازان پس چو آگاه شد طوس و گیوکه رستم به کوه هماون رسیدبرفتند چون باد لشکر ز جایچو آمد درفش تهمتن پدیدسپاه و سپهبد پیاده شدندخروشی برآمد ز لشکر بدرددل رستم از درد ایشان بخستبنالید ازان پس بدرد سپاهبسی پندها داد و گفت ای سرانچنین است آغاز و فرجام جنگسراپرده زد گرد گیتی​فروزبکوه اندرون خیمه​ها ساختندنشست از بر تخت بر پیلتن شب تیره از کوه خارا برفتشب تیره​گون کرد گیتی بنفششد از آب دیده رخش ناپدیدپیاده بیامد چو باد دمانز هر دو برآمد خروشی بزارکه از کینه جستن سرآمد زمانهشیوار و جنگی و روشن​روانسخن هرچ گویی نباشد دروغبهی هم ز گنج و ز تخت و گهربتنگ اندرون سر تن اندر هلاکهمین پرسش گرم و مهر تراببخت تو جز روی خندان نماندز غمهای گیتی سر آزاد دارگهی سودمندی و گاهی گزندیکی را بنام و یکی را بننگمرا نیز از مرگ پتیاره نیستهمه رفتن ما بآورد بادز ایران نبرده سواران نیومر او را جهاندیده گودرز دیدخروش آمد و ناله​ی کرنایشب تیره لشکر برستم رسیدمیان بسته و دلگشاده شدندازان کشتگان زیر خاک نبردبکینه بنوی میان را ببستچو آگه شد از کار آوردگاهبپیش آمد امروز رزمی گرانیکی تاج یابد یکی گور تنگپس پشت او لشکر نیمروزدرفش سپهبد برافراختندبزرگان لشکر شدند انجمن
قبلی 1 34 35 36 37 38 39 40 41 42 50 بعدی


داستان کاموس کشانی [صفحه 39]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز یک دست بنشست گودرز و گیوفروزان یکی شمع بنهاد پیشز کار بزرگان و جنگ سپاهفراوان ازان لشکر بی​شمارز کاموس و شنگل ز خاقان چینز کاموس خود جای گفتار نیستدرختیست بارش همه گرز و تیغز پیلان جنگی ندارد گریزازین کوه تا پیش دریای شهداگر سوی ما پهلوان سپاهسپاس از خداوند پیروزگرتن ما بتو زنده شد بی​گمانازان کشتگان یک زمان پهلوانازان پس چنین گفت کز چرخ ماهنبینی مگر گرم و تیمار و رنجگزافست کردار گردان سپهراگر کشته گر مرده هم بگذریمچنان رفت باید که آید زمانجهاندار پیروزگر یار بادازین پس همه کینه باز آوریمبزرگان همه خواندند آفرینهمیشه بدی نامبردار و شادچو از کوه بفروخت گیتی فروزازان چادر قیر بیرون کشیدتبیره برآمد ز هر دو سرایسپهدار هومان به پیش سپاهکه ایرانیان را که یار آمدستز یپروزه دیبا سراپرده دیددرفش و سنان سپهبد بپیشسراپرده​ای دید دیگر سیاه بدست دگر طوس و گردان نیوسخن رفت هر گونه بر کم و بیشز رخشنده خورشید و گردنده ماهبگفتند با مهتر نامدارز منشور جنگی و مردان کینکه ما را بدو راه دیدار نیستنترسد اگر سنگ بارد ز میغسرش پر ز کینست و دل پر ستیزدرفش و سپاهست و پیلان و مهدنکردی گذر کار گشتی تباهک او آورد رنج و سختی بسرنبد هیچ کس را امید زمانهمی بود گریان و تیره​روانبرو تا سر تیره خاک سیاهبرینست رسم سرای سپنجگهی زهر و جنگست و گه نوش و مهرسزد گر بچون و چرا ننگریممشو تیز با گردش آسمانسر بخت دشمن نگونسار بادجهان را بایران نیاز آوریمکه بی​تو مبادا زمان و زمیندر شاه پیروز بی​تو مباددو زلف شب تیره بگرفت روزبدندان لب ماه در خون کشیدبرفتند گردان لشکر ز جایبیامد همی کرد هر سو نگاهکه خرگاه و خیمه بکار آمدستفراوان بگرد اندرش پرده دیدهمان گردش اختر بد بپیشدرفشی درفشان بکردار ماه
قبلی 1 35 36 37 38 39 40 41 42 43 50 بعدی


داستان کاموس کشانی [صفحه 40]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فریبرز کاوس با پیل و کوسبیامد پر از غم بپیران بگفتکز ایران ده و دار و بانگ خروشبتنها برفتم ز خیمه پگاهاز ایران فراوان سپاه آمدستز دیبا یکی سبز پرده​سرایسپاهی بگرد اندرش زابلیگمانم که رستم ز نزدیک شاهبدو گفت پیران که بد روزگارنه کاموس ماند نه خاقان چینهم​انگه ز لشکر گه اندر کشیدوزانجا دمان سوی کاموس شدکه شبگیر ز ایدر برفتم پگاهبیاری فراوان سپاه آمدستگمانم که آن رستم پیلتنبرفت از در شاه ایران سپاهبدو گفت کاموس کای پر خردچنان دان که کیخسرو آمد بجنگز رستم چه رانی تو چندین سخندرفش مرا گر ببیند به چنگبرو لشکر آرای و برکش سپاهچو من با سپاه اندر آیم بجنگببینی تو پیکار مردان کنوندل پهلوان زان سخن شاد گشتسپه را همه ترگ و جوشن بدادوزان جایگه پیش خاقان چینبدو گفت شاها انوشه بدیبریدی یکی راه دشوار و دوربدین سام بآزرم افراسیابسپاه از تو دارد همی پشت راست فراوان زده خیمه نزدیک طوسکه شد روز با رنج بسیار جفتفراوان ز هر شب فزون بود دوشبلشکر بهر جای کردم نگاهبیاری برین رزمگاه آمدستیکی اژدهافش درفشی بپایسپردار و با خنجر کابلیبیاری بیامد بدین رزمگاهاگر رستم آید بدین کارزارنه شنگل نه گردان توران زمینبیامد سپهدار را بنگریدبنزدیک منشور و فرطوس شدبگشتم همه گرد ایران سپاهبسی کینه​ور رزمخواه آمدستکه گفتم همی پیش این انجمنبیاری بیامد بدین رزمگاهدلت یکسر اندیشه​ی بد بردمکن خیره دل را بدین کار تنگز زابلستان یاد چندین مکنبدریای چین بر خروشد نهنگدرفش اندر آور بآوردگاهنباید که باشد شما را درنگشده دشت یکسر چو دریای خونز اندیشه​ی رستم آزاد گشتهمی کرد گفتار کاموس یادبیامد بیوسید روی زمینروانرا بدیدار توشه بدیخریدی چنین رنج ما را بسورگذشتی به کشتی ز دریای آبچنان کن که از گوهر تو سزاست
قبلی 1 36 37 38 39 40 41 42 43 44 50 بعدی


داستان کاموس کشانی [صفحه 41]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیارای پیلان بزنگ و درایمن امروز جنگ آورم با سپاهنگه دار پشت سپاه مراچنین گفت کاموس جنگی بمنبسی سخت سوگندهای درازکه امروز من جز بدین گرز جنگچو بشنید خاقان بزد کرنایز بانگ تبیره زمین و سپهربفرمود تا مهد بر پشت پیلبیامد گرازان بقلب سپاهخروشیدن زنگ و هندی درایز بس تخت پیروزه بر پشت پیلبچشم اندرون روشنایی نماندپر از گرد شد چشم و کام سپهرچو خاقان بیامد بقلب سپاهز کاموس چون کوه شد میمنهسوی میسره نیز پیران برفتچو رستم بدید آنک خاقان چه کردچنین گفت رستم که گردان سپهرچگونه بود بخشش آسماندرنگی نبودم براه اندکیکنون سم این بارگی کوفتستنیارم برو کرد نیرو بسییک امروز در جنگ یاری کنیدکه گردان سپهر جهان یار ماستبفرمود تا طوس بربست کوسسپهبد بزد نای و رویینه خمبیاراست گودرز بر میمنهفریبرز کاوس بر میسرهبقلب اندرون طوس نوذر بپای جهان پر کن از ناله​ی کرنایتو با پیل و با کوس در قلبگاهبابر اندر آور کلاه مراکه تو پیش​رو باش زین انجمنبخورد و بر آهیخت گرز از فرازنسازم وگر بارد از ابر سنگتو گفتی که کوه اندر آمد ز جایبپوشید کوه و بیفگند مهرببستند و شد روی گیتی چو نیلشد از گرد خورشید تابان سیاههمی دل برآورد گفتی ز جایدرفشان بکردار دریای نیلهمی باروان آشنایی نماندتو گفتی بقیر اندر اندود چهربچرخ اندرون ماه گم کرد راهکشیدند بر سوی هامون بنهبرادرش هومان و کلباد تفتبیاراست در قلب جای نبردببینیم تا بر که گردد بمهرکرا زین بزرگان سرآید زماندو منزل همی کرد رخشم یکیز راه دراز اندر آشوفتستشدن جنگ جویان به پیش کسیبرین دشمنان کامگاری کنیدمه و مهر گردون نگهدار ماستبیاراست لشکر چو چشم خروسخروش آمد و ناله​ی گاودمفرستاد بر کوه خارا بنهجهان چون نیستان شده یکسرهزمین شد پر از ناله​ی کرنای
قبلی 1 37 38 39 40 41 42 43 44 45 50 بعدی


داستان کاموس کشانی [صفحه 42]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهان شد بگرد اندرون ناپدیدبشد پیلتن تا سر تیغ کوهسپه دید چندانک دریای رومکشانی و شگنی و سقلاب و هندجهانی شده سرخ و زرد و سیاهزبانی دگرگون بهر گوشه​ایز پیلان و آرایش و تخت عاججهان بود یکسر چو باغ بهشتبران کوه سر ماند رستم شگفتکه تا چون نماید بما چرخ مهرفرود آمد از کوه و دل بد نکردهمی گفت تا من کمر بسته​امفراوان سپه دیده​ام پیش ازینبفرمود تا برکشیدند کوسازان کوه سر سوی هامون کشیدبیک نیمه از روز لشکر گذشتز گرد سپه روشنایی نماندز تیر و ز پیکان هوا تیره گشتخروش سواران و اسپان ز دشتز جوش سواران و زخم تبرهمه تیغ و ساعد ز خون بود لعلدل مرد بددل گریزان ز تنبرفتند ازان جای شیران نرنماند ایچ با روی خورشید رنگبلشکر چنین گفت کاموس گردهمه تیغ و گرز و کمند آوریدجهانجوی را دل بجنگ اندرستدلیری کجا نام او اشکبوسبیامد که جوید ز ایران نبردبشد تیز رهام با خود و گبر کسی از یلان خویشتن را ندیدبدیدار خاقان و توران گروهازیشان نمودی چو یک مهره مومچغانی و رومی و وهری و سنددگرگونه جوشن دگرگون کلاهدرفش نوآیین و نو توشه​ایهمان یاره و افسر و طوق و تاجبدیدار ایشان شده خوب زشتببر گشتن اندیشه اندر گرفتچه بازی کند پیر گشته سپهرگذر بر سپاه و سپهبد نکردبیک جای یک سال ننشسته​امندانم که لشکر بود بیش ازینبجنگ اندر آمد سپهدار طوسهمی نیزه از کینه در خون کشیدکشیدند صف بر دو فرسنگ دشتز خورشید شب را جدایی نماندهمی آفتاب اندران خیره گشتز بهرام و کیوان همی برگذشتهمی سنگ خارا برآورد پرخروشان دل خاک در زیر نعلدلیان ز خفتان بریده کفنعقاب دلاور برآورد پربجوش آمده خاک بر کوه و سنگکه گر آسمان را بباید سپردبایرانیان تنگ و بند آوریدوگرنه سرش زیر سنگ اندرستهمی بر خروشید بر سان کوسسر هم نبرد اندر آرد بگردهمی گرد رزم اندر آمد بابر
قبلی 1 38 39 40 41 42 43 44 45 46 50 بعدی


داستان کاموس کشانی [صفحه 43]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برآویخت رهام با اشکبوسبران نامور تیرباران گرفتجهانجوی در زیر پولاد بودنبد کارگر تیر بر گبر اویبگرز گران دست برد اشکبوسبرآهیخت رهام گرز گرانچو رهام گشت از کشانی ستوهز قلب سپاه اندر آشفت طوستهمتن برآشفت و با طوس گفتبمی در همی تیغ​بازی کندچرا شد کنون روی چون سندروستو قلب سپه را بآیین بدارکمان بزه را بباز و فگندخروشید کای مرد رزم آزمایکشانی بخندید و خیره بماندبدو گفت خندان که نام تو چیستتهمتن چنین داد پاسخ که ناممرا مادرم نام مرگ تو کردکشانی بدو گفت بی​بارگیتهمتن چنین داد پاسخ بدویپیاده ندیدی که جنگ آوردبشهر تو شیر و نهنگ و پلنگهم اکنون ترا ای نبرده سوارپیاده مرا زان فرستاد طوسکشانی پیاده شود همچو منپیاده به از چون تو پانصد سوارکشانی بدو گفت با تو سلیحبدو گفت رستم که تیر و کمانچو نازش باسپ گرانمایه دیدیکی تیر زد بر بر اسپ اوی برآمد ز هر دو سپه بوق و کوسکمانش کمین سواران گرفتبخفتانش بر تیر چون باد بودازان تیزتر شد دل جنگجویزمین آهنین شد سپهر ابنوسغمی شد ز پیکار دست سرانبپیچید زو روی و شد سوی کوهبزد اسپ کاید بر اشکبوسکه رهام را جام باده​ست جفتمیان یلان سرفرازی کندسواری بود کمتر از اشکبوسمن اکنون پیاده کنم کارزارببند کمر بر بزد تیر چندهم آوردت آمد مشو باز جایعنان را گران کرد و او را بخواندتن بی​سرت را که خواهد گریستچه پرسی کزین پس نبینی تو کامزمانه مرا پتک ترگ تو کردبکشتن دهی سر بیکبارگیکه ای بیهده مرد پرخاشجویسر سرکشان زیر سنگ اوردسوار اندر آیند هر سه بجنگپیاده بیاموزمت کارزارکه تا اسپ بستانم از اشکبوسز دو روی خندان شوند انجمنبدین روز و این گردش کارزارنبینم همی جز فسوس و مزیحببین تا هم اکنون سراری زمانکمان را بزه کرد و اندر کشیدکه اسپ اندر آمد ز بالا بروی
قبلی 1 39 40 41 42 43 44 45 46 47 50 بعدی


داستان کاموس کشانی [صفحه 44]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بخندید رستم بآواز گفتسزدگر بداری سرش درکنارکمان را بزه کرد زود اشکبوسبرستم برآنگه ببارید تیرهمی رنجه داری تن خویش راتهمتن به بند کمر برد چنگیکی تیر الماس پیکان چو آبکمان را بمالید رستم بچنگبرو راست خم کرد و چپ کرد راستچو سوفارش آمد بپهنای گوشچو بوسید پیکان سرانگشت اویبزد بر بر و سینه​ی اشکبوسقضا گفت گیر و قدر گفت دهکشانی هم اندر زمان جان بدادنظاره بریشان دو رویه سپاهنگه کرد کاموس و خاقان چینچو برگشت رستم هم اندر زمانکزان نامور تیر بیرون کشیدهمه لشکر آن تیر برداشتندچو خاقان بدان پر و پیکان تیربپیران چنین گفت کین مرد کیستتو گفتی که لختی فرومایه​اندکنون نیزه با تیر ایشان یکیستهمی خوار کردی سراسر سخنبدو گفت پیران کز ایران سپاهکجا تیر او بگذرد بر درختاز ایرانیان گیو و طوس​اند مردبرادرم هومان بسی پیش طوسبایران ندانم که این مرد کیستشوم بازپرسم ز پرده​سرای که بنشین به پیش گرانمایه جفتزمانی برآسایی از کارزارتنی لرز لرزان و رخ سندروستهمتن بدو گفت برخیره خیردو بازوی و جان بداندیش راگزین کرد یک چوبه تیر خدنگنهاده برو چار پر عقاببشست اندر آورد تیر خدنگخروش از خم چرخ چاچی بخاستز شاخ گوزنان برآمد خروشگذر کرد بر مهره​ی پشت اویسپهر آن زمان دست او داد بوسفلک گفت احسنت و مه گفت زهچنان شد که گفتی ز مادر نزادکه دارند پیکار گردان نگاهبران برز و بالا و آن زور و کینسواری فرستاد خاقان دمانهمه تیر تا پر پر از خون کشیدسراسر همه نیزه پنداشتندنگه کرد برنا دلش گشت پیرز گردان ایران ورا نام چیستز گردنکشان کمترین پایه​انددل شیر در جنگشان اندکیستجز آن بد که گفتی ز سر تا به بنندانم کسی را بدین پایگاهندانم چه دارد بدل شوربختکه با فر و برزند روز نبردجهان کرد بر گونه​ی آبنوسبدین لشکر او را هم آورد کیستبیارند ناکام نامش بجای
قبلی 1 40 41 42 43 44 45 46 47 48 50 بعدی


داستان کاموس کشانی [صفحه 45]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیامد پر اندیشه و روی زردبپیران چنین گفت هومان گردبزرگان ایران گشاده​دلندکنون تا بیامد از ایران سپاهبدو گفت پیران که هر چند یارچو رستم نباشد مرا باک نیستسپه را دو رزم گرانست پیشوزان جایگه پیش کاموس رفتچنین گفت کامروز رزمی بزرگببینید تا چاره​ی کار چیستچنین گفت کاموس کامروز جنگبرزم اندرون کشته شد اشکبوسدلم زان پیاده به دو نیم شدببالای او بر زمین مرد نیستکمانش تو دیدی و تیر ایدرستهمانا که آن سگزی جنگجویپیاده بدین رزمگاه آمدستبدو گفت پیران که او دیگرستبترسید پس مرد بیدار دلز پیران بپرسید کان شیر مردز بازو و برزش چه داری نشانچگونست مردی و دیدار اویگرا یدونک اویست کامد ز راهبدو گفت پیران که این خود مبادیکی مرد بینی چو سرو سهیبسا رزمگاها که افراسیابیکی رزمسازست و خسروپرستبکین سیاوش کند کارزارز مردان کنند آزمایش بسینه برگیرد از جای گرزش نهنگ بپرسید زان نامداران مردکه دشمن ندارد خردمند خردتو گویی که آهن همی بگسلندهمی برخروشند زان رزمگاهبیاید بر طوس از ایران سوارز گرگین و بیژن دلم چاک نیستبجویند هر کس بدین نام خویشبنزدیک منشور و فرطوس تفتبرفت و پدید آمد از میش گرگبران خستگیها بر آزار چیستچنان بد که نام اندر آمد بننگوزو شادمان شد دل گیو و طوسکزو لشکر ما پر از بیم شدبدین لشکر او را هم آورد نیستبزور او ز پیل ژیان برترستکه چندین همی برشمردی ازویبیاری ایران سپاه آمدستسواری سرافراز و کنداورستکجا بسته بود اندران کار دلچگونه خرامد بدشت نبردچه گوید بآورد با سرکشانچگونه شوم من بپیکار اویمرا رفت باید بآوردگاهکه او آید ایدر کند رزم یادبدیدار با زیب و با فرهیازو گشت پیچان و دیده پرآبنخست او برد سوی شمشیر دستکجا او بپروردش اندر کنارسلیح ورا برنتابد کسیاگر بفگند بر زمین روز جنگ
قبلی 1 41 42 43 44 45 46 47 48 49 50 بعدی


داستان کاموس کشانی [صفحه 46]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زهی بر کمانش بر از چرم شیربرزم اندر آید بپوشد زرهیکی جامه دارد ز چرم پلنگهمی نام ببربیان خواندشنسوزد در آتش نه از آب تریکی رخش دارد بزیر اندرونهمی آتش افروزد از خاک و سنگابا این شگفتی بروز نبردچو بشنید کاموس بسیار هوشهمانا خوش آمدش گفتار اویبپیران چنین گفت کای پهلوانببین تا چه خواهی ز سوگند سختخورم من فزون زان کنون پیش توکه زین را نبردارم از پشت بورمگر بخت و رای تو روشن کنمبسی آفرین خواند پیران بدویبدین شاخ و این یال و بازوی و کفتبکام تو گردد همه کار ماوزان جایگه گرد لشکر بگشتبگفت این سخن پیش خاقان چینز خورشید چون شد جهان لعل فامدلیران لشکر شدند انجمنبخرگاه خاقان چین آمدندچو کاموس اسپ افگن شیر مردشمیران شگنی و شنگل ز هندهمی رای زد رزم را هر کسیازان پس بران رایشان شد درستبرفتند هر کس بآرام خویشچو باریک و خمیده شد پشت ماهبنزدیک خورشید چون شد درست یکی تیر و پیکان او ده ستیریکی جوشن از بر ببندد گرهبپوشد بر و اندر آید بجنگز خفتان و جوشن فزون داندششود چون بپوشد برآیدش پرتو گفتی روان شد که بیستوننیارامد از بانگ هنگام جنگسزد گر نداری تو او را بمردبپیران سپرد آن زمان چشم و گوشبرافروخت زان کار بازار اویتو بیدار دل باش و روشن​روانکه خوردند شاهان بیدار بختکه روشن شود زان دل و کیش توبنیروی یزدان کیوان و هوربریشان جهان چشم سوزن کنمکه ای شاه بینادل و راست​گویهنرمند باشی ندارم شگفتنماندست بسیار پیکار مابهر خیمه و پرده​ای برگذشتهمی گفت با هر کسی همچنینشب تیره بر چرخ بگذاشت گامکه بودند دانا و شمشیرزنهمه دل پر از رزم و کین آمدندچو منشور و فرطوس مرد نبردز سقلاب چون کندر وشاه سنداز ایران سخن گفت هر کس بسیکه یکسر بخون دست بایست شستبخفتند در خیمه با کام خویشز تاریک زلف شبان سیاهبرآمد پر از آب رخ را بشست
قبلی 1 42 43 44 45 46 47 48 49 50 بعدی


داستان کاموس کشانی [صفحه 47]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپاه دو کشور برآمد بجوشچنین گفت خاقان که امروز جنگگمان برد باید که پیران نبودهمه همگنان رزمساز آمدیمگر امروز چون دی درنگ آوریمو دیگر که فردا ز افراسیابیکی رزم باید همه همگروهز من هدیه و برده​ی زابلیز ده کشور ایدر سرافراز هستبزرگان ز هر جای برخاستندکه بر لشکر امروز فرمان تراستیک امروز بنگر بدین رزمگاهوزین روی رستم بایرانیاناگر کشته شد زین سپاه اندکیچنین یکسره دل مدارید تنگهمه لشکر ترک از اشکبوسکنون یکسره دل پر از کین کنیدکه من رخش را بستم امروز نعلبسازید کامروز روز نوستمیان را ببندید کز کارزاربزرگان برو خواندند آفرینبپوشید رستم سلیح نبردزره زیر بد جوشن اندر میانگرانمایه مغفر بسر بر نهادبنیروی یزدان میان را ببستز بالای او آسمان خیره گشتبرآمد ز هر دو سپه بوق و کوسجهان لرز لرزان شد و دشت و کوهوزین روی کاموس بر میمنهابر میسره لشکر آرای هند بچرخ بلند اندر آمد خروشنباید که چون دی بود با درنگنه بی او نشاید نبرد آزمودبیاری ز راه دراز آمدیمهمه نام را زیر ننگ آوریمسپاس اندر آرام جوییم و خوابشدن پیش لشکر بکردار کوهبیابید با شاره​ی کابلیبخواب و به خوردن نباید نشستبخاقان چین خواهش آراستندهمه کشور چین و توران تراستکه شمشیر بارد ز ابر سیاهچنین گفت کاکنون سرآمد زماننشد بیش و کم از دو سیصد یکینخواهم تن زنده بی​نام و ننگبرفتند رخساره چون سندروسبروهای جنگی پر از چین کنیدبخون کرد خواهم سر تیغ لعلزمین سربسر گنج کیخسروستهمه تاج یابید با گوشوارکه از تو فروزد کلاه و نگینبآوردگه رفت با داروبردازان پس بپوشید ببربیانهمی کرد بدخواهش از مرگ یادنشست از بر رخش چون پیل مستزمین از پی رخش او تیره گشتزمین آهنین شد سپهر آبنوسزمین شد ز نعل ستوران ستوهپس پشت او ژنده پیل و بنهزره​دار با تیغ و هندی پرند
قبلی 1 43 44 45 46 47 48 49 50 بعدی


داستان کاموس کشانی [صفحه 48]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بقلب اندرون جای خاقان چینوزین رو فریبرز بر میسرهسوی میمنه پور کشواد بودبقلب اندرون طوس نوذر بپایهمی دود آتش برآمد ز آببرآمد ز هر سوی لشکر خروشنخستین که آمد میان دو صفسپهبد سرافراز کاموس بودهمی برخروشید چون پیل مستکه آن جنگجوی پیاده کجاستکنون گر بیاید بآوردگاهورا دیده بودند گردان نیوکسی را نیامد همی رزم رایکه با او کسی را نبد تاو جنگیکی زابلی بود الوای نامکجا نیزه​ی رستم او داشتیبسی رنج برده بکار عنانبرنج و بسختی جگر سوختهبدو گفت رستم که بیدار باشمشو غرق ز آب هنرهای خویشچو قطره بر ژرف دریا بریشد الوای آهنگ کاموس کردنهادند آوردگاهی بزرگبزد نیزه و برگرفتش ز زینعنان را گران کرد و او را بنعلتهمتن ز الوای شد دردمندچو آهنگ جنگ سران داشتیبیامد بغرید چون پیل مستبدو گفت کاموس چندین مدمچنین پاسخ آورد رستم که شیر شده آسمان تار و جنبان زمینچو خورشید تابان ز برج برهکه کتفش همه زیر پولاد بودبه پیش سپه کوس با کرناینبیند چنین رزم جنگی بخوابهمی پیل را زان بدرید گوشز خون جگر بر لب آورده کفکه با لشکر و پیل و با کوس بودیکی گرزه​ی گام پیکر بدستکه از نامداران چنین رزم خواستتهی ماند از تیر او جایگاهچو طوس سرافراز و رهام و گیوز گردان ایران تهی ماند جایدلیران چو آهو و او چون پلنگسبک تیغ کین برکشید از نیامپس پشت او هیچ نگذاشتیبیاموخته گرز و تیر و سنانز رستم هنرها بیاموختهبآورد این ترک هشیار باشنگه​دار بر جایگه پای خویشبدیوانگی ماند این داوریکه جوید بآورد با او نبردکشانی بیامد بکردار گرگبینداخت آسان بروی زمینهمی کوفت تا خاک او کرد لعلز فتراک بگشاد پیچان کمندکمندی و گرزی گران داشتیکمندی ببازو و گرزی بدستبنیروی این رشته​ی شصت خمچو نخچیر بیند بغرد دلیر
قبلی 1 44 45 46 47 48 49 50 بعدی


داستان کاموس کشانی [صفحه 49]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نخستین برین کینه بستی کمرکنون رشته خوانی کمند مرازمانه ترا از کشانی براندبرانگیخت کاموس اسپ نبردبینداخت تیغ پرند آورشسر تیغ بر گردن رخش خوردتن رخش را زان نیامد گزندبینداخت و افگندش اندر میانبزین اندر آورد و کردش دوالسوار از دلیری بیفشارد رانهمی خواست کان خم خام کمندشد از هوش کاموس و نگسست خامعنان را بیچید و او را ز زینبیامد ببستش بخم کمندز تو تنبل و جادوی دور گشتسرآمد بتو بر همه روز کینگمان تو آن بد که هنگام جنگمبادا که کین آورد سرفرازدو دست از پس پشت بستش چو سنگبیامد خرامان بایران سپاهبگردان چنین گفت کین رزمجویچنین است رسم سرای فریببایران همی شد که ویران کندبه زابلستان و به کابلستاننیندازد از دست گوپال راکفن شد کنون مغفر و جوشنششما را بکشتن چگونست رایبیفگند بر خاک پیش سرانتنش را بشمشیر کردند چاکبمردی نباید شد اندر گمان ز ایران بکشتی یکی نامورببینی همی تنگ و بند مراچو ایدر بدت خاک جایت نماندهم آورد را دید با دارو بردهمی خواست از تن بریدن سرشببرید بر گستوان نبردگو پیلتن حلقه کرد آن کمندبرانگیخت از جای پیل ژیانعقابی شده رخش با پر و بالگران شد رکیب و سبک شد عنانبنیرو ز هم بگسلاند ز بندگو پیلتن رخش را کرد رامنگون اندر آورد و زد بر زمینبدو گفت کاکنون شدی بی​گزندروانت بر دیو مزدور گشتنبینی زمین کشانی و چینکسی چون تو نگرفت خنجر بچنگکه بس زود بیند نشیب و فرازبخم کمند اندر آورد چنگبزیر کش اندر تن کینه​خواهز بس زور و کین اندر آمد برویگهی در فراز و گهی در نشیبکنام پلنگان و شیران کندنه ایوان بود نیز و نه گلستانمگر گم کند رستم زال راز خاک افسر و گرد پیراهنشکه شد کار کاموس جنگی ز پایز لشکر برفتند کنداورانبخون غرقه شد زیر او سنگ و خاککه بر تو درازست دست زمان
قبلی 1 45 46 47 48 49 50 بعدی


داستان کاموس کشانی [صفحه 50]
1
بپایان شد این رزم کاموس گرد همی شد که جان آورد جان ببرد
قبلی 1 41 42 43 44 45 46 47 48 49 50


داستان خاقان چین [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون ای خردمند روشن​روانکه اویست بر نیک و بد رهنمایهمی بگذرد بر تو ایام توچو باشی بدین گفته همداستانازان پس خبر شد بخاقان چینکشانی و شگنی و گردان بلخهمه یک بدیگر نهادند رویچه مردست و این مرد را نام چیستچنین گفت هومان به پیران شیردلیران ما چون فرازند چنگبگیتی چنو نامداری نبودچو کاموس گو را بخم کمندسزد گر سر پیل را روز کینسپه سربسر پیش خاقان شدندکه آغاز و فرجام این رزمگاهکنون چاره​ی کار ما بازجویبلشکر نگه کن ز کارآگهانببیند که این شیر دل مرد کیستاز آن پس همه تن بکشتن دهیمبپیران چنین گفت خاقان چینکه تا کیست زان لشکر پرگزندابا آنک از مرگ خود چاره نیستز مادر همه مرگ را زاده​ایمکس از گردش آسمان نگذردشما دل مدارید ازو مستمندمرا نرا که کاموس ازو شد هلاکهمه شهر ایران کنم رود آبز لشکر بسی نامور گرد کردچنین گفت کین مرد جنگی بتیرنگه کرد باید که جایش کجاست بجز نام یزدان مگردان زبانوزویست گردون گردان بجایسرایی جزین باشد آرام توکه دهقان همی گوید از باستانکه شد کشته کاموس بر دشت کینز کاموس​شان تیره شد روز و تلخکه این پرهنر مرد پرخاشجویهمآورد او در جهان مرد کیستکه امروز شد جانم از رزم سیرکه شد کشته کاموس جنگی بجنگوزو پیلتن تر سواری نبودبآوردگه بر توان کرد بندبگیرد برآرد زند بر زمینز کاموس با درد و گریان شدندشنیدی و دیدی بنزد سپاهبتنها تن خویش و کس را مگویکسی کو سخن باز جوید نهانوزین لشکر او را هم آورد کیستبآوردگه بر سر و تن نهیمکه خود درد ازینست و تیمار ازینکجا پیل گیرد بخم کمندره خواهش و پرسش و یاره نیستبناکام گردن بدو داده​ایموگر بر زمین پیل را بشکردکجا کشته شد زیر خم کمندببند کمند اندر آرم بخاکبکام دل خسرو افراسیابز خنجرگزاران و مردان مردسوار کمندافگن و گردگیربگرد چپ لشکر و دست راست
1 2 3 4 5 6 7 8 9 10 48 بعدی


داستان خاقان چین [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
هم از شهر پرسد هم از نام اوسواری سرافراز و خسروپرستکه چنگش بدش نام و جوینده بودبخاقان چنین گفت کای سرفرازگر او شیر جنگیست بیجان کنمبتنها تن خویش جنگ​آورمازو کین کاموس جویم نخستبرو آفرین کرد خاقان چینبدو گفت ار این کینه بازآوریببخشمت چندان گهرها ز گنجازان دشت چنگش برانگیخت اسپچو نزدیک ایرانیان شد بجنگچنین گفت کین جای جنگ منستکجا رفت آن مرد کاموس گیرکنون گر بیاید بآوردگاهبجنبید با گرز رستم ز جایمنم گفت شیراوژن و گردگیرهم اکنون ترا همچو کاموس گردبدو گفت چنگش که نام تو چیستبدان تا بدانم که روز نبردبدو گفت رستم که ای شوربختکجا چون تو در باغ بار آوردسر نیزه و نام من مرگ تستبیامد همانگاه چنگش چو بادکمان جفا پیشه چون ابر بودسپر بر سرآورد رستم چو دیدبدو گفت باش ای سوار دلیرنگه کرد چنگش بران پیلتنبد آن اسپ در زیر یک لخت کوهبدل گفت چنگش که اکنون گریز ازانپس بسازیم فرجام اوبیامد ببر زد برین کار دستدلیر و به هر کار پوینده بودجهان را بمهر تو بادا نیازبدانگه که سر سوی ایران کنمهمه نام او زیر ننگ آورمپس از مرگ نامش بیارم درستبپیشش ببوسید چنگش زمینسوی من سر بی​نیاز آوریکزان پس نباید کشیدنت رنجهمی رفت برسان آذرگشسپز ترکش برآورد تیر خدنگسر نامداران بچنگ منستکه گاهی کمند افگند گاه تیرنمانم که ماند بنزد سپاههمانگه برخش اندر آورد پایکه گاهی کمند افگنم گاه تیربدیده همی خاک باید سپردنژادت کدامست و کام تو چیستکرا ریختم خون چو برخاست گردکه هرگز مبادا گل آن درختچو تو میوه اندر شمار آوردسرت را بباید ز تن دست شستدو زاغ کمان را بزه بر نهادهم آورد با جوشن و گبر بودکه تیرش زره را بخواهد بریدکه اکنون سرت گردد از رزم سیرببالای سرو سهی بر چمننیامد همی از کشیدن ستوهبه از با تن خویش کردن ستیز
قبلی 1 2 3 4 5 6 7 8 9 10 48 بعدی


داستان خاقان چین [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برانگیخت آن بارکش را ز جایبکردار آتش دلاور سوارهمانگاه رستم رسید اندرویدم اسپ ناپاک چنگش گرفتزمانی همی داشت تا شد غمیبیفتاد زو ترگ و زنهار خواستهمانگاه کردش سر از تن جداهمه نامداران ایران زمینهمی بود رستم میان دو صفوزان روی خاقان غمی گشت سختبهومان چنین گفت خاقان چینمران نامور پهلوان را تو نامبدو گفت هومان که سندان نیمبگیتی چو کاموس جنگی نبودبخم کمندش گرفت این سوارشوم تا چه خواهد جهان آفرینبخیمه درآمد بکردار باددرفشی دگر جست و اسپی دگربیامد چو نزدیک رستم رسیدبرستم چنین گفت کای نامداربیزدان که بیزارم از تاج و گاهز تو بگذرد زین سپاه بزرگدلیری که چندین بجوید نبردز شهر و نژاد و ز آرام خویشجز از تو کسی را ز ایران سپاهمرا مهربانیست بر مرد جنگکنون گر بگویی مرا نام خویشسپاسی برین کار بر من نهیبدو گفت رستم که چندین سخنچرا تو نگویی مرا نام خویش سوی لشکر خویشتن کرد رایبرانگیخت رخش از پس نامدارهمه دشت زیشان پر از گفت و گویدو لشکر بدو مانده اندر شگفتز بالا بزد خویشتن بر زمیتهمتن ورا کرد با خاک راستهمه کام و اندیشه شد بی​نوارگرفتند بر پهلوان آفرینگرفته یکی خشت رخشان بکفبرآشفت با گردش چرخ و بختکه تنگست بر ما زمان و زمینشوی بازجویی فرستی پیامبرزم اندرون پیل دندان نیمچنو رزم​خواه و درنگی نبودتو این گرد را خوار مایه مدارکه پیروز گردد بدین دشت کینیکی ترگ دیگر بسر برنهاددگرگونه جوشن دگرگون سپرهمی بود تا یال و شاخش بدیدکمندافگن وگرد و جنگی سوارکه چون تو ندیدم یکی رزم​خواهنبینم همی نامداری سترگبرآرد همی از دل شیر گردسخن گوی و از تخمه و نام خویشندیدم که دارد دل رزمگاهبویژه که دارد نهاد پلنگبرو بوم و پیوند وآرام خویشکز اندیشه گردد دل من تهیکه گفتی و افگندی از مهر بنبر و کشور و بوم و آرام خویش
قبلی 1 2 3 4 5 6 7 8 9 10 48 بعدی


داستان خاقان چین [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چرا آمدستی بنزدیک مناگر آشتی جست خواهی همینگه کن که خون سیاوش که ریختهمان خون پرمایه گودرزیانبزرگان کجا با سیاوش بدندگنهکار خون سر بیگناهز مردان و اسپان آراستهچو یکسر سوی ما فرستید بازازان پس همه نیکخواه منیدنیازم بکین و نجویم نبردوزان پس بگویم بکیخسرو اینبتو بر شمارم کنون نامشانسر کین ز گرسیوز آمد نخستکسی را که دانی تو از تخم کورگروی زره و آنک از وی بزادستم بر سیاوش ازیشان رسیدکسی کو دل و مغز افراسیابو دیگر کسی را کز ایرانیانبزرگان که از تخمه​ی ویسه​اندچو هومان و لهاک و فرشیدورداگر این که گفتم بجای آوریدببندم در کینه بر کشورتو گر جز بدین گونه گویی سخنکه خوکرده​ی جنگ توران منمبسی سر جدا کرده دارم ز تنمرا آزمودی بدین رزمگاهازین گونه هرگز نگفتم سخنکنون هرچ گفتم ترا گوش دارچو بشنید هومان بترسید سختکزان گونه گفتار رستم شنید بنرمی و چربی و چندین سخنبکوشی که این کینه کاهی همیچنین آتش کین بما بر که بیختکه بفزود چندین زیان بر زیاننجستند پیکار و خامش بدندنگر تا که یابی ز توران سپاهکز ایران بیاورد با خواستهمن از جنگ ترکان شوم بی​نیازسراسر بر آیین و راه منیدنیارم سر سرکشان زیر گردبشویم دل و مغزش از درد و کینکه مه نامشان باد و مه کامشانکه درد دل و رنج ایران بجستکه بر خیره این آب کردند شورنژادی که هرگز مباد آن نژادکه زو آمد این بند بد را کلیدتبه کرد و خون راند برسان آبنبد کین و بست اندرین کین میاندو رویند و با هر کسی پیسه​اندچو کلباد و نستیهن آن شوخ مردسر کینه جستن بپای آوریدبجوشن نپوشید باید برتکنم تازه پیکار و کین کهنیکی نامداری از ایران منمکه جز کام شیران نبودش کفنهمینست رسم و همینست راهبجز کین نجستم ز سر تا به بنسخنهای خوب اندر آغوش داربلرزید برسان برگ درختهمه کینه از دوده​ی خویش دید
قبلی 1 2 3 4 5 6 7 8 9 10 48 بعدی


داستان خاقان چین [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین پاسخ آورد هومان بدویبدین زور و این برز و بالای تونباشی جز از پهلوانی بزرگبپرسیدی از گوهر و نام منمرا کوه گوشست نام ای دلیرمن از وهر با این سپاه آمدمازان باز جویم همی نام توکنون گر بگویی مرا نام خویشهمه هرچ گفتی بدین رزمگاههمان پیش منشور و خاقان چینبدو گفت رستم که نامم مجویز پیران مرا دل بسوزد همیز خون سیاوش جگرخسته اوستسوی من فرستش هم اکنون دمانبدو گفت هومان که ای سرفرازچه دانی تو پیران و کلباد رابدو گفت چندین چه پیچی سخننبینی که پیکار چندین سپاهبشد تیز هومان هم اندر زمانبپیران چنین گفت کای نیک بختکه این شیردل رستم زابلیستکه هرگز نتابند با او بجنگسخن گفت و بشنید پاسخ بسینخست ای برادر مرا نام بردز کار گذشته بسی کرد یادز بهرام وز تخم گودرزیانبجز بر تو بر کس ندیدمش مهرازین لشکر اکنون ترا خواستستبرو تا ببینیش نیزه بدستابا جوشن و ترگ و ببر بیان که ای شیر دل مرد پرخاشجویسر تخت ایران سزد جای تووگر نامداری ز ایران سترگبدل دیگر آمد ترا کام منپدر بوسپاسست مردی چو شیرسپاهی بدین رزمگاه آمدمکه پیدا کنم در جهان کام توشوم شاد دل سوی آرام خویشیکایک بگویم به پیش سپاهبزرگان و گردان توران زمینز من هرچ دیدی بدیشان بگویز مهرش روان برفروزد همیز ترکان کنون راد و آهسته اوستببینیم تا بر چه گردد زمانبدیدار پیرانت آمد نیازگروی زره را و پولاد راسر آب را سوی بالا مکنبدویست و زو آمد این رزمگاهشده گونه از روی و آمد دمانبد افتاد ما را ازین کار سختبرین لشکر اکنون بباید گریستبخشکی پلنگ و بدریا نهنگهمی یاد کرد از بد هر کسیز کین سیاوش بسی برشمردز پیران و گردان ویسه​نژادز هر کس که آمد بریشان زیانفراوان سخن گفت و نگشاد چهرندانم که بر دل چه آراستستتو گویی که بر کوه دارد نشستبزیر اندرون ژنده پیلی ژیان
قبلی 1 2 3 4 5 6 7 8 9 10 48 بعدی


داستان خاقان چین [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ببینی که من زین نجستم دروغترا تا نبیند نجنبد ز جایچو بینیش با او سخن نرم گویبدو گفت پیران که ای رزمسازگر ایدونک این تیغ زن رستمستبر آتش بسوزد بر و بوم مابشد پیش خاقان پر از آب چشمبدو گفت کای شاه تندی مکنچو کاموس گو را سرآمد زمانکه این باره​ی آهنین رستمستگر افراسیاب آید اکنون چو آبازو دیو سیر اید اندر نبردبزابلستان چند پرمایه بودپدروار با درد جنگ آوردشوم بنگرم تا چه خواهد همیبدو گفت خاقان برو پیش اویاگر آشتی خواهد و دستگاهبسی هدیه بپذیر و پس باز گردوگر زیر چرم پلنگ اندرستهمه یکسره نیز جنگ آوریمهمه پشت را سوی یزدان کنیمهم او را تن از آهن و روی نیستنه اندر هوا باشد او را نبردچنان دان که گر سنگ و آهن خوردبهر مرد ازیشان ز ما سیصدستهمین زابلی نامبردار مردیکی پیلبازی نمایم بدویهمی رفت پیران پر از درد و بیمبیامد بنزدیک ایران سپاهشنیدم کزین لشکر بی شمار همی گیرد آتش ز تیغش فروغز بهر تو ماندست زان سان بپایبرهنه مکن تیغ و منمای رویبترسم که روز بد آید فرازبدین دشت ما را گه ماتمستندانم چه کرد اختر شوم ماجگر خسته و دل پر از درد و خشمکه اکنون دگرگونه گشت این سخنهمانگاه برد این دل من گمانکه خام کمندش خم اندر خمستنبینند جز سهم او را بخوابچه یک مرد با او چه یک دشت مردسیاوش را آن زمان دایه بودجهان بر جهاندار تنگ آوردکه از غم روانم بکاهد همیچنانچون بباید سخن نرم گویچه باید برین دشت رنج سپاهسزد گر نجوییم چندین نبردهمانا که رایش بجنگ اندرستبرو دشت پیکار تنگ آوریمبنیروی او رزم شیران کنیمجز از خون وز گوشت وز موی نیستدلت را چه سوزی بتیمار و دردهمان تیر و ژوپین برو بگذرددرین رزمگه غم کشیدن بدستز پیلی فزون نیست گاه نبردکزان پس نیارد سوی جنگ رویشد از کار رستم دلش به دو نیمخروشید کای مهتر رزم خواهمرا یاد کردی بهنگام کار
قبلی 1 2 3 4 5 6 7 8 9 10 48 بعدی


داستان خاقان چین [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خرامیدم از پیش آن انجمنبدو گفت رستم که نام تو چیستچنین داد پاسخ که پیران منمز هومان ویسه مرا خواستیدلم تیز شد تا تو از مهترانبدو گفت من رستم زابلیچو بشنید پیران ز پیش سپاهبدو گفت رستم که ای پهلوانهم از مادرش دخت افراسیاببدو گفت پیران که ای پیلتنز نیکی دهش آفرین بر تو بادز یزدان سپاس و بدویم پناهزواره فرامرز و زال سواردرستند و شادان دل و سرفرازبگویم ترا گر نداری گرانبکشتم درختی بباغ اندرونز دیده همی آب دادم برنجمرا زو همه رنج بهر آمدستسیاوش مرا چون پدر داشتیبسا درد و سختی و رنجا که منگوای من اندر جهان ایزدستکه اکنون برآمد بسی روزگارکه شیون نه برخاست از خان منهمی خون خروشم بجای سرشکازین کار بهر من آمد گزندز تیره شب و دیده​ام نیست شرمز کار سیاوش چو آگه شدممیان دو کشور دو شاه بلندفرنگیس را من خریدم بجانبخانه نهانش همی داشتم بدین انجمن تا چه خواهی ز منبدین آمدن رای و کام تو چیستسپهدار این شیر گیران منمبخوبی زبان را بیاراستیکدامی ز گردان جنگ آورانزره​دار با خنجر کابلیبیامد بر رستم کینه خواهدرودت ز خورشید روشن روانکه مهر تو بیند همیشه بخوابدرودت ز یزدان و از انجمنفلک را گذر بر نگین تو بادکه دیدم ترا زنده بر جایگاهکه او ماند از خسروان یادگارکزیشان مبادا جهان بی​نیازگله کردن کهتر از مهترانکه بارش کبست آمد و برگ خونبدو بد مرا زندگانی و گنجکزو بار تریاک زهر آمدستبه پیش بدیها سپر داشتیکشیدم ازان شاه و زان انجمنگوا خواستن دادگر را بدستشنیدم بسی پند آموزگارهمی آتش افروزد از جان منهمیشه گرفتارم اندر پزشکنه بر آرزو گشت چرخ بلندکه من چند جوشیده​ام خون گرمز نیک و ز بد دست کوته شدمچنین خوارم و زار و دل مستمندپدر بر سر آورده بودش زمانبرو پشت هرگز نه برگاشتم
قبلی 1 3 4 5 6 7 8 9 10 11 48 بعدی


داستان خاقان چین [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بپاداش جان خواهد از من همیپر از دردم ای پهلوان از دو روینه راه گریزست ز افراسیابهمم گنج و بوم است و هم چارپایپسر هست و پوشیده​رویان بسیاگر جنگ فرماید افراسیاببناکام لشکر باید کشیدبمن بر کنون جای بخشایشستاگر نیستی بر دلم درد و غمجز او نیز چندی دلیر و جوانازین پس مرا بیم جانست نیزبه پیروزگر بر تو ای پهلوانز خویشان من بد نداری نهانبروشن روان سیاوش که مرگگر ایدونکه جنگی بود هم گروهکشانی و سقلاب و شگنی و هندز خون سیاوش همه بیگناهترا آشتی بهتر آید که جنگنگر تا چه بینی تو داناتریز پیران چو بشنید رستم سخنبدو گفت تا من بدین رزمگاهندیدستم از تو بجز راستیپلنگ این شناسد که پیکار و جنگچو کین سر شهریاران بودکنون آشتی را دو راه ایدرستیکی آنک هر کس که از خون شاهببندی فرستی بر شهریارگنهکار خون سر بیگناهو دیگر که با من ببندی کمرز چیزی که ایدر بمانی همی سر بدگمان خواهد از من همیز دو انجمن سر پر از گفتگوینه جای دگر دارم آرام و خوابنبینم همی روی رفتن بجایچنین خسته و بسته​ی هر کسینماند که چشم اندر آید بخوابنشاید ز فرمان او آرمیدسپاه اندر آوردن آرایشستازین تخمه جز کشتن پیلسمکه در جنگ سیر آمدند از روانسخن چند گویم ز فرزند و چیزکه از من نباشی خلیده​روانبراندیشی از کردگار جهانمرا خوشتر از جوشن و تیغ و ترگتلی کشته بینی ببالای کوهازین مرز تا پیش دریای سندسپاهی کشیده بدین رزمگاهنباید گرفتن چنین کار تنگبرزم دلیران تواناترینه بر آرزو پاسخ افگند بنکمر بسته​ام با دلیران شاهز ترکان همه راستی خواستینه خوبست و داند همی کوه و سنگسر و کار با تیرباران بودنگر تا شما را چه اندرخورستبگسترد بر خیره این رزمگاهسزد گر نفرماید این کارزارسزد گر نباشد بدین رزمگاهبیایی بر شاه پیروزگرتو آن را گرانمایه دانی همی
قبلی 1 4 5 6 7 8 9 10 11 12 48 بعدی


داستان خاقان چین [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بجای یکی ده بیابی ز شاهبدل گفت پیران که ژرفست کاردگر چون گنه کار جوید همیبزرگان و خویشان افراسیابازین در کجا گفت یارم سخنچو هومان و کلباد و فرشیدوردهمه زین شمارند و این روی نیستمرا چاره​ی خویش باید گرفتبدو گفت پیران که ای پهلوانشوم بازگویم بگردان همینهیونی فرستم بافراسیابو زانجا بیامد بلشکر چو بادیکی انجمن کرد و بگشاد رازبدانید کین شیر دل رستمستبزرگان و شیران زابلستانچنو کینه​ور باشد و رهنمایچو گودرز کشواد و چون گیو و طوسز ترکان گنهکار خواهد همیکه دانی که ایدر گنهکار نیستنگه کن که این بوم ویران شودنه پیر و جوان ماند ایدر نه شاههمی گفتم این شوم بیداد راکه روزی شوی ناگهان سوختهنکرد آن جفاپیشه فرمان منبکند این گرانمایگان را ز جایببینی که نه شاه ماند نه تاجبدین شاددل شاه ایران بوددریغ آن دلیران و چندین سپاهبتاراج بینی همه زین سپسبکوبند ما را بنعل ستور مکن یاد بنگاه توران سپاهز توران شدن پیش آن شهریاردل از بیگناهان بشوید همیکه با گنج و تختند و با جاه و آبنه سر باشد این آرزو را نه بنکجا هست گودرز زیشان بدردمر این آب را در جهان جوی نیستره جست را پیش باید گرفتهمیشه جوان باش و روشن​روانبمنشور و شنگل بخاقان چینبگویم سرش را برآرم ز خوابکسی را که بودند ویسه نژادچنین گفت کامد نشیب و فرازجهانگیر و از تخمه​ی نیرمستهمه نامداران کابلستانسواران گیتی ندارند پایبناکام رزمی بود با فسوسدل از بیگناهان بکاهد همیدل شاه ازو پر ز تیمار نیستبکام دلیران ایران شودنه گنج و سپاه و نه تخت و کلاهکه چندین مدار آتش و باد راخرد سوخته چشم دل دوختهنه فرمان این نامدار انجمننزد با دلیر و خردمند راینه پیلان جنگی نه این تخت عاجغم و درد بهر دلیران بودکه با فر و برزند و با تاج و گاهنه برگردد از رزمگه شاد کسشود آب این بخت بیدار شور
قبلی 1 5 6 7 8 9 10 11 12 13 48 بعدی


داستان خاقان چین [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز هومان دل من بسوزد همیدل رستم آگنده از کین اوستپر از غم شوم پیش خاقان چینبیامد بنزدیک خاقان چو گردسراپرده​ی او پر از ناله دیدز خویشان کاموس چندی سپاههمی گفت هر کس که افراسیابچرا کین پی افگند کش نیست مردسپاه کشانی سوی چین شویمز چین و ز بربر سپاه آوریمز بزگوش و سگسار و مازندرانمگر سیستان را پر آتش کنیمسر رستم زابلی را بدارتنش را بسوزیم و خاکسترشاگر کین همی جوید افراسیابهمی از پی دوده هر کس بدردچو بشنید پیران دلش خیره گشتبدل گفت کای زار و بیچارگانندارید ازین اگهی بی​گمانز دریا نهنگی بجنگ آمدستبیامد بخاقان چنین گفت بازاز این نامداران هر کشوریبیاورد و این رنجها شد به بادسر شاه کشور چنین گشته شدبفرمان گرسیوز کم خردسیاوش جهاندار و پرمایه بودهر آنگه که او جنگ و کین آوردنه چنگ پلنگ و نه خرطوم پیلبسندست با او بآوردگاهیکی رخش دارد بزیر اندرون ز رویین روان برفروزد همیبروهاش یکسر پر از چین اوستبگویم که ما را چه آمد ز کینپر از خون رخ و دیده پر آب زردز خون کشته بر زعفران لاله دیدبنزدیک خاقان شده دادخواهازین پس بزرگی نبیند بخوابکه آورد سازد بروز نبردهمه دیده پر آب و باکین شویمکه کاموس را کینه​خواه آوریمکس آریم با گرزهای گرانبریشان شب و روز ناخوش کنیمبرآریم بر سوگ آن نامدارهمی برفشانیم گرد درشنه آرام باید که یابد نه خوابببارید بر ارغوان آب زردز آواز ایشان رخش تیره گشتپر از درد و تیمار و غمخوارگانکه ایدر شما را سرآمد زمانکه جوشنش چرم پلنگ آمدستکه این رزم کوتاه ما شد درازز هر سو که بد نامور مهتریکجا خیزد از کار بیداد دادسیاوش بر دست او کشته شدسر اژدها را کسی نسپردورا رستم زابلی دایه بودهمی آسمان بر زمین آوردنه کوه بلند و نه دریای نیلچو آورد گیرد به پیش سپاهکه گویی روان شد که بیستون
قبلی 1 6 7 8 9 10 11 12 13 14 48 بعدی


داستان خاقان چین [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون روز خیره نباید شمردیکی آتش آمد ز چرخ کبودکنون سر بسر تیزهش بخردانببینید تا چاره​ی کار چیستهمی رای باید که گردد درستمگر زین بلا سوی کشور شویمز پیران غمی گشت خاقان چینبدو گفت ما را کنون چیست رویچنین گفت شنگل که ای سرفرازبیاری افراسیاب آمدیمبسی باره و هدیه​ها یافتیمبیک مرد سگزی که آمد بجنگز یک مرد ننگست گفتن سخناگر گرد کاموس را زو زمانسپیده​دمان گرزها برکشیمهوا را چو ابر بهاران کنیمز گرد سواران و زخم تبرشما یکسره چشم بر من نهیدهمانا که جنگ​آوران صد هزارز یک تن چنین زار و پیچان شدیمچنان دان که او ژنده پیلست مستیکی پیل​بازی نمایم بدویچو بشنید لشکر ز شنگل سخنبدو گفت پیران کانوشه بدیهمه نامداران و خاقان چینچو پیران بیامد بپرده سرایچو هومان و نستیهن و بارمانبپرسید هومان ز پیران سخنهمی آشتی را کند پایگاهبهومان بگفت آنچ شنگل بگفت که دیدند هر کس ازو دستبرددل ما شد از تف او پر ز دودبخوانید با موبدان و ردانبدین رزمگه مرد پیکار کیستاز آغاز کینه نبایست جستاگر چند با بخت لاغر شویمبسی یاد کرد از جهان آفرینچو آمد سپاهی چنین جنگجویچه باید کشیدن سخنها درازز دشت و ز دریای آب آمدیمز هر کشوری تیز بشتافتیمچرا شد چنین بر شما کار تنگدگرگونه​تر باید افگند بنبیامد نباید شدن بدگمانوزین دشت یکسر سراندر کشیمبریشان یکی تیرباران کنیمنباید که داند کس از پای سرچو من برخروشم دمید و دهیدفزون باشد از ما دلیر و سوارهمه پاک ناکشته بیجان شدیمبآوردگه شیر گیرد بدستکزان پس نیارد سوی رزم رویجوان شد دل مرد گشته کهنروان را بپیگار توشه بدیگرفتند بر شاه هند آفرینبرفتند پرمایه ترکان ز جایکه با تیغ بودند گر با سنانکه گفتارشان بر چه آمد به بنو گر کینه جوید سپاه از سپاهسپه گشت با او به پیگار جفت
قبلی 1 7 8 9 10 11 12 13 14 15 48 بعدی


داستان خاقان چین [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
غمی گشت هومان ازان کار سختبه پیران چنین گفت کز آسمانبیامد بره پیش کلباد گفتبباید شدن یک زمان زین میانببینی کزین لشکر بی​کراندو بهره بود زیر خاک اندرونبدو گفت کلباد ای تیغ زنتن خویش یکباره غمگین مکنبنا آمده کار دل را بغموزین روی رستم یلان را بخواندچو طوس و چو گودرز و رهام و گیوچو گرگین کارآزموده سوارتهمتن چنین گفت با بخردانکسی را که یزدان کند نیکبختجهانگیر و پیروز باشد بجنگز یزدان بود زور ما خود کییمبباید کشیدن گمان از بدیکه گیتی نماند همی بر کسیهمی مردمی باید و راستیچو پیران بیامد بر من دمانکه از نیکوی با سیاوش چه کردفرنگیس و کیخسرو از اژدهاابا آنک اندر دلم شد درستبرادرش و فرزند در پیش اویابر دست کیخسرو افراسیابگنهکار یک تن نماند بجایو لیکن نخواهم که بر دست منکه او را بجز راستی پیشه نیستگر ایدونک باز آرد این را که گفتگنهکار با خواسته هرچ بود برآشفت با شنگل شوربختگذر نیست تا بر چه گردد زمانکه شنگل مگر با خرد نیست جفتنگه کرد باید بسود و زیانجهانگیر و با گرزهای گرانکفن جوشن و ترگ شسته بخونچنین تا توان فال بد را مزنمگر کز گمان دیگر اید سخنسزد گر نداری نباشی دژمسخنهای بایسته چندی براندفریبرز و گستهم و خراد نیوچو بیژن فروزنده​ی کارزارهشیوار و بیدار دل موبدانسزاوار باشد ورا تاج و تختنباید که بیند ز خود زور چنگبدین تیره خاک اندرون بر چییمره ایزدی باید و بخردینباید بدو شاد بودن بسیز کژی بود کمی و کاستیسخن گفت با درد دل یک زمانچه آمد برویش ز تیمار و دردبگفتار و کردار او شد رهاکه پیران بکین کشته آید نخستبسی با گهر نامور خویش اویشود کشته این دیده​ام من بخوابمگر کشته افگنده در زیر پایشود کشته این پیر با انجمنز بد بر دلش راه اندیشه نیستگناه گذشته بباید نهفتسپارد بما کین نباید فزود
قبلی 1 8 9 10 11 12 13 14 15 16 48 بعدی


داستان خاقان چین [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازین پس مرا جای پیکار نیستورین نامداران ابا تخت و پیلفرستند نزدیک ما تاج و گنجنداریم گیتی بکشتن نگاهجهان پر ز گنجست و پر تاج و تختچو بشنید گودرز بر پای خاستستون سپاهی و زیبای گاهسر مایه​ی تست روشن خردز جنگ آشتی بی​گمان بهترستبگویم یکی پیش تو داستانکه از راستی جان بدگوهرانگر ایدونک بیچاره پیمان کندچو کژ آفریدش جهان آفریننخستین که ما رزمگه ساختیمز پیران فرستاده آمد برینکه من دیده دارم همیشه پر آبمیان بسته​ام بندگی شاه رابسی پند و اندرز بشنید و گفتشوم گفت بپسیچم این کار تفتمرا تخت و گنجست و هم چارپایچو گفت این بگفتیم کاری رواستیکی گوشه​ای گیر تا نزد شاهبگفتیم و پیران برین بازگشتهیونی فرستاد نزدیک شاهتو گفتی که با ما نگفت این سخنکنون با تو ای پهلوان سپاهجز از رنگ و چاره نداند همیکنون از کمند تو ترسیده شدهمه پشت ایشان بکاموس بودسر بخت کاموس برگشته دید به از راستی در جهان کار نیستسپاهی بدین سان چو دریای نیلازایشان نباشیم زین پس برنجکه نیکی​دهش را جز اینست راهنباید همه بهر یک نیک​بختبدو گفت کای مهتر راد و راستفروزان بتو شاه و تخت و کلاهروانت همی از خرد بر خوردنگه کن که گاوت بچرم اندرستکنون بشنو از گفته​ی باستانگریزد چو گردون ز بار گرانبکوشد که آن راستی بشکندتو مشنو سخن زو و کژی مبینسخن رفت زین کار و پرداختیمکه بیزارم از دشت وز رنج و کینز گفتار و کردار افراسیابنخواهم بر و بوم و خرگاه راکزین پس نباشد مرا جنگ جفتبخویشان بگویم که ما را چه رفتبدیشان نمایم سزاوار جایبتوران ترا تخت و گنج و نواستز تو آشکارا نگردد گناهشب تیره با دیو انباز گشتکه لشکر برآرای کامد سپاهنه سر بود ازان کار هرگز نه بنیکی دیگر افگند بازی براهز دانش سخن برفشاند همیروا بد که ترسیده از دیده شدسپهبد چو سگسار و فر طوس بودبخم کمند اندرش کشته دید
قبلی 1 9 10 11 12 13 14 15 16 17 48 بعدی


داستان خاقان چین [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
در آشتی جوید اکنون همیچو داند که تنگ اندر آمد نشیبگنهکار با گنج و با خواستهببینی که چون بردمد زخم کوسسپهدار پیران بود پیش رودروغست یکسر همه گفت اویاگر بشنوی سر بسر پند منسپه را بدان چاره اندر نواختکه تا زنده​ام خون سرشک منستچو بشنید رستم بگودرز گفتچنین است پیران و این راز نیستولیکن من از خوب کردار اوینگه کن که با شاه ایران چه کردگر از گفته​ی خویش باز آید اویبفتراک بر بسته دارم کمندز نیکو گمان اندر آیم نخستچنو باز گردد ز گفتار خویشبرو آفرین کرد گودرز و طوسبنزدیک تو بند و رنگ و دروغمباد این جهان بی سرو تاج شاهچنین گفت رستم که شب تیره گشتبباشیم و تا نیم​شب می خوریمببینیم تا کردگار جهانبایرانیان گفت کامشب بمیکه فردا من این گرز سام سواراز ایدر بران سان شوم سوی جنگسراپرده و افسر و گنج و تاجبیارم سپارم بایرانیانبرآمد خروشی ز جای نشستسوی خیمه​ی خویش رفتند باز نیارد نشستن بهامون همیبکار آورد بند و رنگ و فریبکه گفتست پیش آرم آراستهبجنگ اندر آید سپهدار طوسکه جنگ آورد هر زمان نوبنونشاید جز او اهرمن جفت اوینگه کن ببهرام فرزند منز گودرزیان گورستانی بساختیکی تیغ هندی پزشک منستکه گفتار تو با خرد باد جفتکه او نیز با ما همآواز نیستنجویم همی کین و پیکار اویز کار سیاوش چه تیمار خوردبنزدیک ما رزم​ساز آید اویکجا ژنده پیل اندرآرم ببندنباید مگر جنگ و پیکار جستببیند ز ما درد و تیمار خویشکه خورشید بر تو ندارد فسوسسخنهای پیران نگیرد فروغتو بادی همیشه ورا پیش​گاهز گفتارها مغزها خیره گشتدگر نیمه تیمار لشکر بریمبرین آشکارا چه دارد نهانیکی اختری افگنم نیک​پیبگردن بر آرم کنم کارزاربدانگه کجا پای دارد نهنگهمان ژنده پیلان و هم تخت عاجاگر تاختن را ببندم میانازان نامداران خسروپرستبخواب و بآسایش آمد نیاز
قبلی 1 10 11 12 13 14 15 16 17 18 48 بعدی


داستان خاقان چین [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو خورشید بنمود رخشان کلاهبترسید ماه از پی گفت و گویتبیره برآمد ز درگاه طوسزمین نیلگون شد هوا پر ز گردسوی میمنه پور کشواد بودفریبرز بر میسره جای جستبقلب اندرون طوس نوذر بپایتهمتن بیامد بپیش سپاهو زان روی خاقان بقلب اندرونابر میمنه کندر شیر گیرسوی میسره جنگ دیده گهارهمی گشت پیران به پیش سپاهبدو گفت کای نامبردار هندمرا گفته بودی که فردا پگاهوزان پس ز رستم بجویم نبردبدو گفت شنگل من از گفت خویشهم اکنون شوم پیش این گرد گیرازو کین کاموس جویم بجنگهم آنگه سپه را بسه بهر کردبرفتند یک بهره با ژنده پیلسر پیلبان پر ز رنگ و رنگاربیاراسته گردن از طوق زرفروهشته از پیل دیبای چینبرآمد دم ناله​ی کرنایبیامد سوی میسره سی هزارسوی میمنه سی هزار دگربقلب اندرون پیل و خاقان چینجهان سربسر آهنین گشته بودز بس ناله​ی نای و بانگ درایز جوش سواران و از دار و گیر چو سیمین سپر دید رخسار ماهبخم اندر امد بپوشید رویشد از گرد اسپان زمین ابنوسبپوشید رستم سلیح نبردکه با جوشن و گرز پولاد بوددل نامداران ز کینه بشستنماند آن زمان بر زمین نیز جایکه دارد یلان را ز دشمن نگاهز پیلان زمین چون که​ی بیستونسواری دلاور بشمشیر و تیرزمین خفته در زیر نعل سواربیامد بر شنگل رزم​خواهز بربر بفرمان تو تا بسندز هر سو بجنگ اندر آرم سپاهسرش را ز ابر اندرآرم بگردنگردم نبینی ز من کم و بیشتنش را کنم پاره پاره بتیربایرانیان بر کنم کار تنگبزد کوس وز دشت برخاست گردسپه بود صف برکشیده دو میلهمه پاک با افسر و گوشوارمیان بند کرده بزرین کمرنهاده برو تخت و مهدی زرینبرفتند پیلان جنگی ز جایسواران گردنکش و نیزه​دارکمان برگرفتند و چینی سپرهمی برنوشتند روی زمینبهر جایگه​بر تلی کشته بودزمین و زمان اندر آمد ز جایهوا دام کرگس بد از پر تیر
قبلی 1 11 12 13 14 15 16 17 18 19 48 بعدی


داستان خاقان چین [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کسی را نماند اندر آن دشت هوشهمی گشت شنگل میان دو صفیکی چتر هندی بسر بر بپایپس پشت و دست چپ و دست راستچو پیران چنان دید دل شاد کردبهومان چنین گفت کامروز کاربدین ساز و چندین سوار دلیرتو امروز پیش صف اندر مپایپس پشت خاقان چینی بایستکه گر زابلی با درفش سیاهببینیم تا چون بود کار ماوزان جایگه شد بدان انجمنفرود آمد و آفرین کرد چندمبادا که روز تو گیرد نشیبدل شاه ایران بتو شاد بادبرفتم ز نزد تو ای پهلوانبگفتم هنرهای تو هرچ بودهم از آشتی راندم هم ز جنگبفرجام گفتند کین چون کنیمتوان داد گنج و زر و خواستهنشاید گنهکار دادن بدویگنهکار جز خویش افراسیابز ما هرک خواهد همه مهترندسپاهی بیامد بدین سان ز چینکجا آشتی خواهد افراسیاببپاسخ نکوهش بسی یافتموزیشان سپاهی چو دریای آبنبرد تو خواهد همی شاه هندمرا این درستست کز پیلتنچو بشنید رستم برآشفت سخت ز بانگ تبیره شده کره گوشیکی تیغ هندی گرفته بکفبسی مردم از دنبر و مرغ و مایبجنگ اندر آورده زان سو که خواستز رزم تهمتن دل آزاد کردبکام دل ما کند روزگارسرافراز هر یک بکردار شیریک امروز و فردا مکن رزم رایکه داند ترا با سواری دویستببیند ترا کار گردد تباهچه بازی کند بخت بیدار مابجایی که بد سایه​ی پیلتنکه زور از تو گیرد سپهر بلندمبادا که آید برویت نهیبهمه کار تو سربسر داد بادپیامت بدادم بپیر و جوانبگیتی ترا خود که یارد ستودسخن گفتم از هر دری بی​درنگکه از رای او کینه بیرون کنیمز ما هر چه او خواهد آراستهبراندیش و این رازها بازجویکه دانی سخن را مزن در شتاببزرگند و با تخت و با افسرندز سقلاب و ختلان و توران زمینکه چندین سپاه آمد از خشک و آببدین سان سوی پهلوان تافتمگرفتند بر جنگ جستن شتاببتیر و کمان و بهندی پرندبفرجام گریان شوند انجمنبپیران چنین گفت کای شوربخت
قبلی 1 12 13 14 15 16 17 18 19 20 48 بعدی


داستان خاقان چین [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو با این چنین بند و چندین فریبمرا از دروغ تو شاه جهانوزان پس کجا پیر گودرز گفتبدیدم کنون دانش و رای توبغلتی همی خیره در خون خویشچنین زندگانی نیارد بهامگر گفتم آن خاک بیداد و شومببینی مگر شاه باداد و مهربدارد ترا چون پدر بی​گمانترا پوشش از خود و چرم پلنگندارد کسی با تو این داوریبدو گفت پیران که ای نیکبختسخنها که داند جز از تو چنینمرا جان و دل زیر فرمان تستیک امشب زنم رای با خویشتنوزانجا بیامد بقلب سیاهچو برگشت پیران ز هر دو گروهچنین گفت رستم بایرانیانشما یک بیک سر پر از کین کنیدکه امروز رزمی بزرگست پیشمرا گفته بود آن ستاره​شناسکه رزمی بود در میان دو کوهشوند انجمن کاردیده مهانپی کین نهان گردد از روی بومهر آنکس که آید بر ما بجنگدو دستش ببندم بخم کمندشما سربسر یک بیک همگروهمرا گر برزم اندر آید زمانهمی نام باید که ماند درازدل اندر سرای سپنجی مبند کجا پای داری بروز نهیببسی یاد کرد آشکار و نهانهمه بند و نیرنگت اندر نهفتدروغست یکسر سراپای توبدست این و زین بتر آیدت پیشکه باشد سر اندر دم اژدهاگذاری بیایی بآباد بومجوان و نوازنده و خوب​چهربرآرد سرت برتر از آسمانهمی خوشتر آید ز دیبای رنگز تخم پراکند خود بر خوریبرومند و شاداب و زیبا درختکه از مهتران بر تو باد آفرینهمیشه روانم گروگان تستبگویم سخن نیز با انجمنزبان پر دروغ و روان کینه​خواهزمین شد بکردار جوشنده کوهکه من جنگ را بسته دارم میانبروهای جنگی پر از چین کنیدپدید آید اندازه​ی گرگ و میشازین روز بودم دل اندر هراسجهانی شوند اندر آن همگروهبدان جنگ بی​مرد گردد جهانشود گرز پولاد برسان مومشما دل مدارید از آن کار تنگاگر یار باشد سپهر بلندمباشید از آن نامداران ستوهنمیرم ببزم اندرون بی​گماننمانی همی کار چندین مسازکه پر خون شوی چون ببایدت کند
قبلی 1 13 14 15 16 17 18 19 20 21 48 بعدی


داستان خاقان چین [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر یار باشد روان با خردخداوند تاج و خداوند گنجچنین داد پاسخ برستم سپاهچنان رزم سازیم با تیغ تیزز دو رویه تنگ اندر آمد سپاهکه باران او بود شمشیر و تیرز پیکان پولاد و پر عقابسنانهای نیزه بگرد اندرونچرنگیدن گرزه​ی گاوچهربخون و بمغز اندرون خار و خاکهمه دشت یکسر پر از جوی خونچو پیلان فگنده بهم میل میلچنین گفت گودرز با پیر سرندیدم که رزمی بود زین نشانکه از کشته گیتی برین سان بودبغرید شنگل ز پیش سپاهبگویید کان مرد سگزی کجاستچو آواز شنگل برستم رسیدبدو گفت هان آمدم رزمخواهچنین گفت رستم که از کردگارکه بیگانه​ای زان بزرگ انجمننه سقلاب ماند ازیشان نه هندپی و بیخ ایشان نمانم بجایبر شنگل آمد بآواز گفتمرا نام رستم کند زال زرنگه کن که سگزی کنون مرگ تستهمی گشت با او بآوردگاهیکی نیزه زد برگرفتش ز زینبرو بر گذر کرد و او را نخستبرفتند زان روی کنداوران بنیک و ببد روز را بشمردنبندد دل اندر سرای سپنجکه فرمان تو برتر از چرخ ماهکه ماند ز ما نام تا رستخیزیکی ابر گفتی برآمد سیاهجهان شد بکردار دریای قیرسیه گشت رخشان رخ آفتابستاره بیالود گفتی بخونتو گفتی همی سنگ بارد سپهرشده غرق و برگستوان چاک چاکبهر جای چندی فگنده نگونبرخ چون زریر و بلب همچو نیلکه تا من ببستم بمردی کمرنه هرگز شنیدم ز گردنکشانیکی خوار و دیگر تن​آسان بودمنم گفت گرداوژن رزم​خواهیکی کرد خواهم برو نیزه راستز لشکر نگه کرد و او را بدیدنگر تا نگیری بلشکر پناهنجستم جزین آرزوی آشکاردلیری کند رزم جوید ز مننه شمشیر هندی نه چینی پرندنمانم بترکان سر و دست و پایکه ای بدنژاد فرومایه جفتتو سگزی چرا خوانی ای بدگهرکفن بی​گمان جوشن و ترگ تستمیان دو صف برکشیده سپاهنگونسار کرد و بزد بر زمینبشمشیر برد آنگهی شیر دستبزهر آب داده پرندآوران
قبلی 1 14 15 16 17 18 19 20 21 22 48 بعدی


داستان خاقان چین [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو شنگل گریزان شد از پیلتندو بهره ازیشان بشمشیر کشتبجان شنگل از دست رستم بجستچنین گفت شنگل که این مرد نیستیکی ژنده پیلست بر پشت کوهبتنها کسی رزم با اژدهابدو گفت خاقان ترا بامدادسپه را بفرمود تا همگروهسرافراز را در میان آورندبشمشیر برد آن زمان شیر دستهر آنگه که خنجر برانداختینه با جنگ او کوه را پای بودبدان سان گرفتند گرد اندرشچنان نیزه و خنجر و گرز و تیرگمان برد کاندر نیستان شدستبیک زخم ده نیزه کردی قلمدلیران ایران پس پشت اویز بس نیزه و گرز و گوپال و تیغز کشته همه دشت آوردگاهز چینی و شگنی و از هندویسپه بود چون خاک در پای کوهکه با او بجنگ اندرون پای نیستکسی کو کند زین سخن داستانکه پرخاشخر نامور صد هزارازین کین بد آمد بافراسیابچنین گفت رستم بایرانیانهم​اکنون ز پیلان و از خواستهستانم ز چینی بایران دهمنباشد جز ایرانیان شاد کسیکی را ز شگنان و سقلاب و چین پراگنده گشتند زان انجمندلیران توران نمودند پشتزره بود و جوشن تنش را نخستکس او را بگیتی هم آورد نیستمگر رزم سازند یکسر گروهنجوید چو جوید نیابد رهادگر بود رای و دگر بود یادبرانند یکسر بکردار کوهتنومند را جان زیان آورندچپ لشکر چینیان برشکستهمه ره تن بی سر انداختینه با خشم او پیل را جای بودکه خورشید تاریک شد از برشکه شد ساخته بر یل شیرگیرز خون روی کشور میستان شدستخروشان و جوشان و دشمن دژمبکینه دل آگنده و جنگ جویتو گفتی همی ژاله بارد ز میغتن و پشت و سر بود و ترگ و کلاهز سقلاب و هری و از پهلویز یک مرد سگزی شده همگروهچنو در جهان لشکر آرای نیستنباشد خردمند همداستانبسنده نبودند با یک سوارز رستم کجا یابد آرام و خوابکزین جنگ دشمن کند جان زیانهمان تخت و آن تاج آراستهبدان شادمان روز فرخ نهمپی رخش و ایزد مرا یار بسنمانم که پی برنهد بر زمین
قبلی 1 15 16 17 18 19 20 21 22 23 48 بعدی


داستان خاقان چین [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که امروز پیروزی روز ماستگر ایدونک نیرو دهد دادگربرین دشت من گورستانی کنمیکی از شما سوی لشکر شویدبکوبید چون من بجنبم ز جایزمین را سراسر کنید آبنوسبکوبید گوپال و گرز گراناز انبوه ایشان مدارید باکهمه دیده بر مغفر من نهیدبدرید صفهای سقلاب و چینوزان جایگه رفت چون پیل مستخروشان سوی میمنه راه جستهمه میمنه پاک بر هم دریدیکی خویش کاموس بد ساوه نامبیامد بپیش تهمتن بجنگبگردید گرد چپ و دست راستبرستم چنین گفت کای ژنده پیلبخواهم کنون کین کاموس خوارچو گفتار ساوه برستم رسیدبزد بر سرش گرز را پیلتنبرآورد و زد بر سر و مغفرشبیفگند و رخش از بر او برانددرفش کشانی نگونسار کردنبد نیز کس پیش او پایدارپس از میمنه شد سوی میسرهگهار گهانی بدان جایگاهبرآشفت چون ترگ رستم بدیدبدو گفت من کین ترکان چینبرانگیخت اسپ از میان سپاهز نزدیک چون ترگ رستم بدید بلند آسمان لشکر افروز ماستپدید آورد رخش رخشان هنربرومند را شارستانی کنمبکوشید و با باد همبر شویدشما برفرازید سنج و درایبگرد سواران و آوای کوسچو پولاد را پتک آهنگرانز دریا بابر اندر آرید خاکچو من بر خروشم دمید و دهیدنباید که بیند هوا را زمینیکی گرزه​ی گاوپیکر بدستز لشکر سوی کندر آمد نخستبسی ترگ و سر بد که تن را ندیدسرافراز و هر جای گسترده کامیکی تیغ هندی گرفته بچنگز رستم همی کین کاموس خواستببینی کنون موج دریای نیلاگر باشدم زین سپس کارزاربزد دست و گرز گران برکشیدکه جانش برون شد بزاری ز تنندیدست گفتی تنش را سرشز ساوه بگیتی نشانی نماندو زو جان لشکر پرآزار کردهمه خاک مغز سر آورد بارغمی گشت لشکر همه یکسرهگوی شیرفش با درفش سیاهخروشی چو شیر ژیان برکشیدبخواهم ز سگزی برین دشت کینبیامد بر پیلتن کینه​خواهیکی باد سرد از جگر برکشید
قبلی 1 16 17 18 19 20 21 22 23 24 48 بعدی


داستان خاقان چین [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدل گفت پیکار با ژنده پیلگریزی بهنگام با سر بجایگریزان بیامد سوی قلبگاهدرفش تهمتن میان گروههمی تاخت رستم پس او چو گردگهار گهانی بترسید سختبرآورد یک بانگ برسان کوسهمی خواست تا کارزاری کندچه نیکو بود هر که خود را شناختپس او گرفته گو پیلتنیکی نیزه زد بر کمربند اویبینداختش همچو برگ درختنگونسار کرد آن درفش کبودبدیدند گردان که رستم چه کرددرفش همایون ببردند و کوسخروشی برآمد ز ایران سپاهبفرمود رستم کز ایران سوارهم اکنون من آن پیل و آن تخت عاجستانم ز چین و بایران دهماز ایران بیامد همی صد سوارچنین گفت رستم بایرانیانبجان و سر شاه و خورشید و ماهبیزدان دادار جان آفرینکه گر نامداران ز ایران سپاهسرش را ز تن برکنم در زمانبدانست لشکر که او شیرخوستهمه سوی خاقان نهادند رویتهمتن بپیش اندرون حمله بردهمی خون چکانید بر چرخ ماهز بس گرد کز رزمگه بردمید چو غوطه است خوردن بدریای نیلبه از رزم جستن بنام و برایبرو بر نظاره ز هر سو سپاهبسان درخت از بر تیغ کوهزمین لعل گشت و هوا لاژوردکزو بود برگشتن تاج و تختکه بشنید آواز گودرز و طوسندانست کین بار زاری کندچرا تا ز دشمن ببایدش تاختکه هان چاره​ی گور کن گر کفنبدرید خفتان و پیوند اویکه بر شاخ او بر زند باد سختتو گفتی گهار گهانی نبودچپ و راست برخاست گرد نبردبیامد سرافراز گودرز و طوسچو پیروز شد گرد لشکر پناهبر من فرستند صد نامدارهمان یاره و سنج و آن طوق و تاجبه پیروز شاه دلیران دهمزره​دار با گرزه​ی گاوسارکه یکسر ببندند کین را میانبخاک سیاوش بایران سپاهکه پیروزی آورد بر دشت کینهزیمت پذیرد ز توران سپاهز خونش کنم جویهای روانبچنگش سرین گوزن آرزوستبنیزه شده هر یکی جنگ جویعنان را برخش تگاور سپردستاره نظاره بر آن رزمگاهچنان شد که کس روی هامون ندید
قبلی 1 17 18 19 20 21 22 23 24 25 48 بعدی


داستان خاقان چین [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز بانگ سواران و زخم سنانهوا گشت چون روی زنگی سیاههمه مرز تن بود و خفتان و خودز گرد سوار ابر بر باد شدبسی نامدار از پی نام و ننگبرآورد رستم برانسان خروشچنین گفت کان پیل و آن تخت عاجسپرهای چینی و پرده سرایبایران سزاوار کیخسروستکه چون او بگیتی سرافراز شاهشما را چه کارست با تاج زرهمه دستها سوی بند آوریدشما را ز من زندگانی بسستفرستم بنزدیک شاه زمینو گرنه من این خاک آوردگاهبدشنام بگشاد خاقان زبانمه ایران مه آن شاه و آن انجمنتو سگزی که از هر کسی بترییکی تیر باران بکردند سختهوا را بپوشید پر عقابچو گودرز باران الماس دیدبرهام گفت ای درنگی مایستکمانهای چاچی و تیر خدنگبگیو آن زمان گفت برکش سپاهنه هنگام آرام و آسایش استبرو با دلیران سوی دست راستتهمتن نگر پیش خاقان چینبرآشفت رهام همچون پلنگچنین گفت رستم برهام شیرچنو سست گردد پیاده شوم نبود ایچ پیدا رکیب از عنانز کشته ندیدند بر دشت راهتنان را همی داد سرها درودزمین پر ز آواز پولاد شدبدادند بر خیره سرها بجنگکه گفتی برآمد زمانه بجوشهمان یاره و افسر و طوق و تاجهمان افسر و آلت چارپایکه او در جهان شهریار نوستنبود و ندیدست خورشید و ماهبدین زور و این کوشش و این هنرمیان را بخم کمند آوریدکه تاج و نگین بهر دیگر کسستچه منشور و شنگل چه خاقان چینبنعل ستوران برآرم بماهبدو گفت کای بدتن بدروانهمی زینهاریت باید چو منهمی شاه چین بایدت لشکریچو باد خزان برجهد بر درختنبیند چنان رزم جنگی بخوابز تیمار رستم دلش بردمیدبرو با کمان وز سواری دویستنگه​دار پشت تهمتن بجنگبرین دشت زین بیش دشمن مخواهنه نیز از در رای و آرایش استنگه کن که پیران و هومان کجاستهمی آسمان برزند بر زمینبیامد بپشت تهمتن بجنگکه ترسم که رخشم شد از کار سیربخون و خوی آهار داده شوم
قبلی 1 18 19 20 21 22 23 24 25 26 48 بعدی


داستان خاقان چین [صفحه 31]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پرستنده چون تو ندارد سپهرنویسنده پردخته شد ز آفرینبفرمود تا خلعت آراستندصد از جعد مویان زرین کمرصد اشتر همه بار دیبای چینز یاقوت رخشان دو انگشتریز پوشیدن شاه دستی بزرسران را همه هدیه​ها ساختندفریبرز با تاج و گرز و درفشفرستاد و فرمود تا بازگشتچنین گفت کز جنگ افراسیابمگر کان سر شهریار گزندفریبرز برگشت زان بارگاهپس آگاهی آمد بافراسیابز کاموس و منشور و خاقان چیناز ایران یکی لشکر آمد بجنگچهل روز یکسان همی جنگ بودز گرد سواران نبود آفتابسرانجام زان لشکر بیشماربزرگان و آن نامور مهترانبخواری فگندند بر پشت پیلز کشته چنان بد که در رزمگاهوزین روی پیران براه ختنکشانی و شگنی و وهری نماندوزین روی تنگ اندر آمد سپاهگر آیند زی ما برزم آن گروهچو افراسیاب این سخنها شنودهمه موبدان و ردان را بخواندکز ایران یکی لشکری جنگجویشکسته شدست آن سپاه گران ز تو بخت هرگز مبراد مهرنهاد از بر نامه خسرو نگینستام و کمرها بپیراستندصد اسپ گرانمایه با زین زرصد اشتر ز افگندنی هم چنینز خوشاب و در افسری بر سریهمان یاره و طوق و زرین کمریکی گنج زین سان بپرداختندیکی تخت زرین و زرینه کفشاز ایران بسوی سپهبد گذشتنه آرام باید نه خورد و نه خواببخم کمند تو آید ببندبکام دل شاه ایران سپاهکه آتش برآمد ز دریای آبشکستی نو آمد بتوران زمینکه شد چرخ گردنده را راه تنگشب و روز گیتی بیک رنگ بودچو بیدار بخت اندر آمد بخوابسواری نماند از در کارزارببستند یکسر ببند گرانسپه بود گرد آمده بر دو میلکسی را نبد جای رفتن براهبشد با یکی نامدار انجمنکه منشور شمشیر رستم نخواندبپیش اندرون رستم کینه​خواهشود کوه هامون و هامون چو کوهدلش گشت پر درد و سر پر ز دودز کار گذشته فراوان براندبدان نامداران نهادست رویچنان ساز و آن لشکر بی​کران
قبلی 1 27 28 29 30 31 32 33 34 35 48 بعدی


داستان خاقان چین [صفحه 32]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز اندوه کاموس و خاقان چینسپاهی چنان بسته و خسته شدبایران کشیدند بر پشت پیلچه سازیم و این را چه درمان کنیمگر ایدونک رستم بود پیش روکه من دستبرد ورا دیده​امکه او با بزرگان ایران زمینچه کردست با شاه مازندرانگرانمایگان پاسخ آراستندکه گر نامداران سقلاب و چیننه از لشکر ما کسی کم شدستز رستم چرا بیم داری همیز مادر همه مرگ را زاده​ایماگر خاک ما را بپی بسپرندبکین گر ببندیم زین پس میانز پرمایگان شاه پاسخ شنیددلیران و گردنکشان را بخوانددر گنج بگشاد و دینار دادچنان شد ز گردان جنگی زمینچو این بند بد را سر آمد کلیدبدل شاد با خلعت شهریارازان شادمان شد گو پیلتنگرفتند بر پهلوان آفرینبدو جان شاه جهان شاد بادهمه مر ترا چاکر و بنده​ایموزان جایگه شاد لشکر براندبنخچیر گور و بمی دست بردوزان جایگه لشکر اندر کشیدکجا نام آن شهر بیداد بودهمه خوردنیشان ز مردم بدی ببستند گفتی مرا بر زمیندو بهره ز گردنکشان بسته شدزمین پر ز خون بود تا چند میلنشاید که این بر دل آسان کنیمنماند برین بوم و بر خار و خوز کار آگهان نیز بشنیده​امچه کردست از نیکوی روز کینز گرزش چه آمد بران مهترانهمه یکسر از جای برخاستندبایران همی رزم جستند و کیننه این کشور از خون دمادم شدستچنین کام دشمن بخاری همیمیان تا ببستیم نگشاده​ایمازین کرده​ی خویش کیفر برندنماند کسی زنده ز ایرانیانز لشکر زبان​آوری برگزیدز خواب و ز آرام و خوردن بماندروان را بخون دل آهار دادکه گفتی سپهر اندر آمد بکینفریبرز نزدیک رستم رسیدبدو اندرون تاج گوهر نگاربزرگان لشکر شدند انجمنکه آباد بادا برستم زمینبر و بوم ایرانش آباد بادبفرمان و رایت سرافگنده​ایمبیامد بسغد و دو هفته بماندازین گونه یک چند خورد و شمردبیک منزلی بر یکی شهر دیددژی بود وز مردم آباد بودپری چهره​ای هر زمان گم بدی
قبلی 1 28 29 30 31 32 33 34 35 36 48 بعدی


داستان خاقان چین [صفحه 33]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بخوان چنان شهریار پلیدپرستندگانی که نیکو بدیاز آن ساختندی بخوان بر خورشتهمتن بفرمود تا سه هزاربدان دژ فرستاد با گستهممرین مرد را نام کافور بودبپوشید کافور خفتان جنگکمندافگن و زورمندان بدندچو گستهم گیتی بران گونه دیدبفرمود تا تیر باران کنندچنین گفت کافور با سرکشانهمه تیغ و گرز و کمند آوریدزمانی بران سان برآویختندفراوان ز ایرانیان کشته شدببیژن چنین گفت گستهم زودبرستم بگویی که چندین مایستبشد بیژن گیو برسان بادگران کرد رستم زمانی رکیببدانسان بیامد بدان رزمگاهفراوان ز ایرانیان کشته دیدبکافور گفت ای سگ بدگهریکی حمله آورد کافور سختبینداخت تیغی بکردار تیربپیش اندر آورد رستم سپرکمندی بینداخت بر سوی طوسعمودی بزد بر سرش پور زالچنین تا در دژ یکی حمله برددر دژ ببستند وز باره تیزبگفتند کای مرد بازور و هوشپدر نام تو چون بزادی چه کرد نبودی جز از کودک نارسیدبه دیدار و بالا بی​آهو بدیبدین گونه بد شاه را پرورشزرهدار بر گستوان ور سواردو گرد خردمند با اوبهمکه او را بران شهر منشور بودهمه شهر با او بسان پلنگبزرم اندرون پیل دندان بدندجهان در کف دیو وارونه دیدبریشان کمین سواران کنندکه سندان نگیرد ز پیکان نشانسر سرکشان را ببند آوریدکه آتش ز دریا برانگیختندبسر بر سپهر بلا گشته شدکه لختی عنانت بباید بسودبجنبان عنان با سواری دویستسخن بر تهمتن همه کرد یادندانست لشکر فراز از نشیبکه باد اندر آید ز کوه سیاهبسی سرکش از جنگ برگشته دیدکنون رزم و رنج تو آمد بسربران بارور خسروانی درختکه آید مگر بر یل شیرگیرفرو ماند کافور پرخاشخربسی کرد رستم برو بر فسوسکه بر هم شکستش سر و ترگ و یالبزرگان نبودند پیدا ز خردبرآمد خروشیدن رستخیزبرین گونه با ما بکینه مکوشکمندافگنی گر سپهر نبرد
قبلی 1 29 30 31 32 33 34 35 36 37 48 بعدی


داستان خاقان چین [صفحه 34]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دریغست رنج اندرین شارستانچو تور فریدون ز ایران براندیکی باره افگند زین گونه پیبرآودر ازینسان بافسون و رنجبسی رنج بردند مردان مردنبدکس بدین شارستان پادشاسلیحست و ایدر بسی خوردنیاگر سالیان رنج و رزم آورینیاید برین باره بر منجنیقچو بشنید رستم پر اندیشه شدیکی رزم کرد آن نه بر آرزویبیک روی گودرز و یک روی طوسبیک روی بر لشکر زابلیچو آن دید دستم کمان برگرفتهر آنکس که از باره سر بر زدیابا مغز پیکان همی راز گفتبن باره زان پس بکندن گرفتستونها نهادند زیر اندرشچو نیمی ز دیوار دژکنده شدفرود آمد آن باره​ی تور گردبفرمود رستم که جنگ آوریدگوان از پی گنج و فرزند خویشهمه سر بدادند یکسر بباددلیران پیاده شدند آن زمانبرفتند با نیزه​داران بهمدم آتش تیز و باران تیرچو از باره​ی دژ بیرون شدنددر دژ ببست آن زمان جنگجویچه مایه بکشتند و چندی اسیربسی سیم و زر و گرانمایه چیز که داننده خواند ورا کارستانز هر گونه دانندگان را بخواندز سنگ و ز خشت و ز چوب و ز نیبپالود رنج و تهی کرد گنجکزین باره​ی دژ برآرند گردبدین رنج بردن نیارد بهابزیر اندرون راه آوردنینباشد بدستت جز از داوریاز افسون سلم و دم جاثلیقدلش از غم و درد چون بیشه شدسپاه اندر آورد بر چار سویپس پشت او پیل با بوق و کوسزره​دار با خنجر کابلیهمه دژ بدو ماند اندر شگفتزمانه سرش را بهم در زدیببدسازگاری همی گشت جفتز دیوار مردم فگندن گرفتبیالود نفط سیاه از برشبچوب اندر آتش پراگنده شدز هر سو سپاه اندر آمد بگردکمانها و تیر خدنگ آوریدهمان از پی بوم و پیوند خویشگرامی​تر آنکو ز مادر نزادسپرهای چینی و تیر و کمانبپیش اندرون بیژن و گستهمهزیمت بود زان سپس ناگزیرگریزان گریزان بهامون شدندبتاراج و کشتن نهادند رویببردند زان شهر برنا و پیرستور و غلام و پرستار نیز
قبلی 1 30 31 32 33 34 35 36 37 38 48 بعدی


داستان خاقان چین [صفحه 35]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تهمتن بیامد سر و تن بشستز پیروز گشتن نیایش گرفتبایرانیان گفت با کردگاربپیروزی اندر نیایش کنیدبزرگان بپیش جهان​آفرینچو از پاک یزدان بپرداختندکه هر کس که چون تو نباشد بجنگتن پیل داری و چنگال شیرتهمتن چنین گفت کین زور و فرشما سربسر بهره دارید زینبفرمود تا گیو با ده هزارشود تازیان تا بمرز ختنچو بنمود شب جعد زلف سیاهبشد گیو با آن سواران جنگبدانگه که خورشید بنمود تاجز توران بیامد سرافراز گیوبسی خوب چهر بتان طرازفرستاد یک نیمه نزدیک شاهوزان پس چو گودرز و چون طوس و گیوابا بیژن گیو برخاستندچنین گفت گودرز کای سرفرازنشاید که بی​آفرین تو لبکسی کو بپیمود روی زمینبیک جای زین بیش لشکر ندیدز شاهان و پیلان وز تخت عاجستاره بدان دشت نظاره بودبگشتیم گرد دژ ایدر بسیکه خوشان بدیم از دم اژدهاتوی پشت ایران و تاج سرانمکافات این کار یزدان کند بپیش جهانداور آمد نخستجهان آفرین را ستایش گرفتبیامد نهانی هم از آشکارجهان آفرین را ستایش کنیدنیایش گرفتند سر بر زمینبران نامدار آفرین ساختندنشستن به آید بنام و بننگزمانی نباشی ز پیگار سیریکی خلعتی باشد از دادگرنه جای گله​ست از جهان آفرینسپردار و بر گستوان ور سوارنماند که ترکان شوند انجمناز اندیشه خمیده شد پشت ماهسه روز اندر آن تاختن شد درنگبرآمد نشست از بر تخت عاجگرفته بسی نامداران نیوگرانمایه اسپان و هرگونه سازببخشید دیگر همه بر سپاهچو گستهم و شیدوش و فرهاد نیویکی آفرین نو آراستندجهان را بمهر تو آمد نیازگشاییم زین پس بروز و بشبجهان دید و آرام و پرخاش و کیننه از موبد سالخورده شنیدز مردان و اسپان و از گنج و تاجکه این لشکر از جنگ بیچاره بودندیدیم جز کینه درمان کسیکمان تو آورد ما را رهاسزاوار و ما پیش تو کهترانکه چهر تو همواره خندان کند
قبلی 1 31 32 33 34 35 36 37 38 39 48 بعدی


داستان خاقان چین [صفحه 36]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بپاداش تو نیست​مان دسترسبزرگیت هر روز بافزون ترستتهمتن بریشان گرفت آفرینمرا پشت ز آزادگانست راستازان پس چنین گفت کایدر سه روزچهارم سوی جنگ افراسیابهمه نامداران بگفتار اویپس آگاهی آمد بافراسیابدلش زان سخن پر ز تیمار شدبدل گفت پیگار او کار کیستگر آنست رستم که من دیده​امبپیچید وزان پس بآواز گفتیکی کودکی بود برسان نیبیامد تن من ز زین برگرفتچنین گفت لشکر بافراسیابتو آنی که از خاک آوردگاهسلیحست بسیار و مردان جنگز جنگ سواری تو غمگین مشوچنان دان که او یکسر از آهنستسخنهای کوتاه زو شد درازسرش را ز زین اندرآور بخاکنه کیخسرو آباد ماند نه گنجنگه کن بدین لشکر نامدارز بهر بر و بوم و پیوند خویشهمه سربسر تن بکشتن دهیمچو بشنید افراسیاب این سخنبفرمود تا لشکر آراستندز بوم نیاکان وز شهر خویشچنین داد پاسخ که من ساز جنگنمانم که کیخسرو از تخت خویش زبانها پر از آفرینست و بسهنرمند رخش تو صد لشکرستکه آباد بادا بگردان زمیندل روشنم بر زبانم گواستبباشیم شادان و گیتی فروزبرانیم و آتش برآریم ز آبببزم و بخوردند نهادند رویکه بوم و بر از دشمنان شد خرابهمه پرنیان بر تنش خار شدسپاهست بسیار و سالار کیستبسی از نبردش بپیچیده​امکه با او که داریم در جنگ جفتکه من لشکر آورده بودم بریفرو ماند زان لشکر اندر شگفتکه چندین سر از جنگ رستم متابهمی جوش خون اندر آری بماهدل از کار رستم چه داری بتنگنگه کن بدین نامداران نواگر چه دلیرست هم یک تنستتو با لشکری چاره​ی او را بسازازان پس خود از شاه ایران چه باکنداریم این زرم کردن برنججوانان و شایسته​ی کارزارزن و کودک خرد و فرزند خویشبه آید که گیتی بدشمن دهیمفراموش کرد آن نبرد کهنبکین نو از جای برخاستندیکی تازه اندیشه بنهاد پیشبپیش آورم چون شود کار تنگشود شاد و پدرام از بخت خویش
قبلی 1 32 33 34 35 36 37 38 39 40 48 بعدی


داستان خاقان چین [صفحه 37]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سر زابلی را بروز نبردبرو سرکشان آفرین خواندندکه جاوید و شادان و پیروز باشسپهبد بسی جنگها دیده بودیکی شیر دل بود فرغار نامز بیگانگان جای پردخته کردهم اکنون برو سوی ایران سپاهسواران نگه کن که چنداند و چونوزان نامداران پرخاشجویز گردان پهلومنش چند مردچو فرغار برگشت و آمد براهغمی شد دل مرد پرخاشجویفرستاد و فرزند را پیش خواندبشیده چنین گفت کای پر خردچنین دان که این لشکر بی​شمارسپهدارشان رستم شیر دلگو پیلتن رستم زابلیستچو کاموس و منشور و خاقان چیندگر کندر و شنگل آن شاه هندبنیروی این رستم شیر گیرچهل روز بالشکر آویز بودسرانجام رستم بخم کمندسواران و گردان هر کشوریبدین کشور آمد کنون زین نشانمن ایدر نمانم بسی گنج و تختکنون هرچ گنجست و تاج و کمرفرستم همه سوی الماس رودهراسانم از رستم تیز چنگبمردم نماند بروز نبردز نیزه نترسد نه از تیغ تیز بچنگ دراز اندر آرم بگردسرافراز را سوی کین خواندندبکام دلت گیتی افروز باشز هر کار بهری پسندیده بودقفس دیده و جسته چندی ز دامبفرغار گفت ای گرانمایه مردنگه کن بدین رستم رزمخواهکه دارد برین بوم و بر رهنمونببینی که چنداند و بر چند رویکه آورد سازند روز نبردبکارآگهی شد بایران سپاهببیگانگان ایچ ننمود رویبسی راز بایسته با او براندسپاه تو تیمار تو کی خوردکه آمد برین مرز چندین هزارکه از خاک سازد بشمشیر گلببین تا مر او را هم آورد کیستگهار و چو گرگوی با آفرینسپاهی ز کشمیر تا پیش سندبکشتند و بردند چندی اسیرگهی رزم و گه بزم و پرهیز بودز پیل اندر آورد و بنهاد بندز هر سو که بود از بزرگان سریهمان تاجداران گردنکشانکه گردان شدست اندرین کار سختهمان طوق زرین و زرین سپرنه هنگام جامست و بزم و سرودتن آسان که باشد بکام نهنگنپیچد ز بیم و ننالد ز دردبرآرد ز دشمن همی رستخیز
قبلی 1 33 34 35 36 37 38 39 40 41 48 بعدی


داستان خاقان چین [صفحه 38]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو گفتی که از روی وز آهنستسلیحست چندان برو روز کینزره دارد و جوشن و خود و گبرنه برتابد آهنگ او ژنده پیلیکی کوه زیرش بکردار بادتگ آهوان دارد و هول شیرسخن گوید ار زو کنی خواستارمرا با دلاور بسی بود جنگسلیحم نیامد برو کارگرکنون آزمون را یکی کارزارگر ایدونک یزدان بود یارمندنه آن شهر ماند نه آن شهریاراگر دست رستم بود روز جنگشوم تا بدان روی دریای چینبدو شیده گفت ای خردمند شاهترا فر و برزست و مردانگینباید ترا پند آموزگارچو پیران و هومان و فرشیدوردشکسته سلیح و گسسته دلندتو بر باد این جنگ کشتی مرانز شاهان گیتی گزیده تویبجان و سر شاه توران سپاهکه از کار کاموس و خاقان چینشب تیره بگشاد چشم دژمجهان گشت برسان مشک سیاهبیامد بنزدیک افراسیابچنین گفت کز بارگاه بلندسراپرده​ی سبز دیدم بزرگیکی اژدهافش درفشی بپایفروهشته بر کوهه​ی زین لگام نه مردم نژادست کآهرمنستکه سیر آمد از بار پشت زمینبغرد بکردار غرنده ابرنه کشتی سلیحش بدریای نیلتو گویی که از باد دارد نژادبناورد با شیر گردد دلیربدریا چو کشتی بود روز کاریکی جوشنستش ز چرم پلنگبسی آزمودم بگرز و تبربسازیم تا چون بود روزگاربگردد ببایست چرخ بلندسرآید مگر بر من این کارزارنسازم من ایدر فراوان درنگبدو مانم این مرز توران زمینانوشه بدی تا بود تاج و گاهنژاد و دل و بخت و فرزانگینگه کن بدین گردش روزگارچو کلباد و نستیهن شیر مردز بیم وز غم هر زمان بگسلندچو دانی که آمد سپاهی گرانجهانجوی و هم کار دیده تویبخورشید و ماه و بتخت و کلاهدلم گشت پر خون و سر پر ز کینز غم پشت ماه اندر آمد بخمچو فرغار برگشت ز ایران سپاهشب تیره هنگام آرام و خواببرفتم سوی رستم دیوبندسپاهی بکردار درنده گرگنه آرام دارد تو گفتی نه جایبفتراک بر حلقه​ی خم خام
قبلی 1 34 35 36 37 38 39 40 41 42 48 بعدی


داستان خاقان چین [صفحه 39]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بخیمه درون ژنده پیلی ژیانیکی بور ابرش به پیشش بپایسپهدار چون طوس و گودرز و گیوطلایه گرازست با گستهمغمی شد ز گفتار فرغار شاهبیامد سپهدار پیران چو گردز گفتار فرغار چندی بگفتبدو گفت پیران که ما را ز جنگچو پاسخ چنین یافت افراسیاببپیران بفرمود تا با سپاهز پیش سپهبد به بیرون کشیدخروش آمد از دشت و آوای کوسسپه بود چندانک گفتی جهانتبیره زنان نعره برداشتنداز ایوان بدشت آمد افراسیاببپیران بگفت آنچ بایست گفتیکی نامه نزدیک پولادوندبگویش که ما را چه آمد بسراگر یارمندست چرخ بلندبسی لشکر از مرز سقلاب و چینسپاهست برسان کوه روانسپهکش چو رستم سپهدار طوسچو رستم بدست تو گردد تباههمه مرز را رنج زویست و بسگر او را بدست تو آید زمانمن از پادشاهی آباد خویشدگر نیمه دیهیم و گنج آن تستنهادند بر نامه بر مهر شاهکمر بست شیده ز پیش پدربکردار آتش ز بیم گزند میان تنگ بسته به ببر بیانتو گفتی همی اندر آید ز جایفریبرز و شیدوش و گرگین نیوکه با بیژن گیو باشد بهمکس آمد بر پهلوان سپاهبزرگان و مردان روز نبردکه تا کیست با او به پیکار جفتچه چارست جز جستن نام و ننگگرفت اندران کینه جستن شتاببیاید بر رستم کینه​خواههمی رزم را سوی هامون کشیدجهان شد ز گرد سپاه آبنوسهمی گردد از گرد اسپان نهانهمی پیل بر پیل بگذاشتندهمی کرد بر جنگ جستن شتابکه راز بزرگان بباید نهفتبیارای وز رای بگشای بندازین نامور گرد پرخاشخربیاید بدین دشت پولادوندنگونسار و حیران شدند اندرینسپهدارشان رستم پهلوانبابر اندر اورده آوای کوسنیابد سپهر اندرین مرز راهتو باش اندرین کار فریادرسشود رام روی زمین بی​گماننه برگیرم از رنج یک رنج بیشکه امروز پیگار و رنج آن تستچو برزد سر از برج خرچنگ ماهفرستاده او بود و تیمار بربیامد بنزدیک پولادوند
قبلی 1 35 36 37 38 39 40 41 42 43 48 بعدی


داستان خاقان چین [صفحه 40]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برو آفرین کرد و نامه بدادکه رستم بیامد ز ایران بجنگببند اندر آورد کاموس رااسیران بسیار و پیلان رمهکنارنگ و جنگ آورانرا بخواندبدیشان بگفت انچ در نامه بودبفرمود تا کوس بیرون برندسپاه انجمن شد بکردار دیودرفش از پس و پیش پولادوندفرود آمد از کوه و بگذاشت آبپذیره شدندش یکایک سپاهببر در گرفتش جهاندیده مردبگفت آنک تیمار ترکان ز کیستخرامان بایوان خسرو شدندسخن راند هر گونه افراسیابز خون سیاوش که بر دست اویز خاقان و منشور و کاموس گردبگفت آنک این رنجم از یک تنستنیامد سلیحم بدو کارگربیابان سپردی و راه درازپر اندیشه شد جان پولادوندچنین داد پاسخ بافراسیابگر آنست رستم که مازندرانبدرید پهلوی دیو سپیدمرا نیست پایاب با جنگ اویتن و جان من پیش رای تو بادمن او را بر اندیشه دارم بجنگتو لشکر برآغال بر لشکرشمگر چاره سازم و گر نی بدستازو شاد شد جان افراسیاب همه کار رستم برو کرد یادابا او سپاهی بسان پلنگچو خاقان و منشور و فرطوس رافرستاد یکسر بایران همهز هر گونه​ای داستانها براندجهانگیر برنا و خودکامه بودسراپرده​ی او به هامون برندبرآمد ز گردان لشکر غریوسپردار با ترکش و با کمندبیامد بنزدیک افراسیابتبیره برآمد ز درگاه شاهز کار گذشته بسی یاد کردسرانجام درمان این کار چیستبرای و باندیشه​ی نو شدندز کار درنگ و ز بهر شتابچه آمد ز پرخاش وز گفت و گویگذشته سخنها همه برشمردکه او را پلنگینه پیراهنستبران ببر و آن خود و چینی سپرکنون چاره​ی کار او را بسازکه آن بند را چون شود کاربندکه در جنگ چندین نباید شتابتبه کرد و بستد بگرز گرانجگرگاه پولاد غندی و بیدنیارم ببد کردن آهنگ اویهمیشه خرد رهنمای تو بادبگردش بگردم بسان پلنگبانبوه تا خیره گردد سرشبر و یال او را نشاید شکستمی روشن آورد و چنگ و رباب
قبلی 1 36 37 38 39 40 41 42 43 44 48 بعدی


داستان خاقان چین [صفحه 41]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدانگه که شد مست پولادوندکه من بر فریدون و ضحاک و جمبرهمن بترسد ز آواز منمن این زابلی را بشمشیر تیزچو بنمود خورشید تابان درفشتبیره برآمد ز درگاه شاهبپیش سپه بود پولادوندچو صف برکشیدند هر دو سپاهتهمتن بپوشید ببر بیانبرآشفت و بر میمنه حمله بردازان پس غمی گشت پولادوندبرآویخت با طوس چون پیل مستکمربند بگرفت و او را ز زینبه پیگار او گیو چون بنگریدبرانگیخت از جای شبدیز رابرآویخت با دیو چون شیر نرکمندی بینداخت پولادوندنگه کرد رهام و بیژن ز راهبرفتند تا دست پولادوندبزد دست پولاد بسیار هوشدو گرد از دلیران پر مایه رابخاک اندر افگند و بسپرد خواربیامد بر اختر کاویانخروشی برآمد ز ایران سپاهفریبرز و گودرز و گردنکشانبگفتند با رستم کینه​خواهبزین بر یکی نامداری نماندکه نفگند بر خاک پولادوندهمه رزمگه سربسر ماتمستازان پس خروشیدن ناله خاست چنین گفت با او ببانگ بلندخور و خواب و آرام کردم دژموزین لشکر گردن​افراز منبرآوردگه بر کنم ریز ریزمعصفر شد آن پرنیان بنفشبابر اندر آمد خروش سپاهبتن زورمند و ببازو کمندهوا شد بنفش و زمین شد سیاهنشست از بر ژنده پیل ژیانز ترکان بیفگند بسیار گردز فتراک بگشاد پیچان کمندکمندی ببازوی گرزی بدستبرآورد و آسان بزد بر زمینسر طوس نوذر نگونسار دیدتن و جان بیاراست آویز رازره​دار با گرزه​ی گاوسرسر گیو گرد اندر آمد دببندبدان زور و بالا و آن دستگاهببندند هر دو بخم کمندبرانگیخت اسپ و برآمد خروشسرافراز و گرد و گرانمایه رانظاره بران دشت چندان سواربخنجر بدو نیم کردش میاننماند ایچ گرد اندر آوردگاهگرفتند از آن دیو جنگی نشانکه پولادوند اندرین رزمگاهز گردان لشکر سواری نماندبگرز و بخنجر بتیر و کمندبدین کار فریادرس رستمستز قلب و چپ لشکر و دست راست
قبلی 1 37 38 39 40 41 42 43 44 45 48 بعدی


داستان خاقان چین [صفحه 42]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو کم شد ز گودرز هر دو پسرکه چندین نبیره پسر داشتمبرزم اندرون پیش من کشته شدجوانان و من زنده با پیر سرکمر برگشاد و کله برگرفتچو بشنید رستم دژم گشت سختبیامد بنزدیک پولادوندسپه را همه بیشتر خسته دیدبدل گفت کین روز ما تیره گشتهمانا که برگشت پرگار مابیفشارد ران رخش را تیز کردبدو گفت کای دیو ناسازگارچو آواز رستم بگردان رسیددژم گشته زو چار گرد دلیرچنین گفت با کردگار جهانمرا چشم اگر تیره گشتی بجنگکزین سان برآمد ز ایران غریوپیاده شده گیو و رهام و طوستبه گشته اسپ بزرگان بتیربدو گفت پولادوند ای دلیرکه بگریزد از پیش تو ژنده پیلنگه کن کنون آتش جنگ منکزین پس نیابی ز شاهت نشاننبینی زمین زین سپس جز بخوابچنین گفت رستم بپولادوندز جنگ آوران تیز گویا مبادچو بشنید پولادوند این سخنکه هر کو ببیداد جوید نبردگر از دشمنت بد رسد گر ز دوستهمان رستمست این که مازندران بنالید با داور دادگرهمی سر ز خورشید بگذاشتمچنین اختر و روز من گشته شدمرا شرم باد از کلاه و کمرخروشیدن و ناله اندر گرفتبلرزید برسان برگ درختورا دید برسان کوه بلندوزان روی پرخاش پیوسته دیدسرنامداران ما خیره گشتغنوده شد آن بخت بیدار مابرآشفت و آهنگ آویز کردببینی کنون گردش روزگارتهمتن یلان را پیاده بدیدچو گوران و دشمن بکردار شیرکه ای برتر از آشکار و نهانبهستی ز دیدار این روز تنگز پیران و هومان وز نره دیوچو بیژن که بر شیر کردی فسوسبدین سان برآویخته خیره خیرجهاندیده و نامبردار و شیرببینی کنون موج دریای نیلکمند و دل و زور و آهنگ مننه از نامداران و گردنکشانسپارم سپاهت بافراسیابکه تا چند ازین بیم و نیرنگ و بندچو باشد دهد بی​گمان سر ببادبیاد آمدش گفته​های کهنجگر خسته باز آید و روی زردبد و نیک را داد دادن نکوستشب تیره بستد بگرز گران
قبلی 1 38 39 40 41 42 43 44 45 46 48 بعدی


داستان خاقان چین [صفحه 43]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت کای مرد رزم آزمایبگشتند وز دشت برخاست گردبرانگیخت آن باره پولادوندبدزدید یال آن نبرده سواربزد تیغ و بند کمندش بریدبپیچید زان پس سوی دست راستعمودی بزد بر سرش پیلتنچنان تیره شد چشم پولادوندتهمتن بران بد که مغز سرشچو پولادوند از بر زین بماندکه ای برتر از گردش روزگارگرین گردش جنگ من داد نیستروا دارم از دست پولادوندور افراسیابست بیدادگرکه گر من شوم کشته بر دست اوینه مرد کشاورز و نه پیشه​وربکشتی گرفتن نهادند رویبپیمان که از هر دو روی سپاهمیان سپه نیم فرسنگ بودچو پولادوند و تهمتن بهمهمی دست سودند یک با دگرچو شیده بر و یال رستم بدیدپدر را چنین گفت کین زورمندبدین برز بالا و این دست بردنبینی ز گردان ما جز گریزچنین گفت با شیده افراسیاببرو تا ببینی که پولادوندچنین گفت شیده که پیمان شاهچو پیمان شکن باشی و تیره مغزتو این آب روشن مگردان سیاه چه باشیم برخیره چندین بپایدو پیل ژیان و دو شیر نبردبینداخت پس تاب داده کمندچو زین گونه پیوسته شد کارزاربجای آمد آن بند بد را کلیدبدانست کان روز روز بلاستکه بشنید آواز او انجمنکه دستش عنان را نبد کار بندببیند پر از رنگ تیره برشتهمتن جهان آفرین را بخواندجهاندار و بینا و پروردگارروانم بدان گیتی آباد نیستروان مرا برگشاید ز بندتو مستان ز من دست و زور و هنربایران نماند یکی جنگجوینه خاک و نه کشور نه بوم و نه بردو گرد سرافراز و دو جنگجویبیاری نیاید کسی کینه​خواهستاره نظاره بران جنگ بودبرآویختند آن دو شیر دژمگرفته دو جنگی دوال کمریکی باد سرد از جگر برکشیدکه خوانی ورا رستم دیوبندبخاک اندر آرد سر دیو گردمکن خیره با چرخ گردان ستیزکه شد مغز من زین سخن پرشتاببکشتی همی چون کند دست بندنه این بود با او بپیش سپاهنیایید ز دست تو پیگار نغزکه عیب آورد بر تو بر عیب​خواه
قبلی 1 39 40 41 42 43 44 45 46 47 48 بعدی


داستان خاقان چین [صفحه 44]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدشنام بگشاد خسرو زبانبدو گفت اگر دیو پولادوندنماند بدین رزمگه زنده کسعنان برگرایید و آمد چو شیرنگه کرد پیکار دو پیل مستبپولاد گفت ای سرافراز شیربخنجر جگرگاه او را بکافنگه کرد گیو اندر افراسیاببرانگیخت اسپ و برآمد دمانبرستم چنین گفت کای جنگجوینگه کن به پیمان افراسیاببیآمد همی دل بیافروزدشبدو گفت رستم که جنگی منمشما را چرا بیم آید همیاگر نیستتان جنگ را زور و دستگر ایدونک این جادوی بی​خردشما را ز پیمان شکستن چه باکمن آکنون سر دیو پولادوندوزان پس بیازید چون شیر چنگبگردن برآورد و زد بر زمینخروشی بر آمد ز ایران سپاهبابر اندر آمد دم کرنایکه پولادوندست بیجان شدهگمان برد رستم که پولادوندبرخش دلیر اندر آورد پایچو پیش صف آمد یل شیرگیرگریزان بشد پیش افراسیاببخفت از بر خاک تیره درازتهمتن چو پولاد را زنده دیددلش تنگ​تر گشت و لشکر براند برآشفت و شد با پسر بدگمانازین مرد بدخواه یابد گزندترا از هنرها زیانست و بسبآوردگاه دو مرد دلیردرآورده بر یکدگر هر دو دستبکشتی گر آری مر او را بزیرهنر باید از کار کردن نه لافبدان خیره گفتار و چندان شتابچو بشکست پیمان همی بدگمانچه فرمان دهی کهتران را بگویچو جای بلا دید و جای شتاببکشتی درون خنجر آموزدشبکشتی گرفتن درنگی منمچرا دل به دو نیم آید همیدل من بخیره نباید شکستز پیمان یزدان همی بگذردگر او ریخت بر تارک خویش خاکبخاک اندر آرم ز چرخ بلندگرفت آن بر و یال جنگی نهنگهمی خواند بر کردگار افرینتبیره زنان برگرفتند راهخروشیدن نای و صنج و درایبران خاک چون مار پیچان شدهندارد بتن در درست ایچ بندبماند آن تن اژدها را بجاینگه کرد پولاد برسان تیردلش پر ز خون و رخش پر ز آبزمانی بشد هوش زان رزمسازهمه دشت لشکر پراگنده دیدجهاندیده گودرز را پیش خواند
قبلی 1 40 41 42 43 44 45 46 47 48 بعدی


داستان خاقان چین [صفحه 45]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمود تا تیرباران کنندز یک دست بیژن ز یک دست گیوتو گفتی که آتش برافروختندبلشکر چنین گفت پولادوندچرا سر همی داد باید ببادسپه را بپیش اندر افگند و رفتچنین گفت پیران بافراسیابنگفتم که با رستم شوم دستز خون جوانی که بد ناگریزچه باشی که با تو کس اندر نماندهمانا ز ایرانیان صد هزاربپیش اندرون رستم شیر گیرز دریا و دشت و ز هامون و کوهچو مردم نماند آزمودیم دیوسپه را چنین صف کشیده بمانسپهبد چنان کرد کو راه دیدچو رستم بیامد مرا پای نیستبباید شدن تا بدان روی چیندرفشش بماندند و او خود برفتسپاه اندر آمد بپیش سپاهتهمتن بآواز گفت آن زمانبکوشید و شمشیر و گرز آوریدپلنگ آن زمان پیچد از کین خویشسپه سربسر نعره برداشتندچنان شد در و دشت آوردگاهبرفتند یک بهره زنهار خواهشد از بی​شبانی رمه تال و مالچنین گفت رستم که کشتن بسستزمانی همی بار زهر آوردهمه جامه​ی رزم بیرون کنید هوا را چو ابر بهاران کنندجهانجوی رهام و گرگین نیوجهان را بخنجر همی سوختندکه بی​تخت و بی​گنج و نام بلندچرا کرد باید همی رزم یادز رستم همی بند جانش بکفتکه شد روی گیتی چو دریای آبنشاید درین کشور ایمن نشستبخستی دل ما بپیکار تیزبشد دیو پولاد و لشکر براندفزونست بر گستوان ور سوارزمین پر ز خون و هوا پر ز تیرسپاه اندر آمد همه همگروهچنین جنگ و پیکار و چندین غریوتو با ویژگان سوی دریا برانهمی دست ازان رزم کوتاه دیدجز از رفتن از پیش او رای نیستگر ایدونک گنجد کسی در زمینسوی چین و ماچین خرامید تفتزمین گشت برسان ابر سیاهکه نیزه مدارید و تیر و کمانهنرها ز بالای برز آوریدکه نخچیر بیند ببالین خویشهمه نیزه بر کوه بگذاشتندکه از کشته جایی ندیدند راهگریزان برفتند بهری براههمه دشت تن بود بی​دست و یالکه زهر زمان بهر دیگر کسستزمانی ز تریاک بهر آوردهمه خوبکاری بافزون کنید
قبلی 1 41 42 43 44 45 46 47 48 بعدی


داستان خاقان چین [صفحه 46]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چه بندی دل اندر سرای سپنجزمانی چو آهرمن آید بجنگبی​آزاری و جام می​برگزینبخور آنچ داری و انده مخورمیازار کس را ز بهر درمبجست اندران دشت چیزی که بودسراسر فرستاد نزدیک شاهوزان بهره​ی خویشتن برگرفتببخشید دیگر همه بر سپاهنشان خواست از شاه توران سپاهنشانی نیامد ز افراسیابشتر یافت چندان و چندان گلهز توران سپه برنهادند رختخروش آمد و ناله​ی گاودمسوی شهر ایران نهادند رویچو آگاهی آمد ز رستم بشاهاز ایران تبیره برآمد بابریکی شادمانی بد اندر جهاندل شاه شد چون بهشت برینبفرمود تا پیل بردند پیشجهانی بآیین شد آراستهتبیره برآمد ز هر جای و نایهمه روی پیل از کران تا کرانز افسر سر پیلبان پرنگاربسی زعفران و درم ریختندهمه شهر آوای رامشگرانچنان بد جهان را ز شادی و دادتهمتن چو تاج سرافراز دیدفرود آمد و برد پیشش نمازگرفتش بآغوش در شاه تنگ که دانا نداند یکی را ز پنجزمانی عروسی پر از بوی و رنگکه گوید که نفرین به از آفرینکه گیتی سپنج است و ما بر گذرمکن تا توانی بکس بر ستمز زرین وز گوهر نابسودغلامان و اسپان و تیغ و کلاههمه افسر و مشک و عنبر گرفتز چیزی که بود اندران رزمگاهز هر سو بجستند بی راه و راهنه بر کوه و دریا نه بر خشک و آبکه از بارگی شد سپه بی​گلهسلیح گرانمایه و تاج و تختجرس برکشیدند و رویینه خمسپاهی بران گونه با رنگ و بویخروش آمد از شهر وز بارگاهکه آمد خداوند گوپال و ببرخنیده میان کهان و مهانهمی خواند بر کردگار آفرینبجنبید کیخسرو از جای خویشمی و رود و رامشگر و خواستهچو شاه جهان اندر آمد ز جایپر از مشک بود و می و زعفرانز گوش اندر آویخته گوشوارز بر مشک و عنبر همی بیختندنشسته ز هر سو کران تا کرانکه گیتی روان را دوامست و شادجهانی سراسر پرآواز دیدبپرسید خسرو ز راه درازچنین تا برآمد زمانی درنگ
قبلی 1 42 43 44 45 46 47 48 بعدی


داستان خاقان چین [صفحه 47]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی آفرین خواند شاه جهانبفرمود تا پیلتن برنشستهمی گفت چندین چرا ماندیچو طوس و فریبرز و گودرز و گیوز ره سوی ایوان شاه آمدندنشست از بر تخت زر شهریارفریبرز و گودرز و رهام و گیوسخن گفت کیخسرو از رزمگاهبدو گفت گودرز کای شهریارمی و جام و آرام باید نخستنهادند خوان و بخندید شاهبخوان بر می آورد و رامشگرانز افراسیاب وز پولادوندبدو گفت گودرز کای شهریاراگر دیو پیش آید ار اژدهاهزار افرین باد بر شهریاربگفت آنچ کرد او بپولادوندز افگندن دیو وز کشتنشچو افتاد بر خاک زو رفت هوشچو آمد بهوش آن سرافراز دیوهمانگه درآمد باسپ و برفتچنان شاد شد زان سخن تاجورچنین داد پاسخ که ای پهلوانکسی کش خرد باشد آموزگارازین پهلوان چشم بد دور بادهمی بود یک هفته با می بدستسخنهای رستم بنای و برودتهمتن بیک ماه نزدیک شاهازان پس چنین گفت با شهریارجهاندار با دانش و نیک​خوست بران نامور موبد و پهلوانگرفته همه راه دستش بدستکه بر ما همی آتش افشاندیچو رهام و گرگین و گردان نیوبدان نامور بارگاه آمدندبنزدیک او رستم نامدارنشستند با نامداران نیوازان رنج و پیگار توران سپاهسخنها درازست زین کارزارپس آنگاه ازین کار پرسی درستکه ناهار بودی همانا به راهبپرسش گرفت از کران تا کرانز کشتی و از تابداده کمندز مادر نزاید چو رستم سوارز چنگ درازش نیابد رهابویژه برین شیردل نامدارز کشتی و نیرنگ وز رنگ و بندهمان جنگ و پیگار و کین جستنشبرآمد ز گردان دیوان خروشبرآمد بناگاه زو یک غریوهمی بند جانش ز رستم بکفتکه گفتی ز ایوان برآورد سرتوی پیر و بیدار و روشن​رواننگه داردش گردش روزگارهمه زندگانیش در سور بادازو شادمان تاج و تخت و نشستبگفتند بر پهلوانی سرودهمی بود با جام در پیشگاهکه ای پرهنر نامور تاجدارولیکن مرا چهر زال آرزوست
قبلی 1 43 44 45 46 47 48 بعدی


داستان خاقان چین [صفحه 48]
1
2
3
4
5
6
7
8
9
10
11
12
در گنج بگشاد شاه جهانز یاقوت وز تاج و انگشتریپرستار با افسر و گوشوارطبقهای زرین پر از مشک و عودبرو بافته گوهر شاهواربنزد تهمتن فرستاد شاهچو خسرو غمی شد ز راه درازورا کرد پدرود و ز ایران برفتسراسر جهان گشت بر شاه راستسر آوردم این رزم کاموس نیزگر از داستان یک سخن کم بدیدلم شادمان شد ز پولادوند ز پرمایه چیزی که بودش نهانز دینار وز جامه​ی ششتریهمان جعد مویان سیمین عذاردو نعلین زرین و زرین عمودچنانچون بود در خور شهریاردو منزل همی رفت با او براهفرود آمد و برد رستم نمازسوی زابلستان خرامید تفتهمی گشت گیتی بران سان که خواستدرازست و کم نیست زو یک پشیزروان مرا جای ماتم بدیکه بفزود بر بند پولاد بند
قبلی 1 39 40 41 42 43 44 45 46 47 48


داستان اکوان دیو [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو بر کردگار روان و خردببین ای خردمند روشن​روانهمه دانش ما به بیچارگیستتو خستو شو آنرا که هست و یکیستابا فلسفه​دان بسیار گویترا هرچ بر چشم سر بگذردسخن هرچ بایست توحید نیستتو گر سخته​ای شو سخن سخته​گویبیک دم زدن رستی از جان و تنهمی بگذرد بر تو ایام تونخست از جهان آفرین یاد کنکزویست گردون گردان بپایجهان پر شگفتست چون بنگریکه جانت شگفتست و تن هم شگفتدگر آنک این گرد گردان سپهرنباشی بدین گفته همداستانخردمند کین داستان بشنودولیکن چو معنیش یادآوریتو بشنو ز گفتار دهقان پیرسخنگوی دهقان چنین کرد یادبیاراست گلشن بسان بهارچو گودرز و چون رستم و گستهمچو گیو و چو رهام کار آزمایچو از روز یک ساعت اندر گذشتکه گوری پدید آمد اندر گلههمان رنگ خورشید دارد درستیکی برکشیده خط از یال اویسمندی بزرگست گویی بجاییکی نره شیرست گویی دژمبدانست خسرو که آن نیست گور ستایش گزین تا چه اندر خوردکه چون باید او را ستودن توانبه بیچارگان بر بباید گریستروان و خرد را جزین راه نیستبپویم براهی که گویی مپوینگنجد همی در دلت با خردبنا گفتن و گفتن او یکیستنیاید به بن هرگز این گفت و گویهمی بس بزرگ آیدت خویشتنسرای جز این باشد آرام توپرستش برین یاد بنیاد کنهم اویست بر نیک و بد رهنمایندارد کسی آلت داورینخست از خود اندازه باید گرفتهمی نو نمایدت هر روز چهرکه دهقان همی گوید از باستانبدانش گراید بدین نگرودشود رام و کوته کند داوریگر ایدونک باشد سخن دلپذیرکه یک روز کیخسرو از بامدادبزرگان نشستند با شهریارچو برزین گرشاسپ از تخم جمچو گرگین و خراد فرخنده رایبیامد بدرگاه چوپان ز دشتچو شیری که از بند گردد یلهسپهرش بزر آب گویی بشستز مشک سیه تا بدنبال اویورا چار گرزست آن دست و پایهمی بفگند یال اسپان ز همکه برنگذرد گور ز اسپی بزور
1 2 3 4 5 6 7 بعدی


داستان اکوان دیو [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برستم چنین گفت کین رنج نیزبرو خویشتن را نگه​دار ازویچنین گفت رستم که با بخت تونه دیو و نه شیر و نه نر اژدهابرون شد بنخچیر چون نره شیربدشتی کجا داشت چوپان گلهسه روزش همی جست در مرغزارچهارم بدیدش گرازان بدشتدرخشنده زرین یکی باره بودبرانگیخت رخش دلاور ز جایچنین گفت کین را نباید فگندنشایدش کردن بخنجر تباهبینداخت رستم کیانی کمندچو گور دلاور کمندش بدیدبدانست رستم که آن نیست گورجز اکوان دیو این نشاید بدنبشمشیر باید کنون چاره کردز دانا شنیدم که این جای اوستهمانگه پدید آمد از دشت بازکمان را بزه کرد و از باد اسپهمان کو کمان کیان درکشیدهمی تاخت اسپ اندران پهن دشتبآبش گرفت آرزو هم بنانچو بگرفتش از آب روشن شتابفرود آمد و رخش را آب دادکمندش ببازوی و ببر بیانز زین کیانیش بگشاد تنگچراگاه رخش آمد و جای خواببدان جایگه خفت و خوابش ربودچو اکوانش از دور خفته بدید به پیگار بر خویشتن سنج نیزمگر باشد آهرمن کینه​جوینترسد پرستنده​ی تخت توز شمشیر تیزم نیابد رهاکمندی بدست اژدهایی بزیروزانسو گذر داشت گور یلههمی کرد بر گرد اسپان شکارچو باد شمالی برو بر گذشتبچرم اندرون زشت پتیاره بودچو تنگ اندر آمد دگر شد برایبباید گرفتن بخم کمندبدین سانش زنده برم نزد شاههمی خواست کآرد سرش را ببندشد از چشم او در زمان ناپدیدابا او کنون چاره باید نه زورببایستش از باد تیغی زدندواندین خون بران چرم زردکه گفتند بستاند از گور پوستسپهبد برانگیخت آن تند تازبینداخت تیری چو آذر گشسپدگر باره شد گور ازو ناپدیدچو سه روز و سه شب برو بر گذشتسر از خواب بر کوهه​ی زین زنانبه پیش آمدش چشمه​ی چون گلابهم از ماندگی چشم را خواب دادبپوشیده و تنگ بسته میانبه بالین نهاد آن جناغ خدنگنمدزین برافگند بر پیش آبکه از رنج وز تاختن مانده بودیکی باد شد تا بر او رسید
قبلی 1 2 3 4 5 6 7 بعدی


داستان اکوان دیو [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زمین گرد ببرید و برداشتشغمی شد تهمتن چو بیدار شدچو رستم بجنبید بر خویشتنیکی آرزو کن که تا از هواسوی آبت اندازم ار سوی کوهچو رستم بگفتار او بنگریدچنین گفت با خویشتن پیلتنگر اندازدم گفت بر کوهساربدریا به آید که اندازدموگر گویم او را بدریا فگنهمه واژگونه بود کار دیوچنین داد پاسخ که دانای چینکه در آب هر کو بر آیدش هوشبزاری هم ایدر بماند بجایبکوهم بینداز تا ببر و شیرز رستم چو بشنید اکوان دیوبجایی بخواهم فگندنت گفتبدریای ژرف اندر انداختشهمان کز هوا سوی دریا رسیدنهنگان که کردند آهنگ اویبدست چپ و پای کرد آشناهبکارش نیامد زمانی درنگاگر ماندی کس بمردی بپایولیکن چنینست گردنده دهرز دریا بمردی به یکسو کشیدستایش گرفت آفریننده رابرآسود و بگشاد بند میانکمند و سلیحش چو بفگند نمبدان چشمه آمد کجا خفته بودنبود رخش رخشان بران مرغزار ز هامون بگردون برافراشتشسر پر خرد پر ز پیکار شدبدو گفت اکوان که ای پیلتنکجات آید افگندن اکنون هواکجا خواهی افتاد دور از گروههوا در کف دیو واژونه دیدکه بد نامبردار هر انجمنتن و استخوانم نیاید بکارکفن سینه​ی ماهیان سازدمبکوه افگند بدگهر اهرمنکه فریادرس باد گیهان خدیویکی داستانی زدست اندرینبه مینو روانش نبیند سروشخرامش نیاید بدیگر سرایببینند چنگال مرد دلیربرآورد بر سوی دریا غریوکه اندر دو گیتی بمانی نهفتز کینه خور ماهیان ساختشسبک تیغ تیز از میان برکشیدببودند سرگشته از چنگ اویبدیگر ز دشمن همی جست راهچنین باشد آن کو بود مرد جنگپی او زمانه نبردی ز جایگهی نوش یابند ازو گاه زهربرآمد بهامون و خشکی بدیدرهانیده از بد تن بنده رابر چشمه بنهاد ببر بیانزره را بپوشید شیر دژمبران دیو بدگوهر آشفته بودجهانجوی شد تند با روزگار
قبلی 1 2 3 4 5 6 7 بعدی


داستان اکوان دیو [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برآشفت و برداشت زین و لگامپیاده همی رفت جویان شکارهمه بیشه و آبهای روانگله​دار اسپان افراسیابدمان رخش بر مادیانان چو دیوچو رستم بدیدش کیانی کمندبمالیدش از گرد و زین برنهادلگامش بسر بر زد و برنشستگله هر کجا دید یکسر براندگله​دار چون بانگ اسبان شنیدسواران که بودند با او بخواندگرفتند هر کس کمند و کمانکه یارد بدین مرغزار آمدنپس اندر سواران برفتند گرمچو رستم شتابندگان را بدیدبغرید چون شیر و برگفت نامبشمشیر ازیشان دو بهره بکشتچو باد از شگفتی هم اندر شتاببجایی که هر سال چوپان گلهخود و دو هزار از یل نامدارابا باده و رود و گردان بهمچو نزدیک آن مرغزاران رسیدیکایک خروشیدن آمد ز دشتز خاک پی رخش بر سرکشانچو چوپان بر شاه توران رسیدکه تنها گله برد رستم ز دشتز ترکان برآمد یکی گفت و گویبباید کشیدن یکایک سلیحچنین زار گشتیم و خوار و زبونهمی بفگند نام مردی ز ما بشد بر پی رخش تا گاه شامبه پیش اندر آمد یکی مرغزاربهر جای دراج و قمری نوانبه بیشه درون سر نهاده بخوابمیان گله برکشیده غریوبیفگند و سرش اندر آمد به بندز یزدان نیکی دهش کرد یادبران تیز شمشیر بنهاد دستبشمشیر بر نام یزدان بخواندسرآسیمه از خواب سر بر کشیدبر اسپ سرافرازشان برنشاندبدان تا که باشد چنین بدگمانبنزدیک چندین سوار آمدنکه بر پشت رستم بدرند چرمسبک تیغ تیز از میان برکشیدکه من رستمم پور دستان سامچو چوپان چنان دید بنمود پشتبدیدار اسپ آمد افراسیاببران دشت و آن آب کردی یلهرسیدند تازان بران مرغزاربدان تا کند بر دل اندیشه کمز اسپان و چوپان نشانی ندیدهمه اسپ یک بر دگر برگذشتپدید آمد از دور پیدا نشانبدو باز گفت آن شگفتی که دیدز ما کشت بسیار و اندر گذشتکه تنها بجنگ آمد این کینه​جویکه این کار بر ما گذشت از مزیحکه یک تن سوی ما گراید بخونبتیغ او براند ز خون آسیا
قبلی 1 2 3 4 5 6 7 بعدی


داستان اکوان دیو [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی بگذراند بیک تن گلهسپهدار با چار پیل و سپاهچو گشتند نزدیک رستم کمانبریشان ببارید چو ژاله میغچو افگنده شد شست مرد دلیرهمی گرز بارید همچون تگرگازیشان چهل مرد دیگر بکشتازو بستد آن چار پیل سپیدپس پشتشان رستم گرزدارچو برگشت برداشت پیل و رمهبیامد گرازان بران چشمه بازدگر باره اکوان بدو باز خوردبرستی ز دریا و چنگ نهنگتهمتن چو بنشید گفتار دیوز فتراک بگشاد پیچان کمندبپیچید بر زین و گرز گرانبزد بر سر دیو چون پیل مستفرود آمد آن آبگون خنجرشهمی خواند بر کردگار آفرینتو مر دیو را مردم بد شناسهرانکو گذشت از ره مردمیخرد گر برین گفتها نگرودگر آن پهلوانی بود زورمندگوان خوان و اکوان دیوش مخوانچه گویی تو ای خواجه​ی سالخوردکه داند که چندین نشیب و فرازتگ روزگار از درازی که هستکه داند کزین گنبد تیزگردچو ببرید رستم سر دیو پستبه پیش اندر آورد یکسر گله نشاید چنین کار کردن یلهپس رستم اندر گرفتند راهز بازو برون کرد و آمد دمانچه تیر از کمان و چه پولاد تیغبگرز اندر آمد ز شمشیر شیرهمی چاک چاک آمد از خود و ترگغمی شد سپهدار و بنمود پشتشدند آن سپاه از جهان ناامیددو فرسنگ برسان ابر بهاربنه هرچ آمد بچنگش همهدلش جنگ جویان بچنگ درازنگشتی بدو گفت سیر از نبردبدشت آمدی باز پیچان بجنگبرآورد چون شیر جنگی غریوبیفگند و آمد میانش به بندبرآهیخت چون پتک آهنگرانسر و مغزش از گرز او گشت پستبرآهیخت و ببرید جنگی سرشکزو بود پیروزی و زور کینکسی کو ندارد ز یزدان سپاسز دیوان شمر مشمر از آدمیمگر نیک مغزش همی نشنودببازو ستبر و ببالا بلندکه بر پهلوانی بگردد زیانچشیده ز گیتی بسی گرم و سردبه پیش آرد این روزگار درازهمی بگذراند سخنها ز دستدرو سور چند است و چندی نبردبران باره​ی پیل پیکر نشستبنه هرچ کردند ترکان یله
قبلی 1 2 3 4 5 6 7 بعدی


داستان اکوان دیو [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی رفت با پیل و با خواستهز ره چون بشاه آمد این آگهیاز ایدر میان را بدان کرد بندکنون دیو و پیل آمدستش بچنگنیابد گذر شیر بر تیغ اویپذیره شدن را بیاراست شاهدرفش شهنشاه با کرنایچو رستم درفش جهاندار شاهفرود آمد و خاک را داد بوسسر سرکشان رستم تاج بخشوزانجا بایوان شاه آمدندبه ایرانیان بر گله بخش کردفرستاد پیلان بر پیل شاهبیک هفته ایوان بیاراستندبمی رستم آن داستان برگشادکه گوری ندیدم بخوبی چنویچو خنجر بدرید بر تنش پوستسرش چون سر پیل و مویش درازدو چشمش کبود و لبانش سیاهبدان زور و آن تن نباشد هیونسرش کردم از تن بخنجر جداازو ماند کیخسرو اندر شگفتبران کو چنان پهلوان آفریدکه مردم بود خود بکردار اویهمی گفت اگر کردگار سپهرنبودی بگیتی چنین کهترمدو هفته بران گونه بودند شادسه دیگر تهمتن چنین کرد رایمرا بویه​ی زال سامست گفتشوم زود و آیم بدرگاه باز وزو شد جهان یکسر آراستهکه برگشت ستم بدان فرهیکجا گور گیرد بخم کمندبخشکی پلنگ و بدریا نهنگهمان دیو و هم مردم کینه​جویبسر بر نهادند گردان کلاهببردند با ژنده پیل و دراینگه کرد کامد پذیره براهخروش سپاه آمد و بوق و کوسبفرمود تا برنشیند برخشگشاده دل و نیک خواه آمدندنشست تن خویشتن رخش کردکه بر شیر پیلان بگیرند راهمی و رود و رامشگران خواستندوز اکوان همی کرد بر شاه یادبدان سرافرازی و آن رنگ و بویبروبر نبخشود دشمن نه دوستدهن پر زدندانهای گرازتنش را نشایست کردن نگاههمه دشت ازو شد چو دریای خونچو باران ازو خون شد اندر هواچو بنهاد جام آفرین برگرفتکسی این شگفتی بگیتی ندیدبمردی و بالا و دیدار اویندادی مرا بهره از داد و مهرکه هزمان بدو دیو و پیل اشکرمز اکوان وز بزم کردند یادکه پیروز و شادان شود باز جایچنین آرزو را نشاید نهفتبباید همی کینه را کرد ساز
قبلی 1 2 3 4 5 6 7 بعدی


داستان اکوان دیو [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
که کین سیاوش به پیل و گلهدر گنج بگشاد شاه جهانبیاورد ده جام گوهر ز گنجغلامان روزمی بزرین کمرز گستردنیها و از تخت عاجبنزدیک رستم فرستاد شاهیک امروز با ما بباید بدنببود و بپیمود چندی نبیددو فرسنگ با او بشد شهریارچو با راه رستم هم آواز گشتجهان پاک بر مهر او گشت راستبرین گونه گردد همی چرخ پیرچو این داستان سربسر بشنوی نشاید چنین خوار کردن یلهگرانمایه چیزی که بودش نهانبزر بافته جامه​ی شاه پنجپرستندگان نیز با طوق زرز دیبا و دینار و پیروزه تاجکه این هدیه با خویشتن بر براهوزان پس ترا رای رفتن زدنبشبگیر جز رای رفتن ندیدبپدرود کردن گرفتش کنارسپهدار ایران ازو بازگشتهمی داشت گیتی بر انسان که خواستگهی چون کمانست و گاهی چو تیراز اکوان سوی کین بیژن شوی
قبلی 1 2 3 4 5 6 7


داستان بیژن و منیژه [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شبی چون شبه روی شسته بقیردگرگونه آرایشی کرد ماهشده تیره اندر سرای درنگز تاجش سه بهره شده لاژوردسپاه شب تیره بر دشت و راغنموده ز هر سو بچشم اهرمنچو پولاد زنگار خورده سپهرهرآنگه که برزد یکی باد سردچنان گشت باغ و لب جویبارفرو ماند گردون گردان بجایسپهر اند آن چادر قیرگونجهان از دل خویشتن پر هراسنه آوای مرغ و نه هرای ددنبد هیچ پیدا نشیب از فرازبدان تنگی اندر بجستم ز جایخروشیدم و خواستم زو چراغمرا گفت شمعت چباید همیبدو گفتم ای بت نیم مرد خواببنه پیشم و بزم را ساز کنبیاورد شمع و بیامد بباغمی آورد و نار و ترنج و بهیمرا گفت برخیز و دل شاددارنگر تا که دل را نداری تباهجهان چون گذاری همی بگذردگهی می گسارید و گه چنگ ساختدلم بر همه کام پیروز کردبدان سرو بن گفتم ای ماهرویکه دل گیرد از مهر او فر و مهرمرا مهربان یار بشنو چگفتبپیمای می تا یکی داستان نه بهرام پیدا نه کیوان نه تیربسیچ گذر کرد بر پیشگاهمیان کرده باریک و دل کرده تنگسپرده هوا را بزنگار و گردیکی فرش گسترده از پرزاغچو مار سیه باز کرده دهنتو گفتی بقیر اندر اندود چهرچو زنگی برانگیخت ز انگشت گردکجا موج خیزد ز دریای قارشده سست خورشید را دست و پایتو گفتی شدستی بخواب اندرونجرس برکشیده نگهبان پاسزمانه زبان بسته از نیک و بددلم تنگ شد زان شب دیریازیکی مهربان بودم اندر سرایبرفت آن بت مهربانم ز باغشب تیره خوبت بباید همییکی شمع پیش آر چون آفتاببچنگ ار چنگ و می آغاز کنبرافروخت رخشنده شمع و چراغزدوده یکی جام شاهنشهیروان را ز درد و غم آزاد دارز اندیشه و داد فریاد خواهخردمند مردم چرا غم خوردتو گفتی که هاروت نیرنگ ساختکه بر من شب تیره نوروز کردیکی داستان امشبم بازگونیبدو اندرون خیره ماند سپهرازان پس که با کام گشتیم جفتبگویمت از گفته​ی باستان
1 2 3 4 5 6 7 8 9 10 44 بعدی


داستان بیژن و منیژه [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پر از چاره و مهر و نیرنگ و جنگبگفتم بیار ای بت خوب چهرز نیک و بد چرخ ناسازگارنگر تا نداری دل خویش تنگنداند کسی راه و سامان اویپس آنگه بگفت ار ز من بشنویهمت گویم و هم پذیرم سپاسچو کیخسرو آمد بکین خواستنز توران زمین گم شد آن تخت و گاهبپیوست با شاه ایران سپهرزمانه چنان شد که بود از نخستبجویی که یک روز بگذشت آبچو بهری ز گیتی برو گشت راستببگماز بنشست یک روز شادبدیبا بیاراسته گاه شاهنشسته بگاه اندرون می بچنگبرامش نشسته بزرگان بهمچو گودرز کشواد و فرهاد و گیوشه نوذر آن طوس لشکرشکنهمه باده​ی خسروانی بدستمی اندر قدح چون عقیق یمنپریچهرگان پیش خسرو بپایهمه بزمگه بوی و رنگ بهارز پرده درآمد یکی پرده دارکه بر در بپایند ارمانیانهمی راه جویند نزدیک شاهچو سالار هشیار بشنید رفتبگفت آنچ بشنید و فرمان گزیدبکش کرده دست و زمین را برویکه ای شاه پیروز جاوید زی همان از در مرد فرهنگ و سنگبخوان داستان و بیفزای مهرکه آرد بمردم ز هرگونه کاربتابی ازو چند جویی درنگنه پیدا بود درد و درمان اویبشعر آری از دفتر پهلویکنون بشنو ای جفت نیکی​شناسجهان ساز نو خواست آراستنبرآمد بخورشید بر تاج شاهبر آزادگان بر بگسترد مهربآب وفا روی خسرو بشستنسازد خردمند ازو جای خوابکه کین سیاوش همی باز خواستز گردان لشکر همی کرد یادنهاده بسر بر کیانی کلاهدل و گوش داده بآوای چنگفریبرز کاوس با گستهمچو گرگین میلاد و شاپور نیوچو رهام و چون بیژن رزم​زنهمه پهلوانان خسروپرستبپیش اندرون لاله و نسترنسر زلفشان بر سمن مشک​سایکمر بسته بر پیش سالارباربنزدیک سالار شد هوشیارسر مرز توران و ایرانیانز راه دراز آمده دادخواهبنزدیک خسرو خرامید تفتبپیش اندر آوردشان چون سزیدستردند زاری​کنان پیش اویکه خود جاودان زندگی را سزی
قبلی 1 2 3 4 5 6 7 8 9 10 44 بعدی


داستان بیژن و منیژه [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز شهری بداد آمدستیم دورکجا خان ارمانش خوانند نامکه نوشه زی ای شاه تا جاودانبهر هفت کشور توی شهریارسر مرز توران در شهر ماستسوی شهر ایران یکی بیشه بودچه مایه بدو اندرون کشتزارچراگاه ما بود و فریاد ماگراز آمد اکنون فزون از شماربه دندان چو پیلان بتن همچو کوههم از چارپایان و هم کشتمنددرختان کشته ندرایم یادنیاید بدندانشان سنگ سختچو بشنید گفتار فریادخواهبریشان ببخشود خسرو بدردکه ای نامداران و گردان منشود سوی این بیشه​ی خوک خوردببرد سران گرازان بتیغیکی خوان زرین بفرمود شاهز هر گونه گوهر برو ریختندده اسب گرانمایه زرین لگامبدیبای رومی بیاراستندچنین گفت پس شهریار زمینکه جوید بآزرم من رنج خویشکس از انجمن هیچ پاسخ ندادنهاد از میان گوان پیش پایکه جاوید بادی و پیروز و شادگرفته بدست اندرون جام میکه خرم بمینو بود جان تومن آیم بفرمان این کار پیش که ایران ازین سوی زان سوی توروز ارمانیان نزد خسرو پیامبهر کشوری دسترس بر بدانز هر بد تو باشی بهر شهر، یارازیشان بما بر چه مایه بلاستکه ما را بدان بیشه اندیشه بوددرخت برآور هم میوه​دارایا شاه ایران بده داد ماگرفت آن همه بیشه و مرغزاروزیشان شده شهر ارمان ستوهازیشان بما بر چه مایه گزندبدندان به دو نیم کردند شادمگرمان بیکباره برگشت بختبدرد دل اندر بپیچید شاهبگردان گردنکش آواز کردکه جوید همی نام ازین انجمنبنام بزرگ و بننگ و نبردندارم ازو گنج گوهر دریغک بنهاد گنجور در پیشگاههمه یک بدیگر برآمیختندنهاده برو داغ کاوس نامبسی ز انجمن نامور خواستندکه ای نامداران با آفرینازان پس کند گنج من گنج خویشمگر بیژن گیو فرخ​نژادابر شاه کرد آفرین خدایسرت سبز باد و دلت پر ز دادشب و روز بر یاد کاوس کیبگیتی پراگنده فرمان توز بهر تو دارم تن و جان خویش
قبلی 1 2 3 4 5 6 7 8 9 10 44 بعدی


داستان بیژن و منیژه [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بیژن چنین گفت گیو از کراننخست آفرین کرد مر شاه رابفرزند گفت این جوانی چراستجوان گرچه دانا بود با گهربد و نیک هر گونه باید کشیدبراهی که هرگز نرفتی مپویز گفت پدر پس برآشفت سختچنین گفت کای شاه پیروزگرتو این گفته​ها از من اندر پذیرمنم بیژن گیو لشکرشکنچو بیژن چنین گفت شد شاه شادبدو گفت خسرو که ای پر هنرکسی را کجا چون تو کهتر بودبگرگین میلاد گفت آنگهیتو با او برو تا سر آب بنداز آنجا بسیچید بیژن براهبیاورد گرگین میلاد رابرفت از در شاه با یوز و بازهمی رفت چون پیل کفک افگنانز چنگال یوزان همه دشت غرمهمه گردن گور زخم کمندتذروان بچنگال باز اندرونبدین سان همی راه بگذاشتندچو بیژن به بیشه برافگند چشمگرازان گرازان نه آگاه ازینبگرگین میلاد گفت اندرآیبرو تا بنزدیک آن آبگیربدانگه که از بیشه خیزد خروشببیژن چنین گفت گرگین گوتو برداشتی گوهر و سیم و زر نگه کرد و آن کارش آمد گرانببیژن نمود آنگهی راه رابنیروی خویش این گمانی چراستابی آزمایش نگیرد هنرز هر تلخ و شوری بباید چشیدبر شاه خیره مبر آبرویجوان بود و هشیار و پیروز بختتو بر من به سستی گمانی مبرجوانم ولیکن باندیشه پیرسر خوک را بگسلانم ز تنبرو آفرین کرد و فرمانش دادهمیشه بپیش بدیها سپرز دشمن بترسید سبکسر بودکه بیژن بتوران نداند رهیهمیش راهبر باش و هم یار مندکمر بست و بنهاد بر سر کلاههمآواز ره را و فریاد رابنخچیر کردن براه درازسر گور و آهو ز تن برکناندریده بر و دل پر از داغ و گرمچه بیژن چه طهمورث دیوبندچکان از هوا بر سمن برگ خونهمه دشت را باغ پنداشتندبجوشید خونش بتن بر ز خشمکه بیژن نهادست بر بور زینوگرنه ز یکسو بپرداز جایچو من با گراز اندر آیم بتیرتو بردار گرز و بجای آر هوشکه پیمان نه این بود با شاه نوتو بستی مرین رزمگه را کمر
قبلی 1 2 3 4 5 6 7 8 9 10 44 بعدی


داستان بیژن و منیژه [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بیژن شنید این سخن خیره شدببیشه درآمد بکردار شیرچو ابر بهاران بغرید سختبرفت از پس خوک چون پیل مستهمه جنگ را پیش او تاختندز دندان همی آتش افروختندگرازی بیامد چو آهرمناچو سوهان پولاد بر سنگ سختبرانگیختند آتش کارزاربزد خنجری بر میان بیژنشچو روبه شدند آن ددان دلیرسرانشان بخنجر ببرید پستکه دندانها نزد شاه آوردبگردان ایران نماید هنربگردون برافگند هر یک چو کوهبداندیش گرگین شوریده رفتهمه بیشه آمد بچشمش کبودبدلش اندر آمد ازان کار درددلش را بپیچید آهرمناسگالش چنین بد نوشته جزینکسی کو بره بر کند ژرف چاهز بهر فزونی وز بهر نامنگر تا چه بد ساخت آن بی​وفابدو آن زمان مهربانی نمودچو از جنگ و کشتن بپرداختندنبد بیژن آگه ز کردار اویچو خوردن زان سرخ می اندکیبدو گفت چون دیدی این جنگ منچنین داد پاسخ که ای شیرخویبایران و توران ترا یار نیست همه چشمش از روی او تیره شدکمان را بزه کرد مرد دلیرفرو ریخت پیکان چو برگ درختیکی خنجر آب داده بدستزمین را بدندان برانداختندتو گفتی که گیتی همی سوختندزره را بدرید بر بیژناهمی سود دندان او بر درختبرآمد یکی دود زان مرغزاربدو نیمه شد پیل پیکر تنشتن از تیغ پر خون دل از جنگ سیربفتراک شبرنگ سرکش ببستتن بی​سرانشان براه آوردز پیلان جنگی جدا کرده سربشد گاومیش از کشیدن ستوهز یک سوی بیشه درآمد چو تفتبرو آفرین کرد و شادی نمودز بدنامی خویش ترسید مردبد انداختن کرد با بیژنانکرد ایچ یاد از جهان آفرینسزد گر نهد در بن چاه گاهبراه جوان بر بگسترد داممر او را چه پیش آورید از جفابخوبی مر او را فراوان ستودنشستنگه رود و می ساختندهمی راست پنداشت گفتار اویبگرگین نگه کرد بیژن یکیبدین گونه با خوک آهنگ منبگیتی ندیدم چو تو جنگجویچنین کار پیش تو دشوار نیست
قبلی 1 2 3 4 5 6 7 8 9 10 44 بعدی


داستان بیژن و منیژه [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دل بیژن از گفت او شاد شدبیژن چنین گفت پس پهلوانبرآمد ترا این چنین کار چندکنون گفتنیها بگویم تراچه با رستم و گیو و با گژدهمچه مایه هنرها برین پهن دشتکجا نام ما زان برآمد بلندیکی جشنگاهست ز ایدر نه دوریکی دشت بینی همه سبز و زردهمه بیشه و باغ و آب روانزمین پرنیان و هوا مشکبویز عنبرش خاک و ز یاقوت سنگخم​آورده از بار شاخ سمنخرامان بگرد گل اندر تذروازین پس کنون تا نه بس روزگارپری چهره بینی همه دشت و کوهمنیژه کجا دخت افراسیابهمه دخت توران پوشیده​رویهمه رخ پر از گل همه چشم خواباگر ما بنزدیک آن جشنگاهبگیریم ازیشان پری چهره چندچو گرگین چنین گفت بیژن جوانگهی نام جست اندران گاه کامبرفتند هر دو براه درازمیان دو بیشه بیک روزه راهبدان مرغزاران ارمان دو روزچو دانست گرگین که آمد عروسببیژن پس آن داستان برگشادبگرگین چنین گفت پس بیژناشوم بزمگه را ببینم ز دور بسان یکی سرو آزاد شدکه ای نامور گرد روشن​روانبنیروی یزدان و بخت بلندکه من چندگه بوده​ام ایدراچه با طوس نوذر چه با گستهمکه کردیم و گردون بران بر گذشتبنزدیک خسرو شدیم ارجمندبه دو روزه راه اندر آید بتورکزو شاد گردد دل رادمردیکی جایگه از در پهلوانگلابست گویی مگر آب جویهوا مشکبوی و زمین رنگ رنگصنم گشته پالیز و گلبن شمنخروشیدن بلبل از شاخ سروشد چون بهشت آن در و مرغزارز هر سو نشسته بشادی گروهدرفشان کند باغ چون آفتابهمه سرو بالا همه مشک مویهمه لب پر از می ببوی گلابشویم و بتازیم یک روزه راهبنزدیک خسرو شویم ارجمندبجوشیدش آن گوهر پهلوانجوان بد جوانوار برداشت گامیکی از نوشته دگر کینه​سازفرود آمد آن گرد لشکر پناههمی شاد بودند باباز و یوزهمه دشت ازو شد چو چشم خروسوزان جشن و رامش بسی کرد یادکه من پیشتر سازم این رفتناکه ترکان همی چون بسیچند سور
قبلی 1 2 3 4 5 6 7 8 9 10 44 بعدی


داستان بیژن و منیژه [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
وز آن جایگه پس بتابم عنانزنیم آنگهی رای هشیارتربگنجور گفت آن کلاه بزرکه روشن شدی زو همه بزمگاههمان طوق کیخسرو و گوشواربپوشید رخشنده رومی قباینهادند بر پشت شبرنگ زینبیامد بنزدیک آن بیشه شدبزیر یکی سر وبن شد بلندبنزدیک آن خیمه​ی خوب چهرهمه دشت ز آوای رود و سرودمنیژه چو از خیمه کردش نگاهبرخسارگان چون سهیل یمنکلاه تهم پهلوان بر سرشبپرده درون دخت پوشیده رویفرستاد مر دایه را چون نوندنگه کن که آن ماه دیدار کیستبپرسش که چون آمدی ایدراپریزاده​ای گر سیاوشیاوگر خاست اندر جهان رستخیزکه من سالیان اندرین مرغزاربدین بزمگه بر ندیدیم کسچو دایه بر بیژن آمد فرازپیام منیژه به بیژن بگفتچنین پاسخ آورد بیژن بدویسیاوش نیم نز پری زادگانمنم بیژن گیو ز ایران بجنگسرانشان بریدم فگندم براهچو زین جشنگاه آگهی یافتمبدین رزمگاه آمدستم فراز بگردن برآرم ز دوده سنانشود دل ز دیدار بیدارترکه در بزمگه بر نهادم بسربیاور که ما را کنونست گاههمان یاره​ی گیو گوهرنگارز تاج اندر آویخت پر همایکمر خواست با پهلوانی نگیندل کامجویش پر اندیشه شدکه تا ز آفتابش نباشد گزندبیامد بدلش اندر افروخت مهرروان را همی داد گفتی درودبدید آن سهی قد لشکر پناهبنفشه گرفته دو برگ سمندرفشان ز دیبای رومی برشبجوشید مهرش دگر شد به خویکه رو زیر آن شاخ سرو بلندسیاوش مگر زنده شد گر پریستنیایی بدین بزمگاه اندراکه دلها بمهرت همی جوشیاکه بفروختی آتش مهر تیزهمی جشن سازم بهر نوبهارترا دیدم ای سرو آزاده بسبرو آفرین کرد و بردش نمازهمه روی بیژن چو گل بر شکفتکه من ای فرستاده​ی خوب رویاز ایرانم از تخم آزادگانبزخم گراز آمدم بی​درنگکه دندانهاشان برم نزد شاهسوی گیو گودرز نشتافتمبپیموده بسیار راه دراز
قبلی 1 3 4 5 6 7 8 9 10 11 44 بعدی


داستان بیژن و منیژه [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مگر چهره​ی دخت افراسیابهمی بینم این دشت آراستهاگر نیک رایی کنی تاج زرمرا سوی آن خوب چهر آوریچو بیژن چنین گفت شد دایه بازکه رویش چنینست بالا چنینچو بشنید از دایه او این سخنفرستاد پاسخ هم اندر زمانگر آیی خرامان بنزدیک مننماند آنگهی جایگاه سخنسوی خیمه​ی دخت آزاده خویبپرده درآمد چو سرو بلندمنیژه بیامد گرفتش ببربپرسیدش از راه و رنج درازچرا این چنین روی و بالا و برزبشستند پایش بمشک و گلابنهادند خوان و خورش گونه گوننشستنگه رود و می ساختندپرستندگان ایستاده بپایبدیبا زمین کرده طاوس رنگچه از مشک و عنبر چه یاقوت و زرمی سالخورده بجام بلورسه روز و سه شب شاد بوده بهمچو هنگام رفتن فراز آمدشبفرمود تا داروی هوشبربدادند مر بیژن گیو رامنیژه چو بیژن دژم روی ماندعماری بسیچید رفتن براهز یک سو نشستنگه کام رابگسترد کافور بر جای خواب نماید مرا بخت فرخ بخوابچو بتخانه​ی چین پر از خواستهترا بخشم و گوشوار و کمردلش با دل من بمهر آوریبگوش منیژه سرایید رازچنین آفریدش جهان آفرینبفرمود رفتن سوی سرو بنکت آمد بدست آنچ بردی گمانبیفروزی این جان تاریک منخرامید زان سایه​ی سروبنپیاده همی گام زد بآرزویمیانش بزرین کمر کرده بندگشاد از میانش کیانی کمرکه با تو که آمد بجنگ گرازبرنجانی ای خوب چهره بگرزگرفتند زان پس بخوردن شتابهمی ساختند از گمانی فزونز بیگانه خیمه بپرداختندابا بربط و چنگ و رامش سرایز دینار و دیبا چو پشت پلنگسراپرده آراسته سربسربرآورده با بیژن گیو شورگرفته برو خواب مستی ستمبدیدار بیژن نیاز آمدشپرستنده آمیخت با نوش​برمر آن نیک دل نامور نیو راپرستندگان را بر خویش خواندمر آن خفته را اندر آن جایگاهدگر ساخته جای آرام راهمی ریخت بر چوب صندل گلاب
قبلی 1 4 5 6 7 8 9 10 11 12 44 بعدی


داستان بیژن و منیژه [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو آمد بنزدیک شهر اندرانهفته بکاخ اندر آمد بشبچو بیدار شد بیژن و هوش یافتبایوان افراسیاب اندرابپیچید بر خویشتن بیژناچنین گفت کای کردگار ار مراز گرگین تو خواهی مگر کین منکه او بد مرا بر بدی رهنمونمنیژه بدو گفت دل شادداربمردان ز هر گونه کار آیداز هر خرگهی گل رخی خواستندپری چهرگان رود برداشتندچو بگذشت یک چندگاه این چنیننهفته همه کارشان بازجستکسی کز گزافه سخن راندانگه کرد کو کیست و شهرش کجاستبدانست و ترسان شد از جان خویشجز آگاه کردن ندید ایچ رایبیامد بر شاه ترکان بگفتجهانجوی کرد از جهاندار یادبدست از مژه خون مژگان برفتکرا از پس پرده دختر بودکرا دختر آید بجای پسرز کار منیژه دلش خیره ماندبدو گفت ازین کار ناپاک زنقراخان چنین داد پاسخ بشاهاگر هست خود جای گفتار نیستبگرسیوز آنگاه گفتش بدردزمانه چرا بندد این بند منبرو با سواران هشیار سر بپوشید بر خفته بر چادرابه بیگانگان هیچ نگشاد لبنگار سمن بر در آغوش یافتابا ماه رخ سر ببالین برابیزدان بنالید ز آهرمنارهایی نخواهد بدن ز ایدرابرو بشنوی درد و نفرین منهمی خواند بر من فراوان فسونهمه کار نابوده را باد دارگهی بزم و گه کارزار آیدابدیبای رومی بیاراستندبشادی همه روز بگذاشتندپس آگاهی آمد بدربان ازینبژرفی نگه کرد کار از نخستدرخت بلا را بجنباندابدین آمدن سوی توران چراستشتابید نزدیک درمان خویشدوان از پس پرده برداشت پایکه دختت ز ایران گزیدست جفتتو گفتی که بیدست هنگام بادبرآشفت و این داستان باز گفتاگر تاج دارد بداختر بودبه از گور داماد ناید بدرقراخان سالار را پیش خواندهشیوار با من یکی رای زنکه در کار هشیارتر کن نگاهولیکن شنیدن چو دیدار نیستپر از خون دل و دیده پر آب زردغم شهر ایران و فرزند مننگه دار مر کاخ را بام و در
قبلی 1 5 6 7 8 9 10 11 12 13 44 بعدی


داستان بیژن و منیژه [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نگر تا که بینی بکاخ اندراچو گرسیوز آمد بنزدیک درغریویدن چنگ و بانگ ربابسواران در و بام آن کاخ شاهچو گر سیوز آن کاخ در بسته دیدسواران گرفتندگرد اندرشبزد دست و برکند بندش ز جایبیامد بنزدیک آن خانه زودز در چون به بیژن برافگند چشمدر آن خانه سیصد پرستنده بودبپیچید بر خویشتن بیژنانه شبرنگ با من نه رهوار بورز گیتی نبینم همی یار کسکجا گیو و گودرز کشوادگانهمیشه بیک ساق موزه درونبزد دست و خنجر کشید از نیامکه من بیژنم پور کشوادگانندرد کسی پوست بر من مگروگر خیزد اندر جهان رستخیزتو دانی نیاکان و شاه مراوگر جنگ سازند مر جنگ راز تورانیان من بدین خنجراگرم نزد سالار توران بریتو خواهشگری کن مرا زو بخوننکرد ایچ گرسیوز آهنگ اویبدانست کو راست گوید همیوفا کرد با او بسوگندهابپیمان جدا کرد زو خنجرابیاورد بسته بکردار یوزچنینست کردار این گوژپشت ببند و کشانش بیار ایدرااز ایوان خروش آمد و نوش و خوربرآمد ز ایوان افراسیابگرفتند و هر سو ببستند راهمی و غلغل نوش پیوسته دیدچو سالار شد سوی بسته درشبجست از میان در اندر سرایکجا پیشگه مرد بیگانه بودبچوشید خونش برگ بر ز خشمهمه با رباب و نبید و سرودکه چون رزم سازم برهنه تناهمانا که برگشتم امروز هوربجز ایزدم نیست فریادرسکه سر داد باید همی رایگانیکی خنجری داشتی آبگوندر خانه بگرفت و برگفت نامسر پهلوانان و آزادگانهمی سیری آید تنش را ز سرنبیند کسی پشتم اندر گریزمیان یلان پایگاه مراهمیشه بشویم بخون چنگ راببرم فراوان سران را سرابخوبی برو داستان آوریسزد گر بنیکی بوی رهنمونچو دید آن چنان تیزی چنگ اویبخون ریختن دست شوید همیبخوبی بدادش بسی پندهابخوبی کشیدش ببند اندراچه سود از هنرها چو برگشت روزچو نرمی بسودی بیابی درشت
قبلی 1 6 7 8 9 10 11 12 13 14 44 بعدی


داستان بیژن و منیژه [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو آمد بنزدیک شاه اندرابرو آفرین کردکای شهریاربگویم ترا سربسر داستاننه من بآزرو جستم این جشنگاهاز ایران بجنگ گراز آمدمز بهر یکی باز گم بوده رابزیر یکی سرو رفتم بخوابپری دربیامد بگسترد پراز اسبم جدا کرد و شد تا براهسوران پراگنده بر گرد دشتیکی چتر هندی برآمد ز دوریکی کرده از عود مهدی میانبدو اندرون خفته بت پیکریپری یک بیک ز اهرمن کرد یادمرا ناگهان در عماری نشاندکه تا اندر ایوان نیامد ز خوابگناهی مرا اندرین بوده نیستپری بی​گمان بخت برگشته بودچنین بد که گفتم کم و بیش نهچنین داد پاسخ پس افراسیابتو آنی کز ایران بتیغ و کمندکنون چون زنان پیش من بسته دستبکار دروغ آزمودن همیبدو گفت بیژن که ای شهریارگرازان بدندان و شیران بچنگیلان هم بشمشیر و تیر و کمانیکی دست بسته برهنه تناچگونه درد شیر بی چنگ تیزاگر شاه خواهد که بنید ز منیکی اسب فرمای و گرزی گران گو دست بسته برهنه سراگر از من کنی راستی خواستارچو گردی بگفتار همداستاننبود اندرین کار کس را گناهبدین جشن توران فراز آمدمبرانداختم مهربان دوده راکه تا سایه دارد مرا ز آفتابمرا اندر آورد خفته ببرکه آمد همی لشکر و دخت شاهچه مایه عماری بمن برگذشتز هر سو گرفته سواران تورکشیده برو چادر پرنیاننهاده ببالین برش افسریمیان سواران درآمد چو بادبران خوب چهره فسونی بخواندنجنبید و من چشم کرده پر آبمنیژه بدین کار آلوده نیستکه بر من همی جادوی آزمودمرا ایدر اکنون کس و خویش نهکه بخت بدت کرد بر تو شتابهمی رزم جستی به نام بلندهمی خواب گویی به کردار مستبخواهی سر از من ربودن همیسخن بشنو از من یکی هوشیارتوانند کردن بهر جای جنگتوانند کوشید با بدگمانیکی را ز پولاد پیراهنااگر چند باشد دلش پر ستیزدلیری نمودن بدین انجمنز ترکان گزین کن هزار از سران
قبلی 1 7 8 9 10 11 12 13 14 15 44 بعدی


داستان بیژن و منیژه [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بآوردگه بر یکی زین هزارز بیژن چو این گفته بشنید چشمبگرسیوز اندر یکی بنگریدنبینی که این بدکنش ریمنابسنده نبودش همین بد که کردببر همچنین بند بر دست و پایبفرمای داری زدن پیش درنگون بخت را زنده بر دار کنبدان تا ز ایرانیان زین سپسکشیدندش از پیش افراسیابچو آمد بدر بیژن خسته دلهمی گفت اگر بر سرم کردگارز دار و ز کشتن نترسم همیکه نامرد خواند مرا دشمنمبپیش نیاکان پهلو منشروانم بماند هم ایدر بجایدریغا که شادان شود دشمنمدریغا ز شاه و ز مردان نیوایا باد بگذر بایران زمینبگویش که بیژن بسختی درستببخشود یزدان جوانیش راکننده همی کند جای درختچو پیران ویسه بدانجا رسیدیکی دار برپای کرده بلندز ترکان بپرسید کین دار چیستبدو گفت گرسیوز این بیژنستبزد اسب و آمد بر بیژنادو دست از پس پشت بسته چو سنگبپرسید و گفتش که چون آمدیهمه داستان بیژن او را بگفت اگر زنده مانم بمردم مداربروبر فگند و برآورد خشمکز ایران چه دیدیم و خواهیم دیدفزونی سگالد همی بر مناهمی رزم جوید بننگ و نبردهم اندر زمان زو بپرداز جایکه باشد ز هر سو برو رهگذروزو نیز با من مگردان سخننیارد بتوران نگه کرد کسدل از درد خسته دو دیده پر آبز خون مژه پای مانده بگلنوشتست مردن ببد روزگارز گردان ایران بترسم همیز ناخسته بردار کرده تنمپس از مرگ بر من بود سرزنشز شرم پدر چون شوم باز جایچو بینند بر دار روشن تنمدریغا که دورم ز دیدار گیوپیامی بر از من بشاه گزینچو آهو که در چنگ شیر نرستبهم برشکست آن گمانیش راپدید آمد از دور پیران ز بختهمه راه ترک کمربسته دیدکمندی برو بسته چون پای بنددر شاه را از در دار کیستاز ایران کجا شاه را دشمنستجگر خسته دیدش برهنه تنادهن خشک و رفته ز رخساره رنگاز ایران همانا بخون آمدیچنانچون رسیدش ز بدخواه جفت
قبلی 1 8 9 10 11 12 13 14 15 16 44 بعدی


داستان بیژن و منیژه [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ببخشود پیران ویسه برویبفرمود تا یک زمانش بداربدان تا ببینم یکی روی شاهبکاخ اندر آمد پرستارفشبیامد دمان تا بنزدیک تختهمی بود در پیش تختش بپایسپهبد بدانست کز آرزویبخندید و گفتش چه خواهی بگویاگر زر خواهی و گر گوهراندارم دریغ از تو من گنج خویشچو بشنید پیران خسرو پرستکه جاوید بادا ترا بخت و جایز شاهان گیتی ستایش تراستمرا هرچ باید ببخت تو هستمرا این نیاز از در خویش نیستبداند شهنشاه برترمنشکه من شاه را پیش ازین چند باربفرمان من هیچ نامد فرازمکش گفتمت پور کاوس راکز ایران بپیلان بکوبندمانسیاوش که بود از نژاد کیانبکشتی بخیره سیاوش رابدیدی بدیهای ایرانیانز ترکان دو بهره بپای ستورهنوز آن سر تیغ دستان سامکه رستم همی سرفشاند ازویبآرام بر کینه جویی همیاگر خون بیژن بریزی برینخردمند شاهی و ما کهترانگه کن ازان کین که گستردیا ز مژگان سرشکش فرو شد بروینکردند و گفتا هم ایدر بدارنمایم بدو اختر نیک راهبر شاه با دست کرده بکشبر افراسیاب آفرین کرد سختچو دستور پاکیزه و رهنمایبپایست پیران آزاده خویترا بیشتر نزد من آبرویو گر پادشاهی هر کشوراچرا برگزینی همی رنج خویشزمین را ببوسید و بر پای جستمبادا ز تخت تو پردخته جایز خورشید برتر نمایش تراستز مردان وز گنج و نیروی دستکس از کهتران تو درویش نیستستوده بهر کار بی​سرزنشهمی دادمی پند بر چند کارازو داشتم کارها دست بازکه دشمن کنی رستم و طوس راز هم بگسلانند پیوندمانز بهر تو بسته کمر بر میانبزهر اندر آمیختی نوش راکه کردند با شهر تورانیانسپردند و شد بخت را آب شورهمانا نیاسود اندر نیامبخورشید بر خون چکاند ازویگل زهر خیره ببویی همیز توران برآید همان گرد کینتو چشم خرد باز کن بنگراابا شاه ایران چه بر خوردیا
قبلی 1 9 10 11 12 13 14 15 16 17 44 بعدی


داستان بیژن و منیژه [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
هم آنرا همی خواستار آوریچو کینه دو گردد نداریم پایبه از تو نداند کسی گیو راچو گودرز کشواد پولادچنگچو برزد بران آتش تیز آبکه بیژن نبینی که با من چه کردنبینی کزین بدهنر دخترمهمان نام پوشیده رویان منکزین ننگ تا جاودان بر سرمچنو یابد از من رهایی بجانبرسوایی اندر بمانم بدرددگر آفرین کرد پیران بدویچنینست کین شاه گوید همیولیکن بدین رای هشیار منببندد مر او را ببند گرانهر آنکو بزندان تو بسته ماندازو پند گیرند ایرانیانچنان کرد سالار کو رای دیدز دستور پاکیزه​ی راهبربگرسیوز آنگه بفرمود شاهدو دستش بزنجیر و گردن بغلببندش بمسمار آهنگرانچو بستی نگون اندر افگن بچاهببر پیل و آن سنگ اکوان دیوفگندست در بیشه​ی چین ستانبپیلان گردون کش آن سنگ رابیاور سر چاه او را بپوشوز آنجا بایوان آن بی​هنربرو با سواران و تاراج کنبگو ای بنفرین شوریده بخت درخت بلا را ببار آوریایا پهلوان جهان کدخداینهنگ بلا رستم نیو راکه آید ز بهر نبیره بجنگچنین داد پاسخ پس افراسیاببایران و توران شدم روی زردچه رسوایی آمد بپیران سرمز پرده بگسترد بر انجمنبخندد همی کشور و لشکرمگشایند بر من ز هر سو زبانبپالایم از دیدگان آب زردکه ای شاه نیک اختر راست​گویجز از نیک نامی نجوید همییکی بنگرد ژرف سالار منکجا دار و کشتن گزیند برانز دیوانها نام او کس نخواندنبندند ازین پس بدی را میاندلش با زبان شاه بر جای دیددرفشان شود شاه بر گاه برکه بند گران ساز و تاریک چاهیکی بند رومی بکردار ملز سر تا بپایش ببند اندرانچو بی​بهره گردد ز خورشید و ماهکه از ژرف دریای گیهان خدیوبیاور ز بیژن بدان کین ستانکه پوشد سر چاه ارژنگ رابدان تا بزاری برآیدش هوشمنیژه کزو ننگ یابد گهرنگون​بخت را بی سر و تاج کنکه بر تو نزیبد همی تاج و تخت
قبلی 1 10 11 12 13 14 15 16 17 18 44 بعدی


داستان بیژن و منیژه [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بننگ از کیان پست کردی سرمبرهنه کشانش ببر تا بچاهبهارش توی غمگسارش تویخرامید گرسیوز از پیش اویکشان بیژن گیو از پیش دارز سر تا بپایش بآهن ببستبپولاد خایسک آهنگراننگونش بچاه اندر انداختندوز آنجا بایوان آن دخترشهمه گنج و گوهر بتاراج دادمنیژه برهنه بیک چادراکشیدش دوان تا بدان چاهساربدو گفت اینک ترا خان و مانغریوان همی گشت بر گرد دشتخروشان بیامد بنزدیک چاهچو از کوه خورشید سر برزدیهمی گرد کردی بروز درازببیژن سپردی و بگریستیچو یک هفته گرگین بره​بر بپایز هر سوش پویان بجستن گرفتپشیمانی آمدش زان کار خویشبشد تازیان تا بدان جشنگاههمه بیشه برگشت و کس را ندیدهمی گشت بر گرد آن مرغزاریکایک ز دور اسب بیژن بدیدگسسته لگام و نگون کرده زینبدانست کو را تباهست کاراگر دار دارد اگر چاه و بندکمند اندرافگند و برگاشت رویازان مرغزار اسب بیژن براند بخاک اندر انداختی افسرمکه در چاه بین آنک دیدی بگاهدرین تنگ زندان زوارش تویبکردند کام بداندیش اویببردند بسته بران چاهساربر و بازوی و گردن و پای و دستفروبرد مسمارهای گرانسر چاه را بند بر ساختندبیاورد گرسیوز آن لشکرشازین بدره بستد بدان تاج دادبرهنه دو پای و گشاده سرادو دیده پر از خون و رخ جویبارزواری برین بسته تا جاودانچو یک روز و یک شب برو بر گذشتیکی دست را اندرو کرد راهمنیژه ز هر در همی نان چدیبسوراخ چاه آوریدی فرازبران شوربختی همی زیستیهمی بود و بیژن نیامد بجایرخان را بخوناب شستن گرفتکه چون بد سگالید بر یار خویشکجا بیژن گیو گم کرد راهنه نیز اندرو بانگ مرغان شنیدهمی یار کرد اندرو خواستارکه آمد ازان مرغزاران پدیدفرو مانده بر جای اندوهگینبایران نیاید بدین روزگاراز افراسیاب آمدستش گزندز کرده پشیمان و دل جفت جویبخیمه در آورد و روزی بماند
قبلی 1 11 12 13 14 15 16 17 18 19 44 بعدی


داستان بیژن و منیژه [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پس آنگه سوی شهر ایران شتافتچو آگاهی آمد ز گرگین بشاهبگفت این سخن گیو را شهریارپس آگاهی آمد همانگه بگیوز خانه بیامد دمان تا بکویهمی گفت بیژن نیامد همیبفرمود تا بور کشواد رابروبر نهادند زین خدنگهمانگه بدو اندر آورد پایپذیره شدش تا کند خواستارهمی گفت گرگین بدو ناگهانشوم گر ببینمش بی بیژنمبیامد چو گرگین مر او را بدیدهمی گشت غلتان بخاک اندرابپرسید و گفت ای گزین سپاهپذیره بدین راه چون آمدیمرا جان شیرین نباید همیچو چشمم بروی تو آید ز شرمکنون هیچ مندیش کو را بجانچو اسب پسر دید گرگین بدستچو گفتار گرگینش آمد بگوشبخاک اندرون شد سرش ناپدیدهمی کند موی از سر و ریش پاکهمی گفت کای کردگار سپهرگر از من جدا ماند فرزند منروانم بدان جای نیکان بریمرا خود ز گیتی هم او بود و بسکنون بخت بد کردش از من جداز گرگین پس آنگه سخن بازجستزمانه بجایش کسی برگزید شب و روز آرام و خوردن نیافتکه بیژن نبودست با او براهبدان تا ز گرگین کند خواستارز گم بودن رزمزن پور نیودل از درد خسته پر از آب رویبارمان ندانم چه ماند همیکجا داشتی روز فریاد راگرفته بدل گیو کین پلنگبکردار باد اندر آمد ز جایکه بیژن کجا ماند و چون بود کارهمانا بدی ساخت اندر نهانهمانگه سرش را ز تن بر کنمپیاده شد و پیش او در دویدشخوده رخان و برهنه سراسپهدار سالار و خورشید گاهکه با دیدگان پر ز خون آمدیکنون خوارتر گر برآید همیبپالایم از دیدگان آب گرمنیامد گزند و بگویم نشانپر از خاک و آسیمه برسان مستز اسب اندر افتاد و زو رفت هوشهمه جامه​ی پهلوی بردریدخروشان بسر بر همی ریخت خاکتو گستردی اندر دلم هوش و مهرروا دارم ار بگلسد بند منز درد دل من تو آگه​تریچه انده گسار و چه فریادرسبماندم چنین در جهان مبتلاکه چون بود خود روزگار از نخستوگر خود ز چشم تو شد ناپدید
قبلی 1 12 13 14 15 16 17 18 19 20 44 بعدی


داستان بیژن و منیژه [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز بدها چه آمد مر او را بگویچه دیو آمدش پیش در مرغزارتو این مرده​ری اسب چون یافتیبدو گفت گرگین که بازآر هوشکه این کار چون بود و کردار چونبدان پهلوانا و آگاه باشبرفتیم ز ایدر بجنگ گرازیکی بیشه دیدیم کرده چو دستهمه جای گشته کنام گرازچو ما جنگ را نیزه برگاشتیمگراز اندر آمد بکردار کوهبکردیم جنگی بکردار شیرچو پیلان بهم بر فگندیمشانوزآنجا بایران نهادیم رویبرآمد یکی گور زان مرغزاربکردار گلگون گودرز مویچو سیمش دو پا و چو پولاد سمبگردن چو شیر و برفتن چو بادبر بیژن آمد چو پیلی نژندفگندن همان بود و رفتن همانز تازیدن گور و گرد سواربکردار دریا زمین بردمیدپی اندر گرفتم همه دشت و کوهز بیژن ندیدم بجایی نشاندلم شد پر آتش ز تیمار اویبماندم فراوان بر آن مرغزارازو باز گشتم چنین ناامیدچو بشنید گیو این سخن هوشیارز گرگین سخن سربسر خیره دیدرخش زرد از بیم سالار شاه چه افگند بند سپهرش برویکه او را تبه کرد و برگشت کارز بیژن کجا روی برتافتیسخن بشنو و پهن بگشای گوشبدان بیشه با خوک پیکار چونهمیشه فروزنده​ی گاه باشرسیدیم نزدیک ارمان فرازدرختان بریده چراگاه پستهمه شهر ارمان از آن در کزازببیشه درون بانگ برداشتیمنه یک یک بهر جای گشته گروهبشد روز و نامد دل از جنگ سیربمسمار دندان بکندیمشانهمه راه شادان و نخچیر جویکزان خوبتر کس نبیند نگارچو خنگ شباهنگ فرهاد رویچو شبرنگ بیژن سر و گوش و دمتو گفتی که از رخش دارد نژادبرو اندر افگند بیژن کمنددوان گور و بیژن پس اندر دمانبرآمد یکی دود زان مرغزارکمندافگن و گور شد ناپدیدکه از تاختن شد سمندم ستوهجزین اسب و زین از پس ایدر کشانکه چون بود با گور پیکار اویهمی کردمش هر سوی خواستارکه گور ژیان بود و دیو سپیدبدانست کو را تباهست کارهمی چشمش از روی او تیره دیدسخن لرزلرزان و دل پر گناه
قبلی 1 13 14 15 16 17 18 19 20 21 44 بعدی


داستان بیژن و منیژه [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو فرزند را گیو گم بوده دیدببرد اهرمن گیو را دل ز جایبخواهد ازو کین پور گزینپس اندیشه کرد اندران بنگریدچه آید مرا گفت از کشتنابه بیژن چه سود آید از جان اویبباشیم تا زین سخن نزد شاهازو کین کشیدن بسی کار نیستبگرگین یکی بانگ برزد بلندتو بردی ز من شید و ماه مرافگندی مرا در تک و پوی پویپس اکنون بدستان و بند و فریبنباشد ترا بیش ازین دستگاهپس آنگه بخواهم ز تو کین خویشوز آنجا بیامد بنزدیک شاهبرو آفرین کرد کای شهریارانوشه جهاندار نیک اختراز گیتی یکی پور بودم جوانبجانش پر از بیم گریان بدمکنون آمد ای شاه گرگین ز راهبدآگاهی آورد از پور منیکی اسب دیدم نگونسار زیناگر داد بیند بدین کار ماز گرگین دهد داد من شهریارغمی شد ز درد دل گیو شاهرخ شاه بر گاه بی​رنگ شدبگیو آنگهی گفت گرگین چه گفتز گفتار گرگین پس آنگاه گیوچو از گیو بشنید خسرو سخنکه بیژن بجانست خرسند باش سخن را برآنگونه آلوده دیدهمی خواست کو را درآرد ز پایوگر چند نیک آید او را ازیننیامد همی روشنایی پدیدمگر کام بدگوهر آهرمنادگرگونه سازیم درمان اویشود آشکارا ز گرگین گناهسنان مرا پیش دیوار نیستکه ای بدکنش ریمن پرگزندگزین سواران و شاه مرابگرد جهان اندرون چاره​جویکجا یابی آرام و خواب و شکیبکجا من ببینم یکی روی شاهز بهر گرامی جهانبین خویشدو دیده پر از خون و دل کینه​خواههمیشه جهان را بشادی گذارنبینی که بر سر چه آمد مراشب و روز بودم بدوبر نوانز درد جداییش بریان بدمزبان پر ز یافه روان پر گناهازان نامور پاک دستور منز بیژن نشانی ندارد جزینیکی بنگرد ژرف سالار ماکزو گشتم اندر جهان خاکساربرآشفت و بنهاد فرخ کلاهز تیمار بیژن دلش تنگ شدچه گوید کجا ماند از نیک جفتسخن گفت با خسرو از پور نیوبدو گفت مندیش و زاری مکنبر امید گم بوده فرزند باش
قبلی 1 14 15 16 17 18 19 20 21 22 44 بعدی


داستان بیژن و منیژه [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که ایدون شنیدستم از موبدانکه من با سواران ایران بجنگبکین سیاوش کشم لشکرابدان کینه اندر بود بیژناتو دل را بدین کار غمگین مداربشد گیو یکدل پر اندوه و دردچو گرگین بدرگاه خسرو رسیدز تیمار بیژن همه مهترانهمه پر ز درد و همه پر زرنجپراگنده رای و پراگنده دلوزین روی گرگین شوریده رفتچو در پیش کیخسرو آمد زمینچو الماس دندانهای گرازکه خسرو بهر کار پیروز بادسر دشمنان تو بادا بگازبدندانها چون نگه کرد شاهکجا ماند از تو جدا بیژناچو خسرو چنین گفت گرگین بجایندانست پاسخ چه گوید بدویزبان پر ز یافه روان پر گناهچو گفتارها یک بدیگر نماندهمش خیره سر دید هم بدگمانبدو گفت نشنیدی آن داستانکه گر شیر با کین گودرزیاناگر نیستی از پی نام بدبفرمودمی تا سرت را ز تنبفرمود خسرو بپولادگرهم اندر زمان پای کردش ببندبگیو آنگهی گفت بازآر هوشمن اکنون ز هر سو فراوان سپاه ز بیدار دل نامور بخردانسوی شهر توران شوم بی​درنگبپیلان سرآرم از آن کشوراهمی رزم جوید چو آهرمنامن این را همانا بسم خواستاردو دیده پر از آب و رخساره زردز گردان در شاه پردخته دیدز درگاه با گیو رفته سرانهمه همچو گم کرده صد گونه گنجهمه خاک ره ز اشک کرده چو گلبنزدیک ایوان درگاه تفتببوسید و بر شاه کرد آفرینبر تخت بنهاد و بردش نمازهمه روزگارش چو نوروز بادبریده چنان کار سران گرازبپرسید و گفتش که چون بود راهبروبر چه بد ساخت آهرمنافرو ماند خیره همیدون بپایفروماند بر جای بر زرد رویرخان زرد و لرزان تن از بیم شاهبرآشفت وز پیش تختش براندبدشنام بگشاد خسرو زبانکه دستان زدست از گه باستانبسیچد تنش را سر آید زمانوگر پیش یزدان سرانجام بدبکنید بکردار مرغ اهرمنکه بندگران ساز و مسمارسرکه از بند گیرد بداندیش پندبجویش بهر جای و هر سو بکوشفرستم بجویم بهر جا نگاه
قبلی 1 15 16 17 18 19 20 21 22 23 44 بعدی


داستان بیژن و منیژه [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز بیژن مگر آگهی یابماوگر دیر یابیم زو آگهیبمان تا بیاید مه فرودینبدانگه که بر گل نشاندت بادزمین چادر سبز در پوشدابهرسو شود پاک فرمان مابخواهم من آن جام گیتی نمایکجا هفت کشور بدو اندراکنم آفرین بر نیاکان خویشبگویم ترا هر کجا بیژنستچو بشنید گیو این سخن شاد شدبخندید و بر شاه کرد آفرینبکام تو بادا سپهر بلندز نیکی دهش بر تو باد آفرینچو گیو از بر گاه خسرو برفتبجستن گرفتند گرد جهانهمه شهر ارمان و تورانیانچو نوروز فرخ فراز آمدشبیامد پر امید دل پهلوانچو خسرو رخ گیو پژمرده دیدبیامد بپوشید رومی قبایخروشید پیش جهان آفرینز فریادرس زور و فریاد خواستخرامان ازان جا بیامد بگاهیکی جام بر کف نهاده نبیدزمان و نشان سپهر بلندز ماهی بجام اندون تا برهچو کیوان و بهرام و ناهید و شیرهمه بودنیها بدو اندرانگه کرد و پس جام بنهاد پیش بدین کار هشیار بشتابماتو جای خرد را مگردان تهیکه بفروزد اندر جهان هور دینچو بر سر همی گل فشاندت بادهوا بر گلان زار بخروشداپرستش که فرمود یزدان ماشوم پیش یزدان بباشم بپایببینم بر و بوم هر کشوراگزیده جهاندار و پاکان خویشبجام اندرون این مرا روشنستز تیمار فرزند آزاد شدکه بی​تو مبادا زمان و زمینبجان تو هرگز مبادا گزندکه بر تو برازد کلاه و نگینز هر سو سواران فرستاد تفتکه یابد مگر زو بجایی نشانسپردند و نامد ز بیژن نشانبدان جام روشن نیاز آمدشز بهر پسر گوژ گشته نواندلش را بدرد اندر آزرده دیدبدان تا بود پیش یزدان بپایبخورشید بر چند برد آفریناز آهرمن بدکنش داد خواستبسر بر نهاد آن خجسته کلاهبدو اندرون هفت کشور پدیدهمه کرده پیدا چه و چون و چندنگاریده پیکر همه یکسرهچو خورشید و تیر از بر و ماه زیربدیدی جهاندارا فسونگرابدید اندرو بودنیها ز بیش
قبلی 1 16 17 18 19 20 21 22 23 24 44 بعدی


داستان بیژن و منیژه [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بهر هفت کشور همی بنگریدسوی کشور گرگساران رسیدبچاهی ببسته ببند گرانیکی دختری از نژاد کیانسوی گیو کرد آنگهی روی شاهکه زندست بیژن دلت شاد دارنگر غم نداری بزندان و بندکه بیژن بتوران ببند اندرستز بس رنج و سختی و تیمار اویبدان سان گذارد همی روزگارز پیوند و خویشان شده ناامیددو چشمش پر از خون و دل پر ز دردچو ابر بهاران ببارندگیبدین چاره اکنون که جنبد ز جایکه دارد بدین کار ما را وفانشاید جز از رستم تیز چنگکمربند و برکش سوی نیمروزببر نامه​ی من بر رستمانویسنده​ی نامه را پیش خواندبرستم یکی نامه فرمود شاهکه ای پهلوان زاده​ی پر هنردل شهریاران و پشت کیانتوی از نیاکان مرا یادگارترا داد گردون بمردی پلنگجهان را ز دیوان مازندرانچه مایه سر تاجداران ز گاهبسا دشمنان کز تو بیجان شدستسر پهلوانی و لشکر پناههمه جادوان را ببستی بگرزچه افراسیاب و چه شاهان چین ز بیژن بجایی نشانی ندیدبفرمان یزدان مر او را بدیدز سختی همی مرگ جست اندرانز بهر زوارش ببسته میانبخندید و رخشنده شد پیشگاهز هر بد تن مهتر آزاد دارازان پس که بر جانش نامد گزندزوارش یکی نامور دخترستپر از درد گشتم من از کار اویکه هزمان بروبر بگرید زوارگرازنده بر سان یک شاخ بیدزبانش ز خویشان پر از یاد کردهمی مرگ جوید بدان زندگیکه خیزد میان بسته این را بپایکه آرد ز سختی مر او را رهاکه از ژرف دریا برآرد نهنگشب از رفتن راه ماسا و روزمزن داستان را بره​بر دماوزین داستان چند با او براندنوشتن ز مهتر سوی نیکخواهز گردان لشکر برآورده سربفرمان هر کس کمر بر میانهمیشه کمربسته​ی کارزاربدریا ز بیمت خروشان نهنگبشستی و کندی بدان را سرانربودی و برکندی از پیشگاهبسا بوم و بر کز تو ویران شدستبنزدیک شاهان ترا دستگاهبیفروختی تاج شاهان ببرزنوشته همه نام تو بر نگین
قبلی 1 17 18 19 20 21 22 23 24 25 44 بعدی


داستان بیژن و منیژه [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
هران بند کز دست تو بسته شدگشاینده​ی بند بسته تویترا ایزد این زور پیلان که دادبدان داد تا دست فریاد خواهکنون این یکی کار بایسته پیشبتو دارد امید گودرز و گیوشناسی بنزدیک من جاهشانسزدگر تو اینرا نداری برنجکه هرگز بدین دودمان غم نبودنبد گیو را خود جز این پور کسفراوان بنزد منش دستگاهبهر سو که جویمش یابم بجایچو این نامه​ی من بخوانی مپایبدان تا بدین کار با ما بهمز مردان وز گنج وز خواستهبفرخ پی و بر شده نام توچنانچون بباید بسازی نواچو برنامه بنهاد خسرو نگینسواران دوده همه برنشاندچو نخجیر از آنجا که برداشتیبیابان گرفت و ره هیرمندبکوه و بصحرا نهادند رویچو از دیده​گه دیده​بانش بدیدکه آمد سواری سوی هیرمنددرفشی درفشان پس پشت اویغو دیده بشنید دستان سامپراندیشه آمد پذیره براهز ره گیو را دید پژمرده رویبدل گفت کاری نو آمد بشاهچو نزدیک شد پهلوان سپاه گشایندگان را جگر خسته شدکیان را سپهر خجسته تویدل و هوش و فرهنگ فرخ​نژادبگیری برآری ز تاریک چاهفراز آمد و اینت شایسته خویشکه هستی بهر کشور امروز نیوزبان و دل و رای یکتاهشانبخواه آنچ باید ز مردان و گنجفروزنده​تر زین چنانکم شنودچه فرزند بود و چه فریادرسمرا و نیای مرا نیکخواهبهر نیک و بد پیش من بربپایبزودی تو با گیو خیز اندرآیزنی رای فرخ بهر بیش و کمبیارم بپیش تو آراستهز توران برآید همه کام تومگر بیژن از بند یابد رهابشد گیو و بر شاه کرد آفرینبیزدان پناهید و لشکر برانددو روزه بیک روزه بگذاشتیهمی رفت پویان بساند نوندهمی شد خلیده دل و راه​جویسوی زابلستان فغان برکشیدسواران بگرد اندرش نیز چندیکی زابلی تیغ در مشت اویبفرمود بر چرمه کردن لگامبدان تا نباشد یکی کینه خواههمی آمد آسیمه و پوی پویفرستاده گیوست کامد براهنیایش کنان برگفتند راه
قبلی 1 18 19 20 21 22 23 24 25 26 44 بعدی


داستان بیژن و منیژه [صفحه 27]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فرو بود رستم ببوسید تختببخت تو هر سه درستند و شادبسالار نوبت بفرمود شاهدر باغ بگشاد سالار باربفرمود تا تاج زرین و تختهمه دیبه​ی خسروانی بباغدرختی زدند از بر گاه شاهتنش سیم و شاخش ز یاقوت و زرعقیق و زمرد همه برگ و بارهمه بار زرین ترنج و بهیبدو اندرون مشک سوده بمیکرا شاه بر گاه بنشاندیهمه میگساران بیپش اندراز دیبای زربفت چینی قبایهمه طوق بربسته و گوشوارهمه رخ چو دیبای رومی برنگهمه دل پر از شادی و می بدستبفرمود تا رستم آمد بتختبرستم چنین گفت پس شهریارز هر بد توی پیش ایران سپرچه درگاه ایران چه پیش کیانشناسی تو کردار گودرزیانمیان بسته دارند پیشم بپایبتنها تن گیو کز انجمنچنین غم بدین دوده نامد بنیزبدین کار گر تو ببندی میانکنون چاره​ی کار بیژن بجویز گردان و اسبان و شمشیر و گنجچو رستم ز کیخسرو ایدون شنیدبرو آفرین کرد کای نیک نام که ای نامور خسرو نیکبختانوشه کسی کش کند شاه یادکه گودرز و طوس و گوان را بخواهنشستنگهی بود بس شاهوارنهادند زیر گلفشان درختبگسترد و شد گلستان چون چراغکجا سایه گسترد بر تاج و گاهبرو گونه​گون خوشه​های گهرفروهشته از تاج چون گوشوارمیان ترنج و بهیها تهیهمه پیکرش سفته برسان نیبرو باد ازو مشک بفشاندیهمه بر سران افسر از گوهراهمه پیش گاه سپهبد بپایبریشان همه جامه گوهرنگارفروزنده عود و خروشنده چنگرخان ارغوانی و نابوده مستنشست از بر گاه زیر درختکه ای نیک پیوند و به روزگارهمیشه چو سیمرغ گسترده پرهمه بر در رنج بندی میانبه آسانی و رنج و سود و زیانهمیشه بنیکی مرا رهنمایز هر بد سپر بود در پیش منغم و درد فرزند برتر ز چیزپذیره نیایدت شیر ژیانکه او را ز توران بد آمد برویببر هرچ باید مدار این برنجزمین را ببوسید و دم درکشیدچو خورشید هر جای گسترده کام
قبلی 1 23 24 25 26 27 28 29 30 31 44 بعدی


داستان بیژن و منیژه [صفحه 28]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز تو دور بادا دو چشم نیازتوی بر جهان شاه و سالار و کیکه چون تو ندیدست یک شاه گاهبدان را ز نیکان تو کردی جدابکندم دل دیو مازندرانمرامادر از بهر رنج تو زادمنم گوش داده بفرمان تودل و جان نهاده بسوی کلاهو نیز از پی گیو اگر بر سرمرسیده بمژگانم اندر سنانبرآرم ببخت تو این کار کردکلید چنین بند باشد فریبچو رستم چنین گفت گودرز و گیوبزرگان لشکر برو آفرینبمی دست بردند با شهریارچو گرگین نشان تهمتن شنیدفرستاد نزدیک رستم پیامدرخت بزرگی و گنج وفاگرت رنج ناید ز گفتار مننگه کن بدین گنبد گوژپشتبتاریکی اندر مرا ره نمودبر آتش نهم خویشتن پیش شاهمگر باز گردد ز بد نام منمرا گر بخواهی ز شاه جوانشوم پیش بیژن بغلتم بخاکچو پیغام گرگین برستم رسیدبپیچید ازان درد و پیغام اویفرستاده را گفت رو باز گردتو نشنیدی آن داستان پلنگکه گر بر خرد چیره گردد هوا دل بدسگالت بگرم و گدازکیان جهان مر ترا خاک پینه تابنده خروشید و گردنده ماهتو داری بافسون و بند اژدهابفر کیانی و گرز گرانتو باید که باشی بآرام و شادنگردم بهرسان ز پیمان توبران ره روم کم بفرمود شاههوا بارد آتش بدو ننگرمز فرمان خسرو نتابم عنانسپهبد نخواهم نه مردان مردنه هنگام گرزست و روز نهیبفریبرز و فرهاد و شاپور نیوهمی خواندند از جهان آفرینگشاده بشادی در نوبهاربدانست کآمد غمش را کلیدکه ای تیغ بخت و وفا را نیامدر رادمردی و بند بلاسخن گسترانی ز کردار منکه خیره چراغ دلم را بکشتنوشته چنین بود بود آنچ بودگر آمرزش آرد مرا زین گناهبپیران سر این بد سرانجام منچو غرم ژیان با تو آیم دوانمگر بازیابم من آن کیش پاکیکی باد سرد از جگر برکشیدغم آمدش ازان بیهده کام اویبگویش که ای خیره ناپاک مردبدان ژرف دریا که زد با نهنگنیابد ز چنگ هوا کس رها
قبلی 1 24 25 26 27 28 29 30 31 32 44 بعدی


داستان بیژن و منیژه [صفحه 29]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خردمند کآرد هوا را بزیرنبایدش بردن بنخچیر رویتو دستان نمودی چو روباه پیرنشاید کزین بیهده کام توولیکن چو اکنون ببیچارگیز خسرو بخواهم گناه ترااگر بیژن از بند یابد رهارهاگشتی از بند و رستی بجانوگر جز برین روی گردد سپهرنخستین من آیم بدین کینه​خواهوگر من نیایم چو گودرز و گیوبرآمد برین کار یک روز و شبدوم روز چون شاه بنمود تاجبیامد تهمتن بگسترد برز گرگین سخن گفت با شهریاربدو گفت شاه ای سپهدار منکه سوگند خوردم بتخت و کلاهکه گرگین نبیند ز من جز بلاجزین آرزو هرچ باید بخواهپس آنگه چنین گفت رستم بشاهاگر بد سگالید پیچد همیگر آمرزش شاه نایدش پیشهرآن کس که گردد ز راه خردسزد گر کنی یاد کردار اویبپیش نیاکانت بسته کمراگر شاه بیند بمن بخشدشبرستم ببخشید پیروز شاهز رستم بپرسید پس شهریارچه باید ز گنج و زلشکر بخواهبترسم ز بد گوهر افراسیاب بود داستانش چو شیر دلیرنه نیز از ددان رنجش آید بدویندیدی همی دام نخچیرگیرکه من پیش خسرو برم نام توفرو مانده گشتی بیکبارگیبیفروزم این تیره ماه ترابفرمان دادار گیهان خداز تو دور شد کینه​ی بدگمانز جان و تن خویش بردار مهربنیروی یزدان و فرمان شاهبخواهد ز تو کینه​ی پور نیوو زین گفته بر شاه نگشاد لبنشست از بر سیمگون تخت عاجبخواهش بر شاه خورشید فرازان گم شده بخت و بد روزگارهمی بگسلی بند و زنهار منبدارای بهرام و خورشید و ماهمگر بیژن از بند یابد رهاز تخت و ز مهر و ز تیغ و کلاهکه ای پرهنر نامور پیشگاهفدا کردن جان بسیچد همینبودیش نام و برآید ز کیشسرانجام پیچد ز کردار خودهمیشه بهر کینه پیکار اویبهر کینه گه با یکی کینه ورمگر اختر نیک بدرخشدشرهانیدش از بند و تاریک چاهکه چون راند خواهی برین گونه کارکه باید که با تو بیاید براهکه بر جان بیژن بگیرد شتاب
قبلی 1 25 26 27 28 29 30 31 32 33 44 بعدی


داستان بیژن و منیژه [صفحه 30]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی بادسارست دیو نژندبجنباندش اهرمن دل ز جایچنین گفت رستم بشاه جهانکلید چنین بند باشد فریبنه هنگام گرزست و تیغ و سنانفراوان گهر باید و زرو سیمبکردار بازارگانان شدنز گستردنی هم ز پوشیدنیچو بشنید خسرو ز رستم سخنهمه پاک بگشاد گنجور شاهتهمتن بیامد همه بنگریدازان صد شتر بار دینار کردبفرمود رستم بسالار بارز مردان گردنکش و نامورچو گرگین و چون زنگه​ی شاورانچهارم گرازه که راند سپاهچو فرهاد و رهام گرد دلیرچنین هفت یل باید آراستههمه تاج و زیور بینداختندپس آگاهی آمد بگردنکشانبپرسید زنگه که خسرو کجاستچو سالار نوبت بیامد بدرهمه نیزه داران جنگ آورانهمه نیزه و تیر بار هیونسپیده دمان گاه بانگ خروستهمتن بیامد چو سرو بلندسپاه از پس پشت و گردان ز پیشبرفت از در شاه با لشکرشچو نزدیکی مرز توران رسیدبلشکر چنین گفت پس پهلوان بسی خوانده افسون و نیرنگ و بندبیندازد آن تیغ زن را زپایکه این کار ببسیچم اندر نهاننباید برین کار کردن نهیببدین کار باید کشیدن عنانبرفتن پر امید و بودن به بیمشکیبا فراوان بتوران بدنبباید بهایی و بخشیدنیبفرمود تا گنجهای کهنبدینار و گوهر بیاراست گاههر آنچش ببایست زان برگزیدصد اشتر ز گنج درم بار کردکه بگزین ز گردان لشکر هزاربباید تنی چند بسته کمردگر گستهم شیر جنگ آورانفروهل نگهبان تخت و کلاهچو اشکش که صید آورد نره شیرنگهبان این لشکر و خواستهچنانچون ببایست برساختندبدان گرزداران دشمن کشانچه آمد برویش که ما را بخواستبشبگیر بستند گردان کمرهمه مرزبانان ناماورانهمه جنگ را دست شسته بخونببستند بر کوهه​ی پیل کوسبچنگ اندرون گرز و بر زین کمندنهاده بکف بر همه جان خویشبسی آفرین خواند برکشورشسران را ز لشکر همه برگزیدکه ایدر بباشید روشن روان
قبلی 1 26 27 28 29 30 31 32 33 34 44 بعدی


داستان بیژن و منیژه [صفحه 31]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مجنبید از ایدر مگر جان منبسیچیده باشید مر جنگ راسپه بر سر مرز ایران بماندهمه جامه برسان بازارگانگشادند گردان کمرهای سیمسوی شهر توران نهادند رویگرانمایه هفت اسب با کاروانصد اشتر همه بار او گوهراز بس​های و هوی و درنگ درایهمی شهر بر شهر هودج کشیدچو آمد بنزدیک شهر ختنهمه پهلوانان توران بجایچو پیران ویسه ز نخچیر گاهیکی جام زرین پر از گوهراده اسب گرانمایه با زیورشبفرمانبران داد و خود پیش رفتبرو آفرین کرد کای نامورچنان کرد رویش جهاندار سازبپرسید و گفت از کجایی بگویبدو گفت رستم ترا کهترمببازارگانی ز ایران بتورفروشنده​ام هم خریدار نیزبمهر تو دارم روان را نویداگر پهلوان گیردم زیر برهم از داد تو کس نیازاردمپس آن جام پر گوهر شاهوارگرانمایه اسبان تازی​نژادبسی آفرین کرد و آن خواستهچو پیران بدان گوهران بنگریدبرو آفرین کرد وبنواختش ز تن بگسلد پاک یزدان منهمه تیز کرده بخون چنگ راخود و سرکشان سوی توران براندبپوشید و بگشاد بند از میانبپوشیدشان جامه های گلیمیکی کاروانی پر از رنگ و بوییکی رخش و دیگر نشست گوانصد اشتر همه جامه​ی لشکرابکردار تهمورثی کرنایهمی رفت تا شهر توران رسیدنظاره بیامد برش مرد و زنشده پیش پیران ویسه بپایبیامد تهمتن بدیدش براهبدیبا بپوشید رستم سرابدیبا بیاراست اندر خورشبدرگاه پیران خرامید تفتبایران و توران ببخت و هنرکه پیران مر او را ندانست بازچه مردی و چون آمدی پوی پویبشهر تو کرد ایزد آبشخورمبپیمودم این راه دشوار و دورفروشم بخرم ز هر گونه چیزچنین چیره شد بر دلم بر امیدخرم چارپای و فروشم گهرهم از ابر مهرت گهر باردممیان کیان کرد پیشش نثارکه بر مویشان گرد نفشاند بادبدو داد و شد کار آراستهکزان جام رخشنده آمد پدیدبران تخت پیروزه بنشاختش
قبلی 1 27 28 29 30 31 32 33 34 35 44 بعدی


داستان بیژن و منیژه [صفحه 32]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که رو شاد و ایمن بشهر اندراکزین خواسته بر تو تیمار نیستبرو هرچ داری بهایی بیارفرود آی در خان فرزند منبدو گفت رستم که ای پهلوانکه با ما ز هر گونه مردم بودبدو گفت رو بآرزو گیر جاییکی خانه بگزید و بر ساخت کارخبر شد کز ایران یکی کاروانز هر سو خریدار بنهاد گوشخریدار دیبا و فرش و گهرچو خورشید گیتی بیاراستیمنیژه خبر یافت از کاروانبرهنه نوان دخت افراسیاببرو آفرین کرد و پرسید و گفتکه برخوردی از جان وز گنج خویشبکام تو بادا سپهر بلندهر امید دل را که بستی میانهمیشه خرد بادت آموزگارچه آگاهی استت ز گردان شاهنیامد بایران ز بیژن خبرکه چون او جوانی ز گودرزیانبسودست پایش ز بند گرانکشیده بزنجیر و بسته ببندنیابم ز درویشی خویش خواببترسید رستم ز گفتار اویبدو گفت کز پیش من دور شوندارم ز گودرز و گیو آگهیبرستم نگه کرد و بگریست زاربدو گفت کای مهتر پرخرد کنون نزد خویشت بسازیم جاکسی را بدین با تو پیکار نیستخریدار کن هر سوی خواستارچنان باش با من که پیوند منهم ایدر بباشیم با کارواننباید که زان گوهری گم بودکنم رهنمایی بپیشت بپایبکلبه درون رخت بنهاد و باربیامد بر نامور پهلوانچو آگاهی آمد ز گوهر فروشبدرگاه پیران نهادند سربدان کلبه بازار برخاستییکایک بشهر اندر آمد دوانبر رستم آمد دو دیده پر آبهمی بآستین خون مژگان برفتمبادت پشیمانی از رنج خویشز چشم بدانت مبادا گزندز رنجی که بردی مبادت زیانخنک بوم ایران و خوش روزگارز گیو و ز گودرز و ایران سپاهنیایش نخواهد بدن چاره​گرهمی بگسلاند بسختی میاندو دستش ز مسمار آهنگرانهمه چاه پرخون آن مستمندز نالیدن او دو چشمم پر آبیکی بانگ برزد براندش ز روینه خسرو شناسم نه سالارنوکه مغزم ز گفتار کردی تهیز خواری ببارید خون بر کنارز تو سرد گفتن نه اندر خورد
قبلی 1 28 29 30 31 32 33 34 35 36 44 بعدی


داستان بیژن و منیژه [صفحه 33]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سخن گر نگویی مرانم ز پیشچنین باشد آیین ایران مگربدو گفت رستم که ای زن چبودهمی بر نوشتی تو بازار منبدین تندی از من میازار بیشو دیگر بجایی که کیخسروستندانم همی گیو و گودرز رابفرمود تا خوردنی هرچ بودیکایک سخن کرد ازو خواستارچه پرسی ز گردان و شاه و سپاهمنیژه بدو گفت کز کار منکزان چاه سر با دلی پر ز دردزدی بانگ بر من چو جنگاورانمنیژه منم دخت افراسیابکنون دیده پرخون و دل پر ز دردهمی نان کشکین فرازآورمازین زارتر چون بود روزگارچو بیچاره بیژن بدان ژرف چاهبغل و بمسمار و بند گرانمرا درد بر درد بفزود زینکنون گرت باشد بایران گذربدرگاه خسرو مگر گیو رابگویی که بیژن بسختی درستگرش دید خواهی میاسای دیربدو گفت رستم که ای خوب چهرچرا نزد باب تو خواهشگرانمگر بر تو بخشایش آرد پدرگر آزار بابت نبودی ز پیشبخوالیگرش گفت کز هر خورشیکی مرغ بریان بفرمود گرم که من خود دلی دارم از درد ریشکه درویش را کس نگوید خبرمگر اهرمن رستخیزت نمودبدان روی بد با تو پیکار منکه دل بسته بودم ببازار خویشبدان شهر من خود ندارم نشستنه پیموده​ام هرگز آن مرز رانهادند در پیش درویش زودکه با تو چرا شد دژم روزگارچه داری همی راه ایران نگاهچه پرسی ز بدبخت و تیمار مندویدم بنزد تو ای رادمردنترسیدی از داور داورانبرهنه ندیدی رخم آفتابازین در بدان در دوان گردگردچنین راند یزدان قضا بر سرمسر آرد مگر بر من این کردگارنبیند شب و روز خورشید و ماههمی مرگ خواهد ز یزدان براننم دیدگانم بپالود زینز گودرز کشواد یابی خبرببینی و گر رستم نیو رااگر دیر گیری شود کار پستکه بر سرش سنگست و آهن بزیرکه مهرت مبراد از وی سپهرنینگیزی از هر سوی مهترانبجوشدش خون و بسوزد جگرترا دادمی چیز ز اندازه بیشکه او را بباید بیاور برشنوشته بدو اندرون نان نرم
قبلی 1 29 30 31 32 33 34 35 36 37 44 بعدی


داستان بیژن و منیژه [صفحه 34]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سبک دست رستم بسان پریبدو داد و گفتش بدان چاه برمنیژه بیامد بدان چاه سرنوشته بدستار چیزی که بردنگه کرد بیژن بخیره بماندکه ای مهربان از کجا یافتیبسا رنج و سختی کت آمد برویمنیژه بدو گفت کز کارواناز ایران بتوران ز بهر درمیکی مرد پاکیزه با هوش و فرگشن دستگاهی نهاده فراخبمن داد زین گونه دستارخوانبدان چاه نزدیک آن بسته بربگسترد بیژن پس آن نان پاکچو دست خورش برد زان داورینگینش نگه کرد و نامش بخواندیکی مهر پیروزه رستم برویچو بار درخت وفا را بدیدبخندید خندیدنی شاهوارمنیژه چو بشنید خندیدنشزمانی فرو ماند زان کار سختشگفت آمدش داستانی بزدچه گونه گشادی بخنده دو لبچه رازست پیش آر و با من بگویبدو گفت بیژن کزین کارسختچو با من بسوگند پیمان کنیبگویم سراسر تورا داستانکه گر لب بدوزی ز بهر گزندمنیژه خروشید و نالید زاردریغ آن شده روزگاران من بدو درنهان کرد انگشتریکه بیچارگان را توی راهبردوان و خورشها گرفته ببرچنان هم که بستد ببیژن سپردازان چاه خورشید رخ را بخواندخورشها کزین گونه بشتافتیز بهر منی در جهان پوی پوییکی مایه ور مرد بازارگانکشیده ز هر گونه بسیار غمز هر گونه با او فراوان گهریکی کلبه سازیده بر پیش کاخکه بر من جهان آفرین را بخواندگر هرچ باید ببر سربسرپراومید یزدان دل از بیم و باکبدید آن نهان کرده انگشتریز شادی بخندید و خیره بماندنبشته بآهن بکردار مویبدانست کآمد غمش را کلیدچنان کآمد آواز بر چاهسارازان چاه تاریک بسته تنشبگفت این چه خندست ای نیکبختکه دیوانه خندد ز کردار خودکه شب روز بینی همی روز شبمگر بخت نیکت نمودست رویبر اومید آنم که بگشاد بختهمانا وفای مرا نشکنیچو باشی بسوگند همداستانزنان را زبان کم بماند ببندکه بر من چه آمد بد روزگاردل خسته و چشم باران من
قبلی 1 30 31 32 33 34 35 36 37 38 44 بعدی


داستان بیژن و منیژه [صفحه 35]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدادم ببیژن تن و خان و مانهمان گنج دینار و تاج گهرپدر گشته بیزار و خویشان ز منز امید بیژن شدم ناامیدبپوشد همی راز بر من چنینبدو گفت بیژن همه راستستچنین گفتم اکنون نبایست گفتسزد گر بهر کار پندم دهیتو بشناس کاین مرد گوهر فروشز بهر من آمد بتوران فرازببخشود بر من جهان آفرینرهاند مرا زین غمان درازبنزدیک او شو بگویش نهانبدل مهربان و بتن چاره جویمنیژه بیامد بکردار بادچو بشنید گفتار آن خوب رویبدانست رستم که بیژن سخنببخشود و گفتش که ای خوب چهربگویش که آری خداوند رخشز زاول بایران ز ایران بتوربگویش که ما را بسان پلنگچو با او بگویی سخن راز دارز بیشه فرازآر هیزم بروزمنیژه ز گفتار او شاد شدبیامد دوان تا بدان چاهساربگفتش که دادم سراسر پیامچنین داد پاسخ که آنم درستتو با داغ دل چون پویی همیکنون چون درست آمد از تو نشانزمین را بدرانم اکنون بچنگ کنون گشت بر من چنین بدگمانبتاراج دادم همه سربسربرهنه دوان بر سر انجمنجهانم سیاه و دو دیده سپیدتو داناتری ای جهان آفرینز من کار تو جمله برکاستستایا مهربان یار و هشیار جفتکه مغزم برنج اندرون شد تهیکه خوالیگرش مر ترا داد توشوگرنه نبودش بگوهر نیازببینم مگر پهن روی زمینترا زین تکاپوی و گرم و گدازکه ای پهلوان کیان جهاناگر تو خداوند رخشی بگویز بیژن برستم پیامش بدادکزان راه دور آمده پوی پویگشادست بر لاله​ی سروبنکه یزدان ترا زو مبراد مهرترا داد یزدان فریاد بخشز بهر تو پیمودم این راه دوربسود از پی تو کمرگاه و چنگشب تیره گوشت بآواز دارشب آید یکی آتشی برفروزدلش ز اندهان یکسر آزاد شدکه بودش بچاه اندرون غمگساربدان مرد فرخ پی نیک نامکه بیژن بنام و نشانم بجستکه رخرا بخوناب شویی همیببینی سر تیغ مردم کشانبپروین براندازم آسوده سنگ
قبلی 1 31 32 33 34 35 36 37 38 39 44 بعدی


داستان بیژن و منیژه [صفحه 36]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مرا گفت چون تیره گردد هوابکردار کوه آتشی برفروزبدان تا ببینم سر چاه رابفرمود بیژن که آتش فروزسوی کردگار جهان کرد سرز هر بد تو باشی مرا دستگیربده داد من زآنک بیداد کردمگر بازیابم بر و بوم راتو ای دخت رنج آزموده ز منبدین رنج کز من تو برداشتیبدادی بمن گنج و تاج و گهراگر یابم از چنگ این اژدهابکردار نیکان یزدان پرستبسان پرستار پیش کیانمنیژه بهیزم شتابید سختبخورشید بر چشم و هیزم ببرچو از چشم خورشید شد ناپدیدبدانگه که آرام گیرد جهانکه لشکر کشد تیره شب پیش روزمنیژه سبک آتشی برفروختبدلش اندرون بانگ رویینه خمبدانگه که رستم ببربر گرهبشد پیش یزدان خورشید و ماههمی گفت چشم بدان کور بادبگردان بفرمود تا همچنینبر اسبان نهادند زین خدنگتهمتن برخشنده بنهاد رویچو آمد بر سنگ اکوان فرازچنین گفت با نامور هفت گردبباید شما را کنون ساختن شب از چنگ خورشید یابد رهاکه سنگ و سر چاه گردد چو روزبدان روشنی بسپرم راه راکه رستیم هر دو ز تاریک روزکه ای پاک و بخشنده و دادگرتو زن بر دل و جان بدخواه تیرتو دانی غمان من و داغ و دردنمانم بننگ اختر شوم رافدا کرده جان و دل و چیز و تنزیان مرا سود پنداشتیجهاندار خویشان و مام و پدربدین روزگار جوانی رهابپویم بپای و بیازم بدستبپاداش نیکیت بندم میانچو مرغان برآمد بشاخ درختکه تا کی برآرد شب از کوه سرشب تیره بر کوه دامن کشیدشود آشکارای گیتی نهانبگردد سر هور گیتی فروزکه چشم شب قیرگون را بسوختکه آید ز ره رخش پولاد سمبرافگند و زد بر گره بر زرهبیامد بدو کرد پشت و پناهبدین کار بیژن مرا زور بادببستند بر گردگه بند کینهمه جنگ را تیز کردند چنگهمی رفت پیش اندرون راه جویبدان چاه اندوه و گرم و گدازکه روی زمین را بباید ستردسر چاه از سنگ پرداختن
قبلی 1 32 33 34 35 36 37 38 39 40 44 بعدی


داستان بیژن و منیژه [صفحه 37]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پیاده شدند آن سران سپاهبسودند بسیار بر سنگ چنگچو از نامداران بپالود خویز رخش اندر آمد گو شیرنرز یزدان جان آفرین زور خواستبینداخت در بیشه​ی شهر چینز بیژن بپرسید و نالید زارهمه نوش بودی ز گیتیت بهربدو گفت بیژن ز تاریک چاهمرا چون خروش تو آمد بگوشبدین سان که بینی مرا خان و مانبکنده دلم زین سرای سپنجبدو گفت رستم که بر جان توکنون ای خردمند آزاده خویبمن بخش گرگین میلاد رابدو گفت بیژن که ای یار منندانی تو ای مهتر شیرمردگرافتد بروبر جهانبین منبدو گفت رستم که گر بدخویبمانم ترا بسته در چاه پایچو گفتار رستم رسیدش بگوشچنین داد پاسخ که بد بخت منز گرگین بدان بد که بر من رسیدکشیدیم و گشتیم خشنود ازویفروهشت رستم بزندان کمندبرهنه تن و موی و ناخن درازهمه تن پر از خون و رخساره زردخروشید رستم چو او را بدیدبزد دست و بگسست زنجیر و بندسوی خانه رفتند زان چاهسار کزان سنگ پردخت مانند چاهشده مانده گردان و آسوده سنگکه سنگ از سر چاه ننهاد پیزره دامنش را بزد بر کمربزد دست و آن سنگ برداشت داستبلرزید ازان سنگ روی زمینکه چون بود کارت ببد روزگارز دستش چرا بستدی جام زهرکه چون بود بر پهلوان رنج راههمه زهر گیتی مرا گشت نوشز آهن زمین و ز سنگ آسمانز بس درد و سختی و اندوه و رنجببخشود روشن جهانبان تومرا هست با تو یکی آرزویز دل دور کن کین و بیداد راندانی که چون بود پیکار منکه گرگین میلاد با من چه کردبرو رستخیز آید از کین منبیاری و گفتار من نشنویبرخش اندر آرم شوم باز جایازان تنگ زندان برآمد خروشز گردان وز دوده و انجمنچنین روز نیزم بباید کشیدز کینه دل من بیاسود ازویبرآوردش از چاه با پای​بندگدازیده از رنج و درد و نیازازان بند زنجیر زنگار خوردهمه تن در آهن شده ناپدیدرها کرد ازو حلقه​ی پای بندبیک دست بیژن بدیگر زوار
قبلی 1 33 34 35 36 37 38 39 40 41 44 بعدی


داستان بیژن و منیژه [صفحه 38]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تهمتن بفرمود شستن سرشازان پس چو گرگین بنزدیک اویز کردار بد پوزش آورد پیشدل بیژن از کینش آمد براهشتر بار کردند و اسبان بزیننشستند بر باره نامآورانگسی کرد بار و برآراست کاربشد با بنه اشکش تیزهوشبه بیژن بفرمود رستم که شوکه ما امشب از کین افراسیابیکی کار سازم کنون بر درشبدو گفت بیژن منم پیش​روبرفتند با رستم آن هفت گردعنانها فگندند بر پیش زینبشد تا بدرگاه افراسیاببرآمد ز ناگه ده و دار و گیرسران را بسی سر جدا شد ز تنز دهلیز در رستم آواز دادبخفتی تو بر گاه و بیژن بچاهمنم رستم زابلی پور زالشکستم در بند زندان تورها شد سر و پای بیژن ز بندترا رزم و کین سیاوخش بسهمیدون برآورد بیژن خروشبراندیش زان تخت فرخنده​جایهمی رزم جستی بسان پلنگکنونم گشاده بهامون ببینبزد دست بر جامه افراسیاببفرمود زان پس که گیرند راهز هر سو خروش تکاپوی خاست یکی جامه پوشید نو بر برشبیامد بمالید بر خاک رویبپیچید زان خام کردار خویشمکافات ناورد پیش گناهبپوشید رستم سلیح گزینکشیدند شمشیر و گرز گرانچنانچون بود در خور کارزارکه دارد سپه را بهرجای گوشتو با اشکش و با منیژه برونیابیم آرام و نه خورد و خوابکه فردا بخندد برو کشورشکه از من همی کینه سازند نوبنه اشکش تیزهش را سپردکشیدند یکسر همه تیغ کینبهنگام سستی و آرام و خوابدرخشیدن تیغ و باران تیرپر از خاک ریش و پر از خون دهنکه خواب تو خوش باد و گردانت شادمگر باره دیدی ز آهن براهنه هنگام خوابست و آرام و هالکه سنگ گران بد نگهبان توبداماد بر کس نسازد گزندبدین دشت گردیدن رخش بسکه ای ترک بدگوهر تیره هوشمرا بسته در پیش کرده بپایمرا دست بسته بکردار سنگکه با من نجوید ژیان شیر کینکه جنگ​آوران را ببستست خواببدان نامداران جوینده گاهز خون ریختن بر درش جوی خاست
قبلی 1 34 35 36 37 38 39 40 41 42 44 بعدی


داستان بیژن و منیژه [صفحه 39]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
هرآنکس که آمد ز توران سپاهگرفتند بر کینه جستن شتاببکاخ اندر آمد خداوند رخشپریچهرگان سپهبدپرستگرانمایه اسبان و زین پلنگازان پس ز ایوان ببستند بارز بهر بنه تاخت اسبان بزورچنان رنجه بد رستم از رنج راهسواران ز بس رنج و اسبان ز تگبلشکر فرستاد رستم پیامکه من بیگمانم کزین پس بکینگشن لشکری سازد افراسیاببرفتند یکسر سواران جنگهمه نیزه​داران زدوده سنانمنیژه نشسته بخیمه درونیکی داستان زد تهمتن برویچنینست رسم سرای سپنجچو خورشید سر برزد از کوهساربتوفید شهر و برآمد خروشبدرگاه افراسیاب آمدندهمه یکسره جنگ را ساختهبزرگان توران گشاده کمرهمه جنگ را پاک بسته میانکز اندازه بگذشت ما را سخنکزین ننگ بر شاه و گردنکشانبایران بمردان ندانندمانبرآشفت پس شه بسان پلنگبه پیران بفرمود تا بست کوسبزد نای رویین بدرگاه شاهیلان صف کشیدند بر در سرای زمانه تهی ماند زو جایگاهازان خانه بگریخت افراسیابهمه فرش و دیبای او کرد بخشگرفته همه دست گردان بدستنشانده گهر در جناغ خدنگبتوران نکردند بس روزگاربدان تا نخیزد ازان کار شورکه بر سرش بر درد بود از کلاهیکی را بتن بر نجنبید رگکه شمشیر کین بر کشید از نیامسیه گردد از سم اسبان زمینبنیزه بپوشد رخ آفتابهمه رزم را تیز کردند چنگهمه جنگ را گرد کرده عنانپرستنده بر پیش او رهنمونکه گر می بریزد نریزدش بویگهی ناز و نوش و گهی درد و رنجسواران توران ببستند بارتو گفتی همی کر کند نعره گوشکمربستگان بر درش صف زدنددل از بوم و آرام پرداختهبه پیش سپهدار بر خاک سرهمه دل پر از کین ایرانیانچه افگند باید بدین کار بنبماند ز کردار بیژن نشانزنان کمربسته خوانندمانازان پس بفرمودشان ساز جنگکه بر ما ز ایران همین بد فسوسبجوشید در شهر توران سپاهخروش آمد از بوق و هندی درای
قبلی 1 35 36 37 38 39 40 41 42 43 44 بعدی


داستان بیژن و منیژه [صفحه 40]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپاهی ز توران بدان مرز راندچو از دیدگه دیدبان بنگریدبر رستم آمد که ببسیچ کاربدو گفت ما زین نداریم باکبنه با منیژه گسی کرد و بارببالا برآمد سپه را بدیدیکی داستان زد سوار دلیربگردان جنگاور آواز کردکجا تیغ و ژوپین زهرآبدارهنرها کنون کرد باید پدیدبرآمد خروشیدن کرنایازان کوه سر سوی هامون کشیدکشیدند لشکر بران پهن جایبیاراست رستم یکی رزمگاهابر میمنه اشکش و گستهمچو رهام و چون زنگه بر میسرهخود و بیژن گیو در قلبگاهپس پشت لشکر که بیستونچو افراسیاب آن سپه را بدیدغمی گشت و پوشید خفتان جنگبرابر بآیین صفی برکشیدچپ لشکرش را بپیران سپردبگرسیوز و شیده قلب سپاهتهمتن همی گشت گرد سپاهفغان کرد کای ترک شوریده بختترا چون سواران دل جنگ نیستکه چندین بپیش من آیی بکینچو در جنگ لشکر شود تیزچنگز دستان تو نشنیدی آن داستانکه شیری نترسد ز یک دشت گور که روی زمین جز بدریا نماندزمین را چو دریای جوشان بدیدکه گیتی سیه شد ز گرد سوارهمی جنگ را برفشانیم خاکبپوشید خود جامه​ی کارزارخروشی چو شیر ژیان برکشیدکه روبه چه سنجد بچنگال شیرکه پیش آمد امروز ننگ و نبردکجا نیزه و گرزه​ی گاوساربرین دشت​بر کینه باید کشیدتهمتن برخش اندر آورد پایچو لشکر بتنگ اندر آمد پدیدبهرسو ببستند ز آهن سرایکه از گرد اسبان هوا شد سیاهسواران بسیار با او بهمبخون داده مر جنگ را یکسرهنگهدار گردان و پشت سپاهحصاری ز شمشیر پیش اندرونکه سالارشان رستم آمد پدیدسپه را بفرمود کردن درنگهوا نیلگون شد زمین ناپدیدسوی راستش را به هومان گردسپرد و همی کرد هر سو نگاهز آهن بکردار کوهی سیاهکه ننگی تو بر لشکر و تاج و تختز گردان لشکر ترا ننگ نیستبمردان و اسبان بپوشی زمینهمی پشت بینم ترا سوی جنگکه دارد بیاد از گه باستانستاره نتابد چو تابنده هور
قبلی 1 36 37 38 39 40 41 42 43 44 بعدی


داستان بیژن و منیژه [صفحه 41]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدرد دل و گوش غرم سترگچو اندر هوا باز گسترد پرنه روبه شود ز آزمودن دلیرچو تو کس سبکسار خسرو مبادبدین دشت و هامون تو از دست منچو این گفته بشنید ترک دژمبرآشفت کای نامداران توربباید کشیدن درین رزم رنجچو گفتار سالارشان شد بگوشچنان تیره​گون شد ز گرد آفتابببستند بر پیل رویینه خمز جوشن یکی باره​ی آهنینبجوشید دشت و بتوفید کوهدرفشان بگرد اندرون تیغ تیزهمی گرز بارید همچون تگرگو زان رستمی اژدهافش درفشبپوشید روی هوا گرد پیلبهر سو که رستم برافگند رخشبچنگ اندرون گرزه​ی گاوسارهمی کشت و می​بست در رزمگاهبقلب اندر آمد بکردار گرگبرآمد چو باد آن سران را ز جایچو گرگین و رهام و فرهاد گرددرآمد چو باد اشکش از دست راستبقلب اندرون بیژن تیزچنگسران سواران چو برگ درختهمه رزمگه سربسر جوی خونسپهدار چون بخت برگشته دیدبیفگند شمشیر هندی ز دستخود و ویژگان سوی توران شتافت اگر بشنود نام چنگال گرگبترسد ز چنگال او کبک نرنه گوران بسایند چنگال شیرچو باشد دهد پادشاهی ببادرهایی نیابی بجان و بتنبلرزید و برزد یکی تیز دمکه این دشت جنگست گر جای سورکه بخشم شما رابسی تاج و گنجزگردان لشکر برآمد خروشکه گفتی همی غرقه ماند در آبدمیدند شیپور با گاودمکشیدند گردان بروی زمینز بانگ سواران هر دو گروهتو گفتی برآمد همی رستخیزابر جوشن و تیر و بر خود و ترگشده روی خورشید تابان بنفشبخورشید گفتی براندود نیلسران را سر از تن همی کرد بخشبسان هیونی گسسته مهارچو بسیار کرد از بزرگان تباهپراگنده کرد آن سپاه بزرگهمان بادپایان فرخ همایچپ لشکر شاه توران ببردز گرسیوز تیغ​زن کینه خواستهمی بزمگاه آمدش جای جنگفرو ریخت از بار و برگشت بختدرفش سپهدار توران نگوندلیران توران همه کشته دیدیکی اسب آسوده​تر برنشستکزایرانیان کام و کینه نیافت
قبلی 1 37 38 39 40 41 42 43 44 بعدی


داستان بیژن و منیژه [صفحه 42]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برفت از پسش رستم گرد گیردو فرسنگ چون اژدهای دژمسواران جنگی ز توران هزاربلشکرگه آمد ازان رزمگاهببخشید و بنهاد بر پیل بارچو آگاهی آمد بشاه دلیرچو بیژن شد از بند و زندان رهاسپاهی ز توران بهم برشکستبشادی به پیش جهان​آفرینچو گودرز و گیو آگهی یافتندبرآمد خروش و بیامد سپاهدمنده دمان گاودم بر درشسیه کرده میدانش اسبان بسمبیک دست بربسته شیر و پلنگگرازان سواران دمان و دنانبپیش سپاه اندرون بوق و کوسپذیره شدن پیش پهلو سپاهبرفتند لشکر گروها گروهچو آمد پدیدار از انبوه نیوز اسب اندرآمد جهان پهلوانبرو آفرین کرد گودرز و گیودلیر از تو گردد بهر جای شیرترا جاودان باد یزدان پناههمه بنده کردی تو این دوده راز درد و غمان رستگان تویمبر اسبان نشستند یکسر مهانچو نزدیک شهر جهاندار شاهپذیره شدش نامدار جهانچو رستم بفر جهاندار شاهپیاده شد و برد پیشش نماز ببارید بر لشکرش گرز و تیرهمی مردم آهخت ازیشان بدمگرفتند زنده پس از کارزارکه بخشش کند خواسته بر سپاهبپیروزی آمد بر شهریارکه از بیشه پیروز برگشت شیرز بند بداندیش نراژدهاهمه لشکر دشمنان کرد پستبمالید روی و کله بر زمینسوی شاه پیروز بشتافتندتبیره​زنان برگرفتند راهبرآمد خروشیدن از لشکرشهمه شهر آوای رویینه​خمبزنجیر دیگر سواران جنگبدندان زمین ژنده پیلان کناندرفش از پس پشت گودرز و طوسبدین گونه فرمود بیدار شاهزمین شد ز گردان بکردار کوهپیاده شد از باره گودرز و گیوبپرسیدش از رنج​دیده گوانکه ای نامبردار و سالار نیوسپهر از تو هرگز مگرداد سیربکام تو گرداد خورشید و ماهزتو یافتم پور گم​بوده رابایران کمربستگان تویمگرازان بنزدیک شاه جهانفرازآمد آن گرد لشکرپناهنگهدار ایران و شاه مهاننگه کرد کآمد پذیره براهغمی گشته از رنج و راه دراز
قبلی 1 38 39 40 41 42 43 44 بعدی


داستان بیژن و منیژه [صفحه 43]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهاندار خسرو گرفتش ببرتهمتن سبک دست بیژن گرفتبیاورد و بسپرد و بر پای خاستازان پس اسیران توران هزاربرو آفرین کرد خسرو بمهرخنک زال کش بگذرد روزگارخجسته بر و بوم زابل که شیرخنک شهر ایران و فرخ گوانوزین هر سه برتر سر و بخت منبه خورشید ماند همی کار توبگیو آنگهی گفت شاه جهانکه بر دست رستم جهان​آفرینگرفت آفرین گیو بر شهریارسر رستمت جاودان سبز بادبفرمود خسرو که بنهید خوانچو از خوان سالار برخاستندفروزنده​ی مجلس و میگسارهمه بر سران افسران گرانهمه رخ چو دیبای رومی برنگطبقهای سیمین پر از مشک نابهمی تافت ازفر شاهنشهیهمه پهلوانان خسروپرستبشبگیر چون رستم آمد بدربدستوری بازگشتن بجاییکی دست جامه بفرمود شاهیکی جام پر گوهر شاهواردو پنجه پری​روی بسته کمرهمه پیش شاه جهان کدخدایهمه رستم زابلی را سپردبسربر نهاد آن کلاه کیان که ای دست مردی و جان هنرچنانکش ز شاه و پدر بپذرفتچنان پشت خمیده را کرد راستبیاورد بسته بر شهریارکه جاوید بادا بکامت سپهربماند بگیتی ترا یادگارهمی پروراند گوان و دلیرکه دارند چون تو یکی پهلوانکه چون تو پرستد همی تخت منبگیتی پراگنده کردار توکه نیکست با کردگارت نهانبتو داد پیروز پور گزینکه شادان بدی تا بود روزگاردل زال فرخ بدو باد شادبزرگان برترمنش را بخواننشستنگه می بیاراستندنوازنده​ی چنگ با پیشکاربزر اندرون پیکر از گوهرانخروشان ز چنگ و پریزاده چنگبپیش اندرون آبگیری گلابچو ماه دو هفته ز سرو سهیبرفتند زایوان سالار مستگشاده​دل و تنگ بسته کمرهمی زد هشیوار با شاه رایگهر بافته با قبا و کلاهصد اسب و صد اشتر بزین و بباردو پنجه پرستار با طوق زربیاورد و کردند یک سر بپایزمین را ببوسید و برخاست گردببست آن کیانی کمر برمیان
قبلی 1 39 40 41 42 43 44 بعدی


داستان بیژن و منیژه [صفحه 44]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
ابر شاه کرد آفرین و برفتبزرگان که بودند با او بهمبراندازه​شان یک بیک هدیه دادچو از کار کردن بپردخت شاهبفرمود تا بیژن آمدش پیشازان تنگ زندان و رنج زواروزان گردش روزگاران بدبپیچید و بخشایش آورد سختبفرمود صد جامه دیبای رومیکی تاج و ده بدره دینار نیزبه بیژن بفرمود کاین خواستهبرنجش مفرسا و سردش مگویتو با او جهان را بشادی گذاریکی را برآرد بچرخ بلندوزانجاش گردان برد سوی خاکهم آن را که پرورده باشد بنازیکی را ز چاه آورد سوی گاهجهان را ز کردار بد شرم نیستهمیشه بهر نیک و بد دسترسچنینست کار سرای سپنجز بهر درم تا نباشی بدردبدین کار بیژن سخن ساختم ره سیستان را بسیچید تفتبرزم و ببزم و بشادی و غماز ایوان خسرو برفتند شادبآرام بنشست بر پیشگاهسخن گفت زان رنج و تیمار خویشفراوان سخن گفت با شهریارهمه داستان پیش خسرو بزدز درد و غم دخت گم بوده بختهمه پیکرش گوهر و زر و بومپرستنده و فرش و هرگونه چیزببر سوی ترک روان​کاستهنگر تا چه آوردی او را بروینگه کن بدین گردش روزگارز تیمار و دردش کند بی​گزندهمه جای بیمست و تیمار و باکبیفگند خیره بچاه نیازنهد بر سرش بر ز گوهر کلاهکسی را برش آب و آزرم نیستولیکن نجوید خود آزرم کسگهی ناز و نوش و گهی درد و رنجبی​آزار بهتر دل رادمردبپیران و گودرز پرداختم
قبلی 1 35 36 37 38 39 40 41 42 43 44


داستان دوازده رخ [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهان چون بزاری برآید همیچو بستی کمر بر در راه آزبیک روی جستن بلندی سزاستو دیگر که گیتی ندارد درنگپرستنده آز و جویای کینچو سرو سهی گوژ گردد بباغکند برگ پژمرده و بیخ سستبروید ز خاک و شود باز خاکسر مایه​ی مرد سنگ و خرددر دانش و آنگهی راستیاگر خود بمانی بگیتی درازیکی ژرف دریاست بن ناپدیداگر چند یابی فزون بایدتسه چیزت بباید کزان چاره نیستخوری گر بپوشی و گر گستریچو زین سه گذشتی همه رنج و آزچو دانی که بر تو نماند جهانبخور آنچ داری و بیشی مجویدل شاه ترکان چنان کم شنودازان پس که برگشت زان رزمگاهبشد تازیان تا بخلخ رسیدبکاخ اندر آمد پرآزار دلچو پیران و گرسیوز رهنمونبرایشان همه داستان برگشادکه تا برنهادم بشاهی کلاهمرا بود بر مهتران دسترسز هنگام رزم منوچهر بازشبیخون کند تا در خان مندلاور شد آن مردم نادلیربرین کینه گر کار سازیم زود بدو نیک روزی سرآید همیشود کار گیتیت یکسر درازاگر در میان دم اژدهاستسرای سپنجی چه پهن و چه تنگبگیتی ز کس نشنود آفرینبدو بر شود تیره روشن چراغسرش سوی پستی گراید نخستهمه جای ترسست و تیمار و باکز گیتی بی​آزاری اندر خوردگرین دو نیابی روان کاستیز رنج تن آید برفتن نیازدر گنج رازش ندارد کلیدهمان خورده یک روز بگزایدتوزو بر سرت نیز پیغاره نیستسزد گرد بدیگر سخن ننگریچه در آز پیچی چه اندر نیازچه پیچی تو زان جای نوشین روانکه از آز کاهد همی آبرویهمیشه برنج از پی آز بودکه رستم برو کرد گیتی سیاهبننگ از کیان شد سرش ناپدیدابا کاردانان هشیاردلقراخان و چون شیده و گرسیونگذشته سخنها همه کرد یادمرا گشت خورشید و تابنده ماهعنان مرا برنتابید کسنبد دست ایران بتوران درازاز ایران بیازند بر جان منگوزن اندر آمد ببالین شیروگرنه برآرند زین مرز دود
1 2 3 4 5 6 7 8 9 10 84 بعدی


داستان دوازده رخ [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سزد گر کنون گرد این کشورمز ترکان وز چین هزاران هزاربیاریم بر گرد ایران سپاههمه موبدان رای هشیار خویشکه ما را ز جیحون بباید گذشتبآموی لشکر گهی ساختنکه آن جای جنگست و خون ریختنسرافراز گردان گیرنده شهرچو افراسیاب آن سخنها شنودابر پهلوانان و بر موبداننویسنده​ی نامه را پیش خواندفرستادگان خواست از انجمنفرستاد نامه به هر کشوریسپه خواست کاندیشه​ی جنگ داشتدو هفته برآمد ز چین و ختنچو دریای جوشان زمین بردمیدگله هرچ بودش ز اسبان یلههمان گنجها کز گه تور بازسر بدره​ها را گشادن گرفتچو لشکر سراسر شد آراستهز گردان گزین کرد پنجه هزاربشیده که بودش نبرده پسربدو گفت کین لشکر سرفرازنگهبان آن مرز خوارزم باشدگر پنجه از نامداران چینبدو گفت تا شهر ایران برودر آشتی هیچ گونه مجویکسی کو برد آب و آتش بهمدو پر مایه بیدار و دو پهلوانبرفتند با پند افراسیاب سراسر فرستادگان گسترمکمربستگان از در کارزاربسازیم هر سو یکی رزمگاهنهادند با گفت سالار خویشزدن کوس شاهی بران پهن دشتشب و روز نآسودن از تاختنچه با گیو و با رستم آویختنهمه تیغ کین آب داده به زهربرافروخت از بخت و شادی نمودبکرد آفرینی برسم ردانسخنهای بایسته چندی براندبنزدیک فغفور و شاه ختنبهر نامداری و هر مهتریز بیژن بدان گونه دل تنگ داشتز هر کشوری شد سپاه انجمنچنان شد که کس روز روشن ندیدبشهر اندر آورد یکسر گلهپدر بر پسر بر همی داشت رازشب و روز دینار دادن گرفتبدان بی​نیازی شد از خواستههمه رزم​جویان سازنده کارز گردان جنگی برآورده سرسپردم ترا راه خوارزم سازهمیشه کمربسته​ی رزم باشبفرمود تا کرد پیران گزینممان رخت و مه تخت سالار نوسخن جز بجنگ و بکینه مگویابر هر دوان کرده باشد ستمیکی پیر و باهوش و دیگر جوانبآرام پیر و جوان بر شتاب
قبلی 1 2 3 4 5 6 7 8 9 10 84 بعدی


داستان دوازده رخ [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ابا ترگ زرین و کوپال و تیغپس آگاهی آمد به پیروز شاهجفاپیشه بدگوهر افراسیاببرآورد خواهد همی سر ز ننگهمی زهر ساید بنوک سنانسواران جنگی چو سیصد هزارسپاهی که هنگام ننگ و نبرددلیران بدرگاه افراسیابز آوای شیپور و زخم درایگر آید بایران بجنگ آن سپاهسر مرز توران به پیران سپردسوی مرز خوارزم پنجه هزارسپهدارشان شیده​ی شیر دلسپاهی بکردار پیلان مستچو بشنید گفتار کاراگهانبکاراگهان گفت کای بخردانکه چون ماه ترکان برآید بلندسیه مارکورا سر آید بکوبچو خسرو به بیداد کارد درختهمه موبدان را بر خویش خواندنشستند با شاه ایران برازچو دستان سام و چو گودرز و گیوچو طوس و چو رستم یل پهلواندگر بیژن گیو با گستهمجزین نامداران لشکر همهابا پهلوانان چنین گفت شاهچو دشمن سپه کرد و شد تیز چنگبفرمود تا بوق با گاودماز ایوان به میدان خرامید شاهبزد مهره در جام بر پشت پیل خروشان بکردار غرنده میغکه آمد ز توران بایران سپاهز کینه نیاید شب و روز خوابز هر سو فرستاد لشکر بجنگکه تابد مگر سوی ایران عنانبجیحون همی کرد خواهد گذارز جیحون بگردون برآورد گردز بانگ تبیره نیابند خوابتو گویی برآید همی دل ز جایهژبر دلاور نیاید براهسپاهی فرستاد با او نه خردکمربسته رفت از در کارزارکز آتش ستاند بشمشیر دلکه با جنگ ایشان شود کوه پستپراندیشه بنشست شاه جهانمن ایدون شنیدستم از موبدانز خورشید ایرانش آید گزندز سوراخ پیچان شود سوی چوببگردد برو پادشاهی و تختشنیده سخن پیش ایشان براندبزرگان فرزانه و رزم سازچو شیدوش و فرهاد و رهام نیوفریبرز و شاپور شیر دمانچو گرگین چون زنگه و گژدهمکه بودند شاه جهان را رمهکه ترکان همی رزم جویند و گاهبباید بسیچید ما را بجنگدمیدند و بستند رویینه خمبیاراستند از بر پیل گاهزمین را تو گفتی براندود نیل
قبلی 1 2 3 4 5 6 7 8 9 10 84 بعدی


داستان دوازده رخ [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
هوا نیلگون شد زمین رنگ رنگبچنگ اندرون گرز و دل پر ز کینخروشی برآمد ز درگاه شاهکسی کو بساید عنان و رکیببفرمود کز روم وز هندواندلیران گردنکش از تازیانکمربسته خواهند سیصد هزارهر آنکو چهل روزه را نزد شاهپراگنده بر گرد کشور سواردو هفته برآمد بفرمان شاهز لشکر همه کشور آمد بجوشبشبگیر گاه خروش خروسبزرگان هر کشوری با سپاهدر گنجهای کهن باز کردهمه لشکر از گنج و دینار شاهبه بر گستوان و بجوشن چو کوهچو شد کار لشکر همه ساختهنخستین ازان لشکر نامدارگزین کرد خسرو برستم سپردره سیستان گیر و برکش بگاهز غزنین برو تا براه برینچو آن پادشاهی شود یکسرهفرامرز را ده کلاه و نگینبزن کوس رویین و شیپور و نایکه ما را سر از جنگ افراسیابالانان و غزدژ بلهراسب دادبرو با سپاهی بکردار کوهسواران شایسته​ی کارزارباشکش بفرمود تا سی هزاربرد سوی خوارزم کوس بزرگ دلیران لشکر بسان پلنگز گردان چو دریای جوشان زمینکه ای پهلوانان ایران سپاهنباید که یابد بخانه شکیبسواران جنگی گزیده گوانبسیچیده​ی جنگ شیر ژیانز دشت سواران نیزه گزارنیاید نبیند بسر بر کلاهفرستاده با نامه شهریاربجنبید در پادشاهی سپاهزگیتی بر آمد سراسر خروشز هر سوی برخاست آوای کوسنهادند سر سوی درگاه شاهسپه را درم دادن آغاز کردبسر بر نهادند گوهر کلاهشدند انجمن لشکری همگروهوزیشان دل شاه پرداختهسواران شمشیر زن سی هزاربدو گفت کای نامبردار گردبهندوستان اندر آور سپاهچو گردد ترا تاج و تخت و نگینبآبشخور آید پلنگ و برهکسی کو بخواهد ز لشکر گزینبکشمیر و کابل فزون زین مپاینیابد همی خورد و آرام و خواببدو گفت کای گرد خسرو نژادگزین کن ز گردان لشکر گروهببر تا برآری ز دشمن دماردمنده هژبران نیزه گزارسپاهی بکردار درنده گرگ
قبلی 1 2 3 4 5 6 7 8 9 10 84 بعدی


داستان دوازده رخ [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زند بر در شهر خوارزم گاهسپاه چهارم بگودرز دادکه رو با بزرگان ایران بهمزواره فریبرز و فرهاد و گیوبفرمود بستن کمرشان بجنگسپهدار گودرز کشوادگاننشستند بر زین بفرمان شاهبگودرز فرمود پس شهریارنگر تا نیازی به بیداد دستکسی کو بجنگت نبندد میانکه نپسندد از ما بدی دادگرچو لشکر سوی مرز توران برینگر تا نجوشی بکردار طوسجهاندیده​ای سوی پیران فرستبپند فراوانش بگشای گوشبهر کار با هر کسی دادکنچنین گفت سالار لشکر بشاهبدان سان شوم کم تو فرمان دهیبرآمد خروش از در پهلوانبلشکر گه آمد دمادم سپاهبه پیش سپاه اندرون پیل شستوزان ژنده پیلان جنگی چهارنهادند بر پشتشان تخت زربگودرز فرمود تا بر نشستبرانگیخت پیلان و برخاست گردکه از جان پیران برآریم دودبی آزار لشکر بفرمان شاهچو گودرز نزدیک زیبد رسیدهزاران دلیران خنجر گزاراز ایرانیان نامور ده​هزار ابا شیده​ی رزم زن کینه خواهچه مایه ورا پند و اندرز دادچو گرگین و چون زنگه و گستهمگرازه سپهدار و رهام نیوسوی رزم توران شدن بی درنگهمه پهلوانان و آزادگانسپهدار گودرز پیش سپاهچو رفتی کمر بسته​ی کارزارنگردانی ایوان آباد پستچنان ساز کش از تو ناید زیانسپنجست گیتی و ما برگذرمن تیز دل را بآتش سرینبندی بهر کار بر پیل کوسهشیوار وز یادگیران فرستبرو چادر مهربانی بپوشز یزدان نیکی دهش یاد کنکه فرمان تو برتر از شید و ماهتو شاه جهانداری و من رهیز بانگ تبیره زمین شد نوانجهان شد ز گرد سواران سیاهجهان پست گشته ز پیلان مستبیاراسته از در شهریارنشستنگه شاه با زیب و فربران تخت زر از بر پیل مستمر آن را بنیک اختری یاد کردبران سان که گرد پی پیل بودهمی رفت منزل بمنزل سپاهسران را ز لشکر همی برگزیدز گردان لشکر دلاور سوارسخن گوی و اندر خور کارزار
قبلی 1 2 3 4 5 6 7 8 9 10 84 بعدی


داستان دوازده رخ [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپهدار پس گیو را پیش خواندبدو گفت کای پور سالار سرگزین کردم اندر خورت لشکریبدان تا بنزدیک پیران شویبگویی به پیران که من با سپاهشناسی تو گفتار و کردار خویشهمه شهر توران بدی را میانفریدون فرخ که با داغ و دردپر از درد ایران پر از داغ شاهز ترکان تو تنها ازان انجمندروغست بر تو همین نام مهرهمانست کآن شاه آزرمجویازان کو بکارسیاوش ردبنزد منش دستگاهست نیزگناهی که تا این زمان کرده​ایهمی شاه بگذارد از تو همهنباید که بر دست ما بر تباهدگر کز پی جنگ افراسیاببزرگان ایران و فرزند منسخن هرچ دانی بدیشان بگویاگر راست باشد دلت با زبانبر و بوم و خویشانت آباد گشتور از تو پدیدار آید گناهنجویم برین کینه آرام و خوابکزو شاه ما را بکین خواستنمگر پند من سربسر بشنوینخستین کسی کو پی افگند کینبخون سیاوش یازید دستبسان سگانش ازان انجمنبدان تا فرستم بنزدیک شاه همه گفته​ی شاه با او براندبرافراخته سر ز بسیار سرکه هستند سالار هر کشوریبگویی و گفتار او بشنویبزیبد رسیدم بفرمان شاهبی آزاری و رنج و تیمار خویشببستند با نامدار کیانز گیتی بشد دیده پر آب زردکه با سوک ایرج نتابید ماهشناسی بمهر و وفا خویشتننبینم بدلت اندر آرام مهرمرا گفت با او همه نرم گویبیفگند یک روز بنیاد بدز خون پدر بیگناهست نیزز شاهان گیتی که آزرده​ایبدی نیکی انگارد از تو همهشوی بر گذشته فراوان گناهزمانه همی بر تو گیرد شتاببخوانند بر تو همه پند منوزیشان همیدون سخن بازجویگذشتی ز تیمار و رستی بجانز تیغ منت گردن آزاد گشتنماند بتو مهر و تخت و کلاهمن و گرز و میدان افراسیابنباید بسی لشکر آراستنبگفتار هشیار من بگرویبخون ریختن برنوشت آستینجهانی به بیداد بر کرد پستببندی فرستی بنزدیک منچه شان سر ستاند چه بخشد کلاه
قبلی 1 2 3 4 5 6 7 8 9 10 84 بعدی


داستان دوازده رخ [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو نشنیدی آن داستان بزرگکه هر کو بخون کیان دست آختدگر هرچ از گنج نزدیک تستز اسپان پرمایه و گوهرانز ترگ و ز شمشیر و برگستوانهمه آلت لشکر و سیم و زربه بیداد کز مردمان بستدیبدان باز خری مگر جان خویشچه اندر خور شهریارست ازانببخشیم دیگر همه بر سپاهو دیگر که پور گزین ترابرادرت هر دو سران سپاهچو هر سه بدین نامدار انجمنبدان تا شوم ایمن از کار توتو نیز آنگهی برگزینی دو راهابا دودمان نزد خسرو شویکنم با تو پیمان که خسرو تراز مهر دل او تو آگه تریبشویی دل از مهر افراسیابگر از شاه ترکان بترسی ز بدبپرداز توران و بنشین بچاجورت سوی افراسیابست رایاگر تو بخواهی بسیچید جنگبترکان نمانم من از تخت بهربسیچیده​ی جنگ خیز اندرآیچو صف برکشید از دو رویه سپاهگرین گفته​های مرا نشنویپشیمانی آنگه نداردت سودبگفت این سخن پهلوان با پسرز پیش پدر گیو شد تا ببلخ که شیر ژیان آورد پیش گرگزمانه بجز خاک جایش نساختهمه دشمن جان تاریک تستز دیبا و دینار وز افسرانز خفتان، وز خنجر هندوانفرستی بنزدیک ما سربسرفراز آوریدی ز دست بدیازین درکنی زود درمان خویشفرستم بنزدیک شاه جهانبجای مکافات کرده گناهنگهبان گاه و نگین تراکه همزمان برآرند گردن بماهگروگان فرستی بنزدیک منبرآرد درخت وفا بار تویکی راه​جویی بنزدیک شاهبدان سایه​ی مهر او بغنویبخورشید تابان برآرد سراکزو هیچ ناید چز از بهترینبینی شب تیره او را بخوابنخواهی که آیی بایران سزدببر تخت ساج و بر افراز تاجبرو سوی او جنگ ما را مپایمرا زور شیرست و چنگ پلنگکمان من ابرست و بارانش زهرگرت هست با شیر درنده پایگنهکار پیدا شد از بیگناهبفرجام کارت پشیمان شویکه تیغ زمانه سرت را درودکه بر خوان بپیران همه دربدرگرفته بیاد آن سخنهای تلخ
قبلی 1 3 4 5 6 7 8 9 10 11 84 بعدی


داستان دوازده رخ [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فرود آمد و کس فرستاد زودهمان شب سپاه اندر آورد گردکه پیران بدان شهر بد با سپاهفرستاده چون سوی پیران رسیدبگفتند کآمد سوی بلخ گیوچو بشنید پیران برافراخت کوسده و دو هزارش ز لشکر سوارازیشان دو بهره هم آنجا بماندبیامد چو نزدیک جیحون رسیدبجیحون پر از نیزه دیوار کرددو هفته شد اندر سخنشان درنگز هر گونه گفتند و پیران شنیدبزرگان ایران زمان یافتندبرافگند یپران هم اندر شتابکه گودرز کشوادگان با سپاهفرستاده آمد بنزدیک منمار گوش و دل سوی فرمان تستسخن چون بسالار ترکان رسیدفرستاد نزدیک پیران سواربدو گفت بردار شمشیر کیننه گودرز باید که ماند نه گیوکه بر ما سپه آمد از چار سویجفا پیشه گشتم ازین پس بجنگبرای هشیوار و مردان مردچو پیران بدید آن سپاه بزرگبر آشفت ازان پس که نیرو گرفتجفا پیشه گشت آن دل نیکخویبگیو آنگهی گفت برخیز و روبگویش که از من تو چیزی مجوییکی آنکه از نامدارگوان بران سان که گودرز فرموده بودبرفت از در بلخ تا ویسه گردکه دیهیم ایران همی جست و گاهسپدار ایران سپه را بدیدابا ویژگان سپهدار نیوشد از سم اسبان زمین آبنوسفراز آمد اندر خور کارزاربرفت و جهاندیدگانرا بخواندبگرد لب آب لشکر کشیدچو با گیو گودرز دیدار کردبدان تا نباشد به بیداد جنگگنهکاری آمد ز ترکان پدیدبریشان بگفتار بشتافتندنوندی بنزدیک افراسیابنهاد از بر تخت گردان کلاهگزین پور او مهتر انجمنبپیمان روانم گروگان تستسپاهی ز جنگ آوران برگزیدز گردان شمشیر زن سی هزاروزیشان بپرداز روی زمیننه فرهاد و گرگین نه رهام نیوهمی گاه توران کنند آرزوینجویم بخون ریختن بر درنگبرآرم ز کیخسرو این بار گردبخون تشنه هر یک بکردار گرگهنرها بشست از دل آهو گرفتپر اندیشه شد رزم کرد آرزویسوی پهلوان سپه باز شوکه فرزانگان آن نبینند رویگروگان همی خواهی این کی توان
قبلی 1 4 5 6 7 8 9 10 11 12 84 بعدی


داستان دوازده رخ [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
و دیگر که گفتی سلیح و سپاهبرادرکه روشن جهان منستهمی گویی از خویشتن دور کنمرا مرگ بهتر ازان زندگییکی داستان زد برین بر پلنگبنام ار بریزی مرا گفت خونو دیگر که پیغام شاه آمدستچو پاسخ چنین یافت برگشت گیوسپهدار چون گیو برگشت از ویدمان از پس گیو پیران دلیربیامد چو پیش کنابد رسیدچو گیو اندر آمد بپیش پدربگودرز گفت اندرآور سپاهکه او را همی آشتی رای نیستز هر گونه با او سخن راندمچو آمد پدیدار ازیشان گناهکه گودرز و گیو اندر آمد بجنگسپاه آمد از نزدافراسیابکنون کینه را کوس بر پیل بستچنین گفت با گیو پس پهلوانهمین داشتم چشم زان بد نهانبایست رفتن که چاره نبودیکی داستان گفته بودم بشاهکه دل را ز مهر کسی برگسلهمه مهر پیران بترکان برستچو پیران سپاه از کنابد براندسواران جوشن وران صد هزاربرفتند بسته کمرها بجنگچو دانست گودرز کآمد سپاهز کوه اندر آمد بهامون گذشت گرانمایه اسبان و تخت و کلاهگزیده پسر پهلوان منستز بخرد چنین خام باشد سخنکه سالار باشم کنم بندگیچو با شیر جنگ آورش خاست جنگبه از زندگانی بننگ اندرونبفرمان جنگم سپاه آمدستابا لشکری نامبردار و نیوخروشان سوی جنگ بنهاد رویسپه را همی راند برسان شیربران دامن کوه لشکر کشیدهمی گفت پاسخ همه دربدربجایی که سازی همی رزمگاهبدلش اندرون داد را جای نیستهمه هرچ گفتی برو خواندمهیونی برافگند نزدیک شاهسپه باید ایدر مرا بی درنگچو ما بازگشتیم بگذاشت آبهمی جنگ ما را کند پیشدستکه پیران بسیری رسید از روانولیکن بفرمان شاه جهاندلش را کنون شهریار آزمودچو فرمود لشکر کشیدن براهکجا نیستش با زبان راست دلبشوید همی شاه ازو پاک دستبروز اندرون روشنایی نماندز ترکان کمربسته​ی کارزارهمه نیزه و تیغ هندی بچنگبزد کوس و آمد ز زیبد براهکشیدند لشکر بران پهن دشت
قبلی 1 5 6 7 8 9 10 11 12 13 84 بعدی


داستان دوازده رخ [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بکردار کوه از دو رویه سپاهبرآمد خروشیدن کرنایز زیبد همی تاکنابد سپاهز گرد سپه روز روشن نماندوز آواز اسبان و گرد سپاهستاره سنان بود و خروشید تیغبتوفید ز آواز گردان زمینچو گودرز توران سپه را بدیددرفش از درفش و گروه از گروهچو شب تیره شد پیل پیش سپاهبرافروختند آتش از هردو رویجهان سربسر گفتی آهرمنستز بانگ تبیره بسنگ اندرونسپیده برآمد ز کوه سیاهبآسوده اسب اندر آورد پایسپه را سوی میمنه کوه بودسوی میسره رود آب روانپیاده که اندر خور کارزارصفی بر کشیدند نیزه​ورانهمیدون پیاده بسی نیزه​دارکمانها فگنده بباز و درونپس پشت ایشان سواران جنگپس پشت لشکر ز پیلان گروهدرفش خجسته میان سپاهز پیلان زمین سربسر پیلگوندرخشیدن تیغهای بنفشتو گفتی که اندرشب تیره​چهربیاراست لشکر بسان بهشتفریبزر را داد پس میمنهگرازه سر تخمه​ی گیوگان ز آهن بسر بر نهاده کلاهبجنبد همی کوه گفتی ز جایدر و دشت ازیشان کبود و سیاهز نیزه هوا جز بجوشن نماندبشد روشنایی ز خورشید و ماهاز آهن زمین بود وز گرز میغز ترگ و سنان آسمان آهنینکه برسان دریا زمین بردمیدگسسته نشد شب برآمد ز کوهفرازآوریدند و بستند راهاز آواز گردان پرخاشجویبدامن بر از آستین دشمنستبدرد دل اندر شب قیر گونسپهدار ایران به پیش سپاهیلان را بهر سو همی ساخت جایز جنگ دلیران بی​اندوه بودچنان در خور آمد چو تن را روانبفرمود تا پیش روی سوارابا گرزداران و کنداورانچه با ترکش و تیر و جوشن​گذارهمی از جگرشان بجوشید خونکز آتش بخنجر ببردند رنگزمین از پی پیل گشته ستوهز گوهر درفشان بکردار ماهز گرد سواران هوا نیلگونازان سایه​ی کاویانی درفشستاره همی برفشاند سپهربباغ وفا سرو کینه بکشتپس پشت لشکر حصار و بنهزواره نگهدار تخت کیان
قبلی 1 6 7 8 9 10 11 12 13 14 84 بعدی


داستان دوازده رخ [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیاری فریبرز برخاستندبرهام فرمود پس پهلوانبرو با سواران سوی میسرهبیفروز لشکرگه از فر خویشبدان آبگون خنجر نیو سوزبرفتند یارانش با او بهمدگر گژدهم رزم را ناگزیربفرمود با گیو تا دو هزارسپرد آن زمان پشت لشکر بدویبرفتند با گیو جنگاوراندرفشی فرستاد و سیصد سوارهمیدون فرستاد بر سوی کوهیکی دیده​بان بر سر کوهسارشب و روز گردن برافراختهبجستی همی تا ز توران سپاهز دیده خروشیدن آراستیبدان سان بیاراست آن رزمگاهچو سالار شایسته باشد بجنگازان پس بیامد بسالارگاهدرفش دلفروز بر پای کردسران را همه خواند نزدیک خویشبدست چپش رزم​دیده هجیرببستند ز آهن بگردش سرایسپهدار گودرزشان در میانهمی بستد از ماه و خورشید نوربدان ساز و آن لشکر آراستندر و دشت و کوه و بیابان سنانسپهدار پیران غمی گشت سختازان پس نگه کرد جای سپاهنه آوردگه دید و نه جای صف بیک روی لشکر بیاراستندکه ای تاج و تخت و خرد را رواننگه​دار چنگال گرگ از برهسپه را همی دار در بر خویشچو شیر ژیان با یلان رزم توزز گردان لشکر یکی گستهمفروهل که بگذارد از سنگ تیربرفتند بر گستوان​ور سوارکه بد جای گردان پرخاشجویچو گرگین و چون زنگه​ی شاوراننگهبان لشکر سوی رودباردرفشی و سیصد ز گردان گروهنگهبان روز و ستاره شمارازان دیده​گه دیده​بان ساختهپی مور دیدی نهاده براهبگفتی بگودرز و برخاستیکه رزم آرزو کرد خورشید و ماهنترسد سپاه از دلاور نهنگکه دارد سپه را ز دشمن نگاهسپه را بقلب اندرون جای کردپس پشت شیدوش و فرهاد پیشسوی راست کتماره​ی شیرگیرپس پشت پیلان جنگی بپایدرفش از برش سایه​ی کاویاننگه کرد پیران بلشکر ز دوردل از ننگ و تیمار پیراستنعنان بافته سربسر با عنانبرآشفت با تیره خورشید بختنیامدش بر آرزو رزمگاههمی برزد از خشم کف را بکف
قبلی 1 7 8 9 10 11 12 13 14 15 84 بعدی


داستان دوازده رخ [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برین گونه کآمد ببایست ساختپس از نامداران افراسیابگزین کرد شمشیرزن سی​هزاربهومان سپرد آن زمان قلبگاهبخواند اندریمان و او خواست راچپ لشکرش را بدیشان سپردچو لهاک جنگی و فرشیدوردگرفتند بر میمنه جایگاهچو زنگوله​ی گرد و کلباد رابرفتند با نیزه​ور ده هزاربرون رفت رویین رویینه​تنبدان تا دران بیشه اندر چو شیرطلایه فرستاد بر سوی کوهگر از رزمگه پی نهد پیشترسپهدار رویین بکردار شیرهمان دیده​بان بر سر کوه کردز ایرانیان گر سواری ز دورنگهبان دیده گرفتی خروشدو لشکر بروی اندر آورد رویچنین ایستاده سه روز و سه شبهمی گفت گودرز گر پشت خویشسپاه اندر آید پس پشت منشب و روز بر پای پیش سپاهکه روزی که آن روز نیک​اخترستکجا بردمد باد روز نبردبریشان بیابم مگر دستگاهنهاده سپهدار پیران دو چشمکند پشت بر دشت و راند سپاهبروز چهارم ز پیش سپاهبپیش پدر شد همه جامه چاک چو سوی یلان چنگ بایست آختکسی کش سر از کینه گیرد شتابکه بودند شایسته​ی کارزارسپاهی هژبر اوژن و رزمخواهنهاد چپ لشکر و راست راابا سی​هزار از دلیران گردابا سی​هزار از دلیران مردجهان سربسر گشت ز آهن سیاهسپهرم که بد روز فریاد رابپشت سواران خنجرگزارابا ده هزار از یلان ختنکمینگه کند با یلان دلیرسپهدار ایران شود زو ستوهوگر جنبد از خویشتن بیشترپس پشت او اندر آید دلیرکه جنگ سواران بی​اندوه کردعنان تافتی سوی پیکار تورهمه رزمگاه آمدی زو بجوشهمه نامداران پرخاشجوییکی را بگفتن نجنبید لبسپارم بدیشان نهم پای پیشنماند جز از باد در مشت منهمی جست نیک اختر هور و ماهکدامست و جنبش کرا بهترستکه چشم سواران بپوشد بگردبکردار باد اندر آرم سپاهکه گودرز رادل بجوشد ز خشمسپاه اندآرد بپشت سپاهبشد بیژن گیو تا قلبگاههمی بآسمان بر پراگند خاک
قبلی 1 8 9 10 11 12 13 14 15 16 84 بعدی


داستان دوازده رخ [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت کای باب کارآزمایبپنجم فرازآمد این روزگارنه خورشید شمشیر گردان بدیدسواران بخفتان و خود اندرونبایران پس از رستم نامدارچینن تا بیامد ز جنگ پشنبلاون که چندان پسر کشته دیدجگر خسته گشستست و گم کرده​راهبپیرانش بر چشم باید فگندسپهدار کو ناشمرده سپاهتو بشناس کاندر تنش نیست خونشگفت از جهاندیده گودرز نیستشگفت از تو آید مرا ای پدردو لشکر همی بر تو دارند چشمکنون چون جهان گرم و روشن هواچو این روزگار خوشی بگذردچو بر نیزه​ها گردد افسرده چنگکه آید ز گردان بپیش سپاهور ایدونک ترسد همی از کمینبمن داد باید سواری هزاربرآریم گرد از کمینگاهشانز گفتار بیژن بخندید گیوبدادار گفت از تو دارم سپاسهمش هوش دادی و هم زور کینبمن بازگشت این دلاور جوانچنین گفت مر جفت را نره شیرببریم ازو مهر و پیوند پاکولیکن تو ای پور چیره سخنکه او کاردیدست و داناترستکسی کو بود سوده​ی کارزار چه داری چنین خیره ما را بپایشب و روز آسایش آموزگارنه گردی بروی هوا بردمیدیکی رابرگ بر نجنبید خوننبودی چو گودرز دیگر سوارازان کشتن و رزمگاه گشنسر بخت ایرانیان گشته دیدنخواهد که بیند همی رزمگاهنهادست سر سوی کوه بلندستاره شمارد همی گرد ماهشد ازجنگ جنگاوران او زبونکه او را روان خود برین مرز نیستکه شیر ژیان از تو جوید هنریکی تیز کن مغز و بفروز خشمبگیرد همی رزم لشکر نواچو پولاد روی زمین بفسردپس پشت تیغ آید و پیش سنگکه آورد گیردبدین رزمگاهز جنگ سواران و مردان کینگزین من اندرخور کارزارسرافشان کنیم از بر ماهشانبسی آفرین کرد بر پور نیوتو دادی مرا پور نیکی​شناسشناسای هر کار و جویای دینچنانچون بود بچه​ی پهلوانکه فرزند ما گر نباشد دلیرپدرش آب دریا بود مام خاکزبان بر نیا بر گشاده مکنبرین لشکر نامور مهترستنباید بهر کارش آموزگار
قبلی 1 9 10 11 12 13 14 15 16 17 84 بعدی


داستان دوازده رخ [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سواران ما گرد ببار اندرندهمه شوربختند و برگشته سرهمی خواهد این باب کارآزمایپس پشتشان دور ماند ز کوهببینی تو گوپال گودرز راو دیگر کجا ز اختر نیک و بدچو پیش آید آن روزگار بهیچنین گفت بیژن به پیش پدرخجسته نیا را گر اینست رایشوم جوشن و خود بیرون کنمچو آیم جهان پهلوان را بکاروزان لشکر ترک هومان دلیرکه ای پهلوان رد افراسیاببهفتم فراز آمد این روزگاراز آهن میان سوده و دل ز کینچه داری بروی اندرآورده رویگرت رای جنگست جنگ آزمایکه ننگست ازین بر تو ای پهلوانهمان لشکرست این که از ما بجنگکزیشان همه رزمگه کشته بودنه زین نامداران سواری کمستگرت آرزو نیست خون ریختنز جنگ​آوران لشکری برگزینچو بشنید پیران ز هومان سخنبدان ای برادر که این رزمخواهگزین بزرگان کیخسروستیکی آنک کیخسرو از شاه منو دیگر که از پهلوانان شاهبگردن​فرازی و مردانگیسدیگر که پرداغ دارد جگر نه ترکان برنگ و نگار اندرندهمه دیده پرخون و خسته جگرکه ترکان بجنگ اندر آرند پایبرد لشکر کینه​ور همگروهکه چون برنوردد همی مرز راهمی گردش چرخ را بشمردکند روی گیتی ز ترکان تهیکه ای پهلوان جهان سربسرسزد گر نداریم رومی قبایبمی روی پژمرده گلگلون کنمبیایم کمربسته​ی کارزاربپیش برادر بیامد چو شیرگرفت اندرین دشت ما را شتابمیان بسته در جنگ چندین سوارنهاده دو دیده بایران زمینچه اندیشه داری بدل در بگویورت رای برگشتن ایدر مپایبدین کار خندند پیر و جوانبرفتند و رفته ز روی آب و رنگزمین سربسر رود خون گشته بودنه آن دوده را پهلوان رستمستنخواهی همی لشکر انگیختنبمن ده تو بنگر کنون رزم و کینبدو گفت مشتاب و تندی مکنکه آمد چنین پیش ما با سپاهسر نامداران هر پهلوستبدو سر فرازد بهر انجمنندانم چو گودرز کس را بجاهبرای هشیوار و فرزانگیپر از خون دل از درد چندان پسر
قبلی 1 10 11 12 13 14 15 16 17 18 84 بعدی


داستان دوازده رخ [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که از تن سرانشان جدامانده​ایمکنون تا بتنش اندرون جان بودچهارم که لشکر میان دو کوهز هر سو که پویی بدو راه نیستبکوشید باید بدان تا مگرمگر مانده گردند و سستی کنندچو از کوه بیرون کند لشکرشچو دیوار گرد اندر آریمشانبریشان بگردد همه کام ماتو پشت سپاهی و سالار شاهکسی کو بنام بلندش نیازو دیگر که از نامداران جنگز گردان کسی را که بی​نام​ترز لشکر فرستد بپیشت بکینترا نام ازان برنیاید بلندوگر بر تو بر دست یابد بخوننگه کرد هومان بگفتار اویچنین داد پاسخ کز ایران سوارترا خود همین مهربانیست خویوگر کت بکین جستن آهنگ نیستکنم آنچ باید بدین رزمگاهشوم چرمه​ی گامزن زین کنمنشست از بر زین سپیده​دمانبیامد بنزدیک ایران سپاهچو پیران بدانست کو شد بجنگبجوشیدش از درد هومان جگرکه دانا بهر کار سازد درنگسبکسار تندی نماید نخستزبانی که اندر سرش مغز نیستچو هومان بدین رزم تندی نمود زمین را بخون گرد بنشانده​ایمبرین کینه چون مار پیچان بودفرود آوریدست و کرده گروهبراندیش کین رنج کوتاه نیستازان کوه​پایه برآرند سربجنگ اندرون پیشدستی کنندیکی تیرباران کنم بر سرشچو شیر ژیان در بر آریمشانبرآید بخورشید بر نام مابرآورده از چرخ گردان کلاهنباشد چه گردد همی گرد آزنیاید کسی نزد ما بی​درنگز جنگ سواران بی​آرام​تراگر برنوردی برو بر زمینبایرانیان نیز ناید گزندشوند این دلیران ترکان زبونهمی خیره دانست پیکار اوینباشد که با من کند کارزارمرا کارزار آمدست آرزویبدلت اندرون آتش جنگ نیستنمایم هنرها بایران سپاهسپیده دمان جستن کین کنمچو شیر ژیان با یکی ترجمانپر از جنگ دل سر پر از کین شاهبروبرجهان گشت ز اندوه تنگیکی داستان یاد کرد از پدرسر اندر نیارد بپیکار و ننگبفرجام کار انده آرد درستاگر در بارد همان نغز نیستندانم چه آرد بفرجام سود
قبلی 1 11 12 13 14 15 16 17 18 19 84 بعدی


داستان دوازده رخ [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهانداورش باد فریادرسچو هومان ویسه بدان رزمگاهبیامد که جوید ز گردان نبردطلایه بیامد بر ترجمانبپرسید کین مرد پرخاشجویکجا رفت خواهد همی چون نوندبایرانیان گفت پس ترجمانکه این شیردل نامبردار مردسر ویسگانست هومان بنامچو دیدند ایرانیان گرز اویهمه دست نیزه گزاران ز کارهمه یکسره بازگشتند ازویکه رو پیش هومان بترکی زبانکه ما رابجنگ تو آهنگ نیستاگر جنگ جوید گشادست راهز سالار گردان و گردنکشانکه گردان کجایند و مهتر کجاستوزانپس هیونی تگاور دمانکه هومان ازان رزمگه چون پلنگچو هومان ز نزد سواران برفتوزانجا خروشی برآورد سختچپ لشکر و چنگ شیران تویبجنبان عنان اندرین رزمگاهبآورد با من ببایدت گشتوگر تو نیابی مگر گستهمکه جوید نبردم ز جنگاورانهرآنکس که پیش من آید بکینوگر تیغ ما را ببیند بجنگچنین داد رهام پاسخ بدویزترکان ترا بخرد انگاشتم جز اویش نبینم همی یار کسکه گودرز کشواد بد با سپاهنگهبان لشکر بدو بازخوردسواران ایران همه بدگمانبخیره بدشت اندر آورده رویبچنگ اندرون گرز و بر زین کمندکه آمد گه گرز و تیر و کمانهمی با شما کرد خواهد نبردکه تیغش دل شیر دارد نیامکمر بستن خسروی برز اویفروماند از فر آن نامدارسوی ترجمانش نهادند رویهمه گفته​ی ما بروبر بخوانز گودرز دستوری جنگ نیستسوی نامور پهلوان سپاهبهومان بدادند یک یک نشانکه دارد چپ لشکر و دست راستطلایه برافگند زی پهلوانسوی پهلوان آمد ایدر بجنگبیامد بنزدیک رهام تفتکه ای پور سالار بیدار بختنگهبان سالار ایران تویمیان دو صف برکشیده سپاهسوی رود خواهی وگر سوی دشتبیاید دمان با فروهل بهمبتیغ و سنان و بگرز گرانزمانه برو بر نوردد زمینبدرد دل شیر و چرم پلنگکه ای نامور گرد پرخاشجویازین سان که هستی نپنداشتم
قبلی 1 12 13 14 15 16 17 18 19 20 84 بعدی


داستان دوازده رخ [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که تنها بدین رزمگاه آمدیبر آنی که اندر جهان تیغ​داریکی داستان از کیان یاد کنکه هر کو بجنگ اندر آید نخستازاینها که تو نام بردی بجنگولیکن چو فرمان سالار شاهاگر جنگ گردان بجویی همیز گودرز دستوری جنگ خواهبدو گفت هومان که خیره مگویتو این رزم را جای مردان گزینوزانجا بقلب سپه برگذشتبنزد فریبرز با ترجمانیکی برخروشید کای بدنشانسواران و پیلان و زرینه کفشبترکان سپردی بروز نبردچو سالار باشی شوی زیردستسیاوش رد را برادر تویتو باشی سزاوار کین خواستنیکی با من اکنون بآوردگاهبخورشید تابان برآیدت ناموگر تو نیایی بحنگم رواستکسی را ز گردان بپیش من آرچنین داد پاسخ فریبرز بازچنینست فرجام روز نبردبپیروزی اندر بترس از گزنددرفش ار ز من شاه بستد رواستبکین سیاوش پس از کیقبادکمر بست تا گیتی آباد کردهمیشه بپیش کیان کینه​خواهو دیگر که از گرز او بی​گمان دلاور بپیش سپاه آمدینبندد کمر چون تو دیگر سوارزفام خرد گردن آزاد کنره بازگشتن ببایدش جستهمه جنگ را تیز دارند چنگنباشد نسازد کسی رزمگاهسوی پهلوان چون بپویی همیپس از ما بجنگ اندر آهنگ خواهبدین روی با من بهانه مجوینه مرد سوارانی و دشت کیندمان تا بدان روی لشکرگذشتبیامد بکردار باد دمانفروبرده گردن ز گردنکشانترا بود با کاویانی درفشیلانت بایران نخوانند مردکمر بندگی را ببایدت بستبگوهر ز سالار برتر تویبکینه ترا باید آراستنببایدت گشتن بپیش سپاهکه پیش من اندر گذاری تو گامزواره گرازه نگر تاکجاستکه باشد ز ایرانیان نامدارکه با شیر درنده کینه مسازیکی شاد و پیروز و دیگر بدردکه یکسان نگردد سپهر بلندبدان داد پیلان و لشکر که خواستکسی کو کلاه مهی برنهادسپهدار گودرز کشواد کردپدر بر پدر نیو و سالار شاهسرآید بسالارتان بر زمان
قبلی 1 13 14 15 16 17 18 19 20 21 84 بعدی


داستان دوازده رخ [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپه را به ویست فرمان جنگاگر با توم جنگ فرمان دهدببینی که من سر چگونه ز ننگچنین پاسخش داد هومان که بسبدین تیغ کاندر میان بسته​ایبدین گرز جویی همی کارزاروزآنجا بدان خیرگی بازگشتکمربسته​ی کین آزادگانبیامد یکی بانگ برزد بلندشنیدم همه هرچ گفتی بشاهچنین بود با شاه پیمان توفرستاده کامد بتوران سپاهازان پس که سوگند خوردی بماهکه گر چشم من درگه کارزارچو شیر ژیان لشکر آراستیکنون از پس کوه چون مستمندبکردار نخچیر کز شرزه شیرگزیند ببیشه درون جای تنگیکی لشکرت را بهامون گذارچنین بود پیمانت با شهریاربدو گفت گودرز کاندیشه کنچو پاسخ بیابی کنون ز انجمنتو بشناس کز شاه فرمان منکنون آمدم با سپاهی گرانشما هم بکردار روباه پیرهمی چاره سازید و دستان و بنددلیری مکن جنگ ما را مخواهچو هومان ز گودرز پاسخ شنیدبگودرز گفت ار نیایی بجنگازان پس که جنگ پشن دیده​ای بدو بازگردد همه نام و ننگدلم پر ز دردست درمان دهدبرآرم چو پای اندر آرم بجنگبگفتار بینم ترا دسترسگیابر که از جنگ خود رسته​ایکه بر ترگ و جوشن نیاید بکارتو گفتی مگر شیر بدساز گشتبنزدیک گودرز کشوادگانکه ای برمنش مهتر دیوبندوزان پس کشیدی سپه را براهبپیران سالار فرمان توگزین پور تو گیو لشکرپناهبخورشید و ماه و بتخت و کلاهبپیران برافتد برارم دمارهمی بآرزو جنگ ما خواستینشستی بکردار غرم نژندگریزان و شیر از پس اندر دلیرنجوید ز تیمار جان نام و ننگچه داری سپاه از پس کوهسارکه بر کینه گه کوه گیری حصارکه باشد سزا با تو گفتن سخنبه بیدانشی بر نهی این سخنهمین بود سوگند و پیمان مناز ایران گزیده دلاور سرانببیشه در از بیم نخچیرگیرگریزان ز گرز و سنان و کمندکه روباه با شیر ناید براهچو شیر اندران رزمگه بردمیدتو با من نه زانست کایدت ننگسر از رزم ترکان بپیچیده​ای
قبلی 1 14 15 16 17 18 19 20 21 22 84 بعدی


داستان دوازده رخ [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به لاون بجنگ آزمودی مراار ایدونک هست اینک گویی همییکی برگزین از میان سپاهکه من از فریبرز و رهام جنگبگشتم سراسر همه انجمنبگودرز بد بند پیکارشانتو آنی که گویی بروز نبردیکی با من اکنون بدین رزمگاهفراوان پسر داری ای ناموریکی را فرستی بر من بجنگپس اندیشه کرد اندران پهلوانگر از نامداران هژبری دمانشود کشته هومان برین رزمگاهدل پهلوانش بپیچد بدردسپاهش بکوه کنابد شودور از نامداران این انجمنشکسته شود دل گوان را بجنگهمان به که با او نسازیم کینمگر خیره گردند و جویند جنگچنین داد پاسخ بهومان که روچو در پیش من برگشادی زبانکه کس را ز ترکان نباشد خردندانی که شیر ژیان روز جنگو دیگر دو لشکر چنین ساختهبکینه دو تن پیش سازند جنگسپه را همه پیش باید شدنتو اکنون سوی لشکرت باز شوکز ایرانیان چند جستم نبردبدان رزمگه بر شود نام توبدو گفت هومان ببانگ بلند بآوردگه بر ستودی مراوزین کینه کردار جویی همیکه با من بگردد بآوردگاهبجستم بسان دلاور پلنگنیاید ز گردان کسی پیش منشنیدن نه ارزید گفتارشانبخنجر کنم لاله بر کوه زردبگرد و بگرز گران کینه​خواههمه بسته بر جنگ ما بر کمراگر جنگ​جویی چه جویی درنگکه پیشش که آید بجنگ از گوانفرستم بنزدیک این بدگمانز ترکان نیاید کسی کینه​خواهازان پس بتندی نجوید نبردبجنگ اندرون دست ما بد شودیکی کم شود گم شود نام مننسازند زان پس به جایی درنگبروبر ببندیم راه کمینسپاه اندر آرند زان جای تنگبگفتار تندی و در کار نوبدانستم از آشکارت نهانکز اندیشه​ی خویش رامش بردنیالاید از بن بروباه چنگهمه بادپایان سر افراختههمه نامداران بخایند چنگبه انبوه زخمی بباید زدنبرافراز گردن بسالار نونزد پیش من کس جز از باد سردز پیران برآید همه کام توکه بی کردن کار گفتار چند
قبلی 1 15 16 17 18 19 20 21 22 23 84 بعدی


داستان دوازده رخ [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی داستان زد جهاندار شاهکه تخت کیان جست خواهی مجویترا آرزو جنگ و پیکار نیستنداری ز ایران یکی شیرمردبچاره همی بازگردانیمهمه نامدراان پرخاشجویکه از ما یکی را بآوردگاهچنین داد پاسخ که امروز رویچو هومان ز گودرز برگشت چیربخندید و روی از سپهبد بتافتکمان را بزه کرد و زیشان چهارچو آن روزبانان لشکر ز دوررهش بازدادند و بگریختندببالا برآمد بکردار مستهمی نیزه برگاشت بر گرد سرخروشیدن نای رویین ز دشتز شادی دلیران توران سپاهچو هومان بیامد بدان چیرگیسپهبد پر از شرم گشته دژمبننگ از دلیران بپالود خویکزیشان بد این پیشدستی بخونازان پس بگردنکشان بنگریدخبر شد به بیژن که هومان چو شیرچو بشنید بیژن برآشفت سختبفرمود تا برنهادند زینبپوشید رومی زره جنگ رابپیش پدر شد پر از کیمیاچنین گفت مر گیو را کای پدرکه گودرز را هوش کمتر شدستدلش پر نهیبست و پر خون جگر بیاد آورم اندرین کینه​گاهچو جویی از آتش مبرتاب رویوگر گل چنی راه بی​خار نیستکه با من کند پیش لشکرنبردنگیرم فریبت اگر دانیمبگودرز گفتند کاینست رویفرستی بنزدیک او کینه​خواهندارد شدن جنگ را پیش اویبرآشفت برسان شیر دلیرسوی روزبانان لشکر شتافتبیفگند ز اسب اندران مرغزاربدیدند زخم سرافراز توربآورد با او نیاویختندخروشش همی کوه را کرد پستکه هومان ویسه است پیروزگربرآمد چو نیزه ز بالا بگشتهمی ترگ سودند بر چرخ ماهبپیچید گودرز زان خیرگیگرفته برو خشم و تندی ستمسپهبد یکی اختر افگند پیبدانند و هم بر بدی رهنمونکه تا جنگ او را که آید پدیدبپیش نیای تو آمد دلیربخشم آمد آن شیر پنجه ز بختبران پیل تن دیزه​ی دوربینیکی تنگ بر بست شبرنگ راسخن گفت با او ز بهر نیابگفتم ترا من همه دربدربآیین نبینی که دیگر شدستز تیمار وز درد چندان پسر
قبلی 1 16 17 18 19 20 21 22 23 24 84 بعدی


داستان دوازده رخ [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که از تن سرانشان جدا کرده دیدنشان آنک ترکی بیامد دلیربپیش نیا رفت نیزه بدستچنان بد کزین لشکر رنامدارکه او را بنیزه برافراختیتو ای مهربان باب بسیار هوشنشاید جز از من که سازم نبردبدو گفت گیو ای پسر هوش دارتا گفته بودم که تندی مکنکه او کار دیده​ست و داناترستسواران جنگی بپیش اندرندنفرمود با او کسی را نبردکه گردن بدین سان برافراختینیم من بدین کار همداستانبدو گفت بیژن که گر کام منشوم پیش سالار بسته کمروزآنجا بزد اسب و برگاشت رویستایش کنان پیش او شد بدردکه ای پهلوان جهاندار شاهشگفتی همی بینم از تو یکیکزین رزمگه بوستان ساختیشگفتی​تر آنک از میان سپاهبیامد که یزدان نیکی​کنشبیاوردش از پیش توران سپاهبدام آمده گرگ برگاشتیتو دانی که گر خون او بی​درنگمپدار کو کینه بیش آوردمن اینک بخون چنگ را شسته​امچو دستور باشد مرا پهلوانبفرماید اکنون سپهبد به گیو بدان رزمگه جمله افگنده دیدمیان دلیران بکردار شیرهمی بر خروشید برسان مستسواری نبود از در کارزارچو بر بابزن مرغ بر ساختیدو کتفم بدرع سیاوش بپوشبدان تا برآرم ز مردیش گردبگفتار من سربسر گوش دارز گودرز بر بد مگردان سخنبدین لشکر نامور مهترستکه بر کینه گه پیل را بشکرندجوانی مگر مر ترا خیره کردبدین آرزو پیش من تاختیمزن نیز پیشم چنین داستاننجویی نخواهی مگر نام منزنم دست بر جنگ هومان ببربنزدیک گودرز شد پوی پویهم این داستان سربسر یاد کردشناسای هر کار و زیبای گاهوگر چند هستم بهوش اندکیدل از کین ترکان بپرداختییکی ترک بدبخت گم کرده راههمی بد سگالید با بد تنشبدان تا بدست تو گردد تباهندانم کزین خود چه پنداشتیبریزند پیران نیاید بجنگسپه را برین دشت پیش آوردهمان جنگ او را کمر بسته​امشوم پیش او چون هژبر دمانمگر کان سلیح سیاوش نیو
قبلی 1 17 18 19 20 21 22 23 24 25 84 بعدی


داستان دوازده رخ [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دهد مر مرا خود و رومی زرهچو بشنید گودرز گفتار اویز شادی برو آفرین کرد سختتو تا برنشستی بزین پلنگبهر کارزار اندر آیی دلیرنگه کن که با او بآوردگاهکه هومان یکی بدکنش ریمنستجوانی و ناگشته بر سر سپهربمان تا یکی رزم دیده هژبربرو تیرباران کند چون تگرگبدو گفت بیژن که ای پهلوانمرا گر بدیدی برزم فرودبجنگ پشن بر نوشتم زمینمرا زندگانی نه اندر خورستوگر بازداری مرا زین سخنبنالم من از پهلوان پیش شاهبخندید گودرز و زو شاد شدبدو گفت نیک اختر و بخت گیوتو تا چنگ را باز کردی بجنگترا دادم این رزم هومان کنونگر این اهرمن را بدست تو هوشبنام جهاندار یزدان مابگویم کنون گیو را کان زرهگر ایدنک پیروز باشی برویز فرهاد و گیوت برآرم بجاهبگفت این سخن با نبیره نیاپیاده شد از اسب و روی زمینبخواند آن زمان گیو را پهلوانوزان خسروانی زره یاد کردچنین داد پاسخ پدر را پسر ز بند زره برگشاید گرهبدید آن دل و رای هشیار اویکه از تو مگرداد جاوید بختنهنگ از دم آسود و شیران ز جنگبهر جنگ پیروز باشی چو شیرتوانی شدن زان پس آورد خواهبآورد جنگ او چو آهرمنستنداری همی بر تن خویش مهرفرستم بجنگش بکردار ابربسر بر بدوزدش پولاد ترگهنرمند باشد دلیر و جوانز سر باز باید کنون آزمودنبیند کسی پشت من روز کینگر از دیگرانم هنر کمترستبدان روی کآهنگ هومان مکننخواهم کمر زان سپس نه کلاهبسان یکی سرو آزاد شدکه فرزند بیند همی چون تو نیوفروماند از جنگ چنگ پلنگمگر بخت نیکت بود رهنمونبراید بفرمان یزدان بکوشبپیروزی شاه و گردان ماکه بیژن همی خواهد او را بدهترا بیشتر نزد من آبرویبگنج و سپاه و بتخت و کلاهنبیره پر از بند و پر کیمیاببوسید و بر باب کرد آفرینسخن گفت با او ز بهر جوانکجا خواست بیژن ز بهر نبردکه ای پهلوان جهان سربسر
قبلی 1 18 19 20 21 22 23 24 25 26 84 بعدی


داستان دوازده رخ [صفحه 67]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بآوردگاه سواران ز گردبتیغ و بخنجر بگرز و کمندفراز آمد آن گردش ایزدیابا خواست یزدانش چاره نماندنگه کرد پیران که هنگام چیستولیکن بمردی همی کرد کارازان پس کمان برگرفتند و تیریکی تیرباران گرفتند سختنگه کرد گودرز تیر خدنگببر گستوان برزد و بردریدبیفتاد و پیران درآمد بزیربدانست کآمد زمانه فرازز نیرو بدو نیم شد دست راستز گودرز بگریخت و شد سوی کوههمی شد بران کوهسر بر دواننگه کرد گودرز و بگریست زاربدانست کش نیست با کس وفافغان کرد کای نامور پهلوانبکردار نخچیر در پیش مننیامد ز لشکر ترا یار کسکجات آنهمه زور و مردانگیستون گوان پشت افراسیابزمانه ز تو زود برگاشت رویچو کارت چنین گشت زنهار خواهببخشاید از دل همی بر تو بربدو گفت پیران که این خود مبادازین پس مرا زندگانی بودخود اندر جهان مرگ را زاده​ایمشنیدستم این داستان از مهانسرانجام مرگست زو چاره نیست فروماند خورشید روز نبردز هر گونه​ی برنهادند بنداز ایران بتوران رسید آن بدیکرا کوشش و زور و یاره نماندبدانست کان گردش ایزدیستبکوشید با گردش روزگاردو سالار لشکر دو هشیار پیرچو باد خزان بر جهد بر درختکه آهن ندارد مر او را نه سنگتگاور بلرزید و دم درکشیدبغلتید زیرش سوار دلیروزان روز تیره نیابد جوازهم آنگه بغلتید و بر پای خاستغمی شد ز درد دویدن ستوهکزو بازگردد مگر پهلوانبترسید از گردش روزگارمیان بسته دارد ز بهر جفاچه بودت که ایدون پیاده دوانکجات آن سپاه ای سر انجمنوزیشان نبینمت فریادرسسلیح و دل و گنج و فرزانگیکنون شاه را تیره گشت آفتاببهنگام کینه تو چاره مجویبدان تات زنده برم نزد شاهکه هستس جهان پهلوان سربسربفرجام بر من چنین بد مبادبزنهار رفتن گمانی بودبدین کار گردن ترا داده​ایمکه هرچند باشی بخرم جهانبمن بر بدین جای پیغاره نیست
قبلی 1 63 64 65 66 67 68 69 70 71 84 بعدی


داستان دوازده رخ [صفحه 68]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی گشت گودرز بر گرد کوهپیاده ببود و سپر برگرفتگرفته سپر پیش و ژوپین بدستهمی دید پیران مر او را ز دوربینداخت خنجر بکردار تیرچو گودرز شد خسته بر دست اویبینداخت ژوپین بپیران رسیدز پشت اندر آمد براه جگربرآمدش خون جگر بر دهانچو شیر ژیان اندر آمد بسربران کوه خارا زمانی طپیدزمانه بزهراب دادست چنگچنینست خود گردش روزگارچو گودرز بر شد بران کوهساردریده دل و دست و بر خاک سرچنین گفت گودرز کای نره شیرجهان چون من و چون تو بسیار دیدچو گودرز دیدش چنان مرده​خوارفروبرد چنگال و خون برگرفتز خون سیاوش خروشید زارز هفتاد خون گرامی پسرسرش را همی خواست از تن بریددرفی ببالینش بر پای کردسوی لشکر خویش بنهاد رویهمه کینه​جویان پرخاشجویابا کشتگان بسته بر پشت زینچو با کینه​جویان نبد پهلوانکه گودرز بر دست پیران مگرهمی زار بگریست لشکر همهدرفشی پدید آمد از تیره گرد نبودش بدو راه و آمد ستوهچو نخچیربانان که اندر گرفتببالا نهاده سر از جای پستبست از بر سنگ سالار توربیامد ببازوی سالار پیرز کینه بخشم اندر آورد رویزره بر تنش سربسر بردریدبغرید و آسیمه برگشت سرروانش برآمد هم اندر زمانبنالید با داور دادگرپس از کین و آوردگاه آرمیدبدرد دل شیر و چرم پلنگنگیرد همی پند آموزگاربدیدش بر آن​گونه افگنده خوارشکسته سلیح و گسسته کمرسر پهلوانان و گرد دلیرنخواهد همی با کسی آرمیدبخاک و بخون بر طپیده بزاربخورد و بیالود روی ای شگفتنیایش همی کرد بر کردگاربنالید با داور دادگرچنان بدکنش خویشتن را ندیدسرش را بدان سایه برجای کردچکان خون ز بازوش چون آب جویز بالا بلشکر نهادند رویبریشان سرآورده پرخاش و کینخروشی برآمد ز پیر و جوانز پیری بخون اندر آورد سرز نادیدن پهلوان رمهگرازان و تازان بدشت نبرد
قبلی 1 64 65 66 67 68 69 70 71 72 84 بعدی


داستان دوازده رخ [صفحه 69]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برآمد ز لشکرگه آوای کوسبزرگان بر پهلوان آمدندچنین گفت لشکر مگر پهلوانکه پیران یکی شیردل مرد بودچنین یاد کرد آن زمان پهلوانبانگشت بنمود جای نبردبرهام فرمود تا برنشستبدو گفت او را بزین برببنددرفش و سلیحش چنان هم که هستبران گونه چون پهلوان کرد یادکشید از بر اسب روشن تنشچنان هم ببستش بخم کمنددرفشش چو از جایگاه نشانهمه خواندند آفرین سربسرکه ای نامور پشت ایران سپاهفدای سپه کرده​ای جان و تنچنین گفت گودرز با مهترانمرا در دل آید که افراسیابسپاه وی آسوده از رنج و تابولیکن چنین دارم امید منبیفروزد این رزمگه را بفریکی هوشمندی فرستاده​امکه گر شاه ترکان بیارد سپاهگمانم چنانست کو با سپاهمر این کشتگان را برین دشت کینکزین کشتگان جان ما بیغمستاگر هم چنین نزد شاه آوریمکه آشوب ترکان و ایرانیانهمه یکسره خواندند آفرینهمه سودمندی ز گفتار تست همی گرد بر آسمان داد بوسپر از خنده و شادمان آمدندازو بازگردید تیره روانهمه ساله جویای آورد بودسپرده بدو گوش پیر و جوانبگفت آنک با او زمانه چه کردبآوردن او میان را ببستبیاور چنان تازیان بر نوندبدرع و میانش مبر هیچ دستبرون تاخت رهام چون تندبادبخون اندرون غرقه بد جوشنشفرود آوریدش ز کوه بلندندیدند گردان گردنکشانابر پهلوان زمین دربدرپرستنده​ی تخت تو باد ماهبپیری زمان روزگار کهنکه چون رزم ما گشت زین سان گرانسپه بگذراند بدین روی آببمانده سپاهم چنین در شتابکه آید جهاندار خورشید منبیارد سپاهی بنو کینه​وربس شاه را پندها داده​امنداریم پای اندرین کینه​گاهبیاری بیاید بدین رزمگاهچنین هم بدارید بر پشت زینروان سیاوش زین خرمستشود شاد و زین پایگاه آوریمازین بد کجا کم شد اندر میانکه بی تو مبادا زمان و زمینخور و ماه روشن بدیدار تست
قبلی 1 65 66 67 68 69 70 71 72 73 84 بعدی


داستان دوازده رخ [صفحه 70]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برفتند با کشتگان همچنانچو نزدیک بنگاه و لشکر شدندبپیش سپه بود گستهم شیرزمین را ببوسید و کرد آفرینچنانچون سپردی سپردم بهمکه اندر زمان از لب دیده​بانکه از گرد شد دشت چون تیره شبخروشیدن کوس با کرناییکی تخت پیروزه بر پشت پیلهوا شد بسان پرند بنفشدرفشی ببالای سرو سهیبگردش سواران جوشنورانپس هر درفشی درفشی بپایارگ همچنین تیزرانی کنندز کوه کنابد همان دیده​بانچنین گفت گر چشم من تیره نیستز ترکان برآورد ایزد دمارسپاه اندر آمد ز بالا بپستدرفش سپهدار توران نگونهمان ده دلاور کز ایدر برفتهمی بینم از دورشان سرنگوندلیران ایران گرازان بهموزان سوی زیبد یکی تیره​گردمیان سپه کاویانی درفشدرفش شهنشاه با بوق و کوسبرفتند لهاک و فرشیدوردبدیدند کشته بدیدار خویشابا ده سوار آن گزیده سرانبران دیده برزار و جوشان شدندهمی زار گفتند کای نره شیر گروی زره را پیاده دوانپذیره​ی سپهبد سپاه آمدندبیامد بر پهلوان دلیرسپاهت بی​آزار گفتا ببیندرین بود گودرز با گستهمبگوش آمد از کوه زیبد فغانشگفتی برآمد ز هر سو جلببجنباند آن دشت گویی ز جایدرفشان بکردار دریای نیلز تابیدن کاویانی درفشپدید آمد از دور با فرهیزمین شد بنفش از کران تا کرانچه از اژدها و چه پیکر همایبیک روز دیگر بدینجا رسندبدید آن شگفتی و آمد دوانوز اندوه دیدار من خیره نیستهمه رنجشان سربسر گشت خوارخروشان و هر یک درفشی بدستهمی بینم از پیش غرقه بخونابا گرد پیران بآورد تفتفگنده بر اسبان و تن پر ز خونرسیدند یکسر بر گستهمپدید آمد و دشت شد لاژوردبپیش اندرون تیغهای بنفشپدید آمد و شد زمین آبنوسبدانجا که بد جایگاه نبردسپهبد برادر جهاندار خویشز ترکان دلیران جنگاورانز خون برادر خروشان شدندسپهدار پیران سوار دلیر
قبلی 1 66 67 68 69 70 71 72 73 74 84 بعدی


داستان دوازده رخ [صفحه 71]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چه بایست آن رادی و راستیکنون کام دشمن برآمد همهکه جوید کنون در جهان کین توازین شهر ترکان و افراسیاببباید بریدن سر خویش پستچو اندرز پیران نهادند پیشز گودرز چون خواست پیران نبردکه گر من شوم کشته بر کینه​گاهاگر کشته گردم برین دشت کیننه از تخمه​ی ویسه ماند کسیکه بر کینه​گه چونک ما را کشندز گودرز خواهد سپه زینهارهمه راه سوی بیابان بریدبلشکر گه خویش رفتند بازبدانست لشکر سراسر همههمه سربسر زار و گریان شدندبنزدیک لهاک و فرشیدوردکه اکنون چه سازیم زین رزمگاهچنین گفت هر کس که پیران گردکرا دل دهد نیز بستن کمرچنین گفت لهاک فرشیدوردچنین راند بر سر ورا روزگاربشمشیر کرده جدا سر ز تنبهرجای کشته کشان دشمنشکنون بودنی بود و پیران گذشتستون سپه بود تا زنده بودسپه را ز دشمن نگهدار بودبدان گیتی افتاد نیک و بدشبس از لشکر خویش تیمار خوردکه گر من شوم کشته در کینه​گاه چو رفتن ز گیتی چنین خواستیببد بر تو گیتی سرآمد همهکه گیرد کنون راه و آیین توبد آمد سرانجامت ای نیک​یاببخون غرقه کردن بر و یال و دستنرفتند بر خیره گفتار خویشچنین گفت با گرد فرشیدوردشما کس مباشید پیش سپاهشود تنگ بر نامداران زمینکه اندر سرش مغز باشد بسیچو سرهای ما سوی ایران کشندشما خویشتن را مدارید خوارمگر کز بد دشمنان جان بریدهمه دیده پر خون و دل پر گدازکه شد بی​شبان آن گرازان رمهچو بر آتش تیز بریان شدندبرفتند با دل پر از باد سردچو شد پهلوان پشت توران سپاهجز از نام نیکو ز گیهان نبردز آهن کله برنهادن بسرکه از خواست یزدان کرانه که کردکه بر کینه کشته شود زار و خوارنیابد همی کشته گور و کفنپر از خون سر و درع و خسته تنشهمه کار و کردار او باد گشتبمهر سپه جانش آگنده بودپسر با برادر برش خوار بودهمانا که نیک است با ایزدشز گودرز پیمان ستد در نبردنجویی تو کین زان سپس با سپاه
قبلی 1 67 68 69 70 71 72 73 74 75 84 بعدی


داستان دوازده رخ [صفحه 72]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گذرشان دهی تا بتوران شوندز پیمان نگردند ایرانیانسه کارست پیش​آمده ناگزیراگرتان بزنهار باید شدنوگر بازگشتن بخرگاه خویشوگر جنگ را گرد کرده عنانگر ایدون کتان دل گراید بجنگکه پیران ز مهتر سپه خواستستزمان تا زمان لشکر آید پدیدز هرگونه رانیم یکسر سخنور ایدون کتان رای شهرست و گاهوگرتان بزنهار شاهست رایوگرتان سوی شهر ایران هواستز ما دو برادر مدارید چشمکزین تخمه​ی ویسگان کس نبودبر اندرز سالار پیران شویمار ایدونک بر ما بگیرند راهچو ترکان شنیدند زیشان سخنکه سالار با ده یل نامداروزان روی کیخسرو آمد پدیدنه اسب و سلیح و نه پای و نه پرنه نیروی جنگ و نه راه گریزاگر بازگردیم گودرز و شاهرهایی نیابیم یک تن بجانبزنهار بر ما کنون عار نیستازان پس خود از شاه ترکان چه باکچو لشکر چنین پاسخ آراستندبدانست لهاک و فرشیدوردهمی راست گویند لشکر همهبپدرود کردند گرفتند ساز کمین را نسازی بریشان کمندازین در کنون نیست بیم زیانهمه گوش دارید برنا و پیرکنونتان همی رای باید زدنسپردن بنیک و ببد راه خویشیکایک بخوناب داده سنانبدین رزمگه کرد باید درنگسپهبد یکی لشکر آراستستهمی کینه زینشان بباید کشیدجز از خواست یزدان نباشد ز بنهمانا که بر ما نگیرند راهبباید بسیچید و رفتن ز جایدل هر کسی بر تنش پادشاستکه هرگز نشوییم دل را ز خشمکه بند کمر بر میانش نسودز راه بیابان بتوران شویمبکوشیم تا هستمان دستگاهیکی نیک پاسخ فگندند بنکشیدند کشته بران گونه خوارکه یارد بدین رزمگاه آرمیدنه گنج و نه سالار و نه نامورچه با خویشتن کرد باید ستیزپس ما برانند پیل و سپاهنه خرگاه بینیم و نه دودمانسپاهست بسیار و سالار نیستچه افراسیاب و چه یک مشت خاکدو پرمایه از جای برخاستندکشان نیست هنگام ننگ و نبردتبه گردد از بی​شبانی رمهبیابان گرفتند و راه دراز
قبلی 1 68 69 70 71 72 73 74 75 76 84 بعدی


داستان دوازده رخ [صفحه 73]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
درفشی گرفته بدست اندرونبرفتند با نامور ده سواربره بر ز ایران سواران بدندبرانگیختند اسب ترکان ز جاییکی ناسگالیده​شان جنگ خاستبکشتند ایرانیان هشت مردوزانجا برفتند هر دو دلیرز ترکان جزین دو سرافراز گردپس از دیده گه دیده​بان کرد غوازین لشکر ترک دو نامدارچنان با طلایه برآویختندتنی هشت کشتند ایرانیانچو بشنید گودرز گفت آن دو مردبرفتند با گردان افراختنگر ایشان از اینجا به توران شوندهم اندر زمان گفت با سرکشانکه جوید کنون نام نزدیک شاههمه مانده بودند ایرانیانندادند پاسخ جز از گستهمبسالار گفت ای سرافراز شاهسپردی مرا کوس و پرده​سرایدلیران همه نام جستند و ننگکنون من بدین کار نام آورمبخندید گودرز و زو شاد شدبدو گفت نیک​اختری تو ز هوربرو کآفریننده یار تو بادبپوشید گستهم درع نبردبرون رفت وز لشکر خویش تفتهمی گفت لشکر همه سربسریکی لشکر از نزد افراسیاب پر از درد دل دیدگان پر ز خوندلیران و شایسته​ی کارزارنگهبان آن نامداران بدندطلایه بیفشارد با جای پایکه از خون زمین گشت با کوه راستدلیران و شیران روز نبردبراه بیابان بکردار شیرز دست طلایه دگر جان نبردکه ای سرفرازان و گردان نوبرون رفت با نامور ده سوارکه با خاک خون را برآمیختنددو تن تیز رفتند بسته میانبود گرد لهاک و فرشیدوردشکسته نشدشان دل از تاختنبر این لشکر آید همانا گزندکه ای نامداران دشمن​کشانبپوشد سرش را برومی کلاهشده سست و سوده ز آهن میانکه بود اندر آورد شیر دژمچو رفتی بآورد توران سپاهبپیش سپه برببودن بپایمرا بهره نآمد بهنگام جنگشومشان یکایک بدام آورمرخش تازه شد وز غم آزاد شدکه شیری و بدخواه تو همچو گورچو لهاک سیصد شکار تو بادز گردان کرا دید پدرود کردبجنگ دو ترک سرافراز رفتکه گستهم را زین بد آید بسرهمی رفت برسان کشتی برآب
قبلی 1 69 70 71 72 73 74 75 76 77 84 بعدی


داستان دوازده رخ [صفحه 74]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیاری همه جنگجو آمدندخبر شد بدیشان که پیران گذشتهمه بازگشتند یکسر ز راهچو بشنید بیژن که گستهم رفتگمانی چنان برد بیژن که اونباید که لهاک و فرشیدوردنشست از بر دیزه​ی راه​جویچو چشمش بروی نیا برفتادنه خوب آید ای پهلوان از خردمر او را بخیره بکشتن دهیدو تن نامداران توران سپاهز هومان و پیران دلاورترندکنون گستهم شد بجنگ دو تنهمه کام ما بازگردد بدردچو بشنید گودرز گفتار اویپس اندیشه کرد اندران یک زمانبگردان چنین گفت سالار شاهپس گستهم رفت باید دمانندادند پاسخ کس از انجمنبگودرز پس گفت بیژن که کسکه آید ز گردان بدین کار پیشمرا رفت باید که از کار اویبدو گفت گودرز کای شیرمردنبینی که ماییم پیروزگربریشان بود گستهم چیره​بختبمان تا کنون از پس گستهمکه با او بود یارگاه نبردبدو گفت بیژن که ای پهلوانکنون یار باید که زندست مردچو گستهم شد کشته در کارزار چو نزدیک دشت دغو آمدندنبرد دلیران دگرگونه گشتخروشان برفتند نزدیک شاهز لشکر بآورد لهاک تفتچو تنگ اندر آید بدشت دغوبرآرند ازو خاک روز نبردبنزدیک گودرز بنهاد رویخروشید و چندی سخن کرد یادکه هر نامداری که فرمان بردبهانه بچرخ فلک برنهیبرفتند زین سان دلاور براهبگوهر بزرگان آن کشورندنباید که آید برو برشکنچو کم گردد از لشکر آن رادمردکشیدن بدان کار تیمار اویهم از بد که می​برد بیژن گمانکه هر کس که جوید همی نام و گاهمر او را بدن یار با بدگماننه غمخواره بد کس نه آسوده​تنجز من نباشدش فریادرسبسیری نیامد کس از جان خویشدلم پر ز درد است و پر آب روینه گرم آزموده ز گیتی نه سردبدین کار مشتاب تند ای پسروزیشان ستاند سرو تاج و تختسواری فرستم چو شیر دژمسر دشمنان اندر آرد بگردخردمند و بیدار و روشن​رواننه آنگه کجا زو برآرند گردسرآمد برو روز و برگشت کار
قبلی 1 70 71 72 73 74 75 76 77 78 84 بعدی


داستان دوازده رخ [صفحه 75]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کجا سود دارد مر او را سپاهبفرمای تا من ز تیمار اویور ایدونک گویی مرو من سرمکه من زندگانی پس از مرگ اویبدو گفت گودرز بشتاب پیشنیابی همی سیری از کارزارنسوزد همانا دلت بر پدرچو بشنید بیژن فرو برد سربرآرم همی گفت از کوه خاککمر بست و برساخت مر جنگ رابگیو آگهی شد که بیژن چو گردپس گستهم تازیان شد براههم اندر زمان گیو برجست زودبیامد بره بر چو او را بدیدبدو گفت چندین زدم داستانکه باشم بتو شادمان یک زمانبهر کار درد دلم را مجویجز از تو بگیتیم فرزند نیستبدی ده شبان روز بر پشت زینبسودی بخفتان و خود اندرونچو نیکی دهش بخت پیروز دادبپیش زمانه چه تازی سرتکسی کو بجوید سرانجام خویشتو چندین بگرد زمانه مپویز بهر مرا زین سخن بازگردبدو گفت بیژن که ای پر خردکه کار گذشته بیاری بیادبدان ای پدر کین سخن داد نیستکه با من چه کرد اندران گستهمورایدون کجا گردش ایزدی کنون دار گر داشت خواهی نگاهببندم کمر تنگ بر کار اویببرم بدین آبگون خنجرمنخواهم که باشد بهانه مجویاگر نیست مهر تو بر جان خویشکمر بند و ببسیچ و سر بر مخارکه هزمان مر او را بسوزی جگرزمین را ببوسید و آمد بدربدین جنگ جستن مرا زو چه باکبزین اندر آورد شبرنگ راکمر بست بر جنگ فرشیدوردبجنگ سواران توران سپاهنشست از بر تازی اسبی چو دودبه تندی عنانش بیکسو کشیدنخواهی همی بود همداستانکجا رفت خواهی بدین سان دمانبپیران سر از من چه باید بگویروانم بدرد تو خرسند نیستکشیده ببدخواه بر تیغ کیننخواهی همی سیر گشتن ز خونبباید نشستن بآرام و شادبس ایمن شدستی بدین خنجرتنجوید ز گیتی چنین کام خویشکه او خود سوی ما نهادست روینشاید که دارای دل من بدردجزین بر تو مردم گمانی بردنپیچی بخیره همی سر زدادمگر جنگ لاون ترا یاد نیستغم و شادمانیش با من بهمفرازآورد روزگار بدی
قبلی 1 71 72 73 74 75 76 77 78 79 84 بعدی


داستان دوازده رخ [صفحه 76]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نبشته نگردد بپرهیز بازز پیکار سر بر مگردان که منبدو گفت گیو ار بگردی تو بازتو بی​من مپویی بروز نبردبدو گفت بیژن که این خود مبادسه گرد از پی بیم خورده دو توربجان و سر شاه روشن​روانبکین سیاوش کزین رزمگاهنخواهم برین کار فرمانت کردچو بشنید گیو این سخن بازگشتکه پیروز بادی و شاد آمدیهمی تاخت بیژن پس گستهمچو از دور لهاک و فرشیدوردبیک ساعت از هفت فرسنگ راهیکی بیشه دیدند و آب روانببیشه درون مرغ و نخچیر و شیربنخچیر کردن فرود آمدندچو آب اندر آمد ببایست نانبگشتند بر گرد آن مرغزاربرافروختند آتش و زان کبابچو بد روزگار دلیران دژمفرو خفت لهاک و فرشیدوردبرآمد چو شب تیره شد ماهتابرسید اندران جایگه گستهمنوند اسب او بوی اسبان شنیدسبک اسب لهاک هم زین نشاندمان سوی لهاک فرشید وردبدو گفت برخیز زین خواب خوشکه دانا زد این داستان بزرگنباید که گرگ از پسش در کشد نباید کشید این سخن را درازفدی کرده دارم بدین کار تنهمان خوبتر کین نشیب و فرازمنت یار باشم بهر کارکردکه از نامداران خسرونژادبتازند پویان بدین راه دوربجان نیا نامور پهلوانتو برگردی و من بپویم براهکه گویی مرا بازگرد از نبردبرو آفرین کرد و اندر گذشتمبیناد چشم تو هرگز بدیکه ناید بروبر ز توران ستمگذشتند پویان ز دشت نبردبرفتند ایمن ز ایران سپاهبدو اندرون سایه​ی کارواندرخت از بر و سبزه و آب زیروزان تشنگی سوی رود آمدندباندوه و شادی نبندد دهانفگندند بسیار مایه شکاربخوردند و کردند سر سوی خوابکجا خواب سازد بریشان ستمبسر بر همی پاسبانیش کرددو غمگین سر اندر نهاده بخوابکه بودند یاران توران بهمخروشی برآورد و اندر دمیدخروشی برآورد چون بیهشانز خواب خوش آمدش بیدار کردبمردی سر بخت خود را بکشکه شیری که بگریزد از چنگ گرگکه او را همان بخت خود برکشد
قبلی 1 72 73 74 75 76 77 78 79 80 84 بعدی


داستان دوازده رخ [صفحه 77]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چه مایه بپیوند و چندی شتافتهلا زود بشتاب کآمد سپاهنشستند بر باره هر دو سوارز بیشه ببالا نهادند رویبهامون کشیدند هر دو سوارپدید آمد از دور پس گستهمدلیران چو سر را برافراختندگرفتند یک بادگر گفت و گوینیابد رهایی ز ما گستهمجز از گستهم نیست کامد بجنگگریزان بباید شد از پیش اویوز آنجا بهامون نهادند رویبیامد چو نزدیک ایشان رسیدبریشان ببارید تیر خدنگیکی تیر زد بر سرش گستهمنگون گشت و هم در زمان جان بدادچو لهاک روی برادر بدیدبلرزید وز درد او خیره شدز روشن​روانش بسیری رسیدشدند آن زمان خسته هر دو سواریکایک برو گستهم دست یافتبگردنش بر زد یکی تیغ تیزسرش زیر پای اندر آمد چو گویچنینست کردار گردان سپهرچو سر جوییش پای یابی نخستبزین بر چنان خسته بد گستهمبیامد خمیده بزین اندرونو زآنجا سوی چشمه​ساری رسیدفرود آمد و اسب را بر درختبخورد آب بسیار و کرد آفرین کس از روز بد هم رهایی نیافتاز ایران و بر ما گرفتند راهکشیدند پویان ازان مرغزاردو خونی دلاور دو پرخاشجویپراندیشه تا چون بسیچند کارندیدند با او سواری بهممر او را چو دیدند بشناختندکه یک تن سوی ما نهادست رویمگر بخت بد کرد خواهد ستمدرفش دلیران گرفته بچنگمگر کاندر آرد بدین دشت رویپس اندر دمان گستهم کینه​جویچو شیر ژیان نعره​ای برکشیدچو فرشیدورد اندر آمد بجنگکه با خون برآمیخت مغزش بهمشد آن نامور گرد ویسه نژادبدانست کز کارزار آرمیدجهان پیش چشم​اندرش تیره شدکمان را بزه کرد و اندر کشیدبشمشیر برساختند کارزارز کینه چنان خسته اندر شتافتبرآورد ناگاه زو رستخیزکه آید همی زخم چوگان برویببرد ز پرورده​ی خویش مهروگر پای جویی سرش پیش تستکه بگسست خواهد تو گفتی ز همهمی راند اسب و همی ریخت خونهم آب روان دید و هم سایه دیدببست و بآب اندر آمد ز بختببستش تو گفتی سراسر زمین
قبلی 1 73 74 75 76 77 78 79 80 81 84 بعدی


داستان دوازده رخ [صفحه 78]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بپیچید و غلتید بر تیره خاکهمی گفت کای روشن کردگاربدلسوزگی بیژن گیو راکه گر مرده گر زنده​زین جایگاهسر نامداران توران سپاهبدان تا بداند که من جز بنامهمه شب بنالید تا روز پاکچو گیتی ز خورشید شد روشناهمی گشت بر گرد آن مرغزارپدید آمد از دور اسب سمندچمان و چران چون پلنگان بکامهمه آلت زین برو بر نگونچو بیژن بدید آن ازو رفت هوشهمی گفت که ای مهربان نیک​یارکه پشتم شکستی و خستی دلمبشد بر پی اسب بر چشمه​سارهمه جوشن ترگ پر خاک و خونفروجست بیژن ز شبرنگ زودبرون کرد رومی قبا از برشز بس خون دویدن تنش بود زردبران خستگیهاش بنهاد رویهمی گفت کای نیک دل یار منشتابم کنون بیش بایست کردمگر بودمی گاه سختیت یارکنون کام دشمن همه راست کردبگفت این سخن بیژن و گستهمببیژن چنین گفت کای نیک خواهمرا درد تو بتر از مرگ خویشیکی چاره کن تا ازین جایگاهمرا باد چندان همی روزگار سراسر همه تن بشمشیر چاکپدید آر زان لشکر نامداروگرنه دلاور یکی نیو رابرد مر مرا سوی ایران سپاهببرد برد پیش بیدار شاهنمردم بگیتی همینست کامپر از درد چون مار پیچان بخاکبیامد بدانجایگه بیژناکه یابد نشانی ز گم بوده یاربدان مرغزار اندرون چون نوندنگون گشته زین و گسسته لگامرکیب و کمند و جنا پر ز خونبرآورد چو شیر شرزه خروشکجایی فگنده در این مرغزارکنون جان شیرین ز تن بگسلممر او را بدید اندران مزغزارفتاده بدان خستگی سرنگونگرفتش بآغوش در تنگ زودبرهنه شد از ترگ خسته سرشدلش پر ز تیمار و جان پر ز دردهمی بود زاری کنان پیش اویتو رفتی و این بود پیکار منرسیدن بر تو بجای نبردچو با اهرمن ساختی کارزاربرآنرد سر هرچ می​خواست کردبجنبید و برزد یکی تیز دممکن خویشتن پیش من در تباهبنه بر سر خسته بر ترگ خویشتوانی رسانیدنم نزد شاهکه بینم یکی چهره​ی شهریار
قبلی 1 74 75 76 77 78 79 80 81 82 84 بعدی


داستان دوازده رخ [صفحه 79]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازان پس چو مرگ آیدم باک نیستنمردست هرکس که با کام خویشو دیگر دو بد خواه با ترس و باکمگرشان بزین بر توانی کشیدسلیح و سر نامبردارشانکنی نزد شاه جهاندار یادبسودم بهر جای بابخت جنگببیژن نمود آنگهی هر دو توربگفت این و سستی گرفتش روانوز آن جایگه اسب او بیدرنگنمد زین بزیر تن خفته مردهمه دامن قرطه را کرد چاکوز آن جایگه سوی بالا دوانسواران ترکان پراگنده دیدز بالا چو برق اندر آمد بشیبازان بیم دیده سواران دو تنز فتراک بگشاد زان پس کمندز اسب اندر آورد و زنهار دادوز آنجا بیامد بکردار گردبدید آن سران سپه را نگونبسرشان بر اسبان جنگی بپایچو بیژن چنان دید کرد آفرینبفرمود تا ترک زنهار خواهببستندشان دست و پای و میانوزآنجا سوی گستهم تازیانفرود آمد از اسب و او را چو بادبدان ترک فرمود تا برنشستسمند نوندش همی راند نرممرگ زنده او را بر شهریارهمی راند بیژن پر از درد و غم مرا خود نهالی بجز خاک نیستبمیرد بیابد سرانجام خویشکه بر دست من کرد یزدان هلاکوگرنه سرانشان ز تنها بریدببر تا بدانند پیکارشانکه من سر بخیره ندادم ببادگه​ی نام جستن نمردم بننگکه بودند کشته فگنده بدورهمی بود بیژن بسر بر نوانبیاورد و بگشاد از باره تنگبیفگند و نالید چندی بدردابر خستگیهاش بر بست پاکبیامد ز غم تیره کرده روانکه آمد ز راه بیابان پدیددل از مردن گستهم با نهیببشمشیرکم کرد زان انجمنز ترکان یکی را بگردن فگندبدان کار با خویشتن یار داددمان سوی لهاک و فرشیدوردفگنده بران خاک غرقه بخونچراگاه سازید و جای چرایابر گستهم کو سرآورد کینبزین برکشید آن سران را ز راهکشیدند بر پشت زین کیانبیامد بسان پلنگ ژیانبی آزار نرم از بر زین نهادبآغوش او اندر آورد دستبروبر همی آفرین خواند گرمتواند رسانیدن از کارزارروانش پر از انده گستهم
قبلی 1 75 76 77 78 79 80 81 82 83 84 بعدی


داستان دوازده رخ [صفحه 80]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو از روزنه ساعت اندر گذشتجهاندار خسرو بنزد سپاهپذیره شدندش سراسر سرانبرو خواندند آفرین بخردانچنان هم همی بود بر اسب شاهبریشان همی خواند شاه آفرینبآیین پس پشت لشکر چو کوهسر کشتگانرا فگنده نگونهمان ده مبارز کز آوردگاهپس لشکر اندر همی راندندچو گودرز نزدیک خسرو رسیدستایش کنان پهلوان سپاههمه کشتگانرا بخسرو نمودگروی زره را بیاودر گیوز اسب اندر آمد سبک شهریارز یزدان سپاس و بدویم پناهز دادار بر پهلوان آفرینکه ای نامداران فرخنده پیسپهدار گودرز با دودمانهمه جان و تنها فدا کرده​اندکنون گنج و شاهی مرا با شماستازان پس بدان کشتگان بنگریدفروریخت آب از دو دیده بدردبپیرانش بر دل ازان سان بسوختیکی داستان زد پس از مرگ اویکه بخت بدست اژدهای دژمبمردی نیابد کسی زو رهاکشیدی همه ساله تیمار منز خون سیاوش پر از درد بودچنان مهربان بود دژخیم شد خور از گنبد چرخ گردان بگشتبیامد بدان دشت آوردگاههمه نامداران و جنگاورانکه ای شهریار و سر موبدانبدان تا ببینند رویش سپاهکه آباد بادا بگردان زمینهمی رفت گودرز با آن گروهسلیح و تن و جامه هاشان بخونبیاورده بودند گردان شاهابر شهریار آفرین خواندندپیاده شد از دور کو را بدیدبیامد بغلتید در پیش شاهبگفتش که همرزم هر کس که بوددمان با سپهدار پیران نیونیایش همی کرد برکردگارکه او داد پیروزی و دستگاههمی خواند و بر لشکرش همچنینشما آتش و دشمنان خشک نیز بهر دل من چو آتش دماندم از شهر توران برآورده​اندندارم دریغ از شما دست راستچو روی سپهدار پیران بدیدکه کردار نیکی همی یاد کردتو گفتی بدلش آتشی برفروختبخون دو دیده بیالود رویبدام آورد شیر شرزه بدمچنین آمد این تیزچنگ اژدهامیان بسته بودی بپیکار منبدانگه کسی را نیازرد بودوزو شهر ایران پر از بیم شد
قبلی 1 76 77 78 79 80 81 82 83 84 بعدی


داستان دوازده رخ [صفحه 81]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مر او را ببرد اهرمن دل ز جایفراوان همی خیره دادمش پنداز افراسیابش نه برگشت سرمکافات او ما جز این خواستیماز اندیشه​ی ما سخن درگذشتبدل بر جفاکرد بر جای مهرکنون پند گودرز و فرمان منتبه کرد مهر دل پاک راکه آمد بجنگ شما با سپاهز توران بسیچید و آمد دمانپسر با برادر کلاه و کمربداد از پی مهر افراسیاببفرمود تا مشک و کافور نابتنش را بیالود زان سربسربدیبار رومی تن پاک اوییکی دخمه فرمود خسرو بمهرنهاد اندرو تختهای گراننهادند مر پهلوان را بگاهچنینست کردار این پر فریبخردمند را دل ز کردار اویازان پس گروی زره را بدیدنگه کرد خسرو بدان زشت رویهمی گفت کای کردگار جهانهمانا که کاوس بد کرده بودکه دیوی چنین بر سیاوش گماشتولیکن بپیروزی یک خدایکه خون سیاوش ز افراسیابگروی زره را گره تا گرهچو بندش جداشد سرش را ز بندبفرمود او را فگندن به آب دگرگونه پیش اندر آورد پاینیامدش گفتار من سودمندکنون شهریارش چنین داد برهمی گاه و دیهیمش آراستیمفلک بر سرش بر دگرگونه گشتبدین سر دگرگونه بنمود چهربیفگند گفتار و پیمان منبزهر اندر آمیخت تریاک راکه چندان شد از شهر ایران تباهکه ژوپین گودرز بودش زمانسلیح و سپاه و همه بوم و برزمانه برو کرد چندین شتاببعنبر برآمیخته با گلاببکافور و مشکش بیاگند سربپوشید آن جان ناپاک اویبر آورده سر تا بگردان سپهرچنانچون بود در خور مهترانکمر بر میان و بسر برکلاهچه مایه فرازست و چندی نشیببماند همی خیره از کار اوییکی باد سرد از جگر برکشیدچو دیوی بسر بر فروهشته مویتو دانی همی آشکار و نهانبپاداش ازو زهر و کین آزمودندانم جزین کینه بر دل چه داشتجهاندار نیکی ده و رهنمایبخواهم بدین کینه گیرم شتاببفرمود تا برکشیدند زهبریدند همچون سر گوسفندبگفتا چنین بینم افراسیاب
قبلی 1 77 78 79 80 81 82 83 84 بعدی


داستان دوازده رخ [صفحه 82]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ببد شاه چندی بران رزمگاهدهد پادشاهی کرا در خورستبگودرز داد آن زمان اصفهانباندازه اندر خور کارشاناز آنها که بودند مانده بجایفرستاده آمد بنزدیک شاهکه ما شاه را بنده و چاکریمکس از خواست یزدان نیابد رهاجهاندار داند که ما خود کییمنبدمان بکار سیاوش گناهکه توران ز ایران همه پر غمستنه بر آرزو کینه خواه آمدیمازین جنگ ما را بد آمد بسربجان گر دهد شاهمان زینهاربدین لشکر اندر بس مهترستگنهکار اوییم و او پادشاستسران سربسر نزد شاه آوریمگر از ما بدلش اندرون کین بودور ایدونک بخشایش آرد رواستچو بشنید گفتار ایشان بدردبفرمود تا پیش او آمدندهمه بر نهادند سر بر زمینسپهبد سوی آسمان کرد سرهمان لشکرست این که سر پر ز کینچنین کردشان ایزد دادگربدو دست یازم که او یار بسبدین داستان زد یکی نیک رایکه این باره رخشنده تخت منستبدین کینه گر تخت و تاج آوریمو گرنه بچنگ پلنگ اندرم بدان تا کند سازکار سپاهکسی کز در خلعت و افسرستکلاه بزرگی و تخت مهانبیاراست خلعت سزاوارشانکه پیرانشان بد سرو کد خدایخردمند مردی ز توران سپاهزمین جز بفرمان او نسپریماگر چه شود در دم اژدهامیان تنگ بسته ز بهر چییمببرد اهرمن شاه را دل ز راهزن و کودک خرد در ماتمستز بهر بر و بوم و گاه آمدیمپسر بی پدر شد پدر بی پسرببندیم پیشش میان بنده​وارکجا بندگی شاه را در خورستازو هرچ آید بما بر رواستبسی پوزش اندر گناه آوریمبریدن سر دشمن آیین بودهمان کرد باید که او را هواستببخشودشان شاه آزاد مردبران آرزو چاره​جو آمدندپر از خون دل و دیده پر آب کینکه ای دادگر داور چاره​گرهمی خاک جستند ز ایران زمیننه رای و نه دانش نه پای و نه پرز گیتی نخواهیم فریادرسکه از کین بزین اندر آورد پایکنون کار بیدار بخت منستو گر رسم تابوت ساج آوریمخور کرگسانست مغز سرم
قبلی 1 78 79 80 81 82 83 84 بعدی


داستان دوازده رخ [صفحه 83]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون بر شما گشت کردار بدنیم من بخون شما شسته چنگهمه یکسره در پناه منیدهر آنکس که خواهد نباشد رواستهر آنکس که خواهد سوی شاه خویشز کمی و بیشی و از رنج و آزچو ترکان شنیدند گفتار شاهبپیروزی شاه خستو شدندبفرمود شاه جهان تا سلیحز بر گستوان و ز رومی کلاهبگرد اندرش سرخ و زرد و بنفشبخوردند سوگندهای گرانهمه شاه را چاکر و بنده​ایمچو این کرده بودند بیدار شاهز همشان پس آنگه پراگنده کردازان پس خروش آمد از دیده​گاهسه اسب و دو کشته برو بسته زارهمه نامداران ایران سپاهکه تا کیست از مرز توران زمینهم اندر زمان بیژن آمد دمانبر اسبان چو لهاک و فرشیدوردبر اسبی دگر بر پر از درد و غمچو بیژن بنزدیک خسرو رسیدببوسید و بر خاک بنهاد رویبپرسید و گفتش که ای شیر مردز گستهم بیژن سخن یاد کردوزان خسته و زاری گستهمکنون آرزو گستهم را یکیستبدیدار شاه آمدستش هوابفرمود پس شاه آزرم جوی شناسد هر آنکس که دارد خردکه گیرم چنین کار دشوار تنگو گر چند بدخواه گاه منیدبدین گفته افزایش آمد نه کاستگذارد نگیرم برو راه پیشبنیروی یزدان شدم بی نیازز سر بر گرفتند یکسر کلاهپلنگان جنگی چو آهو شدندبیارند تیغ و سنان و رمیحیکی توده کردند نزدیک شاهزدند آن سرافراز ترکان درفشکه تا زنده​ایم از کران تا کرانهمه دل بمهر وی آگنده​ایمببخشید یکسر همه بر سپاههمه بومش از مردم آگنده کردکه گرد سواران برآمد ز راههمی بینم از دور با یک سوارنهادند چشم از شگفتی براهکه یارد گذشتن برین دشت کینببازو بزه بر فگنده کمانفگنده نگونسار پرخون و گردبآغوش ترک اندرون گستهمسر تاج و تخت بلندش بدیدبشد شاد خسرو بدیدار اویکجا رفته بودی ز دشت نبردز لهاک وز گرد فرشیدوردز جنگ سواران وز بیش و کمکه آن کار بر شاه دشوار نیستوزان پس اگر میرد او را رواکه بردند گستهم را پیش اوی
قبلی 1 79 80 81 82 83 84 بعدی


داستان دوازده رخ [صفحه 84]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
چنان نیک دل شد ازو شهریارچنان بد ز بس خستگی گستهمیکی بوی مهر شهنشاه یافتببارید از دیدگان آب مهربزرگان برو زار و گریان شدنددریغ آمد او را سپهبد بمرگز هوشنگ و طهمورث و جمشیدرسیده بمیراث نزدیک شاهچو مهر دلش گستهم را بخواستابر بازوی گستهم برببستپزشکان که از روم و ز هند وچینببالین گستهمشان بر نشاندوز آنجا بیامد بجای نمازدو هفته برآمد بران خسته مردبر اسبش ببردند نزدیک شاهبایرانیان گفت کز کردگارولیکن شگفتست این کار منبپیروزی اندر غم گستهمبخواند آن زمان بیژن گیو راکه تو نیک​بختی و یزدان شناسهمه مهر پروردگارست و بسکه اویست جاوید فریادرساگر زنده گردد تن مرده مردبدآنگه بدو گفت تیمار دارکزو رنج بر مهر بگزیده​ایبزیبد ببد شاه یک هفته نیزفرستاد هر سو فرستادگانچو از جنگ پیران شدی بی​نیاز که از گریه مژگانش آمد ببارکه گفتی همی برنیامدش دمبپیچید و دیده سوی او شتافتسپهبد پر از آب و خون کرد چهرچو بر آتش تیز بریان شدندکه سندان کین بد سرش زیر ترگیکی مهره بد خستگان را امیدببازوش برداشتی سال و ماهگشاد آن گرانمایه از دست راستبمالید بر خستگیهاش دستچه از شهر یونان و ایران زمینز هر گونه افسون بر و بر بخواندبسی با جهان آفرین گفت رازسر آمد همه رنج و سختی و دردچو شاه اندرو کرد لختی نگاهبود هر کسی شاد و به روزگاربدین راستی بر شده یار مننکرد این دل شادمان را دژمبدو داد دست گو نیو رامدار از تن خویش هرگز هراسندانم بگیتی جز او هیچ کسبسختی نگیرد جز او دست کسجهاندار گستهم را زنده کردچو بیژن نبیند کس از روزگارستایش بدین گونه بشنیده​ایدرم داد و دینار و هر گونه چیزبنزد بزرگان و آزادگانیکی رزم کیخسرو اکنون بساز
قبلی 1 75 76 77 78 79 80 81 82 83 84


اندر ستایش سلطان محمود [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز یزدان بران شاه باد آفرینکه گنجش ز بخشش بنالد همیز دریا بدریا سپاه ویستخداوند نام و خداوند گنجزگیتی بکان اندرون زر نماندببزم اندرون گنج پیدا کندببار آورد شاخ دین و خردباندیشه از بی گزندان بودچو او مرز گیرد بشمشیر تیزز دشمن ستاند ببخشد بدوستبدان تیغزن دست گوهرفشانکه در بزم دریاش خواند سپهرگواهی دهد بر زمین خاک و آبکه چون او ندیدست شاهی بجنگاگر مهر با کین برآمیزدیتنش زورمندست و چندان سپاهپس لشکرش هفصد ژنده پیلهمی باژ خواهد ز هر مهتریاگر باژ ندهند کشور دهندکه یارد گذشتن ز پیمان اویکه در بزم گیتی بدو روشنستابوالقاسم آن شهریار دلیرجهاندار محمود کاندر نبردجهان تا جهان باشد او شاه بادکه آرایش چرخ گردنده اوستخرد هستش و نیکنامی و دادسپاه و دل و گنج و دستور هستیکی فرش گسترده شد در جهانکجا فرش را مسند و مرقدستکه این گونه آرام شاهی بدوست که نازد بدو تاج و تخت و نگینبزرگی ز نامش ببالد همیجهان زیر فر کلاه ویستخداوند شمشیر و خفتان و رنجکه منشور جود ورا بر نخواندچو رزم آیدش رنج بینا کندگمانش بدانش خرد پروردهمیشه پناهش به یزدان بودبرانگیزد اندر جهان رستخیزخداوند پیروزگر یار اوستز گیتی نجوید همی جز نشانبرزم اندرون شیر خورشید چهرهمان بر فلک چشمه آفتابنه در بخشش و کوشش و نام و ننگستاره ز خشمش بپرهیزدیکه اندر میان باد را نیست راهخدای جهان یارش و جبرییلز هر نامداری و هر کشوریهمان گنج و هم تخت و افسر دهندو گر سر کشیدن ز فرمان اویبرزم اندرون کوه در جوشنستکجا گور بستاند از چنگ شیرسر سرکشان اندر آرد بگردبلند اخترش افسر ماه بادببزم اندرون ابر بخشنده اوستجهان بی سر و افسر او مبادهمان رزم وبزم و می و سور هستکه هرگز نشانش نگردد نهاننشستنگه نصر بن احمدستخرد در سر نامداران نکوست
1 2 3 4 5 6 7 8 9 10 104 بعدی


اندر ستایش سلطان محمود [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نبد خسروان را چنو کدخدایگشاده زبان و دل و پاک دستز دستور فرزانه و دادگربپیوستم این نامه​ی باستانکه تا روز پیری مرا بر دهدندیدم جهاندار بخشنده​ایهمی داشتم تا کی آید پدیدنگهبان دین و نگهبان تاجبرزم دلیران توانا بودچنین سال بگذاشتم شست و پنجچو پنج از سر سال شستم نشسترخ لاله گون گشت برسان کاهبدان گه که بد سال پنجاه و هفتفریدون بیدار دل زنده شدبداد و ببخشش گرفت این جهانفروزان شد آثار تاریخ اویازان پس که گوشم شنید آن خروشبپیوستم این نامه بر نام اویازان پس تن جانور خاک راستهمان نیزه بخشنده​ی دادگرکه باشد بپیری مرا دستگیرخداوند هند و خداوند چینخداوند زیبای برترمنشبدرد ز آواز او کوه سنگچه دینار در پیش بزمش چه خاکجهاندار محمود خورشیدفشمرا او جهان بی​نیازی دهدکه جاوید بادا سر و تخت اویکه داند ورا در جهان خود ستودکه شاه از گمان و توان برترست بپرهیز دین و برادی و رایپرستنده​ی شاه یزدان پرستپراگنده رنج من آمد ببرپسندیده از دفتر راستانبزرگی و دینار و افسر دهدبتخت کیان بر درخشنده​ایجوادی که جودش نخواهد کلیدفروزنده​ی افسر و تخت عاجبچون و چرا نیز دانا بودبدرویشی و زندگانی برنجمن اندر نشیب و سرم سوی پستچو کافور شد رنگ مشک سیاهنوانتر شدم چون جوانی برفتزمان و زمین پیش او بنده شدسرش برتر آمد ز شاهنشهانکه جاوید بادا بن و بیخ اوینهادم بران تیز آواز گوشهمه مهتری باد فرجام اویروان روان معدن پاک راستکزویست پیدا بگیتی هنرخداوند شمشیر و تاج و سریرخداوند ایران و توران زمینازو دور پیغاره و سرزنشبدریا نهنگ و بخشکی پلنگز بخشش ندارد دلش هیچ باکبرزم اندرون شیر شمشیرکشمیان گوان سرفرازی دهدبکام دلش گردش بخت اویکسی کش ستاید که یارد شنودچو بر تارک مشتری افسرست
قبلی 1 2 3 4 5 6 7 8 9 10 104 بعدی


اندر ستایش سلطان محمود [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی بندگی کردم ای شهریاربناهای آباد گردد خرابپی افگندم از نظم کاخی بلندبرین نامه بر سالها بگذردکند آفرین بر جهاندار شاهمر او را ستاینده کردار اوستچو مایه ندارم ثنای ورازمانه سراسر بدو زنده باددلش شادمانه چو خرم بهارازو شادمانه دل انجمنهمی تا بگردد فلک چرخ​وارشهنشاه ما باد با جاه و نازکنون زین سپس نامه باستانچو پیش آورم گردش روزگارچو پیکار کیخسرو آمد پدیدبدین داستان در ببارم همیکنون خامه​ای یافتم بیش ازانایا آزمون را نهاده دو چشمشگفت اندرین گنبد لاژوردچنین بود تا بود دور زمانیکی را همه بهره شهدست و قندیکی زو همه ساله با درد و رنجیکی را همه رفتن اندر نهیبچنین پروراند همی روزگارهر آنگه که سال اندر آمد بشستز هفتاد برنگذرد بس کسیوگر بگذرد آن همه بتریستاگر دام ماهی بدی سال شستنیابیم بر چرخ گردنده راهجهاندار اگر چند کوشد برنج که ماند ز من در جهان یادگارز باران وز تابش آفتابکه از باد و بارانش نیاید گزندهمی خواند آنکس که دارد خردکه بی او مبیناد کس پیشگاهجهان سربسر زیر آثار اوستنیایش کنم خاک پای وراخرد تخت او را فروزنده بادهمیشه برین گردش روزگاربهر کار پیروز و چیره سخنبود اندرو مشتری را گذارازو دور چشم بد و بی نیازبپیوندم از گفته​ی راستاننباید مرا پند آموزگارز من جادویها بباید شنیدبسنگ اندرون لاله کارم همیکه مغز سخن بافتم پیش ازانگهی شادمانی گهی درد و خشمبماند چنین دل پر از داغ و دردبنوی تو اندر شگفتی ممانتن آسانی و ناز و بخت بلندشده تنگدل در سرای سپنجگهی در فراز و گهی در نشیبفزون آمد از رنگ گل رنج خاربباید کشیدن ز بیشیت دستز دوران چرخ آزمودم بسیبران زندگانی بباید گریستخردمند ازو یافتی راه جستنه بر کار دادار خورشید و ماهبتازد بکین و بنازد بگنج
قبلی 1 2 3 4 5 6 7 8 9 10 104 بعدی


اندر ستایش سلطان محمود [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همش رفت باید بدیگر سرایتو از کار کیخسرو اندازه گیرکه کین پدر باز جست از نیانیا را بکشت و خود ایدر نماندچنینست رسم سرای سپنجچو شد کار پیران ویسه بسربیاراست از هر سوی مهترانبرآمد خروشیدن کرنایبشهر اندرون جای خفتن نماندیکی تخت پیروزه بر پشت پیلنشست از بر تخت با تاج شاهچو بر پشت پیل آن شه نامورنبودی بهر پادشاهی رواازان نامور خسرو سرکشانبمرزی که لشکر فرستاده بودچو لهراسب و چون اشکش تیز چنگدگر نامور رستم پهلوانبفرمودشان بازگشتن بدردر گنج بگشاد و روزی بدادسه تن را گزین کرد زان انجمنچو رستم که بد پهلوان بزرگدگر پهلوان طوس زرینه کفشبهر نامداری و خودکامه​ایفرستادگان خواست از انجمنکه پیروز کیخسرو از پشت پیلمه آرام بادا شما را مه خوابچو آن نامه برخواند هر مهتریز گردان گیتی برآمد خروشبزرگان هر کشوری با سپاهچو شد ساخته جنگ را لشکری بماند همه کوشش ایدر بجایکهن گشته کار جهان تازه گیربشمشیر و هم چاره و کیمیاجهان نیز منشور او را نخواندبدان کوش تا دور مانی ز رنجبجنگ دگر شاه پیروزگربرفتند با لشکری بی​کرانبهامون کشیدند پرده​سرایبدشت اندرون راه رفتن نماندنهادند و شد روی گیتی چو نیلخروش آمد از دشت وز بارگاهزدی مهره در جام و بستی کمرنشستن مگر بر در پادشاچنین بود در پادشاهی نشانبسی پند و اندرزها داده بودکه از ژرف دریا ربودی نهنگپسندیده و راد و روشن روانهر آن کس که بد گرد و پرخاشخربسی از روان پدر کرد یادسخن گو و روشن دل و تیغ زنچو گودرز بینادل آن پیر گرگکجا بود با کاویانی درفشنبشتند بر پهلوی نامه​ایزبان آور و بخرد و رای زنبزد مهره و گشت گیتی چو نیلمگر ساختن رزم افراسیابکجا بود در پادشاهی سریزمین همچو دریا برآمد بجوشنهادند سر سوی درگاه شاهز هر نامداری بهر کشوری
قبلی 1 2 3 4 5 6 7 8 9 10 104 بعدی


اندر ستایش سلطان محمود [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازان پس بگردید گرد سپاهگزین کرد زان لشکر نامدارکه باشند با او بقلب اندرونبیک دست مرطوس را کرد جایکه بر کشور خوزیان بود شاهدو تن نیز بودند هم رزم سوزوزو نیوتر آرش رزم زنیکی آنک بر کشوری شاه بوددگر شاه کرمان که هنگام جنگچو صیاع فرزانه شاه یمنکه بر شهر کابل بد او پادشاهر آنکس که از تخمه​ی کیقبادچو شماخ سوری شه سوریانفروتر ازو گیوه​ی رزم زنکه بر شهر داور بد او پادشابدست چپ خویش بر پای کردبزرگان که از تخم پورست تیغخر آنکس که بود او ز تخم زرسبدگر بیژن گیو و رهام گردچو گرگین میلاد و گردان ریپس پشت او را نگه داشتندبه رستم سپرد آن زمان میمنههر آنکس که از زابلستان بدندبدیشان سپرد آن زمان دست راستسپاهی گزین کرد بر میسرهسپهدار گودرز کشواد بودبزرگان که از بردع و اردبیلسپهدار گودرز را خواستندبفرمود تا پیش قلب پساهنهادند صندوق بر پشت پیل بیاراست بر هر سوی رزمگاهسواران شمشیر زن سی هزارهمه جنگ را دست شسته بخونمنوشان خوزان فرخنده رایبسی نامداران زرین کلاهچو گوران شه آن گرد لشگر فروزبهر کار پیروز و لشکر شکنگه رزم با بخت همراه بودنکردی بدل یاد رای درنگدگر شیر دل ایرج پیل تنجهاندار و بیدار و فرمان روابزرگان بادانش و بانژادکجا رزم را بود بسته میانبهر کار پیروز و لشکر شکنجهانگیر و فرزانه و پارسادلفروز را لشکر آرای کردزدندی شب تیره بر باد میغپرستنده​ی فرخ آذر گشسبکجا شاهشان از بزرگان شمردبرفتند یکسر بفرمان کیهمه نیزه از ابر بگذاشتندکه بود او سپاهی شکن یک تنهوگر کهتر و خویش دستان بدندهمی نام و آرایش جنگ خواستچو خورشید تابان ز برج برههجیر و چو شیدوش و فرهاد بودبپیش جهاندار بودند خیلچپ لشکرش را بیاراستندبپیلان جنگی ببستند راهزمین شد بکردار دریای نیل
قبلی 1 2 3 4 5 6 7 8 9 10 104 بعدی


اندر ستایش سلطان محمود [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
هزار از دلیران روز نبردنگهبان هر پیل سیصد سوارز بغداد گردان جنگاورانسپاهی گزیده ز گردان بلخپیاده ببودند بر پیش پیلدل سنگ بگذاشتندی بتیرپیاده پس پیل کرده بپایسپرهای گیلی بپیش اندرونپیاده صفی از پس نیزه​دارپس پشت ایشان سواران جنگز خاور سپاهی گزین کرد شاهز گردان گردنکشان سی هزارابا شاه شهر دهستان تخوارز بغداد و گردن فرازان کرخبپیش اندرون تیرباران کنندبدست فریبرز نستوه بودبزرگان رزم آزموده سرانسر مایه و پیشروشان زهیربفرمود تا نزد نستوه شدسپاهی بد از روم و بر برستانسوار و پیاده بدی سی هزاردگر لشکری کز خراسان بدندمنوچهر آرش نگهدارشاندگر نامداری گروخان نژادکجا نام آن شاه پیروز بودشه غرچگان بود برسان شیربدست منوچهرشان جای کردبزرگان که از کوه قاف آمدندسپاهی ز تخم فریدون و جمازین دست شمشیرزن سی هزار بصندوق بر ناوک انداز کردهمه جنگ​جوی و همه نیزه​دارکه بودند با زنگه​ی شاورانبفرمود تا با کمانهای چرخکه گر کوه پیش آمدی بر دو میلنبودی کس آن زخم را دستگیرابا نه رشی نیزه​ی سرگرایهمی از جگرشان بجوشید خونسپردار با تیر جوشن​گذاربرآگنده ترکش ز تیر خدنگسپردار با درع و رومی کلاهفریبرز را داد جنگی سوارکه جنگ بداندیش بودیش خواربفرمود تا با کمانهای چرخهوا را چو ابر بهاران کنندکه نزدیک او لشکر انبوه بودز دشت سواران نیزه ورانکه آهو ربودی ز چنگال شیرچپ لشکر شاه چون کوه شدگوی پیشرو نام لشکرستانبرفتند با ساقه​ی شهریارجهانجوی و مردم شناسان بدندگه نام جستن سپهدارشانجهاندار وز تخمه​ی کیقبادسپهبد دل و لشکر افروز بودکجا ژنده پیل آوریدی بزیرسر تخمه را لشکر آرای کردابا نیزه و تیغ لاف آمدندپر از خون دل از تخمه​ی زادشمجهاندار وز تخمه​ی شهریار
قبلی 1 2 3 4 5 6 7 8 9 10 104 بعدی


اندر ستایش سلطان محمود [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپرد این سپه گیو گودرز رابیاری بپشت سپهدار گیوفرستاد بر میمنه ده هزارسپه ده هزار از دلیران گرددمادم بشد برته​ی تیغ زنبه مردی شود جنگ را یارگیوزواره بد این جنگ را پیشروبپیش اندرون قارن رزم زنبدان تا میان دو رویه سپاهازان پس بگستهم گژدهم گفتبفرمود تا اندمان پور طوسبدان تا ببندد ز بیداد دستنباشد کس از خوردنی بی​نواجهان پر ز گردون بد و گاومیشبخواهد همی هرچ باید ز شاهبه سو طلایه پدیدار کردبهر سو برفتند کار آگهانکجا کوه بد دیده​بان داشتیهمه کوه و غار و بیابان و دشتعنانها یک اندر دگر ساختهازیشان کسی را نبد بیم و رنجبرین گونه چون شاه لشکر بساختدل مرد بدساز با نیک خویسپهدار توران ازان سوی جاجدوباره ز لشکر هزاران هزارنشسته همه خلخ و سرکشانبمرز کروشان زمین هرچ بودبخوردند یکسر همه بار و برگسپهدار ترکان به بیکند بودهمه نامداران ما چین و چین بدو تازه شد دل همه مرز رابرفتند گردان بیدار و نیودلاور سواران خنجر گزارپس پشت گودرز کشواد بردابا کوهیار اندر آن انجمنسپاهی سرافراز و گردان نیوسپاهی همه جنگ سازان نوسر نامداران آن انجمنبود گرد اسب افگن و رزمخواهکه با قارن رزم زن باش جفتبگردد بهر جای با پیل و کوسکسی را کجا نیست یزدان پرستستم نیز برکس ندارد رواز بهر خورش را همی راند پیشبهر کار باشد زبان سپاهسر خفته از خواب بیدار کردهمی جست بیدار کار جهانسپه را پراگنده نگذاشتیبهر سو همی گرد لشکر بگشتهمه جنگ را گردن افراختههمی راند با خویشتن شاه گنجبگردون کلاه کیی برفراختجز از جنگ جستن نکرد آرزوینشسته بآرام بر تخت عاجسپه بود با آلت کارزارهمی سرفرازان و گردنکشانز برگ درخت و زکشت و درودجهان را همی آرزو کرد مرگبسی گرد او خویش و پیوند بودنشسته بمرز کروشان زمین
قبلی 1 3 4 5 6 7 8 9 10 11 104 بعدی


اندر ستایش سلطان محمود [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهان پر ز خرگاه و پرده سرایجهانجوی پر دانش افراسیابنشست اندران مرز زان کرده بودبرآورده در کندز آتشکدهورا نام کندز بدی پهلویکنون نام کندز به بیکند گشتنبیره فریدون بد افراسیابخود و ویژگانش نشسته بدشتز دیبای چینی سراپرده بودبپرده درون خیمه​های پلنگنهاده به خیمه درون تخت زرنشسته برو شاه توران سپاهز بیرون دهلیز پرده​سرایزده بر در خیمه​ی هر کسیبرادر بد و چند جنگی پسرهمی خواست کآید بپشت سپاهسحر گه سواری بیامد چو گردهمه خستگان از پس یکدگرهمی هر کسی یاد کرد آنچ دیدز پیران و لهاک و فرشیدوردکزیشان چه آمد بروی سپاههمان روز کیخسرو آنجا رسیدبزنهار شد لشکر ما همهچو بشنید شاه این سخن خیره گشتخروشان فرود آمد از تخت عاجخروشی ز لشکر بر آمد بدردز بیگانه خیمه بپرداختندازان درد بگریست افراسیابهمی گفت زار این جهانبین منجهانجوی لهاک و فرشیدورد ز خیمه نبد نیز بر دشت جاینشسته بکندز بخورد و بخوابکه کندز فریدون برآورده بودهمه زند و استا بزر آژدهاگر پهلوانی سخن بشنویزمانه پر از بند و ترفند گشتز کندز برفتن نکردی شتابسپهر از سپاهش همی خیره گشتفراوان بپرده درون برده بودبر آیین سالار ترکان پشنگهمه پیکر تخت یکسر گهربچنگ اندرون بگرز و بر سر کلاهفراوان درفش بزرگان بپایکه نزدیک او آب بودش بسیز خویشان شاه آنک بد ناموربنزدیک پیران بدان رزمگاهسخنهای پیران همه یاد کردرسیدند گریان و خسته جگروزان بد کز ایران بدیشان رسیدوزان نامداران روز نبردچه زاری رسید اندر آن رزمگاهزمین کوه تا کوه لشکر کشیدهراسان شد از بی​شبانی رمهسیه گشت و چشم و دلش تیره گشتبپیش بزرگان بینداخت تاجرخ نامداران شد از درد زردز خویشان یکی انجمن ساختندهمی کند موی و همی ریخت آبسوار سرافراز رویین منسواران و گردان روز نبرد
قبلی 1 4 5 6 7 8 9 10 11 12 104 بعدی


اندر ستایش سلطان محمود [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازین جنگ پور و برادر نماندبنالید و برزد یکی باد سردبیزدان که بیزارم از تخت و گاهقبا جوشن و اسب تخت منستازین پس نخواهم چمید و چریدمگر کین آن نامداران خویشبخواهم ز کیخسرو شوم​زادخروشان همی بود زین گفت و گویکه لشکر بنزدیک جیحون رسیدبدان درد و زاری سپه را بخواندز خون برادرش فرشیدوردکنون گاه کینست و آویختنهمم رنج و مهرست و هم درد و کینبزرگان ترکان افراسیابکه ما سربسر مر تو را بنده​ایمچو رویین و پیران ز مادر نزادز خون گر در و کوه و دریا شودیکی برنگردیم زین رزمگاهدل شاه ترکان از آن تازه گشتدر گنج بگشاد و روزی بدادگله هرچ بودش بدشت و بکوهز گردان شمشیرزن سی هزارسوی بلخ بامی فرستادشانکه گستهم نوذر بد آنجا بپایگزین کرد دیگر سپه سی هزاربجیحون فرستاد تا بگذرندبدان تا شب تیره بی ساختنفرستاد بر هر سوی لشکریچنین بود فرمان یزدان پاکشب تیره بنشست با بخردان بزرگان و سالار و لشکر نماندپس آنگه یکی سخت سوگند خورداگر نیز بیند سر من کلاهکله خود و نیزه درخت منستو گر خویشتن تاج را پروریدجهانجوی و خنجرگزاران خویشکه تخم سیاوش بگیتی مبادز کیخسرو آگاهی آمد برویهمه روی کشور سپه گستریدز پیران فراوان سخنها برآندز رویین و لهاک شیر نبردابا گیو گودرز خون ریختناز ایران وز شاه ایران زمینز گفتن بکردند مژگان پر آببفرمان و رایت سرافگنده​ایمچو فرشیدورد گرامی نژاددرازای ما همچو پهنا شودار یار باشد خداوند ماهازان کار بر دیگر اندازه گشتدلش پر زکین و سرش پر ز بادببخشید بر لشکرش همگروهگزین کرد شاه از در کارزاربسی پند و اندرزها دادشانسواران روشن دل و رهنمایسواران گرد از در کارزاربکشتی رخ آب را بسپرندز ایران نیاید یکی تاختنبسی چاره​ها ساخت از هر دریکه بیدادگر شاه گردد هلاکجهاندیده و رای زن موبدان
قبلی 1 5 6 7 8 9 10 11 12 13 104 بعدی


اندر ستایش سلطان محمود [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز هرگونه با او سخن ساختندبران برنهادند یکسر که شاهقراخان که او بود مهتر پسرپدر بود گفتی بمردی بجایز چندان سپه نیمه او را سپردبفرمودتا در بخارا بوددمادم فرستد سلیح و سپاهسپه را ز بیکند بیرون کشیدسپه بود سرتاسر رودباربیک هفته بر آب کشتی گذشتبخرطوم پیلان و شیران بدمز کشتی همه آب شد ناپدیدبیامد پس لشکر افراسیابپراگند هر سو هیونی دوانببینید گفت از چپ و دست راستچو بازآمد از هر سوی رزمسازکه چندین سپه را برین دشت جنگز یک سو بدریای گیلان رهستبدین روی جیحون و آب روانمیان اندرون ریگ و دشت فراخدلش تازه​تر گشت زان آگهیسپهدار خود دیده بد روزگاربیاراست قلب و جناح سپاههمان ساقه و جایگاه بنهبیاراست لشکر گهی شاهوارنگه کدر بر قلبگه جای خویشبفرمود تا پیش او شد پشنگبلشکر چنو نامداری نبودبرانگیختی اسب و دم پلنگهمان نیزه​ی آهنین داشتی جهان را چپ و راست انداختندز جیحون بران سو گذارد سپاهبفرمود تا رفت پیش پدرببالا و دیدار و فرهنگ و رایجهاندیده و نامداران گردبپشت پدر کوه خارا بودخورش را شتر نگسلاند ز راهدمان تالب رود جیحون کشیدبیاورد کشتی و زورق هزارسپه بود یکسر همه کوه ودشتگذرهای جیحون پر از باد و دمبیابان آموی لشکر کشیدبر اندیشه​ی رزم بگذاشت آبیکی مرد هشیار روشن روانکه بالا و پهنای لشکر کجاستچنین گفت با شاه گردن فرازعلف باید و ساز و جای درنگچراگاه اسبان و جای نشستخورش آورد مرد روشن روانسراپرده و خیمه بر سوی کاخبیامد بدرگاه شاهنشهینرفتی بگفتار آموزگارطلایه که دارد ز دشمن نگاههمان میسره راست با میمنهبقلب اندرون تیغ زن سی هزارسپهبد بد و لشکر آرای خویشکه او داشتی چنگ و زور نهنگبهر کار چون او سواری نبودگرفتی بکندی ز نیروی جنگبآورد بر کوه بگذاشتی
قبلی 1 6 7 8 9 10 11 12 13 14 104 بعدی


اندر ستایش سلطان محمود [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پشنگست نامش پدر شیده خواندز گردان گردنکشان صد هزارهمان میسره جهن را داد و گفتکه باشد نگهبان پشت پشنگسپاهی بجنگ کهیلا سپردنبیره جهاندار فراسیابدو جنگی ز توران سواران بدندسوی میمنه لشکری برگزیدقراخان سالار چارم پسربدو داد ترک چگل سی هزارطرازی و غزی و خلخ سوارکه سالارشان بود پنجم پسرورا خواندندی گو گردگیردمور و جرنجاش با او برفتز گردان و جنگ آوران سی هزارجهاندیده نستوه سالارشانهمان سی هزار از یلان ترکمانسپهبد چو اغریرث جنگجویوزان نامور تیغ زن سی هزارسپهبد چو گرسیوز پیلتنبدو داد پیلان و سالارگاهازان پس گزید از یلان ده هزاربفرمود تا در میان دو صفپراگنده بر لشکر اسب افگنندسوی باختر بود پشت سپاهچنین گفت سالار گیتی فروزچو آگاه شد شهریار جهانز ترکان وز کار افراسیابسپاهی ز جیحون بدین سو کشیدچو بشنید خسرو یلانرا بخواند که شیده بخورشید تابنده ماندبدو داد شاه از در کارزارکه نیک اخترت باد هر جای جفتنپیچد سر ار بارد از ابر سنگیکی تیزتر بود ایلای گردکه از پشت شیران ربودی کباببدل یک بیک کوه ساران بدندکه خورسید گشت از جهان ناپدیدکمر بست و آمد بپیش پدرسواران و شایسته​ی کارزارهمان سی هزار آزموده سواریکی نامور گرد پرخاشخرکه بر کوه بگذاشتی تیغ و تیربیاری جهن سرافراز تفتبرفتند با خنجر کارزارپشنگ دلاور نگهدارشانبرفتند با گرز و تیر و کمانکه با خون یکی داشتی آب جویگزین کرد شاه از در کارزارجهانجوی و سالار آن انجمنسر نامداران و پشت سپاهکه سیری ندادند کس از کارزاربآوردگاه بر لب آورده کفدل و پشت ایرانیان بشکنندشب آمد به پیلان ببستند راهکه دارد سپه چشم بر نیمروزز گفتار بیدار کار آگهانکه لشکرگه آورد زین روی آبکه شد ریگ و سنگ از جهان ناپدیدهمه گفتنی پیش ایشان براند
قبلی 1 7 8 9 10 11 12 13 14 15 104 بعدی


اندر ستایش سلطان محمود [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپاهی ز جنگ آوران برگزیدچشیده بسی از جهان شور و تلخباشکش بفرمود تا سوی زمبدان تا پس اندر نیاید سپاهازان پس یلان را همه برنشاندهمی رفت با رای و هوش و درنگسپهدار چون در بیابان رسیدسپه را گذر سوی خورازم بودبچپ بر دهستان و بر راست آبچو خورشید سر زد ز برج برهسپهدار ترکان سپه را بدیدجهان شد پر آوای بوق و سپاهچو خسرو بدید آن سپاه نیاخود و رستم و طوس و گودرز و گیوهمی گشت بر گرد آن رزمگاهکه لشکر فزون بود زان کو شمردبگرد سپه بر یکی کنده کردشب آمد بکنده در افگند آبدو لشکر چنین هم دو روز و دو شبتو گفتی که روی زمین آهنستازین روی و زان روی بر پشت زینتو گفتی جهان کوه آهن شدستستاره شمر پیش دو شهریارهمی باز جستند راز سپهرسپهر اندر آن جنگ نظاره بودبروز چهارم چو شد کار تنگبدو گفت کای کدخدای جهانبفر تو زیر فلک شاه نیستشود کوه آهن چو دریای آبزمین بر نتابد سپاه ترا بزرگان ایران چنانچون سزیدبیاری گستهم نوذر ببلخبرد لشکر و پیل و گنج درمکند رای شیران ایران تباهبزد کوس رویین و لشکر براندکه تیزی پشیمانی آرد بجنگگرازیدن و ساز و لشکر بدیدهمه رنگ و دشت از در رزم بودمیان ریگ و پیش اندر افراسیاببیاراست روی زمین یکسرهبزد نای رویین و صف برکشیدهمه برنهادند ز آهن کلاهدل پادشا شد پر از کیمیاز لشکر بسی نامبردار نیوبیابان نگه گرد و بی​راه و راههمان ژنده پیلان و مردان گردطلایه بهر سو پراگنده کردبدان سو که بد روی افراسیاباز ایشان یکی را نجنبید لبز نیزه هوا نیز در جوشنستپیاده بپیش اندرون همچنینهمان پوشش چرخ جوشن شدستپر اندیشه و زیجها برکناربصلاب تا بر که گردد بمهرستاره شمر سخت بیچاره بودبپیش پدر شد دلاور پشنگسرافراز بر کهتران و مهانترا ماه و خورشید بد خواه نیستاگر بشنود نام افرسیابنه خورشید تابان کلاه ترا
قبلی 1 8 9 10 11 12 13 14 15 16 104 بعدی


اندر ستایش سلطان محمود [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نیاید ز شاهان کسی پیش توسیاوش را چون پسر داشتییکی باد ناخوش ز روی هواازو سیر گشتی چو کردی درستگر او را نکشتی جهاندار شاهکنون اینک آمد بپیشت بجنگهر آن کس که نیکی فرامش کندبپروردی این شوم ناپاک راهمی داشتی تا بر آورد پرز توران چو مرغی بایران پریدز خوبی نگه کن که پیران چه کردهمه مهر پیران فراموش کردهمی بود خامش چو آمد به مشتاز ایران کنون با سپاهی به جنگنه دینار خواهد نه تخت و کلاهز خویشان جز از جان نخواهد همیپدر شاه و فرزانه​تر پادشاستاز ایرانیان نیست چندین سخنبدیشان چباید ستاره شمرسواران که در میمنه با منندچو دستور باشد مرا پادشابدوزم سر و ترگ ایشان بتیرچو بشنید افراسیاب این سخنسخن هرچ گفتی همه راست بودولیکن تو دانی که پیران گردنبد در دلش کژی و کاستیهمان پیل بد روز جنگ او به زوربرادرش هومان پلنگ نبردز ترکان سواران کین صدهزاربرفتند از ایدر پر از جنگ و جوش جزین بی​پدر بد گوهر خویش توبرو رنج و مهر پدر داشتیبرو برگذشتی نبودی رواکه او تاج و تخت و سپاه تو جستبدو باز گشتی نگین و کلاهنباید به گیتی فراوان درنگهمی رای جان سیاوش کندپدروار نسپردیش خاک راشد از مهر شاه از در تاج زرتو گفتی که هرگز نیا را ندیدبدان بی​وفا ناسزاوار مردپر از کینه سر دل پر از جوش کردچنان مهربان پهلوان را بکشتبیامد به پیش نیا تیزچنگنه اسب و نه شمشیر و گنج و سپاهسخن را ازین در نکاهد همیبدیت راست گفتار من بر گواستسپه را چنین دل شکسته مکنبشمشیر جویند مردان هنرهمه جنگ را یکدل و یکتنداز ایشان نمانم یکی پارسانه اندیشم از کنده و آبگیربدو گفت مشتاب و تندی مکنجز از راستی را نباید شنودبگیتی همه راه نیکی سپردنجستی به جز خوبی و راستیچو دریا دل و رخ چو تابنده هورچو لهاک جنگی و فرشیدوردهمه نامجوی از در کارزارمن ایدر نوان با غم و با خروش
قبلی 1 9 10 11 12 13 14 15 16 17 104 بعدی


اندر ستایش سلطان محمود [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازان کو برین دشت کین کشته شدهمه مرز توران شکسته دلندنبینند جز مرگ پیران بخواببباشیم تا نامداران ماببینند ایرانیان را بچشمهم ایرانیان نیز چندین سپاهدو لشکر برین گونه پر درد و خشمبانبوه جستن نه نیکوست جنگمبارز پراگنده بیرون کنیمچنین داد پاسخ که ای شهریارنخستین ز لشکر مبارز منمکسی را ندانم که روز نبردمرا آرزو جنگ کیخسروستاگر جوید او بی گمان جنگ مندل و پشت ایشان شکسته شودو گر دیگری پیشم آید به جنگبدو گفت کای کار نادیده مرداگر جویدی هم نبردش منمگر او با من آید بآوردگاهبدو شیده گفت ای جهاندیده مردپسر پنج زنده​ست پیشت بپاینه لشکر پسندد نه ایزد پرستبدو گفت شاه ای سرفراز مرداز ایدر برو تا میان سپاهبکیخسرو از من پیامی رساننبیره که رزم آورد با نیاچنین بود رای جهان آفرینسیاوش نه بر بیگنه کشته شدگنه گر مرا بود پیران چه کردکه بر پشت زینشان ببایست بست زمین زیر او چو گل آغشته شدز تیمار دل را همی بگسلندنخواند کسی نام افراسیابمهان و ز لشکر سواران ماز دل کم شود سوگ با درد و خشمببینند آیین تخت و کلاهستاره به ما دارد از چرخ چشمشکستی بود باد ماند بچنگاز ایشان بیابان پر از خون کنیمچو زین گونه جویی همی کارزارکه بر شیر و بر پیل اسب افگنمفشاند بر اسب من از دور گردکه او در جهان شهریار نوسترهایی نیابد ز چنگال منبارن انجمن کار بسته شودبخاک اندر آرم سرش بی​درنگشهنشاه کی جوید از تو نبردتن و نام او زیر پای افگنمبرآساید از جنگ هر دو سپاهچشیده ز گیتی بسی گرم و سردنمانیم تا تو کنی رزم رایکه تو جنگ او را کنی پیشدستنه گرم آزموده ز گیتی نه سردازیشان یکی مرد دانا بخواهکه گیتی جز این دارد آیین و ساندلش بر بدی باشد و کیمیاکه گردد جهان پر ز پرخاش و کینشد از آموزگاران سرش گشته شدچو رویین و لهاک وفرشیدوردپر از خون بکردار پیلان مست
قبلی 1 10 11 12 13 14 15 16 17 18 104 بعدی


اندر ستایش سلطان محمود [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گر ایدونک گویم که تو بدتنیبگوهر نگه کن بتخمه منمتو این کین بگودرز و کاوس ماننه زان گفتم این کز تو ترسان شدمهمه ریگ و دریا مرا لشکرندهر آنگه که فرمان دهم کوه گنگولیکن همی ترسم از کردگارکه چندین سرنامور بی​گناهگر از پیش من بر نگردی ز جنگچو با من بسوگند پیمان کنیبدین کار باشم ترا رهنمایچو کار سیاوش فرامش کنیبرادر بود جهن و جنگی پشنگهران بوم و برکان ز ایران نهیز گنج نیاکان ما هرچ هستز اسب و سلیح و ز بیش و ز کمز گنج بزرگان و تخت و کلاهفرستم همه همچنین پیش تودو لشکر برآساید از رنج رزمور ایدونک جان ترا اهرمنجز از رزم و خون کردنت رای نیستتو از لشکر خویش بیرون خرامبگردیم هر دو بآوردگاهچو من کشته آیم جهان پیش تستو گر تو شوی کشته بر دست منسپاه تو در زینهار منندوگر زانکه بامن نیایی به جنگکمر بسته پیش تو آید پشنگپدر پیر شد پایمردش جوانبآوردگه با تو جنگ آورد بد اندیش وز تخم آهرمنینکوهش همی خویشتن را کنمکه پیش من آرند لشکر دمانوگر پیر گشتم دگر سان شدمهمه نره شیرند و کنداورندچو دریا کنند ای پسر روز جنگز خون ریختن وز بد روزگارجدا گردد از تن بدین رزمگاهنگردی همانا که آیدت ننگبکوشی که پیمان من نشکنیکه گنج و سپاهت بماند بجاینیارا بتوران برامش کنیکه در جنگ دریا کند کوه سنگبفرمان کنم آن ز ترکان تهیز دینار وز تاج و تخت و نشستکه میراث ماند از نیا زادشمز چیزی که باید ز بهر سپاهپسر پهلوان و پدر خویش توهمه روز ما بازگردد ببزمبپیچد همی تا بپوشی کفنبمغز تو پند مرا جای نیستمگر خود برآیدت ازین کار کامبر آساید از جنگ چندین سپاهسپه بندگان و پسر خویش تستکسی را نیازارم از انجمنهمه مهترانند و یار منندنتابی تو با کار دیده نهنگچو جنگ آوری او نسازد درنگجوانی خردمند و روشن​رواندلیرست و جنگ پلنگ آورد
قبلی 1 11 12 13 14 15 16 17 18 19 104 بعدی


اندر ستایش سلطان محمود [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ببینیم تا بر که گردد سپهرورایدونک با او نجویی نبردبمان تا بیاساید امشب سپاهز لشکر گزینیم جنگاورانزمین را ز خون رود دریا کنیمدوم روز هنگام بانگ خروسسران را به یاری برون آوریمچو بد خواه پیغام تو نشنودبتنها تن خویش ازو رزم خواهپسر آفرین کرد و آمد برونگزین کرد از موبدان چار مردوزان نامداران لشکر هزاربره چون طلایه بدیدش ز دورز ترکان که هر آنکس که بد پیشروبره با طلایه بر آویختندتنی چند از ایرانیان خسته شدهم اندر زمان شیده آنجا رسیددل شیده کشت اندر آن کار تنگبایرانیان گفت نزدیک شاهبگوید که روشن دلی شیده ناماز افراسیاب آن سپهدار چینسواری دمان از طلایه برفتکه پیغمبر شاه​توران سپاههمی شیده گوید که هستم بنامدل شاه شد زان سخن پر ز شرمچنین گفت کین شیده خال منستنگه کرد گردنکشی زان میانبدو گفت رو پیش او شادکامچو قارن بیامد ز پیش سپاهچو آمد بر شیده دادش درود کرا بر نهد بر سر از تاج مهردگرگونه خواهی همی کار کردچو بر سر نهد کوه زرین کلاهسرافراز با گرزهای گرانز بالای بد خواه پهنا کنیمببندیم بر کوهه​ی پیل کوسبجوی اندرون آب و خون آوریمبپیچد بدین گفتها نگرودبدیدار دوراز میان سپاهپدر دیده پر آب و دل پر ز خونچشیده بسی از جهان گرم و سردخردمند و شایسته​ی کارزاردرفش و سنان سواران تورزناکاردیده جوانان نوبنام از پی شیده خون ریختندوزان روی پیکار پیوسته شدنگهبان ایرانیان را بدیدهمی باز خواند آن یلانرا ز جنگسواری فرستید با رسم و راهبشاه آوریدست چندی پیامپدر مادر شاه ایران زمینبر شاه ایران خرامید تفتگوی بر منش بر درفشی سیاهکسی بایدم تا گزارم پیامفرو ریخت از دیدگان آب گرمببالا و مردی همال منستنبد پیش جز قارن کاویاندرودش ده از ما و بشنو پیامبدید آن درفشان درفش سیاهز شاه و ز ایرانیان برفزود
قبلی 1 12 13 14 15 16 17 18 19 20 104 بعدی


اندر ستایش سلطان محمود [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جوان نیز بگشاد شیرین زبانبگفت آنچه بشنید ز افراسیابچو بشنید قارن سخنهای نغزبیامد بر شاه ایران بگفتچو بشنید خسرو ز قارن سخنبخندید خسرو ز کار نیاازان پس چنین گفت کافراسیابورا چشم بی آب و لب پر سخنبکوشد که تا دل بپیچاندمبدان گه که گردنده چرخ بلندکنون چاره​ی ما جزین نیست رویبگردم بآورد با او بجنگهمه بخردان و ردان سپاهجهاندیده پردانش افراسیابنداند جز از تنبل و جادوییز لشکر کنون شیده را برگزیدهمی خواهد از شاه ایران نبردتو بر تیزی او دلیری مکنوگر شیده از شاه جوید نبردبدست تو گر شیده گردد تباهوگر دور از ایدر تو گردی هلاکیکی زنده از ما نماند بجایکسی نیست ما را ز تخم کیاننیای تو پیری جهاندیده استهمی پوزش آرد بدین بد که کردهمی گوید اسبان و گنج درمهمان تخت شاهی و تاج سرانسپارد بگنج تو از گنج خویشهران شهر کز مرزایران نهیبایران خرامیم پیروز و شاد که بیدار دل بود و روشن روانز آرام وز بزم و رزم و شتابازان نامور بخرد پاک مغزکه پیغامها با خرد بود جفتبیاد آمدش گفتهای کهنازان جستن چاره و کیمیاپشیمان شدست از گذشتن ز آبمرا دل پر از دردهای کهنببیشی لشکر بترساندمنگردد ببایست روز گزندکه من دل پر از کین شوم پیش اویبهنگام کوشش نسازم درنگبآواز گفتند کین نیست راهجز از چاره جستن نبیند بخوابفریب و بداندیشی و بدخوییکه این دید بند بدی را کلیدبدان تا کند روز ما را بدرداز ایران وز تاج سیری مکنبآورد گستاخ با او مگردیکی نامور کم شود زان سپاهز ایران برآید یکی تیره خاکنه شهر و بر و بوم ایران بپایکه کین را ببندد کمر بر میانبتوران و چین در پسندیده استز بیچارگی جست خواهد نبردکه بنهاد تور از پی زادشمکمرهای زرین و گرز گرانهمی باز خرد بدین رنج خویشهمی کرد خواهد ز ترکان تهیز کار گذشته نگیریم یاد
قبلی 1 13 14 15 16 17 18 19 20 21 104 بعدی


اندر ستایش سلطان محمود [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برین گفته بودند پیر و جوانکه رستم همی ز آشتی سربگاشتهمی لب بدندان بخوایید شاهوزان پس چنین گفت کین نیست راهکجا آن همه رستم و سوگند ماجو بر تخت بر زنده افراسیاببکاوس یکسر چه پوزش بریمشنیدیم که بر ایرج نیکبختسیاوش را نیز بر بیگناهفریبنده ترکی ازان انجمنگر از من همی جست خواهد نبردهمی از شما این شگفت آیدمگمانی نبردم که ایرانیانکسی را ندیدم ز ایران سپاهکه از جنگ ایشان گرفتی شتابچو ایرانیان این سخنها ز شاهگرفتند پوزش که ما بنده​ایمنخواهد شهنشاه جز نام نیکستوده جهاندار برتر منشکه گویند از ایران سواری نبودکه آمد سواری بدشت نبردنخواهد مگر خسرو موبدانبدیشان چنین پاسخ آورد شاهبدانید کاین شیده روز نبردسلیحش پدر کرده از جادویینباشد سلیح شما کارگرهمان اسبش از باد دارد نژادکسی را که یزدان ندادست فرهمان با شما او نیاید بجنگنبیره فریدون و پور قباد جز از نامور رستم پهلوانز درد سیاوش بدل کینه داشتهمی کرد خیره بدیشان نگاهبایران خرامیم زین رزمگاههمان بدره و گفته و پند مابماند جهان گردد از وی خراببدین دیدگان چو بدو بنگریمچه آمد بتور از پی تاج و تختبکشت از پی گنج و تخت و کلاهبیامد خرامان بنزدیک منشارا چرا شد چنین روی زردهمان کین پیشین بیفزایدمگشایند جاوید زین کین میانکه افگنده بود اندرین رزمگاهبگفت فریبنده افراسیابشنیدند و پیچان شدند از گناههم از مهربانی سرافگنده​ایموگر کارها را سرانجام نیکنخواهد که بر مابود سرزنشکه یارست با شیده رزم آزمودجز از شاهشان این دلیری نکردکه بر ما بود ننگ تا جاودانکه ای موبدان نماینده راهپدر را ندارد بهامون بمردز کژی و بی راهی و بدخوییبدان جوشن و خود پولادبربدل همچو شیر و برفتن چو بادنباشدش با چنگ او پای و پرز فر و نژاد خود آیدش ننگدو جنگی بود یک​دل و یک نهاد
قبلی 1 14 15 16 17 18 19 20 21 22 104 بعدی


اندر ستایش سلطان محمود [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بسوزم برو تیره جان پدرشدلیران و شیران ایران زمینبفرمود تا قارن نیک​خواهکه این کار ما دیر و دشوار گشتهنر یافته مرد سنگی بجنگکنون تا خداوند خورشید و ماهنخواهم ز تو اسب و دینار و گنجبزور جهان آفرین کردگارکه چندان نمانم شما را زمانبدان خواسته نیست ما را نیازکرا پشت گرمی بیزدان بودبر و بوم و گنج و سپاهت مراستپشنگ آمد و خواست از من نبردسپیده​دمان هست مهمان منکسی را نخواهم ز ایران سپاهمن و شیده و دشت و شمشیر تیزگر ایدونک پیروز گردم بجنگمبارز خروشان کنیم از دور رویازان پس یلان را همه همگروهچو این گفت باشی به شیده بگوینه تنها تو ایدر بکام آمدینه از بهر پیغام افراسیابجهاندارت انگیخت از انجمنگزند آیدت زان سر بی​گزندبیامد دمان قارن از نزد شاهسخن هرچ بشنید با او بگفتبشد شیده نزدیک افراسیابببد شاه ترکان ز پاسخ دژمازان خواب کز روزگار درازسرش گشت گردان و دل پرنهیب چو کاوس را سوخت او بر پسرشهمه شاه را خواندند آفرینشود باز و پاسخ گزارد ز شاهسخنها ز اندازه اندر گذشتنجوید گه رزم چندین درنگکراشاد دارد بدین رزمگاهکه بر کس نماند سرای سپنجبدیهیم کاوس پروردگارکه بر گل جهد تندباد خزانکه از جور و بیدادی آمد فرازهمیشه دل و بخت خندان بودهمان تخت و زرین کلاهت مراستزره​دار بی لشکر و دار و بردبخنجر ببیند سرافشان منکه با او بگردد بآوردگاهبرآرم بفرجام ازو رستخیزنسازم برین سان که گفتی درنگز خون دشت گردد پر از رنگ و بویبجنگ اندر آریم بر سان کوهکه ای کم خرد مهتر کامجوینه بر جستن ننگ و نام آمدیکه کردار بد کرد بر تو شتابستودانت ایدر بود هم کفنکه از تن بریدند چون گوسفندبنزد یکی آن درفش سیاهنماند ایچ نیک و بد اندر نهفتدلش چون بر آتش نهاده کبابغمی گشت و برزد یکی تیز دمبدید و ز هر کس همی داشت رازبدانست کامد بتنگی نشیب
قبلی 1 15 16 17 18 19 20 21 22 23 104 بعدی


اندر ستایش سلطان محمود [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت فردا بدین رزمگاهبشیده چنین گفت کز بامدادبدین رزم بشکست گویی دلمپسر گفت کای شاه ترکان و چینچو خورشید فردا بر آرد درفشمن و خسرو و دشت آوردگاهچو روشن شد آن چادر لاژوردنشست از بر اسب چنگی پشنگبجوشن بپوشید روشن برشدرفشش یکی ترک جنگی بچنگچو آمد بنزدیک ایران سپاهکه آمد سواری میان دو صفبخندید ازو شاه و جوشن بخواستیکی ترگ زرین بسر بر نهادهمه لشکرش زار و گریان شدندخروشی بر آمد که ای شهریارشهان را همه تخت بودی نشستکه جز خاک تیره نشستش مبادسپهدار با جوشن و گرز و خودکه یک تن مجنبید زین رزمگاهنباید که جوید کسی جنگ و جوشچو خورشید بر چرخ گردد بلندشما هیچ دل را مدارید تنگگهی بر فراز و گهی در نشیببرانگیخت شبرنگ بهزاد رامیان بسته با نیزه و خود و گبرمیان دو صف شیده او را بدیدبدو گفت پور سیاوش ردنبیره جهاندار توران سپاهجز آنی که بر تو گمانی برد ز افگنده مردان نیابند راهمکن تا دو روز ای پسر جنگ یادبر آنم که دل را ز تن بگسلمدل خویش را بد مکن روز کیندرفشان کند روی چرخ بنفشبرانگیزم از شاه گرد سیاهجهان شد به کردار یاقوت زردز باد جوانی سرش پر ز جنگز آهن کلاه کیان بر سرشخرامان بیامد بسان پلنگیکی نامداری بشد نزد شاهسرافراز و جوشان و تیغی بکفدرفش بزرگی برآورد راستدرفشش برهام گودرز دادچو بر آتش تیز بریان شدندبآهن تن خویش رنجه مدارکه بر کین کمر بر میان تو بستبهیچ آرزو کام و دستش مبادبلشکر فرستاد چندی درودچپ و راست و قلب و جناح سپاهبرهام گودرز دارید گوشببینید تا بر که آید گزندچنینست آغاز و فرجام جنگگهی شادکامی گهی با نهیبکه دریافتی روز تگ باد راهمی گرد اسبش بر آمد بابریکی باد سرد از جگر بر کشیدتوی ای پسندیده​ی پرخردکه ساید همی ترگ بر چرخ ماهجهاندیده​یی کو خرد پرورد
قبلی 1 16 17 18 19 20 21 22 23 24 104 بعدی


اندر ستایش سلطان محمود [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر مغز بودیت با خال خویشاگر جنگ​جویی ز پیش سپاهکز ایران و توران نبینند کسچنین داد پاسخ بدو شهریارمنم داغ​دل پور آن بیگناهبدین دشت از ایران به کین آمدمز پیش پدر چونک برخاستیمرا خواستی کس نبودی رواکنون آرزو کن یکی رزمگاهنهادند پیمان که از هر دو رویهم اینها که دارند با ما درفشبرفتند هر دو ز لشکر بدوربیابان که آن از در رزم بودرسیدند جایی که شیر و پلنگنپرید بر آسمانش عقابنهادند آوردگاهی بزرگسواران چو شیران اخته زهاربگشتند با نیزه​های درازنماند ایچ بر نیزه​هاشان سنانبرومی عمود و بشمشیر و تیرزمین شد ز گرد سواران سیاهچو شیده دل و زور خسرو بدیدبدانست کان فره ایزدیستهمان اسبش از تشنگی شد غمیچو درمانده شد با دل اندیشه کردبیا تا به کشتی پیاده شویمپیاده نگردد که عار آیدشبدین چاره گر زو نیابم رهابدو گفت شاها بتیغ و سنانپیاه به آید که جوییم جنگ نکردی چنین جنگ را دست پیشبرو دور بگزین یکی رزمگاهنخواهیم یاران فریادرسکه ای شیر درنده در کارزارسیاوش که شد کشته بر دست شاهنه از بهر گاه و نگین آمدمز لشکر نبرد مرا خواستیکه پیشت فرستادمی ناسزابدیدار دور از میان سپاهبیاری نیاید کسی کینه​جویز بد روی ایشان نگردد بنفشچنانچون شود مرد شادان بسوربدانجایگه مرز خوارزم بودبدان شخ بی آب ننهاد چنگازو بهره​ای شخ و بهری سرابدو اسب و دو جنگی بسان دو گرگکه باشند پر خشم روز شکارچو خورشید تابنده گشت از فرازپر از آب برگستوان و عنانبگشتند با یکدگر ناگزیرنگشتند سیر اندر آوردگاهز مژگان سرشکش برخ برچکیدازو بر تن خویش باید گریستبنیروی مرد اندر آمد کمیکه گر شاه را گویم اندر نبردز خوی هر دو آهار داده شویمز شاهی تن خویش خوار آیدششدم بی گمان در دم اژدهاکند هر کسی جنگ و پیچد عنانبکردار شیران بیازیم چنگ
قبلی 1 17 18 19 20 21 22 23 24 25 104 بعدی


اندر ستایش سلطان محمود [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهاندار خسرو هم اندر زمانبدل گفت کین شیر با زور و جنگگر آسوده گردد تن آسان کنداگر من پیاده نگردم به جنگبدو گفت رهام کای تاجورچو خسرو پیاده کند کارزاراگر پای بر خاک باید نهادبمان تا شوم پیش او جنگ​سازبرهام گفت آن زمان شهریارچو شیده دلاور ز تخم پشنگترا نیز با رزم او پای نیستیکی مرد جنگی فریدون نژادنباشد مرا ننگ رفتن بجنگوزان سو بر شیده شد ترجمانجز از بازگشتن ترا رای نیستبهنگام کردن ز دشمن گریزبدان نامور ترجمان شیده گفتچنان دان که تا من ببستم کمربدین زور و این فره و دستبردولیکن ستودان مرا از گریزهم از گردش چرخ بر بگذرمگر ایدر مرا هوش بر دست اوستندانم من این زور مردی ز چیستپیاده مگر دست یابم بدویبشیده چنین گفت شاه جهانز تخم کیان بی گمان کس نبودولیکن ترا گرد چنینست کامفرود آمد از اسب شبرنگ شاهبرهام داد آن گرانمایه اسبپیاده چو از دور دیدش پشنگ بدانست اندیشه​ی بدگماننبیره فریدون و پور پشگبسی شیر دلرا هراسان کندبه ایرانیان بر کند جای تنگبدین کار ننگی مگردان گهرچه باید بر این دشت چندین سوارمن از تخم کشواد دارم نژادنه شاه جهاندار گردن فرازکه ای مهربان پهلوان سوارچنان دان که با تو نیاید به جنگبترکان چنو لشکر آرای نیستکه چون او دلاور ز مادر نزادپیاده بسازیم جنگ پلنگکه دوری گزین از بد بدگمانکه با جنگ خسرو ترا پای نیستبه از کشتن و جستن رستخیزکه آورد مردان نشاید نهفتهمی برفرازم بخورشید سرندیدم بآوردگه نیز گردبه آید چو گیرم بکاری ستیزوگر دیده​ی اژدها بسپرمنه دشمن ز من باز دارد نه دوستبرین نامور فره ایزدیستبپیکار خون اندر آرم بجویکه ای نامدار از نژاد مهانکه هرگز پیاده نبرد آزمودنپیچم ز رای تو هرگز لگامز سر برگرفت آن کیانی کلاهپیاده بیامد چو آذرگشسبفرود آمد از باره جنگی پلنگ
قبلی 1 18 19 20 21 22 23 24 25 26 104 بعدی


اندر ستایش سلطان محمود [صفحه 87]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی بود گریان و رخ بر زمینهمی گفت گر تیز بشتافتمبیامد بر تخت شاهی نشستبپوشید و بنشست بر تخت عاجسر هفته را زال و رستم بهمچو ایرانیان آگهی یافتندچو رستم پدید آمد و زال زرهرآنکس که بود از نژاد زرسبهمان طوس با کاویانی درفشچو گودرز پیش تهمتن رسیدسپاهی همی رفت رخساره زردبگفتند با زال و رستم که شاههمه بارگاهش سیاهست و بسازین هفته تا آن در بارگاهجز آنست کیخسرو ای پهلوانشده کوژ بالای سرو سهیندانم چه چشم بد آمد برویمگر تیره شد بخت ایرانیانبدیشان چنین گفت زال دلیردرستی و هم دردمندی بودشما دل مدارید چندین بغمبکوشیم و بسیار پندش دهیموزان پس هرآنکس که آمد براههم آنگه ز در پرده برداشتندچو دستان و چون رستم پیلتنچو گرگین و چون بیژن و گستهمشهنشاه چون روی ایشان بدیدپراندیشه از تخت برپای خاستز دانندگان هرک بد زابلییکایک بپرسید و بنواختشان همی خواند بر کردگار آفرینز یزدان همه کام دل یافتمیکی جامه​ی نابسوده بدستجهاندار بی​یاره و گرز و تاجرسیدند بی​کام دل پر ز غمهمه داغ دل پیش بشتافتندهمان موبدان فراوان هنرپذیره شدن را بیاراست اسبهمه نامداران زرینه کفشسرشکش ز مژگان برخ برچکیدز خسرو همه دل پر از داغ و دردبگفتار ابلیس گم کرد راهشب و روز او را ندیدست کسگشایند و پوییم و یابیم راهکه دیدی تو شاداب و روشن​روانگرفته گل سرخ رنگ بهیچرا پژمرید آن چو گلبرگ رویوگر شاه را ز اختر آمد زیانکه باشد که شاه آمد از گاه سیرگهی خوشی و گه نژندی بودکه از غم شود جان خرم دژمبپند اختر سودمندش دهیمبرفتند پویان سوی بارگاهبر اندازه​شان شاد بگذاشتندچو طوس و چو گودرز و آن انجمنهرآنکس که رفتند گردان بهمبپرده در آوای رستم شنیدچنان پشت خمیده را کرد راستز قنوج وز دنبر و کابلیبرسم مهی پایگه ساختشان
قبلی 1 83 84 85 86 87 88 89 90 91 104 بعدی


اندر ستایش سلطان محمود [صفحه 88]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همان نیز ز ایرانیان هرک بودبرو آفرین کرد بسیار زالز گاه منوچهر تا کیقبادهمان زو طهماسب و کاوس کیسیاوش مرا خود چو فرزند بودندیدم کسی را بدین بخردیبپیروزی و مردی و مهر و رایچه مهتر که پای ترا خاک نیستیکی ناسزا آگهی یافتمستاره​شناسان و کنداورانز قنوج وز دنور و مرغ و مایبدان تا بجویند راز سپهراز ایران کس آمد که پیروز شاهنه بردارد از پیش سالار بارمن از درد ایرانیان چو عقاببدان تا بپرسم ز شاه جهانبه سه چیز هر کار نیکو شودبگنج و برنج و بمردان مردچهارم بیزدان ستایش کنیمکه اویست فریادرس بنده رابدرویش بخشیم بسیار چیزبدان تا روان تو روشن کندچو بشنید خسرو ز دستان سخنبدو گفت کای پیر پاکیزه مغزز گاه منوچهر تا این زمانهمان نامور رستم پیلتنسیاوش را پروراننده اوستسپاهی که دیدند گوپال اوبسی جنگ ناکرده بگریختندبپیش نیاکان من کینه​خواه باندازه​شان پایگه برفزودکه شادان بدی تا بود ماه و سالازان نامداران که داریم یادبزرگان و شاهان فرخنده​پیکه با فر و با برز و اورند بودبدین برز و این فره ایزدیکه شاهیت بادا همیشه بجایچه زهر آنک نام تو تریاک نیستبدان آگهی تیز بشتافتمز هر کشوری آنک دیدم سرانبرفتند با زیج هندی ز جایکز ایران چرا پاک ببرید مهربفرمود تا پرده​ی بارگاهبپوشد ز ما چهره​ی شهریارهمی تاختم همچو کشتی بر آبز چیزی که دارد همی در نهانهمان تخت شاهی بی​آهو شودبجز این نشاید همی کار کردشب و روز او را نیایش کنیمهمو بازدارد گراینده رااگر چند چیز ارجمند است نیزخرد پیش مغز تو جوشن کندیکی دانشی پاسخ افگند بنهمه رای و گفتارهای تو نغزنه​ای جز بی​آزار و نیکی گمانستون کیان نازش انجمنبدو نیکویها رساننده اوستسر ترگ و برز و فر و یال اوهمه دشت تیر و کمان ریختندچو دستور فرخ نماینده راه
قبلی 1 84 85 86 87 88 89 90 91 92 104 بعدی


اندر ستایش سلطان محمود [صفحه 89]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
وگر نام و رنج تو گیرم بیادز گفتار چرب ار پژوهش کنمدگر هرچ پرسیدی از کار منبیزدان یکی آرزو داشتمکنون پنج هفتست تا من بپایکه بخشد گذشته گناه مرابرد مر مرا زین سپنجی سراینماند کزین راستی بگذرمکنون یافتم هرچ جستم ز کامسحرگه مرا چشم بغنود دوشکه برساز کآمد گه رفتنتکنون بارگاه من آمد بسرغمی شد دل ایرانیان را ز شاهچو بشنید زال این سخن بردمیدبایرانیان گفت کین رای نیستکه تا من ببستم کمر بر میانز شاهان ندیدم کسی کین بگفتنباید بدین بود همداستانمگر دیو با او هم​آواز گشتفریدون و هوشنگ یزدان پرستبگویم بدو من همه راستیچنین یافت پاسخ ز ایرانیانهمه با توایم آنچ گویی بشاهشنید این سخن زال برپای خاستز پیر جهاندیده بشنو سخنکه گفتار تلخست با راستینشاید که آزار گیری ز منبتوران زمین زادی از مادرتز یک سو نبیره​ی رد افراسیابچو کاوس دژخیم دیگر نیا بماند سخن تازه تا صد نژادترا این ستایش نکوهش کنمز نادادن بار و آزار منجهان را همه خوار بگذاشتمهمی خواهم از داور رهنمایدرخشان کند تیرگاه مرابود در همه نیکوی رهنمایچو شاهان پیشین یپیچد سرمبباید پسیچید کآمد خرامز یزدان بیامد خجسته سروشسرآمد نژندی و ناخفتنتغم لشکر و تاج و تخت و کمرهمه خیره گشتند و گم کرده راهیکی باد سرد از جگر برکشیدخرد را بمغز اندرش جای نیستپرستنده​ام پیش تخت کیانچو او گفت ما را نباید نهفتکه او هیچ راند چنین داستانکه از راه یزدان سرش بازگشتنبردند هرگز بدین کار دستگر آید بجان اندرون کاستیکزین سان سخن کس نگفت از میانمبادا که او گم کند رسم و راهچنین گفت کای خسرو داد و راستچو کژ آورد رای پاسخ مکنببندد بتلخی در کاستیبرین راستی پیش این انجمنهمانجا بد آرام و آبشخورتکه جز جادوی را ندیدی بخوابپر از رنگ رخ دل پر از کیمیا
قبلی 1 85 86 87 88 89 90 91 92 93 104 بعدی


اندر ستایش سلطان محمود [صفحه 90]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز خاور ورا بود تا باخترهمی خواست کز آسمان بگذردبدان بر بسی پندها دادمشبس پند بشنید و سودی نکردچو بر شد نگون اندر آمد بخاکبیامد بیزدان شده ناسپاستو رفتی و شمشیرزن صد هزارچو شیر ژیان ساختی رزم راز پیش سپه تیز رفتی بجنگگر او را بدی بر تو بر دست​یابزن و کودک خرد ایرانیانترا ایزد از دست او رسته کردبکشتی کسی را که زو بد هراسچو گفتم که هنگام آرام بودبایران کنون کار دشوارترکه تو برنوشتی ره ایزدیازین بد نباشد تنت سودمندگر این باشد این شاه سامان توپشیمانی آید ترا زین سخنوگر نیز جویی چنین کار دیوبمانی پر از درد و دل پر گناهبیزدان پناه و بیزدان گرایگر این پند من یک بیک نشنویبماندت درد و نماندت بختخرد باد جان ترا رهنمایسخنهای دستان چو آمد ببنکه ما هم برآنیم کین پیر گفتچو کیخسرو آن گفت ایشان شنیدپراندیشه گفت ای جهاندیده زالاگر سرد گویمت بر انجمن بزرگی و شاهی و تاج و کمرهمه گردش اختران بشمردهمین تلخ گفتار بگشادمشازو بازگشتم پر از داغ و دردببخشود بر جانش یزدان پاکسری پر ز گرد و دلی پرهراسزره​دار با گرزه​ی گاوساربیاراستی دشت خوارزم راپیاده شدی پس بجنگ پشنگبایران کشیدی رد افراسیابببردی بکین کس نبستی میانببخشود و رای تو پیوسته کردبدادار دارنده بد ناسپاسگه بخشش و پوشش و جام بودفزونتر بدی دل پرآزارتربکژی گذشتی و راه بدینیاید جهان​آفرین را پسندنگردد کسی گرد پیمان توبراندیش و فرمان دیوان مکنببرد ز تو فر کیهان خدیونخوانند ازین پس ترا نیز شاهکه اویست بر نیک و بد رهنمایبآهرمن بدکنش بگروینه اورنگ شاهی نه تاج و نه تختبپاکی بماناد مغزت بجاییلان برگشادند یکسر سخننباید در راستی را نهفتزمانی بیاسود و اندر شمیدبمردی بی​اندازه پیموده سالجهاندار نپسندد این بد ز من
قبلی 1 86 87 88 89 90 91 92 93 94 104 بعدی


اندر ستایش سلطان محمود [صفحه 91]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر آنک رستم شود دردمنددگر آنگ گر بشمری رنج​اویسپر کرد پیشم تن خویش راهمان پاسخت را بخوبی کنیمچنین گفت زان پس بآواز سختسخنهای دستان شنیدم همهبدارنده یزدان گیهان خدیوبه یزدان گراید همی جان منبدید آن جهان را دل روشنمبزال آنگهی گفت تندی مکننخست آنک گفتی ز توران​نژادجهاندار پور سیاوش منمنبیره​ی جهاندار کاوس کیبمادر هم از تخم افراسیابنبیره​ی فریدون و پور پشنگکه شیران ایران بدریای آبدگر آنک کاوس صندوق ساختچنان دان که اندر فزونی منشکنون من چو کین پدر خواستمبکشتم کسی را کزو بود کینبگیتی مرا نیز کاری نماندهرآنگه که اندیشه گردد درازچو کاوس و جمشید باشم براهچو ضحاک ناپاک و تور دلیربترسم که چون روز نخ برکشددگر آنک گفتی که باشیده جنگازان بد کز ایران ندیدم سوارکه تنها بر او بجنگ آمدیکسی را کجا فر یزدان نبودهمه خاک بودی بجنگ پشنگ ز درد وی آید بایران گزندهمانا فزون آید از گنج اوینبد خواب و خوردن بداندیش رادلت را بگفتار تو نشکنیمکه ای سرفرازان پیروز بختکه بیدار بگشاد پیش رمهکه من دورم از راه و فرمان دیوکه آن دیدم از رنج درمان منخرد شد ز بدهای او جوشنمبراندازه باید که رانی سخنخردمند و بیدار هرگز نزادز تخم کیان راد و باهش منمدل​افروز و با دانش و نیک​پیکه با خشم او گم شدی خورد و خوابازین گوهران چنین نیست ننگنشستی تن از بیم افراسیابسر از پادشاهی همی برفراختنسازند بر پادشا سرزنشجهان را بپیروزی آراستموزو جور و بیداد بد بر زمینز بدگوهران یادگاری نماندز شادی و از دولت دیریازچو ایشان ز من گم شود پایگاهکه از جور ایشان جهان گشت سیرچو ایشان مرا سوی دوزخ کشدبیاراستی چون دلاور پلنگنه اسپ افگنی از در کارزارچو رفتی برزمش درنگ آمدیوگر اختر نیک خندان نبوداز ایران بدین سان شدم تیزچنگ
قبلی 1 87 88 89 90 91 92 93 94 95 104 بعدی


اندر ستایش سلطان محمود [صفحه 92]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدین پنج هفته که من روز و شببدان تا جهاندار یزدان پاکشدم سیر زین لشکر و تاج و تختتو ای پیر بیدار دستان سامبتاری و کژی بگشتم ز راهندانم که بادافره ایزدیچو دستان شنید این سخن خیره شدخروشان شد از شاه و بر پای خاستز من بود تیزی و نابخردیسزد گر ببخشی گناه مرامرا سالیان شد فزون از شمارز شاهان ندیدم کزین گونه راهکه ما را جدایی نبود آرزویسخنهای دستان چو بشنید شاهبیازید و بگرفت دستش بدستبدانست کو این سخن جز بمهرچنین گفت پس شاه با زال زرتو و رستم و طوس و گودرز و گیوسراپرده از شهر بیرون بریدز خرگاه وز خیمه چندانک هستدرفش بزرگان و پیل و سپاهچنان کرد رستم که خسرو بگفتبهامون کشیدند ایرانیانسپید و سیاه و بنفش و کبودمیان اندرون کاویانی درفشسراپرده​ی زال نزدیک شاهبدست چپش رستم پهلوانبپیش اندرون طوس و گودرز و گیوپس پشت او بیژن و گستهمشهنشاه بر تخت زرین نشست همی بآفرین برگشادم دو لبرهاند مرا زین غم تیره خاکسبک بار گشتیم و بستیم رختمرا دیو گویی که بنهاد دامروان گشته بی​مایه و دل تباهکجا یابم و روزگار بدیهمی چشمش از روی او تیره شدچنین گفت کای داور داد و راستتوی پاک فرزانه​ی ایزدیاگر دیو گم کرد راه مراکمر بسته​ام پیش هر شهریاربجستی ز دادار خورشید و ماهازین دادگر خسرو نیک​خویپسند آمدش پوزش نیک​خواهبر خویش بردش بجای نشستنپیمود با شاه خورشید چهرکه اکنون ببندید یکسر کمردگر هرک او نامدارست نیودرفش همایون بهامون بریدبسازید بر دشت جای نشستبسازید روشن یکی رزمگاهببردند پرده​سرای از نهفتبفرمان ببستند یکسر میانزمین کوه تا کوه پر خیمه بودجهان زو شده سرخ و زرد و بنفشبرافراخته زو درفش سیاهز کابل بزرگان روشن​روانچو رهام و شاپور و گرگین نیوبزرگان که بودند با او بهمیکی گرزه​ی گاوپیکر بدست
قبلی 1 88 89 90 91 92 93 94 95 96 104 بعدی


اندر ستایش سلطان محمود [صفحه 93]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیک دست او زال و رستم بهمبدست گر طوس و گودرز و گیونهاده همه چهر بر چشم شاهبآواز گفت آن زمان شهریارهران کس که دارید راه و خردهمه رفتنی​ایم و گیتی سپنچز هر دست خوبی فرازآوریمکنون گاو آن زیر چرم اندر استبترسید یکسر ز یزدان پاککه این روز بر ما همی بگذردز هوشنگ و جمشید و کاوس شاهجز از نام ازیشان بگیتی نمانداز ایشان بسی ناسپاسان بدندچو ایشان همان من یکی بنده​امبکوشیدم و رنج بردم بسیکنون جان و دل زین سرای سپنجکنون آنچ جستم همه یافتمهر آن کس که در پیش من برد رنجز کردار هر کس که دارم سپاسبایرانیان بخشم این خواستههر آن کس که هست از شما مهتریهمان بدره و برده و چارپایببخشم که من راه را ساختمشما دست شادی بخوردن بریدبخواهم که تا زین سرای سپنجچو کیخسرو این پندها برگرفتیکی گفت کین شاه دیوانه شدندانم برو بر چه خواهد رسیدبرفتند یکسر گروهاگروهغو نای و آوای مستان ز دشت چو پیل سرافراز و شیر دژمدگر بیژن گرد و رهام نیوبدان تا چه گوید ز کار سپاهکه این نامداران به روزگاربدانید کین نیک و بد بگذردچرا باید این درد و اندوه و رنجبدشمن بمانیم و خود بگذریمکه پاداش و بادافره دیگرستمباشید ایمن بدین تیره خاکزمانه دم هر کسی بشمردکه بودند با فر و تخت و کلاهکسی نامه​ی رفتگان برنخواندبفرجام زان بد هراسان بدندوگر چند با رنج کوشنده​امندیدم که ایدر بماند کسیبکندم سرآوردم این درد و رنجز تخت کیی روی برتافتمببخشم بدو هرچ خواهد ز گنجبگویم بیزدان نیکی​شناسسلیح و در گنج آراستهببخشم بهر مهتری کشوریبراندیشم آرم شمارش بجایوزین تیرگی دل بپرداختمبیک هفته ایدر چمید و چریدگذر یابم و دور مانم ز رنجبماندند گردان ایران شگفتخرد با دلش سخت بیگانه شدکجا خواهد این تاج و تخت آرمیدهمه دشت لشکر بدو راغ و کوهتو گفتی همی از هوا برگذشت
قبلی 1 89 90 91 92 93 94 95 96 97 104 بعدی


اندر ستایش سلطان محمود [صفحه 94]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ببودند یک هفته زین گونه شادبهشتم نشست از بر گاه شاهچو آمدش رفتن بتنگی فرازچو بگشاد آن گنج آباد رابدو گفت بنگر بکار جهانکه هر گنج را روزی آگندنیستنگه کن رباطی که ویران بوددگر آبگیری که باشد خرابدگر کودکانی که بی​مادرنددگر آنکش آید بچیزی نیازبر ایشان در گنج بسته مداردگر گنج کش نام بادآورستنگه کن بشهری که ویران شدستدگر هرکجا رسم آتشکدستسه دیگر کسی کو ز تن بازمانددگر چاهساری که بی​آب گشتبدین گنج بادآور آباد کندگر گنج کش خواندندی عروسبگودرز فرمود کان را ببخشهمه جامه​های تنش برشمردهمان یاره و طوق کنداورانز اسبان بجایی که بودش یلههمه باغ و گلشن بگودرز دادسلیح تنش هرچ در گنج بودسپردند یکسر بگیو دلیراز ایوان و خرگاه و پرده​سرایفریبرز کاوس را داد شاهیکی طوق روشن​تر از مشترینبشته برو نام شاه جهانببیژن چنین گفت کین یادگار کسی را نیامد غم و رنج یادابی یاره و گرز و زرین کلاهیکی گنج را درگشادند بازوصی کرد گودرز کشواد راچه در آشکار و چه اندر نهانبسختی و روزی پراگندنیستیکی کان بنزدیک ایران بوداز ایران وز رنج افراسیابزنانی که بی شوی و بی​چادرندز هر کس همی دارد آن رنج رازببخش و بترس از بد روزگارپر از افسر و زیور و گوهرستکنام پلنگان و شیران شدستکه بی​هیربد جای ویران شدستبروز جوانی درم برفشاندفراوان برو سالیان برگذشتدرم خوار کن مرگ را یاد کنکه آگند کاوس در شهر طوسیزال و بگیو و خداوند رخشنگه کرد یکسر برستم سپردهمان جوشن و گرزهای گرانبطوس سپهبد سپردش گلهبگیتی ز مرزی که آمدش یادکه او را بدان خواسته رنج بودبدانگه که خسرو شد از گنج سیرهمان خیمه و آخور و چارپایبسی جوشن و ترگ و رومی کلاهز یاقوت رخشان دو انگشتریکه اندر جهان آن نبودی نهانهمی دار و جز تخم نیکی مکار
قبلی 1 90 91 92 93 94 95 96 97 98 104 بعدی


اندر ستایش سلطان محمود [صفحه 95]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بایرانیان گفت هنگام منبخواهید چیزی که باید ز منهمه مهتران زار و گریان شدندهمی گفت هرکس که ای شهریارچو بشنید دستان خسرو پرستچنین گفت کای شهریار جهانتو دانی که رستم بایران چه کردچو کاوس کی شد بمازندرانچو دیوان ببستند کاوس راتهمتن چو بشنید تنها برفتبیابان وتاریکی و دیو و شیربدان رنج و تیمار ببرید راهبدرید پهلوی دیو سپیدسر سنجه را ناگه از تن بکندچو سهراب فرزند کاندر جهانبکشت از پی کین کاوس شاهوزان پس کجا رزم کاموس کردز کردار او چند رانم سخناگر شاه سیر آمد از تاج و گاهچنین داد پاسخ که کردار اویکه داند مگر کردگار سپهرسخنهای او نیست اندر نهفتبفرمود تا رفت پیشش دبیرنبشتند عهدی ز شاه زمینز بهر سپهبد گو پیلتنکه او باشد اندر جهان پیشروهم او را بود کشور نیمروزنهادند بر عهد بر مهر زربدو داد منشور و کرد آفرینمهانی که با زال سام سوار فراز آمد و تازه شد کام منکه آمد پراگندن انجمنز درد شهنشاه بریان شدندکرا مانی این تاج را یادگارزمین را ببوسید و برپای جستسزد کآرزوها ندارم نهانبرزم و ببزم و بننگ و نبردرهی دور و فرسنگهای گرانچو گودرز گردنکش و طوس رابمازندران روی بنهاد تفتهمان جادوی و اژدهای دلیربمازندران شد بنزدیک شاهجگرگاه پولاد غندی و بیدخروشش برآمد بابر بلندکسی را نبود از کهان و مهانز دردش بگرید همی سال و ماهبمردی بابر اندر آورد گردکه هم داستانها نیاید ببنچه ماند بدین شیردل نیک​خواهبنزدیک ما رنج و تیمار اوینماینده​ی کام و آرام و مهرنداند کس او را بافاق جفتبیاورد قرطاس و مشک و عبیرسرافراز کیخسرو پاک​دینستوده بمردی بهر انجمنجهاندار و بیدار و سالار و گوسپهدار پیروز لشکر فروزبرآیین کیخسرو دادگرکه آباد بادا برستم زمینبرفتند با زیجها بر کنار
قبلی 1 91 92 93 94 95 96 97 98 99 104 بعدی


اندر ستایش سلطان محمود [صفحه 96]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ببخشیدشان خلعت و سیم و زرجهاندیده گودرز برپای خاستچنین گفت کای شاه پیروز بختز گاه منوچهر تا کیقبادبپیش بزرگان کمر بسته​امنبیره پسر بود هفتاد و هشتهمان گیو بیداردل هفت سالبدشت اندرون گور بد خوردنشبایران رسید آنچ بد شاه دیدجهاندار سیر آمد از تاج گاهچنین داد پاسخ که بیشست ازینخداوند گیتی ورایار بادکم و بیش ما پاک بر دست تستبفرمود تا عهد قم و اصفهاننویسد ز مشک و ز عنبر دبیریکی مهر زرین برو برنهادکه یزدان ز گودرز خشنود بادبایرانیان گفت گیو دلیربدانید کو یادگار منستمر او را همه پاک فرمان بریدز گودرزیان هرک بد پیش​روچو گودرز بنشست برخاست طوسبدو گفت شاها انوشه بدیمنم زین بزرگان فریدون نژادکمر بسته​ام پیش ایرانیانبکوه هماون ز جوشن تنمبکین سیاوش بران رزمگاهبلاون سپه را نکردم رهابمازندران بسته کاوس بودنکردم سپه را به جایی یله یکی جام مر هر یکی را گهربیاراست با شاه گفتار راستندیدیم چون تو خداوند تختز کاوس تا گاه فرخ نژادبی​آزار یک روز ننشسته​امکنون ماند هشت و دگر برگذشتبتوران زمین بود بی​خورد و هالهم از چرم نخچیر پیراهنشکه تیمار او گیو چندی کشیدهمو چشم دارد به نیکی ز شاهکه بر گیو بادا هزارآفریندل بدسگالانش پرخار بادکه روشن روان بادی و تن درستنهاد بزرگان و جای مهانیکی نامه از پادشا بر حریربران نامه شاه آفرین کرد یاددل بدسگالانش پر دود بادمبادا که آید ز کردار سیربنزد شما زینهار منستز گفتار گودرز بر مگذریدیکی آفرینی بگسترد نوبشد پیش خسرو زمین داد بوسهمیشه ز تو دور دست بدیز ناماوران تا بیامد قبادکه نگشادم از بند هرگز میانبخست و همان بود پیراهنمبدم هر شبی پاسبان سپاههمی بودم اندر دم اژدهادگر بند بر گردن طوس بودنه از من کسی کرد هرگز گله
قبلی 1 92 93 94 95 96 97 98 99 100 104 بعدی


اندر ستایش سلطان محمود [صفحه 97]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون شاه سیر آمد از تاج و گنجچه فرمایدم چیست نیروی منچنین داد پاسخ بدو شهریارهمی باش با کاویانی درفشبدین مرز گیتی خراسان تراستنبشتند عهدی بران هم نشاننهادند بر عهد بر مهر زربدو داد و کردش بسی آفرینز کار بزرگان چو پردخته شدازان مهتران نام لهراسب ماندببیژن بفرمود تا با کلاهچو دیدش جهاندار برپای جستفرود آمد از نامور تخت عاجبلهراسب بسپرد و کرد آفرینهمی کرد پدرود آن تخت عاجکه این تاج نو بر تو فرخنده بادسپردم بتو شاهی و تاج و گنجمگردان زبان زین سپس جز بدادمکن دیو را آشنا با روانخردمند باش و بی​آزار باشبه ایرانیان گفت کز بخت اویشگفت اندرو مانده ایرانیانهمی هر کسی در شگفتی بماندازان انجمن زال بر پای خاستچنین گفت کای شهریار بلندسربخت آن کس پر از خاک بادکه لهراسب را شاه خواند بدادبایران چو آمد بنزد زرسببجنگ الانان فرستادیشز چندین بزرگان خسرو نژاد همی بگذرد زین سرای سپنجتو دانی هنرها و آهوی منکه بیشست رنج تو از روزگارتو باشی سپهدار زرینه کفشازین نامداران تن​آسان تراستبپیش بزرگان گردنکشانیکی طوق زرین و زرین کمرکه از تو مبادا دلی پر ز کینشهنشاه زان رنجها رخته شدکه از دفتر شاه کس برنخواندبیاورد لهراسب را نزد شاهبرو آفرین کرد و بگشاد دستز سر برگرفت آن دل​افروز تاجهمه پادشاهی ایران زمینبرو آفرین کرد و بر تخت و تاججهان سربسر پیش تو بنده بادازان پس که دیدم بسی درد و رنجکه از داد باشی تو پیروز و شادچو خواهی که بختت بماند جوانهمیشه روانرا نگهدار باشبباشید شادان دل از تخت اویبرآشفته هر یک چو شیر ژیانکه لهراسب را شاه بایست خواندبگفت آنچ بودش بدل رای راستسزد گر کنی خاک را ارجمندروان ورا خاک تریاک بادز بیداد هرگز نگیریم یادفرومایه​ای دیدمش با یک اسبسپاه و درفش و کمر دادیشنیامد کسی بر دل شاه یاد
قبلی 1 93 94 95 96 97 98 99 100 101 104 بعدی


اندر ستایش سلطان محمود [صفحه 98]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نژادش ندانم ندیدم هنرخروشی برآمد ز ایرانیاننجوییم کس نام در کارزارچو بشنید خسرو ز دستان سخنکه هر کس که بیداد گوید همیکه نپسندد از ما بدی دادگرکه یزدان کسی را کند نیک بختجهان​آفرین بر روانم گواستکه دارد همی شرم و دین و خردنبیره​ی جهاندار هوشنگ هستپی جاودان بگسلاند ز خاکزمانه جوان گردد از پند اویبشاهی برو آفرین گستریدهرآنکس کز اندرز من درگذشتچنین هم ز یزدان بود ناسپاسچو بشنید زال این سخنهای پاکبیالود لب را بخاک سیاهبشاه جهان گفت خرم بدیکه دانست جز شاه پیروز و رادچو سوگند خوردم بخاک سیاهبه ایرانیان گفت پیروز شاهچو من بگذرم زین فرومایه خاکبپدرود کردن رخ هر کسییلان را همه پاک در بر گرفتهمی گفت کاجی من این انجمنخروشی برآمد ز ایران سپاهپس پرده​ها کودک خرد و زنخروشیدن ناله و آه خاستبه ایرانیان آن زمان گفت شاههر آنکس که دارید نام و نژاد ازین گونه نشنیده​ام تاجورکزین پس نبندیم شاها میانچو لهراسب را کی کند شهریاربدو گفت مشتاب و تندی مکنبجز دود ز آتش نجوید همینه هر کو بدی کرد بیند گهرسزاوار شاهی و زیبای تختکه گشت این سخنها بلهراسب راستز کردار نیکی همی برخوردخردمند و بینادل و پاک​دستپدید آورد راه یزدان پاکبدین هم بود پاک فرزند اویوزین پند و اندرز من مگذریدهمه رنج او پیش من بادگشتبدلش اندر آید ز هر سو هراسبیازید انگشت و برزد بخاکبه آواز لهراسب را خواند شاههمیشه ز تو دور دست بدیکه لهراسب دارد ز شاهان نژادلب آلوده شد مشمر آن از گناهکه بدرود باد این دل افروز گاهشما را بخواهم ز یزدان پاکببوسید با آب مژگان بسیبزاری خروشیدن اندر گرفتتوانستمی برد با خویشتنکه خورشید بر چرخ گم کرد راهبکوی و ببازار شد انجمنبهر برزنی ماتم شاه خاستکه فردا شما را همینست راهبدادار خورشید باشید شاد
قبلی 1 94 95 96 97 98 99 100 101 102 104 بعدی


اندر ستایش سلطان محمود [صفحه 99]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
من اکنون روانرا همی پرورمنبستم دل اندر سپنجی سرایبگفت این وز پایگه اسب خواستبیامد بایوان شاهی دژمکنیزک بدش چار چون آفتابز پرده بتان را بر خویش خواندکه رفتیم اینک ز جای سپنجنبینید جاوید زین پس مراسوی داور پاک خواهم شدنبشد هوش زان چار خورشید چهرشخودند روی و بکندند مویازان پس هر آنکس که آمد بهوشکه ما را ببر زین سرای سپنجبدیشان چنین گفت پر مایه شاهکجا خواهران جهاندار جمکجا مادرم دخت افراسیابکجا دختر تور ماه آفریدهمه خاک دارند بالین و خشتمجویید ازین رفتن آزار منخروشید و لهراسب را پیش خواندبلهراسب گفت این بتان منندبرین هم نشست اندرین هم سراینباید که یزدان چو خواندت پیشچو بینی مرا با سیاوش بهمپذیرفت لهراسب زو هرچ گفتوزان جایگه تنگ بسته میانکز ایدر بایوان خرامید زودمباشید گستاخ با این جهانمباشید جاوید جز راد و شادهمه شاد و خرم بایوان شوید که بر نیک نامی مگر بگذرمبدان تا سروش آمدم رهنمایز لشکرگه آواز فریاد خاستبآزاد سرو اندر آورده خمندیدی کسی چهر ایشان بخوابهمه راز دل پیش ایشان براندشما دل مدارید با درد و رنجکزین خاک بیدادگر بس مرانبینم همی راه بازآمدنخروشان شدند از غم و درد و مهرگسستند پیرایه و رنگ و بویچنین گفت با ناله و با خروشرها کن تو ما را ازین درد و رنجکزین پس شما را همینست راهکجا تاجداران با باد و دمکه بگذشت زان سان بدریای آبکه چون او کس اندر زمانه ندیدندانم بدوزخ درند ار بهشتکه آسان شود راه دشوار منازیشان فراوان سخنها براندفروزنده​ی پاک جان منندهمی دارشان تا تو باشی بجایروان شرم دارد ز کردار خویشز شرم دو خسرو بمانی دژمکه با دیده​شان دارم اندر نهفتبگردید بر گرد ایرانیانمدارید در دل مرا جز درودکه او بتری دارد اندر نهانز من جز بنیکی مگیرید یادچو رفتن بود شاد و خندان شوید
قبلی 1 95 96 97 98 99 100 101 102 103 104 بعدی


اندر ستایش سلطان محمود [صفحه 100]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه نامداران ایران سپاهکه ما پند او را بکردار جانبلهراسب فرمود تا بازگشتتو رو تخت شاهی بآیین بدارهرآنگه که باشی تن آسان ز رنجچنان دان که رفتنت نزدیک شدهمه داد جوی و همه دادکنفرود آمد از باره لهراسب زودبدو گفت خسرو که پدرود باشبرفتند با او ز ایران سرانچو دستان و رستم چو گودرز و گیوبهفتم فریبرز کاوس بودهمی رفت لشکر گروهاگروهببودند یکهفته دم برزدندخروشان و جوشان ز کردار شاههمی گفت هر موبدی در نهفتچو خورشید برزد سر از تیره کوهزن و مرد ایرانیان صدهزارهمه کوه پر ناله و با خروشهمی گفت هر کس که شاها چه بودگر از لشکر آزار داری همیبگوی و تو از گاه ایران مروهمه خاک باشیم اسب تراکجا شد ترا دانش و رای و هوشهمه پیش یزدان ستایش کنیممگر پاک یزدانت بخشد بماشهنشاه زان کار خیره بماندچنین گفت ایدر همه نیکویستز یزدان شناسید یکسر سپاسکه گرد آمدن زود باشد بهم نهادند سر بر زمین پیش شاهبداریم تا جان بود جاودانبدو گفت روز من اندر گذشتبگیتی جز از تخم نیکی مکارننازی بتاج و ننازی بگنجبیزدان ترا راه باریک شدز گیتی تن مهتر آزاد کنزمین را ببوسید و شادی نمودبداد اندرون تار گر پود باشبزرگان بیدار و کنداوراندگر بیژن گیو و گستهم نیوبهشتم کجا نامور طوس بودز هامون بشد تا سر تیغ کوهیکی بر لب خشک نم برزدندکسی را نبود اندر آن رنج راهکزین سان همی در جهان کس نگفتبیامد بپیشش ز هر سو گروهخروشان برفتند با شهریارهمی سنگ خارا برآمد بجوشکه روشن دلت شد پر از داغ و دودمرین تاج را خوار داری همیجهان کهن را مکن شاه نوپرستنده آذرگشسب تراکه نزد فریدون نیامد سروشبآتشکده در نیایش کنیمدل موبدان بردرخشد بماازان انجمن موبدان را بخواندبرین نیکویها نباید گریستمباشید جز پاک یزدان​شناسمباشید زین رفتن من دژم
قبلی 1 96 97 98 99 100 101 102 103 104 بعدی


اندر ستایش سلطان محمود [صفحه 101]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدان مهتران گفت زین کوهسارکه راهی درازست و بی​آب و سختز با من شدن راه کوته کنیدبرین ریگ برنگذرد هر کسیسه مرد گرانمایه و سرفرازچو دستان و رستم چو گودرز پیرنگشتند زو باز چون طوس و گیوبرفتند یک روز و یک شب بهمبره بر یکی چشمه آمد پدیدبدان آب روشن فرود آمدندبدان مرزبانان چنین گفت شاهبجوییم کار گذشته بسیچو خورشید تابان برآرد درفشمرا روزگار جدایی بودازین رای گر تاب گیرد دلمچو بهری ز تیره شب اندر چمیدبران آب روشن سر و تن بشستچنین گفت با نامور بخردانکنون چون برآرد سنان آفتابشما بازگردید زین ریگ خشکز کوه اندر آید یکی باد سختببارد بسی برف زابر سیاهسر مهتران زان سخن شد گرانچو از کوه خورشید سر برکشیدببودند ز آن جایگه شاه​جویز خسرو ندیدند جایی نشانهمه تنگ​دل گشته و تافتهخروشان بدان چشمه بازآمدندبران آب هر کس که آمد فرودفریبرز گفت آنچ خسرو بگفت همه بازگردید بی​شهریارنباشد گیاه و نه برگ درختروان را سوی روشنی ره کنیدمگر فره و برز دارد بسیشنیدند گفتار و گشتند بازجهانجوی و بیننده و یادگیرهمان بیژن و هم فریبرز نیوشدند از بیابان و خشکی دژمجهانجوی کیخسرو آنجا رسیدبخوردند چیزی و دم برزدندکه امشب نرانیم زین جایگاهکزین پس نبینند ما را کسیچو زر آب گردد زمین بنفشمگر با سروش آشنایی بوددل تیره گشته ز تن بگسلمکی نامور پیش چشمه رسیدهمی خواند اندر نهان زند و استکه باشید پدرود تا جاودانمبینید دیگر مرا جز بخوابمباشید اگر بارد از ابر مشککجا بشکند شاخ و برگ درختشما سوی ایران نیابید راهبخفتند با درد کنداوارانز چشم مهان شاه شد ناپدیدبریگ بیابان نهادند رویز ره بازگشتند چون بیهشانسپرده زمین شاه نایافتهپر از غم دل و با گداز آمدندهمی داد شاه جهان را درودکه با جان پاکش خرد باد جفت
قبلی 1 97 98 99 100 101 102 103 104 بعدی


اندر ستایش سلطان محمود [صفحه 102]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو آسوده باشیم و چیزی خوریمزمین گرم و نرم است و روشن هوابران چشمه یکسر فرود آمدندکه چونین شگفتی نبیند کسیکزین رفتن شاه نادیده​ایمدریغ آن بلند اختر و رای اوخردمند ازین کار خندان شودکه داند بگیتی که او را چه بودبدان نامداران چنین گفت گیوبمردی و بخشش بداد و هنربرزم اندرون پیل بد با سپاهو زآن پس بخوردند چیزی که بودهم آنگه برآمد یکی باد و ابرچو برف از زمین بادبان برکشیدیکایک ببرف اندرون ماندندزمانی تپیدند در زیر برفنماند ایچ کس را ازیشان توانهمی بود رستم بران کوهساربدان کوه بودند یکسر سه روزبگفتند کین کار شد با درنگاگر شاه شد از جهان ناپدیددگر نامداران کجا رفته​اندببودند یک هفته بر پشت کوهبدیشان همه زار و گریان شدندهمی کند گودرز کشواد مویهمی گفت گودرز کین کس ندیدنبیره پسر داشتم لشکریبکین سیاوش همه کشته شدکنون دیگر از چشم شد ناپدیدسخنهای دیرینه دستان بگفت یک امشب ازین چشمه برنگذریمبدین رنجگی نیست رفتن رواز خسرو بسی داستانها زدندوگر در زمانه بماند بسیز گردنکشان نیز نشنیده​ایمبزرگی و دیدار و بالای اوکه زنده کسی پیش یزدان شودچه گوییم و گوش که یارد شنودکه هرگز چنین نشنود گوش نیوبدیدار و بالا و فر و گهرببزم اندرون ماه بد با کلاهز خوردن سوی خواب رفتند زودهواگشت برسان چشم هژبرنبد نیزه​ی نامداران پدیدندانم بدآنجای چون ماندندیکی چاه شد کنده هر جای ژرفبرآمد بفرجام شیرین روانهمان زال و گودرز و چندی سوارچهارم چو بفروخت گیتی فروزچنین چند باشیم بر کوه و سنگچو باد هوا از میان بردمیدمگر پند خسرو نپذرفته​اندسر هفته گشتند یکسر ستوهبران آتش درد بریان شدندهمی ریخت آب و همی خست رویکه از تخم کاوس بر من رسیدجهاندار و بر هر سری افسریهمه دوده زیر و زبر گشته شدکه دید این شگفتی که بر من رسیدکه با داد یزدان خرد باد جفت
قبلی 1 98 99 100 101 102 103 104 بعدی


اندر ستایش سلطان محمود [صفحه 103]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو از برف پیدا شود راه شاهنشاید بدین کوه سر بر بدنپیاده فرستیم چندی براهبرفتند زان کوه گریان بدردز فرزند و خویشان وز دوستانجهان را چنین است آیین و دینیکی را ز خاک سیه برکشدنه زین شاد باشد نه ز آن دردمندکجا آن یلان و کیان جهانچو لهراسب آگه شد از کار شاهنشست از بر تخت با تاج زربآواز گفت ای سران سپاههرآنکس که از تخت من نیست شادمرا هرچ فرمود و گفت آن کنمشما نیز از اندرز او دست بازگنهکار باشد بیزدان کسیبد و نیک ازین هرچ دارید یادچنین داد پاسخ ورا پور سامپذیرفته​ام پند و اندرز اوتو شاهی و ما یکسره کهتریممن و رستم زابلی هرک هستهرآنکس که او نه برین ره بودچو لهراسب گفتار دستان شنیدچنین گفت کز داور راستیکه یزدان شما را بدان آفریدجهاندار نیک​اختر و شادروزکنون پادشاهی جز آن هرچ هستمرا با شما گنج بخشیده نیستبگودز گفت آنچ داری نهانبدو گفت گودرز من یک تنم مگر بازگردند و یابند راهخورش نیست ز ایدر بباید شدنبیابند روزی نشان سپاههمی هر کسی از کس یاد کردو زآن شاه چون سرو در بوستاننماندست همواره در به گزینیکی را ز تخت کیان درکشدچنینست رسم سرای گزنداز اندیشه دل دور کن تا توانز لشکر که بودند با او براهبرفتند گردان زرین کمرشنیده همه پند و اندرز شاهندارد همی پند شاهان بیادبکوشم بنیکی و فرمان کنممدارید وز من مدارید رازکه اندرز شاهان ندارد بسیسراسر بمن بر بباید گشادکه خسرو ترا شاه بر دست نامنیابد گذر پای از مرز اوز رای و ز فرمان او نگذریمز مهتر تو برنگسلانیم دستز نیکی ورادست کوته بودبدو آفرین کرد و دم درکشیدشما را مبادا کم و کاستیکه روی بدیها شود ناپدیدشما را سپرد آن زمان نیمروزبگیرید چندانک باید بدستتن و دوده و پادشاهی یکیستبگوی از دل ای پهلوان جهانچو بی​گیو و رهام و بی بیژنم
قبلی 1 99 100 101 102 103 104 بعدی


اندر ستایش سلطان محمود [صفحه 104]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
برآنم سراسر که دستان بگفتچنانم که با شاه گفتم نخستتو شاهی و ما سربسر کهتریمهمه مهتران خواندند آفرینز گفتار ایشان دلش تازه گشتبران نامداران گرفت آفرینگزیدش یکی روز فرخنده​ترچنانچون فریدون فرخ​نژادبدان مهرگان گزین او ز مهربیاراست ایوان کیخسرویچنینست گیتی فراز و نشیبازین کار خسرو ببیرون شدیمبپیروزی شهریار بلندبنیکی رساند دل دوستان جزین من ندارم سخن درنهفتبدین مایه نشکست عهد درستز پیمان و فرمان تو نگذریمبفرمان نهادند سر برزمینببالید و بر دیگر اندازه گشتکه آباد بادا بگردان زمینکه تا برنهد تاج شاهی بسربرین مهرگان تاج بر سر نهادکزان راستی رفت مهر سپهربپیراست دیوان او از نوییکی آورد دیگری را نهیبسوی کار لهراسب بازآمدیمکزویست امید نیک و گزندگزند آید از وی بناراستان
قبلی 1 95 96 97 98 99 100 101 102 103 104


پادشاهی لهراسپ [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو لهراسپ بنشست بر تخت دادجهان آفرین را ستایش گرفتچنین گفت کز داور داد و پاکنگارنده​ی چرخ گردنده اوستچو دریا و کوه و زمین آفریدیکی تیز گردان و دیگر بجایچو موی از بر گوی و ما در میانتو شادان دل و مرگ چنگال تیزز آز و فزونی به یکسو شویمازین تاج شاهی و تخت بلندمگر بهره​مان زین سرای سپنجمن از پند کیخسرو افزون کنمبسازید و از داد باشید شادمهان جهان آفرین خواندندگرانمایه لهراسپ آرام یافتاز آن پس فرستاد کسها به رومز هر مرز هرکس که دانا بدندز هر کشوری بر گرفتند راهز دانش چشیدند هر شور و تلخیکی شارسانی برآورد شاهبه هر برزنی جشنگاهی سدهیکی آذری ساخت برزین به نامدو فرزند بودش به کردار ماهیکی نام گشتاسپ و دیگر زریرگذشته به هر دانشی از پدردو شاه سرافراز و دو نیک​پیبدیشان بدی جان لهراسپ شادکه گشتاسپ را سر پر از باد بودچنین تا برآمد برین روزگارچنان بد که در پارس یک روز تخت به شاهنشهی تاج بر سر نهادنیایش ورا در فزایش گرفتپر امید باشید و با ترس و باکفراینده​ی فره بنده اوستبلند آسمان از برش برکشیدبه جنبش ندادش نگارنده پایبه رنج تن و آز و سود و زیاننشسته چو شیر ژیان پرستیزبه نادانی خویش خستو شویمنجوییم جز داد و آرام و پندنیاید همی کین و نفرین و رنجز دل کینه و آز بیرون کنمتن آسان و از کین مگیرید یادورا شهریار زمین خواندندخرد مایه و کام پدرام یافتبه هند و به چین و به آباد بومبه پیمانش اندر توانا بدندبرفتند پویان به نزدیک شاهببودند با کام چندی به بلخپر از برزن و کوی و بازارگاههمه​گرد بر گردش آتشکدهکه با فرخی بود و با برز و کامسزاوار شاهی و تخت و کلاهکه زیر آوریدی سر نره شیرز لشکر به مردی برآورده سرنبیره​ی جهاندار کاوس کیوزیشان نکردی ز گشتاسپ یادوزان کار لهراسپ ناشاد بودپر از درد گشتاسپ از شهریارنهادند زیر گل​افشان درخت
1 2 3 4 5 6 7 8 9 10 30 بعدی


پادشاهی لهراسپ [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمود لهراسپ تا مهترانبه خوان بر یکی جام می​خواستندچو گشتاسپ می​خورد برپای خاستبه شاهی نشست تو فرخنده بادترا داد یزدان کلاه و کمرکنون من یکی بنده​ام بر درتندارم کسی را ز مردان به مردمگر رستم زال سام سوارچو کیخسرو از تو پر اندیشه گشتگر ایدونک هستم ز ارزانیانچنین هم که​ام پیش تو بنده​واربه گشتاسپ گفت ای پسر گوش دارچو اندر کیخسرو آرم به یادمرا گفت بیدادگر شهریارکه چون آب باید به نیرو شودجوانی هنوز این بلندی مجویچو گشتاسب بشنید شد پر ز دردهمی گفت بیگانگان را نوازز لشکر ورا بود سیصد سوارفرود آمد و کهتران را بخواندکه امشب همه ساز رفتن کنیدیکی گفت ازیشان که راهت کجاستچنین داد پاسخ که در هندوانیکی نامه دارم من از شاه هندکه گر زی من آیی ترا کهترمچو شب تیره شد با سپه برنشستبه شبگیر لهراسپ آگاه شدز لشکر جهاندیدگان را بخواندببینید گفت این که گشتاسپ کردبپروردمش تا برآورد یال برفتند چندی ز لشکر سراندل شاه گیتی بیاراستندچنین گفت کای شاه با داد و راستهمان جاودان نام تو زنده باددگر شاه کیخسرو دادگرپرستنده​ی اختر و افسرتگر آیند پیشم به روز نبردکه با او نسازد کسی کارزارترا داد تخت و خود اندر گذشتمرا نام بر تاج و تخت و کیانهمی باشم و خوانمت شهریارکه تندی نه خوب آید از شهریارتو بشنو نگر سر نپیچی ز دادیکی خو بود پیش باغ بهارهمه باغ ازو پر ز آهو شودسخن را بسنج و به اندازه گویبیامد ز پیش پدر گونه زردچنین باش و با زاده هرگز مسازهمه گرد و شایسته​ی کارزارهمه رازها پیش ایشان برانددل و دیده زین بارگه برکنیدچو برداری آرامگاهت کجاستمرا شاد دارند و روشن رواننوشته ز مشک سیه بر پرندز فرمان و رای تو برنگذرمهمی رفت جوشان و گرزی به دستغمی گشت و شادیش کوتاه شدهمه بودنی پیش ایشان برانددلم کرد پر درد و سر پر ز گردشد اندر جهان نامور بی​همال
قبلی 1 2 3 4 5 6 7 8 9 10 30 بعدی


پادشاهی لهراسپ [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدانگه که گفتم که آمد به باربرفت و بر اندیشه بر بود دیربدو گفت بگزین ز لشکر هزاربرو تیز بر سوی هندوستانسوی روم گستهم نوذر برفتهمی رفت گشتاسپ پرتاب و خشمهمی تاخت تا پیش کابل رسیدبدان جای خرم فرود آمدندهمه کوهسارانش نخچیر بودشب تیره می​خواست از میگسارچو بفروخت از کوه گیتی فروزهمی تاخت اسپ از پی او زریرچو آواز اسپان برآمد ز راهچو بنهاد گشتاسپ گوش اندر آنکه این جز به آواز اسپ زریرنه تنها بیامد گر او آمدستهنوز اندرین بد که گردی بنفشزریر سپهبد به پیش سپاهچو گشتاسپ را دید گریان برفتجهان​آفرین را ستایش گرفتگرفتند مر یکدگر را کنارز لشکر هر آنکس که بد پیشروبخواندند و نزدیک بنشاندندچنین گفت زیشان یکی نامورستاره​شناسان ایران گروهبه اخترت گویند کیخسرویکنون افسر شاه هندوستانازیشان کسی نیست یزدان پرستنگر تا پسند آید اندر خردترا از پدر سربسر نیکویست ز باغ من آواره شد نامداربفرمود تا پیش او شد زریرسواران گرد از در کارزارمبادا بر و بوم جادوستانسوی چین گرازه گرازید تفتدل پر ز کین و پر از آب چشمدرخت و گل و سبزه و آب دیدببودند یک روز و دم بر زدندبه جوی آبها چون می و شیر بودببردند شمع از بر جویباربرفتند ازآن بیشه با باز و یوززمانی بجای نیاسود دیربرفتند گردان ز نخچیرگاهچنین گفت با نامور مهتراننماند که او راست آواز شیرکه با لشکری جنگجو آمدستپدید آمد و پیل پیکر درفشچو باد دمان اندر آمد ز راهپیاده بدو روی بنهاد تفتبه پیش برادر نیایش گرفتنشستند شادان در آن مرغزارورا خواندی شاه گشتاسپ گوز هر جایگاهی سخن راندندبه گشتاسپ کای گرد زرین کمرهرانکس که دانیم دانش پژوهبه شاهی به تخت مهی بر شویبپوشی نباشیم همداستانیکی هم ندارند با شاه دستکجا رای را شاه فرمان بردندانم که آزردن از بهر چیست
قبلی 1 2 3 4 5 6 7 8 9 10 30 بعدی


پادشاهی لهراسپ [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت گشتاسپ کای نامجویبه کاوسیان خواهد او نیکویاگر تاج ایران سپارد به منوگرنه نباشم به درگاه اویبه جایی شوم که نیابند نیزبگفت این و برگشت زان مرغزارچو بشنید لهراسپ با مهترانجهانجوی روی پدر دید بازورا تنگ لهراسپ در برگرفتکه تاج تو تاج سر ماه بادکه هرگز نیاموزدت راه بدز شاهی مرا نام تاجست و تختورا گفت گشتاسپ کای شهریاراگر کم کنی جاه فرمان کنمبزرگان برفتند با او به راهبیاراست ایوان گوهرنگاریکی جشن کردند کز چرخ ماهچنان بد ز مستی که هر مهتریبه کاوسیان بود لهراسپ شادهمی ریخت زان درد گشتاسپ خونهمی گفت هرچند کوشم به رایاگر با سواران شوم مهتریبه چاره ز ره بازگرداندمچو تنها شوم ننگ دارم همیدل او به کاوسیانست شادچو یک تن بود کم کند خواستارشب تیره شبدیز لهراسپیبپوشید زربفت رومی قبایز دینار وز گوهر شاهواراز ایران سوی روم بنهاد روی ندارم به پیش پدر آبرویبزرگی و هم افسر خسرویپرستش کنم چون بتان را شمنندارم دل روشن از ماه اویبه لهراسپ مانم همه مرز و چیزبیامد بر نامور شهریارپذیره شدش با سپاهی گرانفرود آمد از باره بردش نمازبدان پوزش آرایش اندر گرفتز تو دیو را دست کوتاه بادچو دستور بد بر درشاه بدترا مهر و فرمان و پیمان و بختمنم بر درت بر یکی پیشکاربه پیمان روان را گروگان کنمگرازان و پویان به ایوان شاهنهادند خوان و می خوشگوارستاره ببارید بر جشنگاهبرفتند بر سر ز زر افسریهمیشه ز کیخسروش بود یادهمی گفت هرگونه با رهنموننیارم همی چاره​ی این به جایفرستد پسم نیز با لشکریبسی خواهش و پندها راندمز لهراسپ دل تنگ دارم همینیاید گذر مهر او بر نژادچه داند که من چون شدم شهریاربیاورد با زین گشتاسپیز تاج اندر آویخت پر همایبیاورد چندان کش آمد به کاربه دل گاه جوی و روان راه جوی
قبلی 1 2 3 4 5 6 7 8 9 10 30 بعدی


پادشاهی لهراسپ [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پدر چون ز گشتاسپ آگاه شدزریر و همه بخردان را بخواندبدیشان چنین گفت کاین شیر مردچه بینید و این را چه درمان کنیدچنین گفت موبد که این نیک بختچو گشتاسپ فرزند کس را نبودز هر سو بباید فرستاد کسگر او بازگردد تو زفتی مکنکه تاج کیان چون تو بیند بسیبه گشتاسپ ده زین جهان کشوریجز از پهلوان رستم نامداربه بالا و دیدار و فرهنگ و هوشفرستاد لهراسپ چندی مهانبرفتند و نومید بازآمدندنکوهش از آن بهر لهراسپ بودچو گشتاسپ نزدیک دریا رسیدیکی پیرسر بود هیشوی نامبرو آفرین کرد گشتاسپ و گفتازایران یکی نامدارم دبیربه کشتی برین آب اگر بگذرمچنین گفت شایسته​ای تاج راکنون راز بگشای و با من بگویمرا هدیه باید اگر گفت راستز هیشوی بشنید گشتاسپ گفتز من هرچ خواهی ندارم دریغز دینار لختی به هیشوی دادز کشتی سبک بادبان برکشیدیکی شارستان بد به روم اندرونبرآورده​ی سلم جای بزرگچو گشتاسپ آمد بدان شارستان بپیچید و شادیش کوتاه شدز گشتاسپ چندی سخنها براندسر تاجدار اندر آرد به گردنشاید که این بر دل آسان کنیدگرامی به مردان بود تاج و تختنه هرگز کس از نامداران شنوددلاور بزرگان فریادرسهنرجوی و با آز جفتی مکننماند همی مهر او بر کسیبنه بر سرش نامدار افسریبه گیتی نبینیم چون او سوارچنو نامور نیز نشنید گوشبه جستن گرفتند گرد جهانکه با اختر دیرساز آمدندغم و رنج تن بهر گشتاسپ بودپیاده شد و باژ خواهش بدیدجوانمرد و بیدار و با رای و کامکه با جان پاکت خرد باد جفتخردمند و روشن​دل و یادگیرسپاسی نهی جاودان بر سرمو یا جوشن و تیغ و تاراج راازین سان به دریا گذشتن مجویترا رای و راه دبیری کجاستکه از تو مرا نیست چیزی نهفتازین افسر و مهر و دینار و تیغازان هدیه شد مرد گیرنده شادجهانجوی را سوی قیصر کشیدسه فرسنگ پهنای شهرش فزوننشستنگه قیصران سترگهمی جست جای یکی کارستان
قبلی 1 2 3 4 5 6 7 8 9 10 30 بعدی


پادشاهی لهراسپ [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی گشت یک هفته بر گرد رومچو چیزی که بودش بخورد و بدادچو در شهر آباد چندی بگشتبه اسقف چنین گفت کای دستگیربدین کار باشم ترا یارمنددبیران که بودند در بارگاهکزین کلک پولاد گریان شودیکی باره باید به زیرش بلندبه آواز گفتند ما را دبیرچو بشنید گشتاسپ دل پر ز دردیکی باد سرد از جگر برکشیدجوانمرد را نام نستاو بودبه نزدیک نستاو چون شد فرازنگه کرد چوپان و بنواختشچه مردی بدو گفت با من بگویچنین داد پاسخ که ای نامدارمرا گر نوازی به کار آیمتبدو گفت نستاو زین در بگردبیابان و دریا و اسپان یلهچو بشنید گشتاسپ غمگین برفتیکی آفرین کرد بر ساربانخردمند چون روی گشتاسپ دیدسبک باز گسترد گستردنیچنین گفت گشتاسپ با ساروانمرا ده یکی کاروانی شتربدو ساربان گفت کای شیرمردبه چیزی که ما راست چون سر کنیترا بی​نیازی دهد زین سخنو گر گم شدت راه دارم هیونبرو آفرین کرد و برگشت زوی همی کار جست اندر آباد بومهمی رفت ناشاد و دل پر ز بادز ایوان به دیوان قیصر گذشتز ایران یکی نامجویم دبیرز دیوان کنم هرچ آید پسندهمی کرد هریک به دیگر نگاههمان روی قرطاس بریان شودبه بازو کمان و به زین بر کمندزیانست پیش آمدن ناگزیرز دیوان بیامد دو رخساره زردبه نزدیک چوپان قیصر رسیددلیر و هشیوار و با تاو بودبرو آفرین کرد و بردش نمازبه نزدیکی خویش بنشاختشکه هم شاه شاخی و هم نامجوییکی کره تازم دلیر و سواربه رنج و به بد نیز یار آیمتتو ایدر غریبی وبی​پای مردبه ناآشنا چون سپارم گلهره ساربانان قیصر گرفتکه پیروز بادی و روشن روانپذیره شد و جایگاهش گزیدبیاورد چیزی که بد خوردنیکه این مرد بیدار و روشن روانچو رای آیدت مزد ما هم ببرنزیبد ترا هرگز این کارکردبه آید گر آهنگ قیصر کنیجز آهنگ درگاه قیصر مکنپسندیده و مردم رهنمونپر از غم سوی شهر بنهاد روی
قبلی 1 2 3 4 5 6 7 8 9 10 30 بعدی


پادشاهی لهراسپ [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شد آن دردها بر دلش بر گرانیکی نامور بود بوراب نامهمی ساختی نعل اسپان شاهورا یار و شاگرد بد سی و پنجبه دکانش بنشست گشتاسپ دیربدو گفت آهنگر ای نیکخویچنین داد پاسخ که ای نیک​بختمرا گر بداری تو یاری کنمچو بشنید بوراب زو داستانگرانمایه گویی به آتش بتافتبه گشتاسپ دادند پتکی گرانبزد پتک و بشکست سندان و گویبترسید بوراب و گفت ای جواننه پتک و نه آتش نه سندان نه دمبینداخت پتک و بشد گرسنهنماند به کس روز سختی نه رنجبد و نیک بر ما همی بگذردهمی بود گشتاسپ دل مستمندنیامد ز گیتیش جز زهر بهردرخت و گل و آبهای رواندرختی گشن سایه بر پیش آببران سایه بنشست مرد جوانهمی گفت کای داور کردگارنبینم همی اختر خویش بدیکی نامور زان پسندیده دهورا دید با دیدگان پر ز خونبدو گفت کای پاک مرد جواناگر آیدت رای ایوان منمگر کین غمان بر دلت کم شودبدو گفت گشتاسپ کای نامجوی بیامد به بازار آهنگرانپسندیده آهنگری شادکامبر قیصر او را بدی پایگاهز پتک و ز آهن رسیده به رنجشد آن پیشه​کار از نشستنش سیرچه داری به دکان ما آرزوینپیچم سر از پتک وز کار سختبرین پتک و سندان سواری کنمبه یاری او گشت همداستانچو شد تافته سوی سندان شتافتبرو انجمن گشته آهنگرانازو گشت بازار پر گفت​وگویبه زخم تو آهن ندارد توانچو بشنید گشتاسپ زان شد دژمنه روی خورش بد نه جای بنهنه آسانی و شادمانی نه گنجنباشد دژم هرکه دارد خردخروشان و جوشان ز چرخ بلندیکی روستا دید نزدیک شهرنشستنگه شاد مرد جواننهان گشته زو چشمه​ی آفتابپر از درد پیچان و تیره​روانغم آمد مرا بهره زین روزگارندانم چرا بر سرم بد رسدگذر کرد بر وی که او بود مهبه زیر زنخ دست کرده ستونچرایی پر از درد و تیره​روانبوی شاد یکچند مهمان منسر تیر مژگانت بی نم شودنژاد تو از کیست با من بگوی
قبلی 1 3 4 5 6 7 8 9 10 11 30 بعدی


پادشاهی لهراسپ [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ ورا کدخدایمن از تخم شاه آفریدون گردچو بشنید گشتاسپ برداشت پایچو آن مهتر آمد سوی خان خویشبسان برادر همی داشتشزمانه برین نیز چندی بگشتچنان بود قیصر بدانگه برایچو گشتی بلند اختر و جفت جوییکی گرد کردی به کاخ انجمنهرانکس که بودی مر او را همالز کاخ پدر دختر ماه​رویپرستنده بودی به گرد اندرشپس پرده​ی قیصر آن روزگاربه بالا و دیدار و آهستگییکی بود مهتر کتایون به نامکتایون چنان دید یک شب به خوابیکی انجمن مرد پیدا شدیسر انجمن بود بیگانه​ییبه بالای سرو و به دیدار ماهیکی دسته دادی کتایون بدوییکی انجمن کرد قیصر بزرگبه شبگیر چون بردمید آفتاببران انجمن شاد بنشاندندکتایون بشد با پرستار شستهمی گشت چندان کش آمد ستوهاز ایوان سوی پرده بنهاد رویهم آنگه زمین گشت چون پر زاغبفرمود قیصر که از کهترانبیارند یکسر به کاخ بلندچو آگاهی آمد به هر مهتری کزین پرسش اکنون ترا چیست رایکزان تخمه کس در جهان نیست خردهمی رفت با نامور کدخدایبه مهمان بیاراست ایوان خویشزمانی به ناکام نگذاشتشبرین کار بر ماهیان برگذشتکه چون دختر او رسیدی بجایبدیدی که آمدش هنگام شویبزرگان فرزانه و رای زنازان نامدارن برآورده یالبگشتی بران انجمن جفت جویز مردم نبودی پدید افسرشسه بد دختر اندر جهان نامداربه بایستگی هم به شایستگیخردمند و روشن​دل و شادکامکه روشن شدی کشور از آفتاباز انبوه مردم ثریا شدیغریبی دل آزار و فرزانه​یینشستنش چون بر سر گاه شاهوزو بستدی دسته​ی رنگ و بویهر آن کس که بودند گرد و سترگسر نامداران برآمد ز خوابازان پس پری​چهره را خواندندیکی دسته گل هر یکی را به دستپسندش نیامد کسی زان گروهخرامان و پویان و دل جفت​جویچنین تا سر از کوه بر زد چراغبه روم اندرون مایه​ور مهترانبدان تا که باشد به خوبی پسندبهر نامداری و کنداوری
قبلی 1 4 5 6 7 8 9 10 11 12 30 بعدی


پادشاهی لهراسپ [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خردمند مهتر به گشتاسپ گفتبرو تا مگر تاج و گاه مهیچو بشنید گشتاسپ با او برفتبه پیغوله​یی شد فرود از مهانبرفتند بیدار دل بندگانهمی گشت بر گرد ایوان خویشچو از دور گشتاسپ را دید گفتبدان مایه​ور نامدار افسرشچو دستور آموزگار آن بدیدکه مردی گزین کرد از انجمنبه رخ چون گلستان و با یال و کفتبد آنست کو را ندانیم کیستچنین داد پاسخ که دختر مباداگر من سپارم بدو دخترمهم او را و آنرا که او برگزیدسقف گفت کاین نیست کاری گرانتو با دخترت گفتی انباز جویکنون جست آنرا که آمدش خوشچنین بود رسم نیاکان توبه آیین این شد پی افگنده رومهمایون نباشد چنین خود مگویچو بشنید قیصر بر آن برنهادبدو گفت با او برو همچنینچو گشتاسپ آن دید خیره بماندچنین گفت با دختر سرفرازز چندین سر و افسر نامدارغریبی همی برگزینی که گنجازین سرفرازان همالی بجویکتایون بدو گفت کای بدگمانچو من با تو خرسند باشم به بخت که چندین چه باشی تو اندر نهفتببینی دلت گردد از غم تهیبه ایوان قیصر خرامید تفتپر از درد بنشست خسته نهانکتایون و گل رخ پرستندگانپسش بخردان و پرستار پیشکه آن خواب سر برکشید از نهفتهم​آنگه بیاراست خرم سرشهم اندر زمان پیش قیصر دویدبه بالای سرو سهی در چمنکه هرکش ببیند بماند شگفتتو گویی همه فره ایزدیستکه از پرده عیب آورد بر نژادبه ننگ اندرون پست گردد سرمبه کاخ اندرون سر بباید بریدکه پیش از تو بودند چندی سراننگفتی که رومی سرافراز جویتو از راه یزدان سرت را مکشسرافراز و دین​دار و پاکان توتو راهی مگیر اندر آباد بومبه راهی که هرگز نرفتی مپویکه دخت گرامی به گشتاسپ دادنیابی ز من گنج و تاج و نگینجهان​آفرین را فراوان بخواندکه ای پروریده بنام و بنازچرا کرد رایت مرا خواستارنیابی و با او بمانی به رنجکه باشد به نزد پدرت آبرویمشو تیز با گردش آسمانتو افسر چرا جویی و تاج و تخت
قبلی 1 5 6 7 8 9 10 11 12 13 30 بعدی


پادشاهی لهراسپ [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برفتند ز ایوان قیصر به دردچنین گفت با شوی و زن کدخدایسرایی به پردخت مهتر بدهچو آن دید گشتاسپ کرد آفرینکتایون بی​اندازه پیرایه داشتیکی گوهری از میان برگزیدببردند نزدیک گوهرشناسبها داد یاقوت را شش​هزارخریدند چیزی که بایسته بودازان سان که آمد همی زیستندهمه کار گشتاسپ نخچیر بودچنان بد که روزی ز نخچیرگاهز هرگونه​یی چند نخچیر داشتهمه هرچ بود از بزرگان و خردچو هیشو بدیدش بیامد دوانبه زیرش بگسترد گستردنیبرآسود گشتاسپ و چیزی بخوردچو گشتاسپ هیشوی را دوست کردچو رفتی به نخچیر آهو ز شهردگر بهره​ی مهتر ده بدیچنان شد که گشتاسپ با کدخداییکی رومیی بود میرین به نامفرستاد نزدیک قیصر پیامبه من ده دل​آرام دخترت راچنین گفت قیصر که من زین سپسکتایون و آن مرد ناسرفرازکنون هرک جویند خویشی منیکی کار بایدش کردن بزرگچنو در جهان نامداری بودشود تا سر بیشه​ی فاسقون کتایون و گشتاسپ با باد سردکه خرسند باشید و فرخنده​رایخورشها و گستردنی هرچ بهبران نامور مهتر پاک​دینز یاقوت و هر گوهری مایه داشتکه چشم خردمند زان سان ندیدپذیرفت ز اندازه بیرون سپاسز دینار و گنج از در شهریاربدان روز بد نیز شایسته بودگهی شادمان گاه بگریستندهمه ساله با ترکش و تیر بودمر او را به هیشوی بر بود راههمی رفت و ترکش پر از تیر داشتهم از راه نزدیک هیشوی بردپذیره شدش شاد و روشن​روانبیاورد چیزی که بد خوردنیبیامد به نزد کتایون چو گردبه دانش ورا چون تن و پوست کردبه ره بر به هیشوی دادی دو بهرهرانکس کزان روستا مه بدییکی شد به خورد و به آرام و رایسرافراز و به ارای و با گنج و کامکه من سرفرازم به گنج و به نامبه من تازه کن نام و افسرت رانجویم بدین روی پیوند کسمرا داشتند از چنان کار بازوگر سر فرازد به پیشی منکه خوانندش ایدر بزرگان سترگمرا بر زمین نیز یاری بودبشوید دل و دست و مغزش به خون
قبلی 1 6 7 8 9 10 11 12 13 14 30 بعدی


پادشاهی لهراسپ [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی گرگ بیند به کردار نیلسرو دارد و نیشتر چون گرازبران بیشه بر نگذرد نره شیرهر آنکس که بر وی بدرید پوستچنین گفت میرین برین زادبومنیاکان ما جز به گرز گرانکنون قیصر از من بجوید همیمن این چاره اکنون بجای آورمچو آمد به ایوان پسندیده مردنوشته بیاورد و بنهاد پیشچنان دید کاندر فلان روزگاربه دستش برآید سه کار گرانیکی انک داماد قیصر شودپدید آید از روی کشور دو ددشود هردو بر دست او بر هلاکز کار کتایون خود آگاه بودز هیشوی و آن مهتر نامجویبیامد به نزدیک هیشوی تفتوزان اختر فیلسوفان رومبدو گفت هیشوی کامروز شادکه این مرد کز وی تو دادی نشانبه نخچیر دارد همی روی و راییکی دی نیامد به نزدیک منبیاید هم​اکنون ز نخچیرگاهمی و رود آورد با بوی و رنگهم انگه که شد جام می بر چهارچو هیشوی و میرین بدیدند گردچو میرین بدیدش به هیشوی گفتبدین شاخ و این یال و این دستبردهنرها ز دیدار او بگذرد تن اژدها دارد و زور پیلنیارد شدن پیل پیشش فرازنه پیل و نه خونریز مرد دلیرمرا باشد او یار و داماد و دوستجهان آفرین تا پی افگند رومنکردند پیکار با مهترانسخن با من از کینه گوید همیز هرگونه پاکیزه رای آورمز هرگونه اندیشه​ها یاد کردهمان اختر و طالع و فال خویشاز ایران بیاید یکی نامدارکزان باز گویند رومی سرانهمان بر سر قیصر افسر شودکه هرکس رسد از بد دد به بدز هر زورمندی نیایدش باککه با نیو گشتاسپ همراه بودکه هر سه به روی اندر آرند رویسراسر بگفت آن سخنها که رفتشگفتی که آید بدان مرز و بومبر ما همی باش با مهر و دادیکی نامداریست از سرکشاننیندیشد از تخت خاور خدایکه خرم شدی جان تاریک منبما بر بود بی​گمانیش راهنشستند با جام زرین به چنگپدید آمد از دشت گرد سوارپذیره شدندش به دشت نبردکه این را به گیتی کسی نیست جفتز تخمی بود نامبردار و گردهمان شرم و آزردگی و خرد
قبلی 1 7 8 9 10 11 12 13 14 15 30 بعدی


پادشاهی لهراسپ [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو گشتاسپ تنگ آمد این هر دو مردنشستی نو آراست بر پیش آبمی آورد با میگساران نوچو رخ لعل گشت از می لعل فاممرا بر زمین دوست خوانی همیکنون سوی من کرد میرین پناهدبیرست با دانش و ارجمندسخن گوید از فیلسوفان رومهم از گوهر سلم دارد نژادبه نزدیک اویست شمشیر سلمسواریست گردافکن و شیر گیربرین نیز خواهد که بیشی کندبه قیصر سخن گفت و پاسخ شنیدکه او گفت در بیشه​ی فاسقوناگر کشته آید به دست تو گرگجهاندار باشی و داماد منکنون گر تو این را کنی دست پیشبدو گفت گشتاسپ کآری رواستچگونه ددی باشد اندر جهانچنین گفت هیشوی کاین پیر گرگدو دندان او چون دو دندان پیلسروهاش چو آبنوسی فرسپاز ایدر بسی نامور قیصرانازان بیشه ناکام باز آمدندبدو گفت گشتاسپ کان تیغ سلمهمی اژدها خوانم این را نه گرگچو بشنید میرین زانجا برفتز آخر گزین کرد اسپی سیاههمان مایه​ور تیغ الماس گونبسی هدیه بگزید با آن ز گنج پیاده ببودند ز اسپ نبردیکی خوان نو ساخت اندر شتابنشستی نو آیین و یاران نوبه گشتاسپ هیشوی گفت ای همامجز از من کسی را ندانی همییکی نامدارست با دستگاهبگیرد شمار سپهر بلندز آباد و ویران هر مرز و بومپدر بر پدر نام دارد به یادکه بودی همه ساله در زیر سلمعقاب اندر آرد ز گردون به تیرچو با قیصر روم خویشی کندز پاسخ همانا دلش بردمیدیکی گرگ باشد بسان هیونتو باشی به روم ایرمانی بزرگزمانه به خوبی دهد داد منمنت بنده​ام وین سرافراز خویشچه گویند و این بیشه اکنون کجاستکه ترسند ازو کهتران و مهانهمی برتر است از هیونی سترگدو چشمش طبر خون و چرمش چو نیلچو خشم آورد بگذرد بر دو اسپبرفتند با گرزهای گرانپر از ننگ و تن پر گداز آمدندبیارید و اسپس سرافراز گرمتو گرگی مدان از هیونی بزرگسوی خانه​ی خویش تازید تفتگرانمایه خفتان و رومی کلاهکه سلم آب دادش به زهر و به خونز یاقوت و گوهر همه پنج​پنج
قبلی 1 8 9 10 11 12 13 14 15 16 30 بعدی


پادشاهی لهراسپ [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو خورشید پیراهن قیرگونجهانجوی میرین ز ایوان برفتز نخچیر گشتاسپ زانسو کشیدازان اسپ و شمشیر خیره شدندچو گشتاسپ آن هدیه​ها بنگریددگر چیز بخشید هیشوی رابپوشید گشتاسپ خفتان چو گردبه زه بر کمان و به بازو کمندهمی رفت هیشوی با او به راهچنین تا لب بیشه​ی فاسقونچو نزدیک شد بیشه و جای گرگبه گشتاسپ بنمود به انگشت راستوزو بازگشتند هر دو به دردچنین گفت هیشوی کان سرفرازبترسم بروبر ز چنگال گرگچو گشتاسپ نزدیک آن بیشه شدفرود آمد از باره​ی سرفرازهمی گفت ایا پاک پروردگارتو باشی بدین بد مرا دستگیرکه گر بر من این اژدهای بزرگشود پادشاه چون پدر بشنودبماند پر از درد چون بیهشاناگر من شوم زین بد دد ستوهبگفت این و بر بارگی برنشستکمانی به زه بر به بازو درونز ره چون به تنگ اندر آمد سوارچو گرگ از در بیشه او را بدیدهمی کند روی زمین را به چنگچو گشتاسپ آن اژدها را بدیدچو باد از برش تیرباران گرفت بدرید و آمد ز پرده برونبیامد به نزدیک هیشوی تفتنگه کرد هیشوی و اورا بدیدچو نزدیک​تر شد پذیره شدندهمان اسپ و تیغ از میان برگزیدبیاراست جان جهانجوی رابه زیر اندر آورد اسپ نبردسواری سرافراز و اسپی بلندجهانجوی میرین فریاد خواهبرفتند پیچان و دل پر ز خونبپیچید میرین و مرد سترگکه آن اژدها را نشیمن کجاستپر از خون دل و دیده پر آب زرددلیرست و دانا و هم رزمسازکه گردد تباه این جوان سترگدل رزمسازش پر اندیشه شدبه پیش جهاندار و بردش نمازفروزنده​ی گردش روزگارببخشای بر جان لهراسپ پیرکه خواند ورا ناخردمند گرگخروشان شود زان سپس نغنودبه هر کس خروشان و جویا نشانبپوشم سر از شرم پیش گروهخروشان و جوشان و تیغی به دستهمی رفت بیدار دل پر زخونبغرید برسان ابر بهارخروشی به ابر سیه برکشیدنه بر گونه​ی شیر و چنگ پلنگکمان را به زه کرد و اندر کشیدکمان را چو ابر بهاران گرفت
قبلی 1 9 10 11 12 13 14 15 16 17 30 بعدی


پادشاهی لهراسپ [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دد از تیر گشتاسپی خسته شدبیاسود و برخاست از جای گرگسرو چون گوزنان به پیش اندرونچو نزدیک اسپ اندر آمد ز راهکه از خایه تا ناف او بردریدپیاده بزد بر میان سرشبیامد به پیش خداوند ددهمی آفرین خواند بر کردگارتویی راه گم کرده را رهنمایهمه کام و پیروزی از کام تستچو برگشت از جایگاه نمازوزان بیشه تنها سر اندر کشیدبر آب هیشوی و میرین به دردسخنشان ز گشتاسپ بود و ز گرگکه اکنون به رزمی بزرگ اندرستچو گشتاسپ آمد پیاده پدیدچو دیدنش از جای برخاستندبه زاری گرفتندش اندر کنارکه چون بود با گرگ پیکار توبدو گفت گشتاسپ کای نیک رایبران سان یکی اژدهای دلیربرآید جهانی شود زو هلاکبه شمشیر سلمش زدم به دو نیمشوید آن شگفتی ببینید گرمیکی ژنده پیلست گویی به پوستبران بیشه رفتند هر دو دوانبدیدند گرگی به بالای پیلبدو زخم کرده ز سر تا به پایچو دیدند کردند زو آفریندلی شاد زان بیشه باز آمدند دلیریش با درد پیوسته شدبیامد بسان هیون سترگتن از زخم پر درد ودل پر زخونسرونی بزد بر سرین سیاهجهانجوی تیغ از میان برکشیدبدو نیم شد پشت و یال و برشخداوند هر دانش و نیک و بدکه ای آفریننده​ی روزگارتویی برتر برترین یک خدایهمه فر و دانایی از نام تستبکند آن دو دندان که بودش درازهمی رفت تا پیش دریا رسیدنشسته زبانها پر از یاد کردکه زارا سوار دلیر و سترگدریده به چنگال گرگ اندرستپر از خون و رخ چون گل شنبلیدبه زاری خروشیدن آراستندرخان زرد و مژگان چو ابر بهاردل ما پر از خون بد از کار توبه روم اندرون نیست بیم از خدایبه کشور بمانند تا سال دیرچه قیصر مر او را چه یک مشت خاکسرآمد شما را همه ترس و بیمکزان بیشتر کس ندیدست چرمهمه بیشه بالا و پهنای اوستز گفتار او شاد و روشن​روانبه چنگال شیران و همرنگ نیلدو شیرست گویی فتاده به جایبران فرمند آفتاب زمینبر شیر جنگی فراز آمدند
قبلی 1 10 11 12 13 14 15 16 17 18 30 بعدی


پادشاهی لهراسپ [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بسی هدیه آورد میرین برشبجز دیگر اسپی نپذرفت زویچو آمد ز دریا به آرام خویشبدو گفت جوشن کجا یافتیچنین داد پاسخ که از شهر منمرا هدیه این جوشن و تیغ و خودکتایون می​آورد همچون گلاببخفتند شادان دو اختر گرایبدیدی به خواب اندرون رزم گرگکتایون بدو گفت امشب چه بودچنین داد پاسخ که من تخت خویشکتایون بدانست کو را نژادبزرگست و با او نگوید همیبدو گفت گشتاسپ کای ماهرویبیارای تا ما به ایران شویمببینی بر و بوم فرخنده راکتایون بدو گفت خیره مگویچو ز ایدر به رفتن نهی روی رامگر بگذراند به کشتی ترامن ایدر بمانم به رنج درازبه نارفته در جامه گریان شدندچو از چرخ بفروخت گردنده شیدازان خانه​ی بزم برخاستندکه تا چون شود بر سر ما سپهروزان روی چون باد میرین برفتچنین گفت کای نامدار بزرگهمه بیشه سرتابسر اژدهاستبیامد دمان کرد آهنگ منز سر تا میانش بدو نیم شدببالید قیصر ز گفتار اوی بر آن​سان که بد مرد را در خورشوزانجا سوی خانه بنهاد رویکتایون بینادلش رفت پیشکز ایدر به نخچیر بشتافتیبیامد یکی نامور انجمنبدادند و چندی ز خویشان درودهمی خورد با شوی تا گاه خوابجوانمرد هزمان بجستی ز جایبه کردار نر اژدهای سترگکه هزمان بترسی چنین نابسودبدیدم به خواب اختر و بخت خویشز شاهی بود یک​دل و یک نهادز قیصر بلندی نجوید همیسمن خد و سیمین​بر و مشکبویاز ایدر به جای دلیران شویمهمان شاه با داد و بخشنده رابه تیزی چنین راه رفتن مجویهم آواز کن پیش هیشوی راجهان تازه شد چون گذشتی تراندانم که کی بینمت نیز بازبران آتش درد بریان شدندجوانان بیداردل پر امیدز هرگونه​یی گفتن آراستندبه تندی گذارد جهان گر به مهربه نزدیک قیصر خرامید تفتبه پایان رسید آن زیانهای گرگتو نیز ار شگفتی ببینی رواستیکی خنجری یافت از چنگ مندل دیو زان زخم پر بیم شدبرافروخت پژمرده رخسار اوی
قبلی 1 11 12 13 14 15 16 17 18 19 30 بعدی


پادشاهی لهراسپ [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمود تا گاو گردون برندیکی بزمگاهی بیاراستندببردند گاوان گردون کشانبرفتند ودیدند پیلی ژیانچو بیرون کشیدندش از مرغزارجهانی نظاره بران پیر گرگچو قیصر بدید آن تن پیل مستهمان روز قیصر سقف را بخواندنوشتند نامه بهر کشوریکه میرین شیر آن سرافرازم رومز میرین یکی بود کهتر به سالگوی بر منش نام او اهرنافرستاد نزدیک قیصر پیامز میرین به هر گوهری بگذرمبه من ده کنون دختر کهترتچنین داد پاسخ که پیمان منکه داماد نگزیند این دخترمچو میرین یکی کار بایدت کردبه کوه سقیلا یکی اژدهاستاگر کم کنی اژدها را ز رومکه همتای آن گرگ شیراوژنستچنین داد پاسخ که فرمان کنمز نزدیک قیصر بیامد برونبه یاران چنین گفت کان زخم گرگز میرین کی آید چنین کارکردشوم زو بپرسم بگوید مگربشد تا به ایوان میرین چوگردنشستنگهی داشت میرین که ماهجهانجوی با گبر کنداوریپرستنده گفت اهرن پیلتن سراپرده از شهر بیرون برندمی و رود و رامشگران خواستندبران بیشه کز گرگ بودی نشانبه خنجر بریده ز سر تا میانبه گاوان گردون​کش تاودارچه گرگ آن ژیان نره شیر سترگز شادی بسی دست بر زد به دستبه ایوان و دختر به میرین رساندسکوبا و بطریق و هر مهتریز گرگ دلاور تهی کرد بومز گردان رومی برآورده یالز تخم بزرگان رویین تناکه دانی که ما را نژادست و نامبه تیغ و به گنج درم برترمبه من تازه کن لشکر و افسرتشنیدی مگر با جهانبان منز راه نیاکان خود نگذرمازان پس تو باشی ورا هم نبردکه کشور همه پاک ازو در بلاستسپارم ترا دختر و گنج و بومدمش زهر و او دام آهرمنستبدین آرزو جان گروگان کنمدلش زان سخن کفته جان پر زخوننبد جز به شمشیر مردی سترگنداند همی قیصر از مرد مردسخن با من از بی​پی چاره​گرپرستنده​یی رفت و آواز کردبه گردون ندارد چنان جایگاهیکی افسری بر سرش قیصریبیامد به در با یکی انجمن
قبلی 1 12 13 14 15 16 17 18 19 20 30 بعدی


پادشاهی لهراسپ [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نشستنگهی ساخت شایسته​تربه ایوان میرین نماندند کسچو میرین بدیدش به بر درگرفتبدو گفت اهرن که با من بگویمرا آرزو دختر قیصرستبگفتیم و پاسخ چنین داد بازاگر بازگویی تو آن کار گرگچو بشنید میرین ز اهرن سخنکه گر کار آن نامدار جهانسرمایه​ی مردمی راستیستبگویم مگر کان نبرده سوارچو اهرن بود مر مرا یار و پشتبرآریم گرد از سر آن سواربه اهرن چنین گفت کز کار گرگکه این کار هرگز به روز و به شببخورد اهرن آن سخت سوگند اویچو قرطاس را جامه​ی خامه کردکه اهرن که دارد ز قیصر نژادبخواهد ز قیصر همی دختریهمی اژدها دام اهرن کندبیامد به نزدیک من چاره​جویازان گرگ و آن رزم دیده​سوارچنان هم که کار مرا کرد خوبدو تن را بدین مرز مهتر کندبیامد دوان اهرن چاره​جویچو اهرن به نزدیک دریا رسیدازو بستد آن نامه​ی دلپسندبدو گفت هیشوی کای راد مردیکی نامداری غریب و جوانکنون چون کند رزم نر اژدها برفت آنک بودند بایسته​تردو مهتر نشستند بر تخت بسبپرسیدن مهتر اندر گرفتز هرچت بپرسم بهانه مجویکجا روم را سربسر افسرستکه در کوه با اژدها رزم سازبوی مر مرا رهنمای بزرگبپژمرد و اندیشه افگند بنبه اهرن بگویم نماند نهانز تاری و کژی بباید گریستنهد اژدهار را سر اندر کنارندارد مگر باد دشمن به مشتنهان ماند این کار یک روزگاربگویم چو سوگند یابم بزرگنگویی نداری گشاده دو لببپذرفت سرتاسر آن بند اویبه هیشوی میرین یکی نامه کردجهانجوی با گنج و با تخت و دادکه ماندست از دختران کهتریبکوشد کزان بدنشان تن کندگذشته سخنها گشادم بدویبگفتم همه هرچ آمد به کارکند بی​گمان کار این مرد خوبچو خورشید را بر سر افسر کندبه نزدیک هیشوی بنهاد رویجهانجوی هیشوی پیشین دویدبرو آفرین کرد و بگشاد بندبیاید کنون او به کردار گردفدی کرد بر پیش میرین روانبه چاره نیابد مگر زو رها
قبلی 1 13 14 15 16 17 18 19 20 21 30 بعدی


پادشاهی لهراسپ [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مرا گفتن و کار بر دست اوستتو امشب بدین میزبان رای کنکه فردا بیاید گو نامجویبه شمع آب دریا بیاراستندچنین تا سپیده ز یاقوت زردپدید آمد از دشت گرد سوارچو تنگ اندر آمد پیاده دوانفرود آمد از باره جنگی سواریکی تیز بگشاد هیشوی لبنگه کن بدین مرد قیصر نژادهم از تخمه​ی قیصرانست نیزبه دامادی قیصر آمدش رایچنو نیست مر قیصران را همالازو خواست یک​بار و پاسخ شنیدهمی گویدش اژدهاگیر باشبه پیش گرانمایگان روز و شبهرانکس که باشند زیبای بختیکی برز کوهست از ایدر نه دوریکی اژدها بر سر تیغ کوههمی ز آسمان کرگس اندر کشدهمی دود زهرش بسوزد زمینگر آن کشته آید به دست تو برازو یاورت پاک یزدان بودبدین زور و بالا و این دستبردبدو گفت رو خنجری کن درازز هر سوش برسان دندان مارهمی آب داده به زهر و به خونبه فرمان یزدان پیروزبختبشد اهرن و هرچ گشتاسپ خواستز دریا به زین اندر آورد پای سخن گفتن نیک هرجا نکوستبنه شمع و دریا دل​آرای کنبگویم بدو هرچ گویی بگویخورشها بخوردند و می خواستندبزد شید بر شیشه​ی لاژوردز دورش بدید اهرن نامدارپذیره شدش مرد روشن روانمی و خوردنی خواست از نامدارکه شادان بدی نامور روز و شبکه گردون گردان بدو گشت شادهمش فر و نام و همش گنج و چیزهمی خواهد اندر سخن رهنمایجوانیست با فر و با برز و یالکنون چاره​ی دیگر آمد پدیدگر از خویشی قیصر آژیر باشبجز نام میرین نراند به لببخواهد که ماند بدو تاج و تختهمه جای خوردن گه کام و سورشده مردم روم زو در ستوهز دریا نهنگ دژم برکشدنخواند برین مرز و بوم آفرینشگفتی شوی در جهان سربسربه کام تو خورشید گردان بودندانیم همتای تو هیچ گردازو دسته بالاش چون پنج بازسنانی برو بسته برسان خاربه تیزی چو الماس و رنگ آب​گوننگون اندر آویزمش بر درختبیاورد چون کارها گشت راستبرفتند یارانش با او ز جای
قبلی 1 14 15 16 17 18 19 20 21 22 30 بعدی


پادشاهی لهراسپ [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو هیشوی کوه سقیلا بدیدخود و اهرن از جای گشتند بازجهانجوی بر پیش آن کوه بودچو آن اژدهابرز او را بدیدچو از پیش زین اندر آویخت ترگچو تنگ اندر آمد بران اژدهاسبک خنجر اندر دهانش نهادبزد تیز دندان بدان خنجرشبه زهر و به خون کوه یکسر بشستبه شمشیر برد آن زمان دست شیرهمی ریخت مغزش بران سنگ سختبکند از دهانش دو دندان نخستخروشان بغلتید بر خاک برکجا داد آن دستگاه بزرگهمی گفت لهراسپ و فرخ زریربه روشن روان و دل و زور و تاببجز رنج و سختی نبینم ز دهرمگر زندگانی دهد کردگاردگر چهر فرخ برادر زریربگویم که بر من چه آمد ز بختپر از آب رخ بارگی برنشستچو نزدیک هیشوی و اهرن رسیدبه اهرن چنین گفت کان اژدهاشما از دم اژدهای بزرگمرا کارزار دلاور سرانبسی تیز آید ز جنگ نهنگچنین اژدها من بسی دیده​امشنیدند هیشوی و اهرن سخنچو آواز او آن دو گردن​فرازبه گشتاسپ گفتند کی نره شیر به انگشت بنمود و خود را کشیدچو خورشید برزد سنان از فرازکه آرام آن مار نستوه بودبه دم سوی خویشش همی درکشیدبرو تیر بارید همچون تگرگهمی جست مرد جوان زو رهاز دادار نیکی دهش کرد یادهمه تیغها شد به کام اندرشهمی ریخت زو زهر تا گشت سستبزد بر سر اژدهای دلیرز باره درآمد گو نیکبختپس آنگه بیامد سر و تن بشستبه پیش خداوند پیروزگربران گرگ و آن اژدهای سترگشدند از تن و جان گشتاسپ سیرهمانا نبینند ما را به خوابپراگنده بر جای تریاک زهرکه بینم یکی روی آن شهریاربگویم که گشتم من از تاج سیرهمی تخت جستم که گم گشت تختهمان خنجر آب داده به دستهمه یاد کرد آن شگفتی که دیدبدین خنجر تیز شد بی​بهاپر از بیم گشتید از کار گرگسرافراز با گرزهای گرانکه از ژرف برآید به جنگکه از رزم او سر نپیچیده​امازان نو به گفتار دانش کهنشنیدند و بردند پیشش نمازکه چون تو نزاید ز مادر دلیر
قبلی 1 15 16 17 18 19 20 21 22 23 30 بعدی


پادشاهی لهراسپ [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیاورد اهرن بسی خواستهیکی تیغ برداشت و یک باره جنگبه هیشوی داد آن دگر هرچ بودچنین گفت گشتاسپ با سرکشاننه از من که نر اژدها دیده​اموزان جایگه شاد و خرم برفتبشد اهرن و گاو گردون ببردکه این را به درگاه قیصر بریدخود از پیش گاوان و گردون برفتبه روم اندرون آگهی یافتندچو گاو اندر آمد به هامون ز کوهازان زخم و آن اژدهای دژمهمی آمد از چرخ بانگ چکاوهرانکس که آن زخم شمشیر دیدهمی گفت کاین خنجر اهرنستهمانگاه قیصر ز ایوان براندبران اژدها بر یکی جشن کردچو خورشید بنهاد بر چرخ تاجفرستاده قیصر سقف را بخواندز بطریق وز جاثلیقان شهربه پیش سکوبا شدند انجمنبه اهرن سپردند پس دخترشز ایوان چو مردم پراکنده شدچنین گفت کامروز روز منستکه کس چون دو داماد من در جهاننوشتند نامه به هر مهتریکه نر اژدها با سرافراز گرگیکی منظری پیش ایوان خویشبه میدان شدندی دو داماد اویبه تیر و به چوگان و زخم سنان گرانمایه اسپان آراستهکمانی و سه چوبه تیر خدنگز دینار وز جامه​ی نابسودکزین کس نباید که دارد نشانگر آواز آن گرگ بشنیده​امبه سوی کتایون خرامید تفتتن اژدها کهتران را سپردبه پیش بزرگان لشگر بریدبه نزدیک قیصر خرامید تفتجهاندیدگان پیش بشتافتندخروشی بد اندر میان گروهکزان بود بر گاو گردون ستمتو گفتی ندارد تن گاو تاوخروشیدن گاو گردون شنیدوگر زخم شیراوژن آهرمنستبزرگان و فرزانگان را بخواندز شبگیر تا شد جهان لاژوردبه کردار زر آب شد روی عاجبپرسید و بر تخت زرین نشاندهرانکس کش از مردمی بود بهرجهاندیده با قیصر و رای زنبه دستوری مهربان مادرشدل نامور زان سخن زنده شدبلند آسمان دلفروز منستنبینند بیش از کهان و مهانکجا داشتی تخت گر افسریتبه شد به دست دو مرد سترگبرآورده چون تخت رخشان خویشبیاراستندی دل شاد اویبهر دانشی گرد کرده عنان
قبلی 1 16 17 18 19 20 21 22 23 24 30 بعدی


پادشاهی لهراسپ [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی تاختندی چپ و دست راستچنین تا برآمد برین روزگاربه گشتاسپ گفت ای نشسته دژمبه روم از بزرگان دو مهتر بدندیکی آنک نر اژدها را بکشتدگر آنک بر گرگ بدرید پوستبه میدان قیصر به ننگ و نبردنظاره شو انجا که قیصر بودبدو گفت گشتاسپ کای خوب چهرترا با من از شهر بیرون کندولیکن ترا گر چنین است رایبیامد به میدان قیصر رسیدازیشان یکی گوی و چوگان بخواستبرانگیخت آن بارگی را ز جایبه میدان کسی نیز گویی ندیدسواران کجا گوی او یافتندشدند آن زمان رومیان زردرویکمان برگرفتند و تیر خدنگچو آن دید گشتاسپ برخاست و گفتبیفگند چوگان کمان برگرفتنگه کرد قیصر بران سرفرازبپرسید و گفت این سوار از کجاستسرافراز گردان بسی دیده​امبخوانید تا زو بپرسم که کیستبخواندند گشتاسپ را پیش اویبه گشتاسپ گفت ای نبرده سوارچه نامی بمن گوی شهر و نژادچنین گفت کان خوار بیگانه مردچو داماد گشتم ز شهرم براندز قیصر ستم بر کتایون رسید که گفتی سواری بدیشان سزاستبیامد کتایون آموزگارچه داری ز اندیشه دل را به غمکه با تاج و با گنج و افسر بدندفراوان بلا دید و ننمود پشتهمه روم یکسر پرآواز اوستهمی به آسمان اندر آرند گردمگر بر دلت رنج کمتر بودز قیصر مرا کی بود داد و مهرچو بیند مرا مردمی چون کندنپیچم ز رای تو ای رهنمایهمی بود تا زخم چوگان بدیدمیان سواران برافگند راستیلان را همه کند شد دست و پایشد از زخم او در جهان ناپدیدبه چوگان زدن نیز نشتافتندهمه پاک با غلغل و گفت و گویبرفتند چندی سواران جنگکه اکنون هنرها نشاید نهفتزه و توز ازو دست بر سر گرفتبدان چنگ و یال و رکیب درازکه چندین بپیچد چپ و دست راستسواری بدین گونه نشنیده​امفرشتست گر همچو ما آدمیستبپیچید جان بداندیش اویسر سرکشان افسر کارزارورا زین سخن هیچ پاسخ ندادکه از شهرقیصر ورا دور کردکس از دفترش نام من بر نخواندکه مردی غریب از میان برگزید
قبلی 1 17 18 19 20 21 22 23 24 25 30 بعدی


پادشاهی لهراسپ [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نرفت اندرین جز به آیین شهربه بیشه درون آن زیانکار گرگسرانشان به زخم من آمد به پایکه دندانهاشان بخان منستز هیشوی قیصر بپرسد سخنچو هیشوی شد پیش دندان ببردبه پوزش بیاراست قیصر زبانکنون آن گرامی کتایون کجاستز میرین و اهرن برآشفت و گفتهمانگه نشست از بر بادپایبسی آفرین کرد فرزند رابدو گفت قیصر که ای ماهرویهمه دوده را سر برافراختیبه پرسش بدو گفت ز انباز خویشکه آرام و شهر و نژادش کجاستچنین داد پاسخ که پرسیدمشنگوید همی پیش من راز خویشگمانم که هست از نژاد بزرگز هرچش بپرسم نگوید تماموزان جایگه سوی ایوان گذشتچو گشتاسپ برخاست از بامدادچو قیصر ورا دید خامش بماندکمر خواست از گنج و انگشتریببوسید و پس بر سر او نهادچنین گفت با هرک بد یادگیرفرخ​زاد را جمله فرمان بریدازان آگهی شد به هر کشوریبه قیصر خزر بود نزدیکتربه مرز خزر مهتر الیاس بودبه الیاس قیصر یکی نامه کرد ازان راستی خواری آمدش بهربه کوه بزرگ اژدهای سترگبران کار هیشوی بد رهنمایهمان زخم خنجر نشان منستنوست این نگشتست باری کهنگذشته سخنها برو بر شمردبدو گفت بیداد رفت ای جوانمرا گر ستمگاره خواند رواستکه هرگز نماند سخن در نهفتبه پوزش بیامد بر پاک رایمران پاک دامن خردمند راگزیدی تو اندر خور خویش شویبرین نیکبختی که تو ساختیمگر بر تو پیدا کند راز خویشبگوید مگر مر ترا گفت راستنه بر دامن راستی دیدمشنهان دارد از هرکس آواز خویشکه پرخاش جویست و گرد و سترگفرخ​زاد گوید که هستم به نامسپهر اندرین نیز چندی بگشتسر پرخرد سوی قیصر نهادبران نامور پیشگاهش نشاندیکی نامور افسری مهتریز کار گذشته بسی کرد یادکه بیدار باشید برنا و پیرز گفتار و کردار او مگذریدبه هر پادشاهی و هر مهتریوزیشان بدش روز تاریکترکه پور جهاندار مهراس بودتو گفتی که خون بر سر خامه کرد
قبلی 1 18 19 20 21 22 23 24 25 26 30 بعدی


پادشاهی لهراسپ [صفحه 23]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که چندین به افسوس خوردی خزراگر ساو و باژست و گنج گرانوگرنه فرخ​زاد چون پیل مستچو الیاس بر خواند آن نامه راچنین داد پاسخ که چندین هنراگر من نخواهم همی باژ رومچنین دل گرفتید از یک سوارچنان دان که او دام آهرمنستتو او را بدین جنگ رنجه مکنسخن چون به میرین و اهرن رسیدفرستاد میرین به قیصر پیامنه گرگست کز چاره بیجان شودچو الیاس در جنگ خشم آوردنگه کن کنون کاین سرافراز مردغمی گشت قیصر ز گفتارشانفرخ​زاد را گفت پر مایه​ایچنان دان که الیاس شیراوژن استاگر تاب داری به جنگش بگویاگر جنگ او را نداری تو پایبه خوبی ز ره بازگردانمشبدو گفت گشتاسپ کین جست و جویچو من باره اندر جهانم به خاکولیکن نباید که روز نبردکه ایشان به رزم اندر از دشمنیچو لشکر بیاید ز مرز خزربه نیروی پیروزگر یک خداینه الیاس مانم نه با او سپاهکمربند گیرمش وز پشت زیندگر روز چون بردمید آفتابز سوی خزر نای رویین بخاست کنون روز آسایش آمد بسرگروگان ازان مرز چندی سرانبیاید کند کشورت را چو دستبه زهر آب در زد سر خامه رانبودی به روم اندرون سربسرشما شاد باشید زان مرز و بومکه نزد شما یافت او زینهارو گر کوه آهن همان یکتنستکه من بین درازی نمانم سخنز الیاس و آن دام کو گستریدکه این اژدها نیست کاید به دامز آلودن زهر پیچان شودجهانجوی را خون به چشم آوردازو چند پیچد به دشت نبردچو بشنید زان گونه بازارشانهمی روم را همچو پیرایه​ایچو اسپ افگند پیل رویین​تن استو گرنه مبر اندرین آب رویبسازیم با او یکی خوب رایسخن با هزینه برافشانمشچرا باید و چیست این گفت و گویندارم ز مرز خزر هیچ باکز میرین و اهرن بود یاد کردبرآرند کژی و آهرمنینگهبان من باش با یک پسرچو من با سپاه اندر آیم ز جاینه چندن بزرگی و تخت و کلاهبه ابر اندر آرم زنم بر زمینچو زرین سپر می​نمود اندر آبهمی گرد بر شد سوی چرخ راست
قبلی 1 19 20 21 22 23 24 25 26 27 30 بعدی


پادشاهی لهراسپ [صفحه 24]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سرافراز قیصر به گشتاسپ گفتبگفت این و لشکر به بیرون کشیدهمی گشت با گرزه​ی گاوسارهمی جست بر دشت جای نبردچو الیاس دید آن بر و یال اویسواری فرستاد نزدیک اویبیامد بدو گفت کای سرفرازکزین لشکر اکنون سوارش توییبه یکسو گرای از میان دو صفکه الیاس شیر است روز نبرداگر هدیه خواهی ورا گنج هستز گیتی گزین کن یکی بهره​ییهمت یار باشم همت کهترمبدو گفت گشتاسپ کاین سرد گشتتو کردی بدین داوری دست پیشسخن گفتن اکنون نیاید به کارفرستاده برگشت و آمد چو بادچو خورشید شد بر سر کوه زردشب آمد یکی پرده​ی آبنوسچو خورشید ازان کوشش آگاه شدببد چشمه​ی روز چون سندروسچکاچاک برخاست از هر دو رویبیامد سبک قیصر از میمنهابر میمنه پور قیصر سقیلدهاده برآمد ز هر دو سپاهبجنبید گشتاسپ از پیش صفچنین گفت الیاس با انجمنچو بر در چنین اژدها باشدشچو گشتاسپ الیاس را دید گفتبرانگیختند اسپ هر دو سوار که اکنون جدا کن سپاه از نهفتگوان و یلان را به هامون کشیدچو سرو بلند از بر کوهسارز هامون به ابر اندر آورد گردچنان گردش چنگ و گوپال اویکه بفریبد ان رای تاریک اویز قیصر بدین گونه سر کم فرازبهارش تویی نامدارش توییچه داری چنین بر لب آورده کفپذیره درآید سبک​تر ز گردمسای از پی چیز با رنج دستتو باشی بران بهره در شهره​ییکه هرگز ز پیمان تو نگذرمسخنها ز اندازه اندر گذشتکنون بازگشتی ز گفتار خویشگه جنگ و آویزش کارزارهمی کرد پاسخ به الیاس یادنماند آن زمان روزگار نبردبپوشید بر چهره​ی سندروسز برج کمان بر سر گاه شدز هر سو برآمد دم نای و کوسز خون شد همه رزمگه جوی جویدو داماد را کرد پیش بنهابر میسره قیصر و کوس و پیلتو گفتی برآویخت با شید ماهیکی باره زیر اژدهایی به کفکه قیصر همی باژ خواهد ز منازیرا منش بابها باشدشکه اکنون هنرها نباید نهفتابا نیزه و تیر جوشن گذار
قبلی 1 20 21 22 23 24 25 26 27 28 30 بعدی


پادشاهی لهراسپ [صفحه 25]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازان لشکر الیاس بگشاد شستبزد نیزه گشتاسپ بر جوشنشبیفگندش از باره برسان مستز پیش سواران کشانش ببردبیاورد لشکر به پیش سپاهازیشان چه مایه گرفت و بکشتچو رومی پس​اندر هم​آواز شدبر قیصر آمد سپه تاختهز لشکر چو قیصر بدیدش به راهسر و چشم آن نامور بوس دادوزان جایگه بازگشتند شادهمه روم با هدیه و با نثاربرین نیز بگذشت چندی سپهربگشتاسپ گفت آن زمان جنگجویبراندیش با این سخن با خردبه ایران فرستم فرستاده​ییبه لهراسپ گویم که نیم جهاناگر باژ بفرستی از مرز خویشبریشان سپاهی فرستم ز رومچنین داد پاسخ که این رای تستیکی نامور بود قالوس نامبخواند آن خردمند را نامداربگویش که گر باژ ایران دهیبه ایران بماند بتو تاج و تختوگرنه مرا با سپاهی گراننگه کن که برخیزد از دشت غوهمه بومتان پاک ویران کنمفرستاده آمد به کردار بادچو آمد به نزدیک شاه بزرگچو آگاهی آمد به سالار بار که گشتاسپ را برکند کار پستبخست آن زمان کارزاری تنشبیازید و بگرفت دستش به دستبیاورد و نزدیک قیصر سپردبه کردار باد اندر آمد ز راهبکشتند مر هرک آمد به مشتچو گشتاسپ زان جایگه باز شدبه پیروزی و گردن افراختهز شادی پذیره شدش با سپاهجهان​آفرین را همی کرد یادسپهبد کلاه کیان برنهادبرفتند شادان بر نامداربه دل در همی داشت و ننمود چهرکه تا زنده​ای زین جهان بهر جویکه اندیشه اندر سخن به خوردجهاندیده و پاک و آزاده​ییتو داری به آرام و گنج مهانببینی سرمایه​ی ارز خویشکه از نعل پیدا نبینند بومزمانه بزیر کف پای تستخردمند و با دانش و رای و کامکز ایدر برو تا در شهریاربه فرمان گرایی و گردن نهیجهاندار باشی و پیروزبختهم از روم وز دشت نیزه​ورانفرخ​زاد پیروزشان پیش روز ایران به شمشیر بیران کنمسرش پر خرد بد دلش پر ز دادبدید آن در و بارگاه بزرگخرامان بیامد بر شهریار
قبلی 1 21 22 23 24 25 26 27 28 29 30 بعدی


پادشاهی لهراسپ [صفحه 26]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که پیر جهاندیده​یی بر درستسوارست با او بسی نامدارچو بشنید بنشست بر تخت عاجبزرگان ایران همه پیش تختبفرمود تا پرده برداشتندچو آمد به نزدیک تختش فرازپیام گرانمایه قیصر بدادغمی شد ز گفتار او شهریارگرانمایه جایی بیاراستندفرستاد زربفت گستردنیبران گونه بنواخت او را به بزمشب آمد پر اندیشه پیچان بخفتچو خورشید بر تخت زرین نشستبفرمود تا رفت پیشش زریربه شگبیر قالوس شد بار خواهز بیگانه ایوان بپرداختندبدو گفت لهراسپ کای پر خردبپرسم ترا راست پاسخ​گزارنبود این هنرها به روم اندرونکنون او بهر کشوری باژخواهچو الیاس را کو به مرز خزربگیرد ببندد همی با سپاهفرستاده گفت ای سخنگوی شاهبه پیغمبری رنج بردم بسیولیکن مرا شاه زان​سان نواختسواری به نزدیک او آمدستبه مردان بخندد همی روز رزمبه بزم و به رزم و به روز شکاربدو داد پرمایه​تر دخترشنشانی شدست او به روم اندرون همانا فرستاده​ی قیصرستهمی راه جوید بر شهریاربسر بر نهاد آن دل افروز تاجنشستند شادان دل و نیکبختفرستاده را شاد بگذاشتندبر او آفرین کرد و بردش نمازچنان چون بباید به آیین و دادبرآشفت با گردش روزگارفرستاده را شاد بنشاستندز پوشیدنی و هم از خوردنیتو گفتی که نشنید پیغام رزمتو گفتی که با درد و غم بود جفتشب تیره رخسار خود را ببستسخن گفت هرگونه با شاه دیرورا راه دادند نزدیک شاهفرستاده را پیش بنشاختندمبادا که جان جز خرد پرورداگر بخردی کام کژی مخاربدی قیصر از پیش شاهان زبونفرستاد و بر ماه بنهاد گاهگوی بود با فر و پرخاشخربدین باژخواهش که بنمود راهبه مرز خزر من شدم باژخواهنپرسید زین باره هرگز کسیکه گردن به کژی نباید فراختکه از بیشه​ها شیر گیرد به دستهم از جامه​ی می به هنگام بزمجهان​بین ندیدست چون او سوارکه بودی گرامی​تر از افسرشچو نر اژدها شد به چنگش زبون
قبلی 1 22 23 24 25 26 27 28 29 30 بعدی


پادشاهی لهراسپ [صفحه 27]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی گرگ بد همچو پیلی به دشتبیفگند و دندان او را بکندبدو گفت لهراسپ کای راست​گویچنین داد پاسخ که باری نخستبه بالا و دیدار و فرهنگ و رایچو بشنید لهراسپ بگشاد چهرفراوان ورا برده و بدره دادبدو گفت کاکنون به قیصر بگویپر اندیشه بنشست لهراسپ دیربدو گفت کاین جز برادرت نیستدرنگ آوری کار گردد تباهببر تخت و بالا و زرینه کفشمن این پادشاهی مر او را دهمتو ز ایدر برو تا حلب کینه​جویزریر ستوده به لهراسپ گفتگر اویست فرمان​بر و مهترستبگفت این و برساخت در حال کارنبیره​ی برزگان و آزادگانز تخم زرسپ آنک بودند نیزهمی رفت هر مهتری با دو اسپنیاسود کس تا به مرز حلبدرفش همایون برافراختندزریر سپهبد سپه را بماندبسان کسی کو پیامی بردازان ویژگان پنج تن را ببردچو نزدیک درگاه قیصر رسیدبه در بر همه فرش دیبا کشیدبه کاخ اندرون بود قیصر دژمبدو آگهی داد سالار بارچو قیصر شنید این سخن بار داد که قیصر نیارست زان سو گذشتوزو کشور روم شد بی​گزندکرا ماند این مرد پرخاشجویبه چهره زریرست گویی درستزریر دلیرست گویی بجایبران مرد رومی بگسترد مهرز درگاه برگشت پیروز و شادکه من با سپاه آمدم جنگجویبفرمود تا پیش او شد زریربدین چاره بشتاب وایدر مه​ایستمیاسا و اسپ درنگی مخواههمان تاج با کاویانی درفشبرین بر سرش بر سپاسی نهمسپه را جز از جنگ چیزی مگویکه این راز بیرون کشیم از نهفتورا هرک مهتر بود کهترستگزیده یکی لشکری نامدارز کاوس و گودرز کشوادگانچو بهرام شیراوژن و ریونیزفروزان به کردار آذرگشسپجهان شد پر از جنگ و جوش و شغبسراپرده و خیمه​ها ساختندبه بهرام گردنکش و خود براندوگر نزد شاهی خرامی بردکه بودند با مغز و هشیار و گردبه درگاه سالار بارش بدیدبیامد به قیصر بگفت آنچ دیدچو قالوس و گشتاسپ با او بهمکه آمد به درگه زریر سوارازان آمدن گشت گشتاسپ شاد
قبلی 1 23 24 25 26 27 28 29 30 بعدی


پادشاهی لهراسپ [صفحه 28]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زریر اندر آمد چو سرو بلندز قیصر بپرسید و پوزش گرفتبدو گفت قیصر فرخ​زاد رابه قیصر چنین گفت فرخ زریرگریزان بیامد ز درگاه شاهچو گشتاسپ بشنید پاسخ ندادچو قیصر شنید این سخن زان جوانکه شاید بدن این سخن کو بگفتبه قیصر ز لهراسپ پیغام دادازین پس نشستم برومست و بستو ز ایدر برو گو بیارای جنگنه ایران خزر گشت و الیاس منچنین داد پاسخ که من جنگ راتو اکنون فرستاده​ای بازگردز قیصر چو بنشید فرخ زریرچو برخاست قیصر به گشتاسپ گفتبدو گفت گشتاسپ من پیش ازینهمه لشکر شاه و آن انجمنهمان به که من سوی ایشان شومبرآرم ازیشان همه کام توبدو گفت قیصر تو داناتریچو بشنید گشتاسپ گفتار اویبیامد به جای نشست زریرچو لشکر بدیدند گشتاسپ راپیاده همه پیش اوی آمدندهمه پاک بردند پیشش نمازهمانگه چو آمد به پیشش زریرگرامیش را تنگ در بر گرفتنشستند بر تخت با مهترانزریر خجسته به گشتاسپ گفت نشست از بر تخت آن ارجمندهمان رومیان را فروزش گرفتنپرسی نداری به دل داد راکه این بنده از بندگی گشت سیرکنون یافت ایدر چنین پایگاهتو گفتی ز ایران نیامدش یادپراندیشه شد مرد روشن​روانجز از راستی نیست اندر نهفتکه گر دادگر سر نه پیچد ز دادبه ایران نمانیم بسیار کسسخن چون شنیدی نباید درنگکه سر برکشیدی از آن انجمنبیازم همی هر سوی چنگ رابسازیم ناچار جای نبردغمی شد ز پاسخ فروماند دیرکه پاسخ چرا ماندی در نهفتببودم بر شاه ایران زمینهمه آگهند از هنرهای منبگویم همه گفته​ها بشنومدرفشان کنم در جهان نام توبرین آرزو بر تواناترینشست از بر باره​ی راه جویبه سر افسر و بادپایی به زیرسرافرازتر پور لهراسپ راپر از درد و پر آب روی آمدندکه کوتاه شد رنجهای درازپیاده ببود و شد از رزم سیرچو بگشاد لب پرسش اندر گرفتبزرگان ایران و کنداورانکه بادی همه ساله با بخت جفت
قبلی 1 24 25 26 27 28 29 30 بعدی


پادشاهی لهراسپ [صفحه 29]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پدر پیر سر شد تو برنادلیبه پیری ورا بخت خندان شدستفرستاد نزدیک تو تاج و گنجچنین گفت کایران سراسر تراستز گیتی یکی کنج ما را بس استبرارد بیاورد پرمایه تاجچو گشتاسپ تخت پدر دید شادنبیره​ی جهانجوی کاوس کیچو بهرام و چون ساوه و ریونیزبه شاهی برو آفرین خواندندببودند بر پای بسته کمرچو گشتاسپ دید آن دلارای کامکز ایران همه کام تو راست گشتهمی چشم دارد زریر و سپاههمه سربسر با تو پیمان کنندگرت رنج ناید خرامی به دشتفرستاده چون نزد قیصر رسیدچو گشتاسپ را دید بر تخت عاجبیامد ورا تنگ در برگرفتبدانست قیصر که گشتاسپ اوستفراوانش بستود و بردش نمازازان کرده​ی خویش پوزش گرفتبپذرفت گفتار او شهریاربدو گفت چون تیره گردد هوابر ما فرست آنک ما را گزیدبشد قیصر و رنج و تشویر بردبه سوی کتایون فرستاد گنجغلام و پرستار رومی هزارز دینار رومی شتروار پنجسلیح و درم داد لشکرش را ز دیدار پیران چرا بگسلیپرستنده​ی پاک یزدان شدستسزد گر نداری کنون دل به رنجسر تخت با تاج کشور تراستکه تخت مهی را جز از من کس استهمان یاره و طوق و هم تخت عاجنشست از برش تاج بر سر نهادز گودرزیان هرک بد نیک​پیکسی کو سرافراز بودند نیزورا شهریار زمین خواندندهرانکس که بودند پرخاشخوفرستاد نزدیک قیصر پیامسخنها ز اندازه اندر گذشتکه آیی خرامان بدین رزمگاهروان را به مهرت گروگان کنندکه کار زمانه به کام تو گشتبه دشت آمد و ساز لشکر بدیدنهاده به سر بر ز پیروزه تاجسخنهای دیرینه اندر گرفتفروزنده​ی جان لهراسپ اوستوزانجا سوی تخت رفتند بازبپیچید زان روزگار شگفتسرش را گرفت آنگهی برکنارفروزیدن شمع باشد رواکه او درد و رنج فراوان کشیدبس نیز بر خوی بد برشمردیکی افسر و سرخ یاقوت پنجیکی طوق پر گوهر شاهواریکی فیلسوفی نگهبان گنجهمان نامداران کشورش را
قبلی 1 25 26 27 28 29 30 بعدی


پادشاهی لهراسپ [صفحه 30]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
هرانکس که بود او ز تخم بزرگبیاراست خلعت سزاوارشاناز اسپان تازی و برگستوانز دیبا و دینار و تاج و نگینفرستاده نزدیک گشتاسپ بردابا این بسی آفرین گستریدکتایون چو آمد به نزدیک شاهسپه سوی ایران برفتن گرفتچو قیصر دو منزل بیامد به راهبه سوگند ازان مرز برگاشتشوزان جایگه شد سوی روم بازهمی راند تا سوی ایران رسیدچو بشنید لهراسپ کامد زریرپذیره شدش با همه مهترانچو دید او پسر را به بر درگرفتفرود آمد از باره گشتاسپ زودز ره چو به ایوان شاهی شدندبدو گفت لهراسپ کز من مبیننوشته چنین بد مگر بر سرتبدو شادمان گشت لهراسپ شاهببوسید و تاجش به سر بر نهادبدو گفت گشتاسپ کای شهریارچو مهتر کنی من ترا کهترمهمه نیک بادا سرانجام توکه گیتی نماند همی بر کسیچنین است گیهان ناپایدارهمی خواهم از دادگر یک خدایکه این نامه​ی شهریاران پیشازان پس تن جانور خاک راست وگر تیغ زن نامداری سترگبرافرخت پژمرده بازارشانز خفتان وز جامه​ی هندوانز تخت و ز هرگونه دیبای چینیکایک به گنجور او برشمردبران کو زمان و زمین آفریدغو کوس برخاست از بارگاههوا گرد اسپان نهفتن گرفتعنان تگاور بپیچید شاهبه خواهش سوی روم بگذاشتشچو گشتاسپ شد سوی راه درازبه نزد دلیران و شیران رسیدبرادرش گشتاسپ آن نره شیربزرگان ایران و نام​آورانز جور فلک دست بر سر گرفتبدو آفرین کرد و زاری نمودچو خورشید در برج ماهی شدندچنین بود رای جهان آفرینکه پردخت ماند ز تو کشورتمر او را نشاند از بر تخت و گاههمی آفرین کرد با تاج یادابی تو مبیناد کس روزگاربکوشم که گرد ترا نسپرممبادا که باشیم بی​نام توچو ماند به تن رنج ماند بسیبرو تخم بد تا توانی مکارکه چندان بمانم به گیتی به جایبپویندم از خوب گفتار خویشسخن گوی جان معدن پاک راست
قبلی 1 21 22 23 24 25 26 27 28 29 30


پادشاهی گشتاسپ صد و بیست سال بود
1
2
3
به خواب دیدن فردوسی دقیقی را
سخن دقیقی
سخن فردوسی


به خواب دیدن فردوسی دقیقی را
1
2
3
4
5
6
7
8
9
10
11
12
13
چنان دید گوینده یک شب به خوابدقیقی ز جایی پدید آمدیبه فردوسی آواز دادی که میکه شاهی ز گیتی گزیدی که بختشهنشاه محمود گیرنده شهراز امروز تا سال هشتاد و پنجازین پس به چین اندر آرد سپاهنبایدش گفتن کسی را درشتبدین نامه گر چند بشتافتیازین باره من پیش گفتم سخنز گشتاسپ و ارجاسپ بیتی هزارگر آن مایه نزد شهنشه رسدکنون من بگویم سخن کو بگفت که یک جام می داشتی چون گلاببران جام می داستانها زدیمخور جز بر آیین کاوس کیبدو نازد و لشگر و تاج و تختز شادی به هر کس رسانیده بهربکاهدش رنج و نکاهدش گنجهمه مهتران برگشایند راههمه تاج شاهانش آمد به مشتکنون هرچ جستی همه یافتیسخن را نیامد سراسر به بنبگفتم سرآمد مرا روزگارروان من از خاک بر مه رسدمنم زنده او گشت با خاک جفت
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو گشتاسپ را داد لهراسپ تختبه بلخ گزین شد بران نوبهارمران جای را داشتندی چنانبدان خانه شد شاه یزدان پرستببست آن در آفرین خانه رابپوشید جامه​ی پرستش پلاسبیفگند یاره فرو هشت مویهمی بود سی سال خورشید رانیایش همی کرد خورشید راچو گشتاسپ بر شد به تخت پدربه سر بر نهاد آن پدر داده تاجمنم گفت یزدان پرستنده شاهبدان داد ما را کلاه بزرگسوی راه یزدان بیازیم چنگچو آیین شاهان بجای آوریمیکی داد گسترد کز داد اویپس آن دختر نامور قیصراکتایونش خواندی گرانمایه شاهیکی نامور فرخ اسفندیارپشوتن دگر گرد شمشیر زنچو گشتی بران شاه نو راست شدگزیدش بدادند شاهان همهمگر شاه ارجاسپ توران خدایگزیتش نپذرفت و نشنید پندوزو بستدی نیز هر سال باژچو یک چند سالان برآمد بریندر ایوان گشتاسپ بر سوی کاخهمه برگ وی پند و بارش خردخجسته پی و نام او زردهشتبه شاه کیان گفت پیغمبرم فرود آمد از تخت و بربست رختکه یزدان پرستان بدان روزگارکه مر مکه را تازیان این زمانفرود آمد از جایگاه نشستنماند اندرو خویش و بیگانه راخرد را چنان کرد باید سپاسسوی روشن دادگر کرد رویبرینسان پرستید باید خدایچنان بوده بد راه جمشید راکه هم فر او داشت و بخت پدرکه زیبنده باشد بر آزاده تاجمرا ایزد پاک داد این کلاهکه بیرون کنیم از رم میش گرگبر آزاده گیتی نداریم تنگبدان را به دین خدای آوریمابا گرگ میش آب خوردی به جویکه ناهید بد نام آن دخترادو فرزندش آمد چو تابنده ماهشه کارزاری نبرده سوارشه نامبردار لشکرشکنفریدون دیگر همی خواست شدنشستن دل نیک​خواهان همهکه دیوان بدندی به پیشش به پایاگر پند نشنید زو دید بندچرا داد باید به هامال باژدرختی پدید آمد اندر زمیندرختی گشن بود بسیار شاخکسی کو خرد پرورد کی مردکه آهرمن بدکنش را بکشتسوی تو خرد رهنمون آورم
1 2 3 4 5 6 7 8 9 10 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهان آفرین گفت بپذیر دینکه بی​خاک و آبش برآورده​امنگر تا تواند چنین کرد کسگر ایدونک دانی که من کردم اینز گوینده بپذیر به دین اوینگر تا چه گوید بران کار کنبیاموز آیین و دین بهیچو بشنید ازو شاه به دین بهنبرده برادرش فرخ زریرز شاهان شه پیر گشته به بلخشده زار و بیمار و بی​هوش و توشسران و بزرگان و هر مهترانبر آن جادوی چارها ساختندپس این زردهشت پیمبرش گفتکه چون دین پذیرد ز روز نخستشهنشاه و زین پس زریر سوارهمه سوی شاه زمین آمدندپدید آمد آن فره ایزدیپر از نور مینو ببد دخمه​هاپس آزاده گشتاسپ برشد به گاهپراگنده اندر جهان موبداننخست آذر مهربرزین نهادیکی سرو آزاده بود از بهشتنبشتی بر زاد سرو سهیگوا کرد مر سرو آزاد راچو چندی برآمد برین سالیانچنان گشت آزاد سرو بلندچو بسیار برگشت و بسیار شاخچهل رش به بالا و پهنا چهلدو ایوان برآورد از زر پاک نگه کن برین آسمان و زمیننگه کن بدو تاش چون کرده​اممگر من که هستم جهاندار و بسمرا خواند باید جهان​آفرینبیاموز ازو راه و آیین اویخرد برگزین این جهان خوار کنکه بی​دین ناخوب باشد مهیپذیرفت ازو راه و آیین بهکجا ژنده پیل آوریدی به زیرجهان بر دل ریش او گشته تلخبه نزدیک او زهر مانند نوشپزشکان دانا و نامآوراننه سود آمد از هرچ انداختندکزو دین ایزد نشاید نهفتشود رسته از درد و گردد درستهمه دین پذیرنده از شهریارببستند کشتی به دین آمدندبرفت از دل بد سگالان بدیوز آلودگی پاک شد تخمه​هافرستاد هرسو به کشور سپاهنهاد از بر آذران گنبدانبه کشمر نگر تا چه آیین نهادبه پیش در آذر آن را بکشتکه پذرفت گشتاسپ دین بهیچنین گستراند خرد داد رامران سرو استبر گشتش میانکه برگرد او برنگشتی کمندبکرد از بر او یکی خوب کاخنکرد از بنه اندرو آب و گلزمینش ز سیم و ز عنبرش خاک
قبلی 1 2 3 4 5 6 7 8 9 10 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برو بر نگارید جمشید رافریدونش را نیز با گاوسارهمه مهتران را بر آن​جا نگاشتچو نیکو شد آن نامور کاخ زربه گردش یکی باره کرد آهنینفرستاد هرسو به کشور پیامز مینو فرستاد زی من خدایکنون هرک این پند من بشنویدبگیرید پند ار دهد زردهشتبه برز و فر شاه ایرانیاندر آیین پیشینیان منگریدسوی گنبد آذر آرید رویپراگنده فرمانش اندر جهانهمه نامداران به فرمان اویپرستشکده گشت زان سان که پشتبهشتیش خوان ار ندانی همیچراکش نخوانی نهال بهشتچو چندی برآمد برین روزگاربه شاه کیان گفت زردشت پیرکه تو باژ بدهی به سالار چیننباشم برین نیز همداستانبه ترکان نداد ایچ کس باژ و ساوپذیرفت گشتاسپ گفتا که نیزپس آگاه شد نره دیوی ازینبدو گفت کای شهریار جهانبه جای آوریدند فرمان تومگر پورلهراسپ گشتاسپ شاهبرد آشکارا همه دشمنیچو ارجاسپ بشنید گفتار دیواز اندوه او سست و بیمار شد پرستنده مر ماه و خورشید رابفرمود کردن برانجا نگارنگر تا چنان کامگاری که داشتبه دیوارها بر نشانده گهرنشست اندرو کرد شاه زمینکه چون سرو کشمر به گیتی کداممرا گفت زینجا به مینو گرایپیاده سوی سرو کشمر رویدبه سوی بت چین بدارید پشتببندید کشتی همه بر میانبرین سایه​ی سروبن بگذریدبه فرمان پیغمبر راست​گویسوی نامداران و سوی مهانسوی سرو کشمر نهادند رویببست اندرو دیو را زردهشتچرا سرو کشمرش خوانی همیکه شاه کیانش به کشمر بکشتخجسته ببود اختر شهریارکه در دین ما این نباشد هژیرنه اندر خور دین ما باشد اینکه شاهان ما درگه باستانبرین روزگار گذشته بتاونفرمایمش دادن این باژ چیزهم​اندرز زمان شد سوی شاه چینجهان یکسره پیش تو چون کهاننتابد کسی سر ز پیمان توکه آرد همی سوی ترکان سپاهابا تو چنو کرد یارد منیفرود آمد از گاه گیهان خدیودل و جان او پر ز تیمار شد
قبلی 1 2 3 4 5 6 7 8 9 10 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تگینان لشکرش را پیش خواندبدانید گفتا کز ایران زمینیکی جادو آمد به دین آوریهمی گوید از آسمان آمدمخداوند را دیدم اندر بهشتبدوزخ درون دیدم آهرمناگروگر فرستادم از بهر دینسرنامداران ایران سپاهکه گشتاسپ خوانندش ایرانیانبرادرش نیز آن سوار دلیرهمه پیش آن دین پژوه آمدندگرفتند ازو سربسر دین اوینشست او به ایران به پیغمبرییکی نامه باید نوشتن کنونببایدش دادن بسی خواستهمر او را بگویی کزین راه زشتمر آن پیر ناپاک را دور کنگر ایدونک نپذیرد از ما سخنسپاه پراگنده باز آوریمبه ایران شویم از پس کار اویبرانیمش از پیش و خوارش کنیمبرین ایستادند ترکان چینیکی نام او بیدرفش بزرگدگر جادوی نام او نام خواستیکی نامه بنوشت خوب و هژیرنوشتش به نام خدای جهاننوشتم یکی نامه​ای شهریارسوی گرد گشتاسپ شاه زمینگزین و مهین پور لهراسپ شاهز ارجاسپ سالار گردان چین شنیده سخن پیش ایشان براندبشد فره و دانش و پاک دینبه ایران به دعوی پیغمبریز نزد خدای جهان آمدممن این زند و استا همه زو نوشتنیارستمش گشت پیرامنابیارای گفتا به دانش زمینگرانمایه فرزند لهراسپ شاهببست او یکی کشتی بر میانسپهدار ایران که نامش زریرازان پیر جادو ستوه آمدندجهان شد پر از راه و آیین اویبه کاری چنان یافه و سرسریسوی آن زده سر ز فرمان برونکه نیکو بود داده ناخواستهبگرد و بترس از خدای بهشتبر آیین ما بر یکی سور کنکند روی تازه بما بر کهنیکی خوب لشکر فراز آوریمنترسیم از آزار و پیکار اویببندیم و زنده به دارش کنیمدو تن نیز کردند زیشان گزینگوی پیر و جادو ستنبه سترگکه هرگز دلش جز تباهی نخواستسوی نامور خسرو و دین پذیرشناسنده​ی آشکار و نهانچنانچون بد اندر خور روزگارسزاوار گاه کیان به آفرینخداوند جیش و نگهدار گاهسوار جهان​دیده گرد زمین
قبلی 1 2 3 4 5 6 7 8 9 10 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نوشت اندران نامه​ی خسرویکه ای نامور شهریار جهانسرت سبز باد و تن و جان درستشنیدم که راهی گرفتی تباهبیامد یکی پیر مهتر فریبسخن گفتنش از دوزخ و از بهشتتو او را پذیرفتی و دینش رابرافگندی آیین شاهان خویشرها کردی آن پهلوی کیش راتو فرزند آنی که فرخنده شاهورا برگزید از گزینان خویشبران سان که کیخسرو و کینه​جویبزرگی و شاهی و فرخندگیدرفشان و پیلان آراستههمی بودت ای مهتر شهریارهمی تافتی بر جهان یکسرهزگیتی ترا برگزیده خداینکردی خدای جهان را سپاسازان پس که ایزد ترا شاه کردچو آگاهی تو سوی من رسیدنوشتم یکی نامه​ی دوست وارچو نامه بخوانی سر و تن بشویمران بند را از میان باز کنگرایدونک بپذیری از من تو پندزمین کشانی و ترکان چینبه تو بخشم این بی​کران گنجهانکورنگ اسپان با سیم و زرغلامان فرستمت با خواستهو ایدونک نپذیری این پند منبیایم پس نامه تا چندگاه نکو آفرینی خط یبغویفروزنده​ی تاج شاهنشهانمبادت کیانی کمرگاه سستمرا روز روشن بکردی سیاهترا دل پر از بیم کرد و نهیببه دلت اندرون هیچ شادی نهشتبیاراستی راه و آیینش رابزرگان گیتی که بودند پیشچرا ننگریدی پس و پیش رابدو داد تاج از میان سپاهز جمشیدیان مر ترا داشت پیشترا بیش بود از کیان آبرویتوانایی و فر و زیبندگیبسی لشکر و گنج و بس خواستهکه مهتران مر ترا دوستدارچو اردیبهشت آفتاب از برهمهانت همه پیش بوده به پاینبودی بدین ره ورا حق شناسیکی پیر جادوت بی راه کردبه روز سپیدم ستاره بدیدکه هم دوست بودیم و هم نیک یارفریبنده را نیز منمای رویبه شادی می روشن آغاز کنز ترکان ترا نیز ناید گزندترا باشد این همچو ایران زمینکه آورده​ام گرد با رنجهابه استامها در نشانده گهرنگاران با جعد آراستهببینی گران آهنین بند منکنم کشورت را سراسر تباه
قبلی 1 2 3 4 5 6 7 8 9 10 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپاهی بیارم ز ترکان چینبینبارم این رود جیحون به مشکبسوزم نگاریده کاخ ترازمین را سراسر بسوزم همهز ایرانیان هرچ مردست پیرازیشان نیابی فزونی بهازن و کودکانشان بیارم ز پیشزمینشان همه پاک ویران کنمبگفتم همه گفتنی سر بسربپیچید و نامه بکردش نشانبفرمودشان گفت به خرد بویدچو او را ببینید بر تخت و گاهبر آیین شاهان نمازش بریدچو هر دو نشینید در پیش اویگزارید پیغام فرخش راچو پاسخ ازو سر بسر بشنویدچو از پیش او کینه​ور بیدرفشابا یار خود خیره سر نام خواستچو از شهر توران به بلخ آمدندپیاده برفتند تا پیش اویچو رویش بدیدند بر گاه برنیایش نمودند چون بندگانبدادندش آن نامه​ی خسرویچو شاه جهان نامه را باز کردبخواند آن زمان پیر جاماسپ راگزینان ایران و اسپهبدانبخواند آن همه آذران پیش خویشپیمبرش را خواند و موبدش رازریر سپهبد برادرش بودجهان پهلوان بود آن روزگار که بنگاهشان بر نتابد زمینبه مشک آب دریا کنم پاک خشکز بن برکنم بیخ و شاخ تراکتفتان به ناوک بدوزم همهکشان بنده کردن نباشد هژیرکنمشان همه سر ز گردن جداکنمشان همه بنده​ی شهر خویشدرختانش از بیخ و بن برکنمتو ژرف اندرین پند نامه نگربدادش بدان هر دو گردنکشانبه ایوان او با هم اندر شویدکنید آن زمان خویشتن را دو تاهبر تاج و بر تخت او مگذریدسوی تاج تابنده​ش آرید رویازو گوش دارید پاسخش رازمین را ببوسید و بیرون شویدسوی بلخ بامی کشیدش درفشکه او بفگند آن نکو راه راستبه درگاه او بر پیاده شدندبراین آستانه نهادند رویچو خورشید و تیر از بر ماه بربه پیش گزین شاه فرخندگاننوشته درو بر خط یبغویبرآشفت و پیچیدن آغاز کردکجا راهبر بود گشتاسپ راگوان جهان دیده و موبدانبیاورد استا و بنهاد پیشزریر گزیده سپهبدش راکه سالار گردان لشکرش بودکه کودک بد اسفندیار سوار
قبلی 1 2 3 4 5 6 7 8 9 10 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پناه سپه بود و پشت سپاهجهان از بدی ویژه او داشتیجهانجوی گفتا به فرخ زریرکه ارجاسپ سالار ترکان چینبدیشان نمود آن سخنهای زشتچه بینید گفتا بدین اندرونکه ناخوش بود دوستی با کسیمن از تخمه​ی ایرج پاک زادچگونه بود در میان آشتیکسی کش بود نام و ماند بسیهمان چون بگفت این سخن شهریارکشیدند شمشیر و گفتند اگرکه نپسندد او را به دین​آورینیاید بدرگاه فرخنده شاهنگرید ازو راه و دین بهیبه شمشیر جان از تنش بر کنیمسپهدار ایران که نامش زریربه شاه جهان گفت آزاده​وارکه پاسخ کنم جادو ارجاسپ رابدو گفت برخیز و پاسخ کنشزریر گرانمایه و اسفندیارز پیشش برفتند هر سه به همنوشتند نامه به ارجاسپ زشتزریز سپهبد گرفتش به دستسوی شاه برد و برو بر بخواندز دانا سپهبد زریر سوارببست و نوشت اندرو نام خویشبگیرید گفت این و زی او بریدکه گر نیستی اندر استا و زندازین خواب بیدارتان کردمی سپهدار لشکر نگهدار گاهبه رزم اندرون نیژه او داشتیبه فرخنده جاماسپ و پور دلیریکی نامه کردست زی من چنینکه نزدیک او شاه ترکان نوشتچه گویید کاین را سرانجام چونکه مایه ندارد ز دانش بسیوی از تخمه​ی تور جادو نژادولیکن مرا بود پنداشتیسخن گفت بایدش با هرکسیزریر سپهدار و اسفندیارکسی باشد اندر جهان سربسرسر اندر نیارد به فرمانبرینبندد میان پیش رخشنده گاهمرین دین به را نباشد رهیسرش را به دار برین بر کنیمنبرده دلیری چو درنده شیرکه دستور باشد مرا شهریارپسند آمد این شاه گشتاسپ رانکال تگینان خلخ کنشچو جاماسپ دستور ناباک​دارشده سر پر از کین و دلها دژمهم اندر خور آن کجا او نوشتچنان هم گشاده ببردش نبستجهانجوی گشتاسپ خیره بماندز جاماسپ و ز فرخ اسفندیارفرستادگان را همه خواند پیشنگر زین سپس راه را نسپریدفرستاده را زینهار از گزندهمان زنده بر دارتان کردمی
قبلی 1 3 4 5 6 7 8 9 10 11 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین تا بدانستی آن گرگساربینداخت نامه بگفتا رویدبگویید هوشت فراز آمدستزده باد گردنت خسته میاندرین ماه ار ایدونک خواهد خدایبه توران زمین اندر آرم سپاهسخن چون بسر برد شاه زمینسپردش بدو گفت بردارشانفرستادگان سپهدار چینبرفتند هر دو شده خاکساراز ایران فرخ به خلخ شدندچو از دور دیدند ایوان شاهفرود آمدند از چمنده ستورپیاده برفتند تا پیش اویبدادندش آن نامه​ی شهریاردبیرش مران نامه را برگشادنوشته دران نامه​ی شهریارپس شاه لهراسپ گشتاسپ شاهفرسته فرستاد زی او خدایزی ارجاسپ ترک آن پلید سترگزده سر ز آیین و دین بهیرسید آن نوشته فرومایه​وارشنیدیم و دید آن سخنها کجانه پوشیدنی و نه بنمودنیچنان گفته بودی که من تا دو ماهنه دو ماه باید ز تو نی چهارتو بر خویشتن بر میفزای رنجبیارم ز گردان هزاران هزارهمه ایرجی زاده و پهلویهمه شاه چهر و همه ماه روی که گردن نیازد ابا شهریارمرین را سوی ترک جادو بریدبه خون و به خاکت نیاز آمدستبه خاک اندرون ریخته استخوانبپوشم به رزم آهنینه قبایکنم کشور گرگساران تباهسیه پیل را خواند و کرد آفریناز ایران به آن مرز بگذارشانز پیش جهانجوی شاه زمینجهاندارشان رانده و کرده خوارولیکن به خلخ نه فرخ شدندزده بر سر او درفش سیاهشکسته دل و چشمها گشته کورسیه​شان شده جامه و زرد رویسرآهنگ مردان نیزه گزاربخواندش بران شاه جادو نژادز گردان و مردان نیزه گزارنگهبان گیتی سزاوار گاههمه مهتران پیش او بر به پایکجا پیکرش پیکر پیر گرگگزینه ره کوری و ابلهیکه بنوشته بودی سوی شهریارنبودی تو مر گفتنش را سزانه افگندنی و نه پیسودنیسوی کشور خرم آرم سپاهکجا من بیایم چو شیر شکارکه ما بر گشادیم درهای رنجهمه کار دیده همه نیزه​دارنه افراسیابی و نه یبغویهمه سرو بالا همه راست​گوی
قبلی 1 4 5 6 7 8 9 10 11 12 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه از در پادشاهی و گاهجهانشان بفرسوده با رنج و نازهمه نیزه​داران شمشیر زنچو دانند کم کوس بر پیل بستازیشان دو گرد گزیده سوارچو ایشان بپوشند ز آهن قبایچو بر گردن آرند رخشنده گرزچو ایشان بباشند پیش سپاهبه خورشید مانند با تاج و تختچنینم گوانند و اسپهبدانتو سیحون مینبار و جیحون به مشکچنان بردوانند باره بر آببه روز نبرد ار بخواهد خدایچو سالار پیکند نامه بخواندسپهبدش را گفت فردا پگاهتگینان لشکرش ترکان چینبدو باز خواندند لشکرش رابرادر بد او را دو آهرمنانبفرمودشان تا نبرده سواربدادندشان کوس و پیل و درفشبدیشان ببخشید سیصد هزاردر گنج بگشاد و روزی بدادبخواند آن زمان مر برادرش راباندیدمان داد دست دگریکی ترک بد نام او گرگسارسپه را بدو داد اسپهبدیچو غارتگری داد بر بیدرفشیکی بود نامش خشاش دلیرسپه دیده​بان کردش و پیش رودگر ترک بد نام او هوش دیو همه از در گنج و گاه و کلاههمه شیرگیر و همه سرفرازهمه باره​انگیز و لشکر شکنسم اسپ ایشان کند کوه پستزریر سپهدار و اسفندیاربه خورشید و ماه اندرآرند پایهمی تابد از گرزشان فر و برزترا کرد باید بدیشان نگاههمی تابد از نیزه​شان فر و بختگزین و پسندیده​ی موبدانکه ما را چه جیحون چه سیحون چه خشککه تاری شود چشمه​ی آفتاببه رزم اندر آرم سرت زیر پایفرود آمد از گاه و خیره بماندبخوان از همه پادشاهی سپاهبرفتند هر سو به توران زمینسر مرزداران کشورش رایکی کهرم و دیگری اندمانگزیدند گردان لشکر هزاربیاراسته زرد و سرخ و بنفشگوان گزیده نبرده سواربزد نای رویین بنه بر نهادبدو داد یک دست لشکرش راخود اندر میان رفت با یک پسرگذشته بروبر بسی روزگارتو گفتی نداند همی جز بدیبدادش یکی پیل پیکر درفشپذیره نرفتی ورا نره شیرکشیدش درفش و بشد پیش گوپیامش فرستاد ترکان خدیو
قبلی 1 5 6 7 8 9 10 11 12 13 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نگه دار گفتا تو پشت سپاههم آنجا که بینی مر او را بکشبران سان همی رفت بایین خشمهمی کرد غارت همی سوخت کاخدر آورد لشکر به ایران زمینچو آگاهی آمد به گشتاسپ شاهبیاراسته آمد از جای خویشچو بشنید کو رفت با لشکرشسپهبدش را گفت فردا پگاهسوی مرزدارانش نامه نوشتبیایید یکسر به درگاه منچو نامه سوی راد مردان رسیدسپاهی بیامد به درگاه شاهز بهر جهانگیر شاه کیانبه درگاه خسرو نهادند رویبرین برنیامد بسی روزگارفراز آمده بود مر شاه رابه لشکرگه آمد سپه را بدیدازان شادمان گشت فرخنده شاهدگر روز گشتاسپ با موبدانگشاد آن در گنج پر کرده جمچو روزی ببخشید و جوشن بدادبفرمود بردن ز پیش سپاهسوی رزم ارجاسپ لشکر کشیدز تاریکی و گرد پای سپاهز بس بانگ اسپان و از بس خروشدرفش فراوان برافراشتهچو رسته درخت از بر کوهسارازین سان همی رفت گشتاسپ شاهچو از بلخ بامی به جیحون رسید گر از ما کسی باز گردد به راهنگر تا بدانجا نجنبدت هشپر از خون شده دل پر از آب چشمدرختان همی کند از بیخ و شاخهمه خیره و دل پراگنده کینکه سالار چین جملگی با سپاهخشاش یلش را فرستاد پیشکه ویران کند آن نکو کشورشبیارای پیل و بیاور سپاهکه خاقان ره راد مردی بهشتکه بر مرز بگذشت بد خواه منکه آمد جهانجوی دشمن پدیدکه چندان نبد بر زمین بر گیاهببستند گردان گیتی میانهمه مرزداران به فرمان اویکه گرد از گزیده هزاران هزارکی نامدار و نکو خواه راکه شایسته بد رزم را برگزیددلش خیره آمد زبی مر سپاهردان و بزرگان و اسپهبدانسپه را بداد او دو ساله درمبزد نای و کوس و بنه بر نهاددرفش همایون فرخنده شاهسپاهی که هرگز چنان کس ندیدکسی روز روشن ندید ایچ راههمی ناله​ی کوس نشنید گوشهمه نیزه​ها ز ابر بگذاشتهچو بیشه نیستان به وقت بهارز کشور به کشور همی شد سپاهسپهدار لشکر فرود آورید
قبلی 1 6 7 8 9 10 11 12 13 14 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بشد شهریار از میان سپاهبخواند او گرانمایه جاماسپ راسر موبدان بودو شاه ردانچنان پاک تن بود و تابنده جانستاره​شناس و گرانمایه بودبپرسید ازو شاه و گفتا خدایچو تو نیست اندر جهان هیچ کسببایدت کردن ز اختر شمارکه چون باشد آغاز و فرجام جنگنیامد خوش آن پیر جاماسپ راکه میخواستم کایزد دادگرمرا گر نبودی خرد شهریارمگر با من از داد پیمان کندجهانجوی گفتا به نام خدایبه جان زریر آن نبرده سوارکه نه هرگزت روی دشمن کنمتو هرچ اندرین کار دانی بگویخردمند گفت این گرانمایه شاهز بنده میازار و بنداز خشمبدان ای نبرده کی نامجویبدانگه کجا بانگ و ویله کنندبه پیش اندر آیند مردان مردجهان را ببینی بگشته کبودوزان زخم آن گرزهای گرانبه گوش اندر آید ترنگا ترنگشکسته شود چرخ گردونهاتو گویی هوا ابر دارد همیبسی بی پدر گشته بینی پسرنخستین کس نام​دار اردشیربه پیش افگند اسپ تازان خویش فرود آمد از باره بر شد به گاهکجا رهنمون بود گشتاسپ راچراغ بزرگان و اسپهبدانکه بودی بر او آشکارا نهانابا او به دانش کرا پایه بودترا دین به داد و پاکیزه رایجهاندار دانش ترا داد و بسبگویی همی مر مرا روی کارکرا بیشتر باشد اینجا درنگبه روی دژم گفت گشتاسپ راندادی مرا این خرد وین هنرنکردی زمن بودنی خواستارکه نه بد کند خود نه فرمان کندبدین و به دین آور پاک رایبه جان گرانمایه اسفندیارنفرمایمت بد نه خود من کنمکه تو چاره​دانی و من چاره​جویهمیشه بتو تازه بادا کلاهخنک آنکسی کو نبیند به چشمچو در رزم روی اندر آری برویتو گویی همی کوه را برکنندهوا تیره گردد ز گرد نبردزمین پر ز آتش هوا پر زدودچنان پتک پولاد آهنگرانهوا پر شده نعره​ی بور و خنگزمین سرخ گردد از ان خونهاوزان ابر الماس بارد همیبسی بی پسر گشته بینی پدرپس شهریار آن نبرده دلیربه خاک افگند هر ک آیدش پیش
قبلی 1 7 8 9 10 11 12 13 14 15 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پیاده کند ترک چندان سوارولیکن سرانجام کشته شوددریغ آنچنان مرد نام آوراپس آزاده شیدسپ فرزند شاهپس آنگاه مر تیغ را برکشدبسی نامداران و گردان چینسرانجام بختش کند خاکساربیاید پس آنگاه فرزند منابر کین شیدسپ فرزند شاهبسی رنج بیند به رزم اندروندرفش فروزنده​ی کاویانگرامی بگیرد به دندان درفشبه یک دست شمشیر و دیگر کلاهبرین سان همی​افگند دشمنانسرانجام در جنگ کشته شودپس ازاده بستور پور زریربسی دشمنان را کند ناپدیدچو آید سرانجام پیروز بازبیاید پس آن برگزیده سوارز آهرمنان بفگند شست گردسرانجام ترکان به تیرش زنندبیاید پس آن نره شیر دلیربه پیش اندر آید گرفته کمندابا جوشن زر درخشان چو ماهبگیرد ز گردان لشکر هزاربه هر سو کجا بنهد آن شاه روینه استد کس آن پهلوان شاه راپس افگنده بیند بزرگ اردشیربگرید برو زار و گردد نژندبه خاقان نهد روی پر خشم و تیز کز اختر نباشد مر آن را شمارنکونامش اندر نوشته شودابا رادمردان همه سروراچو رستم درآید به روی سپاهبتازد بسی اسپ و دشمن کشدکه آن شیر مرد افگند بر زمینبرهنه کند آن سر تاجدارببسته میان را جگر بند منبه میدان کند تیز اسپ سیاهشه خسروان را بگویم که چونبیفگنده باشند ایرانیانبه دندان بدارد درفش بنفشبه دندان درفش فریدون شاههمی برکند جان آهرمناننکو نامش اندر نوشته شودبه پیش افگند اسپ چون نره شیرشگفتی​تر از کار او کس ندیدابر دشمنان دست کرده درازپس شهریار جهان نامدارنماید یکی پهلوی دستبردتن پیلوارش به خاک افگنندسوار دلاور که نامش زریرنشسته بر اسفندیاری سمندبدو اندرون خیره گشته سپاهببندد فرستد بر شهریارهمی راند از خون بدخواه جویستوه آورد شاه خرگاه راسیه گشته رخسار و تن چون زریربرانگیزد اسفندیاری سمندتو گویی ندیدست هرگز گریز
قبلی 1 8 9 10 11 12 13 14 15 16 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو اندر میان بیند ارجاسپ راصف دشمنان سر بسر بردردهمی خواند او زند زردشت راسرانجام گردد برو تیره​بختبیاید یکی نام او بیدرفشنیارد شدن پیش گرد گزینباستد بران راه چون پیل مستچو شاه جهان بازگردد ز رزمبیندازد آن ترک تیری برویپس از دست آن بیدرفش پلیدبه ترکان برد باره و زین اویپس آن لشکر نامدار بزرگهمی تازند این بر آن آن برینیلان را بباشد همه روی زردبرآید به خورشید گرد سپاهفروغ سر نیزه و تیر و تیغوزان زخم مردان کجا می​زنندهمه خسته و کشته بر یکدگروزان ناله و زاری خستگانشود کشته چندان ز هر سو سپاهپس آن بیدرفش پلید و سترگهمان تیغ زهر آب داده به دستبه دست وی اندر فراوان سپاهبیاید پس آن فرخ اسفندیارابر بیدرفش افگند اسپ تیزمر او را یکی تیغ هندی زندبگیرد پس آن آهنین گرز رابه یک حمله از جایشان بگسلدبنوک سر نیزه​شان بر چندگریزد سرانجام سالار چین ستایش کند شاه گشتاسپ راز گیتی سوی هیچ کس ننگردبه یزدان نهاده کیی پشت رابریده کندش آن نکو تاج و تختبه سرنیزه دارد درفش بنفشنشیند به راه وی اندر کمینیکی تیغ زهر آب داده به دستگرفته جهان را و کشته گرزمنیارد شدن آشکارا برویشود شاه آزادگان ناپدیدبخواهد پسرت آن زمان کین اویبه دشمن درافتد چو شیر سترگز خون یلان سرخ گردد زمینچو لرزه برافتد به مردان مردنبیند کس از گرد تاریک راهبتابد چنان چون ستاره ز میغو بر یکدگر بر همی افگندپسر بر پدر بر پدر بر پسربه بند اندر آیند نابستگانکه از خونشان پر شود رزمگاهبه پیش اندر آید چو ارغنده گرگهمی تازد او باره چون پیل مستتبه گردد از برگزینان شاهسپاه از پس پشت و یزدانش یاربرو جامه پر خون و دل پر ستیزز بر نیمه​ی تنش زیر افگندبتاباند آن فره و برز راچو بگسستشان بر زمین کی هلدکندشان تبه پاک و بپراگنداز اسفندیار آن گو بافرین
قبلی 1 9 10 11 12 13 14 15 16 17 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به ترکان نهد روی بگریختهبیابان گذارد به اندک سپاهبدان ای گزیده شه خسرواننباشد ازین یک سخن بیش و کمکه من آنچ گفتم نگفتم مگروزان کم بپرسید فرخنده شاهندیدم که بر شاه بنهفتمیچو شاه جهاندار بشنید رازز دستش بیفتاد زرینه گرزبه روی اندر افتاد و بیهوش گشتچو با هوش آمد جهان شهریارچه باید مرا گفت شاهی و گاهکه آنان که بر من گرامی​ترندهمی رفت و خواهند از پیش منبه جاماسپ گفت ار چنینست کارنخوانم نبرده برادرم رانفرمایمش نیز رفتن به رزمکیان زادگان و جوانان منبخوانم همه سربسر پیش خویشچگونه رسد نوک تیر خدنگخردمند گفتا به شاه زمینگر ایشان نباشند پیش سپاهکه یارد شدن پیش ترکان چینتو زین خاک برخیز و برشو به گاهکه داد خدایست وزین چاره نیستز اندوه خوردن نباشدت سودمکن دلت را بیشتر زین نژندبدادش بسی پند و بشنید شاهنشست از برگاه و بنهاد دلاز اندیشه​ی دل نیامدش خواب شکسته سپر نیزها ریختهشود شاه پیروز و دشمن تباهکه من هرچ گفتم نباشد جز آنتو زین پس مکن روی بر من دژمبه فرمانت ای شاه پیروزگرازین ژرف دریا و تاریک راهوگرنه من این راز کی گفتمیبران گوشه​ی تخت خسپید بازتو گفتی برفتش همی فر و برزنگفتش سخن نیز و خاموش گشتفرود آمد از تخت و بگریست زارکه روزم همی گشت خواهد سیاهگزین سپاهند و نامی​ترندز تن برکنند این دل ریش منبه هنگام رفتن سوی کارزارنسوزم دل پیر مادرم راسپه را سپارم به فرخ گرزمکه هر یک چنانند چون جان منزره​شان نپوشم نشانم به پیشبرین آسمان بر شده کوه سنگکه ای نیک​خو مهتر بافریننهاده بسر بر کیانی کلاهکه بازآورد فره پاک دینمکن فره پادشاهی تباهخداوند گیتی ستمگاره نیستکجا بودنی بود و شد کار بودبداد خدای جهان کن بسندچو خورشید گون گشت بر شد به گاهبه رزم جهانجوی شاه چگلبه رزم و به بزمش گرفته شتاب
قبلی 1 10 11 12 13 14 15 16 17 18 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو جاماسپ گفت این سپیده دمیدسپه را به هامون فرود آوریدوزانجا خرامید تا رزمگاهبه گاهی که باد سپیده دمانفرستاده بد هر سوی دیده​بانبیامد سواری و گفتا به شاهسپاهیست ای شهریار زمینبه نزدیکی ما فرود آمدندسپهدارشان دیده​بان برگزیدپس آزاده گشتاسپ شاه دلیردرفشی بدو داد و گفتا بتازسپهبد بشد لشکرش راست کردبدادش جهاندار پنجه هزاربدو داد یک دست زان لشکرشدگر دست لشکرش را همچنانبه گرد گرامی سپرد آن سپاهپس پشت لشکر به بستور دادچو لشکر بیاراست و بر شد به کوهنشست از بر خوب تابنده گاهپس ارجاسپ شاه دلیران چینجدا کرد از خلخی سی هزارفرستادشان سوی آن بیدرفشبدو داد یک دست زان لشکرشدگر دست را داد بر گرگسارمیان​گاه لشکرش را همچنینبدادش بدان جادوی خویش کامخود و صدهزاران سواران گردنگاهش همی داشت پشت سپاهپسر داشتی یک گرانمایه مردسواری جهاندیده نامش کهرم فروغ ستاره بشد ناپدیدبزد کوس بر پیل و لشکر کشیدفرود آورید آن گزیده سپاهبه کاخ آرد از باغ بوی گلانچنانچون بود رسم آزادگانکه شاها به نزدیکی آمد سپاهکه هرگز چنان نامد از ترک و چینبه کوه و در و دشت خیمه زدندفرستاد و دیده به دیده رسیدسپهبدش را خواند فرخ زریربیارای پیلان و لشکر بسازهمی رزم سالار چین خواست کردسوار گزیده به اسفندیارکه شیری دلش بود و پیلی برشبرآراست از شیر دل سرکشانکه شیر جهان بود و همتای شاهچراغ سپهدار خسرو نژادغمی گشته از رنج و گشته ستوههمی کرد زانجا به لشکر نگاهبیاراست لشکرش را همچنینجهان آزموده نبرده سوارکه کوس مهین داشت و رنگین درفشکه شیر ژیان نامدی همبرشبدادش سوار گزین صدهزارسپاهی بیاراست خوب و گزینکجا نام خواست و هزارانش نامنموده همه در جهان دستبردهمی کرد هر سوی لشکر نگاهجهاندیده و دیده هر گرم و سردرسیده بسی بر سرش سرد و گرم
قبلی 1 11 12 13 14 15 16 17 18 19 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مران پور خود را سپهدار کردچو اندر گذشت آن شب و بود روزبه زین بر نشستند هر دو سپاهچو از کوه دید آن شه بافرینسیه رنگ بهزاد را پیش خواستبرو بر فگندند برگستوانچو هر دو برابر فرود آمدندیکی رزمگاهی بیاراستندبکردند یک تیرباران نخستبشد آفتاب از جهان ناپدیدبپوشیده شد چشمه​ی آفتابتو گفتی جهان ابر دارد همیوزان گرزداران و نیزه​ورانهوازی جهان بود شبگون شدهبیامد نخست آن سوار هژیربه آوردگه رفت نیزه به دستبرین سان همی گشت پیش سپاهبیامد یکی ناوکش بر میانز بور اندر افتاد خسرو نگوندریغ آن نکو روی همرنگ ماهبیامد بر شاه شیر اورمزدز پیش اندر آمد به دشت اندراخروشی برآورد برسان شیرابر کین آن شاهزاده سواربه هنگامه​ی بازگشتن ز جنگبیامد یکی تیرش اندر قفابیامد پسش باز شیدسپ شاهیکی دیزه​یی بر نشسته چو نیلبه آوردگه گشت و نیزه بگاشتکدامست گفتا کهرم سترگ بران لشکر گشن سالار کردبتابید خورشید گیهان فروزهمی دید زان کوه گشتاسپ شاهکجا برنشستند گردان به زینتو گفتی که بیستونست راستبرو بر نشست آن شه خسروانابر پیل بر نای رویین زدندیلان هم نبردان همی خواستندبسان تگرگ بهاران درستچه داند کسی کان شگفتی ندیدز پیکانهاشان درفشان چو آبوزان ابر الماس بارد همیهمی تاختند آن برین این برانزمین سربسر پاک گلگون شدهپس شهریار جهان اردشیرتو گفتی مگر طوس اسپهبدستنبود آگه از بخش خورشید و ماهگذارنده شد بر سلیح کیانتن پاکش آلوده شد پر ز خونکه بازش ندید آن خردمند شاهکجا زو گرفتی شهنشاه پزدبه زهر آب داده یکی خنجراکه آورد خواهد ژیان گور زیربکشت از سواران دشمن هزارکه روی زمین گشته بد لاله رنگشد آن خسرو شاهزاده فناکه ماننده​ی شاه بد همچو ماهبه تگ همچو آهو به تن همچو پیلچو لختی بگردید نیزه بداشتکجا پیکرش پیکر پیر گرگ
قبلی 1 12 13 14 15 16 17 18 19 20 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیامد یکی دیو گفتا منمبه نیزه بگشتند هر دو چو بادز باره در آورد و ببرید سرهمی گشت بر پیش گردان چینهمانا چنو نیز دیده ندیدیکی ترک تیری برو برگماشتدریغ آن شه پروریده به نازبیامد سر سروران سپاهنبرده سواری گرامیش نامیکی چرمه​یی برنشسته سمندچماننده​ی چرمه​ی نونده جوانبه پیش صف چینیان ایستادکدامست گفت از شما شیردلکجا باشد آن جادوی خویش کامبرفت آن زمان پیش او نامخواستبگشتند هر دو سوار هژیرگرامی گوی بود با زور شیرگرفت از گرامی نبرده دریغگرامی خرامید با خشم تیزمیان صف دشمن اندر فتادسپاه از دو رو بر هم آویختندبدان شورش اندر میان سپاهبیفتاد از دست ایرانیانگرامی بدید آن درفش چو نیلفرود آمد و بر گرفت آن ز خاکچو او را بدیدند گردان چینازان خاک برداشت و بسترد و بردز هر سو به گردش همی تاختنددرفش فریدون به دندان گرفتسرانجام کارش بکشتند زار که با گرسنه شیر دندان زنمبزد ترک را نیزه​ی شاهزادبه خاک اندر افگنده زرین کمربسان یکی کوه بر پشت زینز خوبی کجا بود چشمش رسیدز پشتش سر تیر بیرون گذاشتبشد روی او باب نادیده بازپسر تهم جاماسپ دستور شاهبه ماننده​ی پور دستان سامیکی گام زن باره​ی بی​گزندیکی کوه پارست گوی روانخداوند بهزاد را کرد یادکه آید سوی نیزه​ی جان گسلکجا خواست نام و هزارانش نامتو گفتی که همچو ستونست راستبه گرز و به نیزه به شمشیر و تیرنتابید با او سوار دلیرگرامی کفش بود برنده تیغدل از کینه​ی کشتگان پر ستیزپس از دامن کوه برخاست بادو گرد از دو لشکر برانگیختندازان زخم گردان و گرد سیاهدرفش فروزنده​ی کاویانکه افگنده بودند از پشت پیلبیفشاند از خاک و بسترد پاککه آن نیزه​ی نامدار گزینبه گردش گرفتند مردان گردبه شمشیر دستش بینداختندهمی زد به یک دست گرز ای شگفتبران گرم خاکش فگندند خوار
قبلی 1 13 14 15 16 17 18 19 20 21 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دریغ آن نبرده سوار هژبربیامد هم آنگاه بستور شیربکشت او ازان دشمنان بی​شمارسرانجام برگشت پیروز و شادبیامد پس آن برگزیده سواربه زیر اندرون تیزرو شولکیبیامد بران تیره آوردگاهکدامست مرد از شما نامدارکه پیش من آیند نیزه به دستسواران چین پیش او تاختندسوار جهانجوی مرد دلیرهمی گشت بر گرد مردان چینبکشت از گوان جهان شست مردسرانجامش آمد یکی تیر چرخبیفتاد زان شولک خوب رنگدریغ آن سوار گرانمایه نیزکه همچون پدر بود و همتای اویچو کشته شد آن نامبرده سواربهر گوشه​یی بر هم آویختندبرآمد برین رزم کردن دو هفتزمینها پر از کشته و خسته شددر و دشتها شد همه لاله​گونچنان بد ز بس کشته آن رزمگاهدو هفته برآمد برین کارزاربه پیش اندر آمد نبرده زریربه لشکرگه دشمن اندر فتادهمی کشت زیشان همی خوابنیدچو ارجاسپ دانست کان پورشاهبدان لشکر خویش آواز داددو هفته برآمد برین بر درنگ که بازش ندید آن خردمند پیرنبرده کیان زاده پور زریرکه آویخت اندر بد روزگاربه پیش پدر باز شد و ایستادپس شهریار جهان نیوزارکه نبود چنان از هزاران یکیبه آواز گفت ای گزیده سپاهجهاندیده و گرد و نیزه​گزارکه امروز در پیش مرد آمدستبرافگندنش را همی ساختندچو پیل دژآگاه و چون نره شیرتو گفتی همی بر نوردد زمیندران تاختنها به گرز نبردچنان آمده بودش از چرخ برخبمرد و نرست اینت فرجام جنگکه افگنده شد رایگان بر نه چیزدریغ آن نکو روی و بالای اویز گردان به گردش هزاران هزارز روی زمین گرد انگیختندکزیشان سواری زمانی نخفتسراپرده​ها نیز بربسته شدبه دشت و بیابان همی رفت خونکه بد می​توانست رفتن به راهکه هزمان همی تیره​تر گشت کارسمندی بزرگ اندر آورده زیرچو اندر گیا آتش و تیز بادمر او را نه استاد هرکش بدیدسپه را همی کرد خواهد تباهکه چونین همی داد خواهید دادنبینم همی روی فرجام جنگ
قبلی 1 14 15 16 17 18 19 20 21 22 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به فرمان دستور دانای رازبه لشکر بگفتا کدامست شیرکه پیش افگند باره بر کین اویپذیرفتن اندر خدای جهانکه هر کز میانه نهد پیش پاینجنبید زیشان کس از جای خویشپس آگاهی آمد به اسفندیارپدرت از غم او بکاهد همیهمی گوید آنکس کجاکین اویمر او را دهم دخترم را همایکی نامور دست بر دست زدهمه ساله زین روز ترسیدمیدریغا سوارا گوا مهتراکه کشت آن سیه پیل نستوه رادرفش و سرلشکر و جای خویشبه قلب اندر آمد به جای زریربه پیش اندر آمد میان را ببستبرادرش بد پنج دانسته راههمه ایستادند در پیش اویبه آزادگان گفت پیش سپاهنگر تا چه گویم یکی بشنویدنگر تا نترسید از مرگ و چیزکرا کشت خواهد همی روزگاربدانید یکسر که روزیست اینشما از پس پشتها منگریدنگر تا نبینید بگریختنسر نیزه​ها را به رزم افگنیدبدین اندرون بود اسفندیارکه این نامداران و گردان منمترسید از نیزه و گرز و تیغ فرود آمد از باره بنشست بازکه باز آورد کین فرخ زریرکه باز آورد باره و زین اویپذیرفتن راستان و مهانمر او را دهم دخترم را همایز لشکر نیاورد کس پای پیشکه کشته شد آن شاه نیزه گزارکنون کین او خواست خواهد همیبخواهد نهد پیش دشمنش رویوکرد ایزدش را برین بر گوایبنالید ازان روزگاران بدچو او را به رزم اندرون دیدمیکه بختش جدا کرد تاج از سراکه کند از زمین آهنین کوه رابرادرش را داد و خود رفت پیشبه صف اندر استاد چون نره شیرگرفت آن درفش همایون به دستهمه از در تاج و همتای شاهکه لشکر شکستن بدی کیش اویکه ای نامداران و گردان شاهبه دین خدای جهان بگرویدکه کس بی​زمانه نمردست نیزچه نیکوتر از مرگ در کارزارکه کافر پدید آید از پاک دینمجویید فریاد و سر مشمریدنگر تا نترسید ز آویختنزمانی بکوشید و مردی کنیدکه بانگ پدرش آمد از کوهسارهمه مر مرا چون تن و جان منکه از بخش​مان نیست روی گریغ
قبلی 1 17 18 19 20 21 22 23 24 25 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به دین خدا ای گو اسفندیارکه آید فرود او کنون در بهشتپذیرفتم اندرز آن شاه پیرکه چون بازگردم ازین رزمگاهسپه را همه پیش رفتن دهمچنانچون پدر داد شاهی مراچو اسفندیار آن گو تهمتنازان کوه بشنید بانگ پدرخرامیده نیزه به چنگ اندرونیکی دیزه​یی بر نشسته بلندبدان لشکر دشمن اندر فتادهمی کشت ازیشان و سر می​بریدچو بستور پور زریر سواریکی اسپ آسوده​ی تیزروطلب کرد از اسپ​دار پدربیاراست و برگستوران برفگندبپوشید جوشن بدو بر نشستازین سان خرامید تا رزمگاههمی تاخت آن باره​ی تیزگرداز آزادگان هرک دیدی به راهکجا اوفتادست گفتی زریریکی مرد بد نام او اردشیربپرسید ازو راه فرزند خردفگندست گفتا میان سپاهبرو زود کانجا فتادست اویپس آن شاهزاده برانگیخت بوربدان تاختن تا بر او رسیدبدیدش مر او را چو نزدیک شدبرفتش دل و هوش وز پشت زینهمی گفت کای ماه تابان من به جان زریر آن نبرده سوارکه من سوی لهراسپ نامه نوشتکه گر بخت نیکم بود دستگیربه اسفندیارم دهم تاج و گاهورا خسروی تاج بر سر نهمدهم همچنان پادشاهی وراخداوند اورنگ با سهم و تنبه زاری به پیش اندر افگند سرز پیش پدر سر فگنده نگونبسان یکی دیو جسته ز بندچنان چون در افتد به گلبرگ بادز بیمش همی مرد هرکش بدیدز خیمه خرامید زی اسپ​دارجهنده یکی بود آگنده خونهاد از بر او یکی زین زربه فتراک بر بست پیچان کمندز پنهان خرامید نیزه به دستسوی باب کشته بپیمود راههمی آخت کینه همی کشت مردبپرسیدی از نامدار سپاهپدر آن نبرده سوار دلیرسواری گرانمایه گردی دلیرسوی بابکش راه بنمود گردبه نزدیکی آن درفش سیاهمگر باز بینیش یک بار رویهمی کشت گرد و همی کرد شورچو او را بدان خاک کشته بدیدجهان فروزانش تاریک شدفگند از برش خویشتن بر زمینچراغ دل و دیده و جان من
قبلی 1 18 19 20 21 22 23 24 25 26 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 23]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بران رنج و سختی بپروردیمترا تا سپه داد لهراسپ شاههمی لشکر و کشور آراستیکنون کت به گیتی برافروخت نامشوم زی برادرت فرخنده شاهکه از تو نه این بد سزاوار اویزمانی برین سان همی بود دیرهمی رفت با بانگ تا نزد شاهشه خسروان گفت کای جان بابکیان زاده گفت ای جهانگیر شاهپس آنگاه گفت ای جهانگیر شاهبماندست بابم بران خاک خشکچواز پور بشنید شاه این سخنجهان بر جهانجوی تاریک شدبیارید گفتا سیاه مراکه امروز من از پی کین اوییکی آتش انگیزم اندر جهانچو گردان بدیدند کز رزمگاهکه خسرو بسیچید آراستننباشیم گفتند همداستانبه رزم اندر آید به کین خواستنگرانمایه دستور گفتش به شاهبه بستور ده باره​ی برنشستکه او آورد باز کین پدربدو داد پس شاه بهزاد راپس شاه کشته میان را ببستخرامید تا رزمگاه سپاهبه پیش صف دشمنان ایستادمنم گفت بستور پور زریرکجا باشد آن جادوی بیدرفش کنون چون برفتی بکه اسپردیمو گشتاسپ را داد تخت و کلاههمی رزم را به آرزو خواستیشدی کشته و نارسیده به کامفرود آی گویمش از خوب گاهبرو کینش از دشمنان بازجویپس آن باره را اندر آورد زیرکه بنشسته بود از بر رزمگاهچرا کردی این دیدگان پر ز آبنبینی که بابم شد اکنون تباهبرو کینه​ی باب من بازخواهسیه ریش او پروریده به مشکسیاهش ببد روز روشن ز بنتن پیل واریش باریک شدنبردی قبا و کلاه مرابرانم ازین دشمنان خون به جویکزانجا به کیوان رسد دود آنازان تیره آوردگاه سپاههمی رفت خواهد به کین خواستنکه شاهنشه آن کدخدای جهانچرا باید این لشکر آراستننبایدت رفتن بدان رزمگاهمر او را سوی رزم دشمن فرستازان کش تو باز آوری خوب​ترسپه جوشن و خود پولاد راسیه رنگ بهزاد را برنشستنشسته بران خوب رنگ سیاههمی برکشید از جگر سرد بادپذیره نیاید مرا نره شیرکه بردست آن جمشیدی درفش
قبلی 1 19 20 21 22 23 24 25 26 27 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 24]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو پاسخ ندادند آزاد رابکشت از تگینان لشکر بسیوزان سوی دیگر گو اسفندیارچو سالار چین دید بستور رابه لشکر بگفت این که شاید بدنبکشت از تگینان من بی​شمارکه نزد من آمد زریر از نخستکجا رفت آن بیدرفش گزینبخواندند و آمد دمان بیدرفشنشسته بران باره​ی خسرویخرامید تا پیش لشکر ز شاهگرفته همان تیغ زهر آبداربگشتند هر دو به ژوپین و تیرپس آگاه کردند زان کارزارهمی تاختش تا بدیشان رسیدبرافگند اسپ از میان نبردبینداخت آن زهر خورده به روینیامد برو تیغ زهر آبدارزدش پهلوانی یکی بر جگرچو آهو ز باره در افتاد و مردفرود آمد از باره اسفندیارازان جادوی پیر بیرون کشیدنکو رنگ باره​ی زریر و درفشسپاه کیان بانگ برداشتندکه پیروز شد شاه و دشمن فگندشد آن شاهزاده سوار دلیرسر پیر جادوش بنهاد پیشچو بازآورید آن گرانمایه کینخرامید تازان به آوردگاهازان سه یکی را به بستور داد برانگیخت شبرنگ بهزاد راپذیره نیامد مر او را کسیهمی کشتشان بی​مر و بی​شمارکیان زاده آن پهلوان پور راکزین سان همی نیزه داند زدنمگر گشت زنده زریر سواربرین سان همی تاخت باره درستهم​اکنون سوی منش خوانید هینگرفته به دست آن درفش بنفشبپوشیده آن جوشن پهلوینگهبان مرز و نگهبان گاهکه افگنده بد آن زریر سوارسر جاودان ترک و پور زریرپس شاه را فرخ اسفندیارسر جاودان چون مر او را بدیدبدانست کش بر سر افتاد مردمگر کس کند زشت رخشنده رویگرفتش همان تیغ شاه استوارچنان کز دگر سو برون کرد سربدید از کیان زادگان دستبردسلیح زریر آن گزیده سوارسرش را ز نیمه​تن اندر بریدببرد و سر بی​هنر بیدرفشهمی نعره از ابر بگذاشتندبشد بازآورد اسپ سمندسوی شاه برد آن سمند زریرکشنده بکشت اینت آیین و کیشبر اسپ زریری برافگند زینبه سه بهره کرد آن کیانی سپاهدگر آن سپهدار فرخ​نژاد
قبلی 1 20 21 22 23 24 25 26 27 28 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 25]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر بهره را بر برادر سپردسیم بهره را سوی خود بازداشتچو بستور فرخنده و پاک تنبهم ایستادند از پیش اویهمیدون ببستند پیمان بریننگردیم یک تن ازین جنگ بازبر اسپان بکردند تنگ استوارچو ایشان فگندند اسپ از میانهمه یکسر از جای برخاستندازیشان بکشتند چندان سپاهچنان خون همی رفت بر کوه و دشتچو ارجاسپ آن دید کامدش پیشگو گردکش نیزه اندر نهادهمی دوختشان سینه​ها باز پشتچو دانست خاقان که ماندند بسسپه جنب جنبان شد و کار گشتهمانگاه اندر گریغ اوفتادپس اندر نهادند ایرانیانبکشتند زیشان به هر سو بسیچو ترکان بدیدند کارجاسپ رفتهمه سرکشانشان پیاده شدندکمانچای چاچی بینداختندبه زاریش گفتند گر شهریاربدین اندر آییم و خواهش کنیمازیشان چو بشنید اسفندیاربران لشگر گشن آواز دادکه این نامداران ایرانیانکنون کاین سپاه عدو گشت پستکه بس زاروارند و بیچاره​واربدارید دست از گرفتن کنون بزرگان ایران و مردان گردکه چون ابر غرنده آواز داشتدگر فرش آورد شمشیر زنکه لشکر شکستن بدی کیش اویکه گر تیغ دشمن بدرد زمیننداریم زین بدکنان چنگ بازبرفتند یکدل سوی کارزارگوان و جوانان ایرانیانجهان را به جوشن بیاراستندکزان تنگ شد جای آوردگاهکزان آسیاها به خون بربگشتابا نامداران و مردان خویشبران گردگیران یبغو نژادچنان تا همه سرکشان را بکشتنیارد شدن پیش او هیچ​کسهمی بود تا روز اندر گدشتبشد رویش اندر بیابان نهادبدان بی​مره لشکر چینیاننبخشودشان ای شگفتی کسیهمی آید از هر سوی تیغ تفتبه پیش گو اسفندیار آمدندقبای نبردی برون آختنددهد بندگان را به جان زینهارهمه آذران را نیایش کنیمبه جان و به تن دادشان زینهارگو نامبردار فرخ​نژادبگردید زین لشکر چینیانازین سهم و کشتن بدارید دستدهدی این سگان را به جان زینهارمبندید کس را مریزید خون
قبلی 1 21 22 23 24 25 26 27 28 29 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 26]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
متازید و این کشتگان مسپریدمگیریدشان بهر جان زریرچو لشکر شنیدند آواز اویبه لشکرگه خود فرود آمدندهمه شب نخفتند زان خرمیچو اندر شکست آن شب تیره​گونکی نامور با سران سپاههمی گرد آن کشتگان بر بگشتبرادرش را دید کشته به زارچو او را چنان زار و کشته بدیدفرود آمد از شولک خوب رنگهمی گفت کی شاه گردان بلخدریغا سوارا شها خسرواستون منا پرده​ی کشورافرود آمد و برگرفتش ز خاکبه تابوت زرینش اندر نهادکیان زادگان و جوانان خویشبفرمود تا کشتگان بشمرندبگردید بر گرد آن رزمگاهاز ایرانیان کشته بد سی​هزارهزار چل از نامور خسته بودوزان دیگران کشته بد صد هزارز خسته بدی سه هزار و دویستکی نامبردار فرخنده شاهبه بستور گفتا که فردا پکاهبیامد سپهبد هم از بامدادبه ایران زمین باز کردند رویهمه خستگان را ببردند نیزبه ایران زمین باز بردندشانچو شاه جهان باز شد بازجای بگردید و این خستگان بشمریدبر اسپان جنگی مپایید دیرشدند از بر خستگان بارزویبه پیروز گشتن تبیره زدندکه پیروزی بودشان رستمیبه دشت و بیابان فرو خورد خونبیامد به دیدار آن رزمگاهکرا دید بگریست و اندر گذشتبه آوردگاهی برافگنده خوارهمه جامه​ی خسروی بردریدبه ریش خود اندر زده هر دو چنگهمه زندگانی ما کرده تلخنبرده دلیرا گزیده گواچراغ جهان افشر لشکرابه دست خودش روی بسترد پاکتو گفتی زریر از بنه خود نزادبه تابوتها در نهادند پیشکسی را که خستست بیرون برندبه کوه و بیابان و بر دشت و راهازان هفتصد سرکش و نامدارکه از پای پیلان به در جسته بودهزار و صد و شست و سه نامداربرین جای بر تا توانی مه ایستسوی گاه باز آمد از رزمگاهسوی کشور نامور کش سپاهبزد کوس و لشکر بنه برنهادهمه خیره دل گشته و جنگجوینماندند از خواسته نیز چیزبه دانا پزشکان سپردندشانبه پور مهین داد فرخ همای
قبلی 1 22 23 24 25 26 27 28 29 30 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 27]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپه را به بستور فرخنده دادبدادش از آزادگان ده هزاربفرمود و گفت ای گو رزمساربه ایتاش و خلج ستان برگذرز هرچیز بایست بردش به کارهم​آنگاه بستور برد آن سپاهنشست و کیی تاج بر سر نهاددر گنج بگشاد وز خواستهسران را همه شهرها داد نیزکرا پادشاهی سزا بد بدادچو اندر خور کارشان داد سازخرامید بر گاه و باره ببستبفرمود تا آذر افروختندزمینش بکردند از زر پاکهمه کاخ را کار اندام کردبفرمود تا بر در گنبدشسوی مرزدارانش نامه نوشتشبان شده تیره​مان روز کردبه نفرین شد ارجاسپ ناآفرینچو پیروزی شاهتان بشنویدچو آگاه شد قیصر آن شاه رومفرسته فرستاد با خواستهشه بت​پرستان و رایان هندکی نامبردار زان روزگارگزینان لشکرش را بار دادز پیش اندر آمد گو اسفندیارنهاده به سر بر کیانی کلاهبه استاد در پیش او شیرفشچو شاه جهان روی او را بدیدبدو گفت شاه ای یل اسفندیار عجم را چنین بود آیین و دادسواران جنگی و نیزه گزاریکی بر پی شاه توران بتازبکش هرک یابی به کین پدربدادش همه بی​مر و بی​شمارو شاه جهان از بر تخت و گاهسپه را همه یکسره بار دادسپه را همه کرد آراستهسکی را نماند ایچ ناداده چیزکرا پایه بایست پایه نهادسوی خانهاشان فرستاد بازبه کاخ شهنشاهی اندر نشستبرو عود و عنبر همی سوختندهمه هیزمش عود و عنبرش خاکپسش خان گشتاسپیان نام کردبدادند جاماسپ را موبدشکه ما را خداوند یافه نهشتکیان را به هر جای پیروز کردچنین است کار جهان آفرینگزیتی به آذر پرستان دهیدکه فرخ شد آن شاه و ارجاسپ شومغلامان و اسپان آراستهگزیتش بدادند شاهان سندنشست از بر گاه آن شهریاربزرگان و شاهان مهترنژادبه دست اندرون گرزه​ی گاوساربه زیر کلاهش همی تافت ماهسرافگنده و دست کرده به کشز جان و جهانش به دل برگزیدهمی آرزو بایدت کارزار
قبلی 1 23 24 25 26 27 28 29 30 31 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 28]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یل تیغ​زن گفت فرمان تراستکی نامور تاج زرینش دادهمه کار ایران مر او را سپرددرفشان بدو داد و گنج و سپاهبرو گفت و پا را به زین اندر آربشد تیغ زن گردکش پور شاهبه روم و به هندوستان برگذشتشه روم و هندوستان و یمنوزو دین گزارش همی خواستندگزارش همی کرد اسفندیارچو آگاه شدند از نکو دین اویبتان از سر کوه میسوختندهمه نامه کردند زی شهریارببستیم کشتی و بگرفت باژکه ما راست گشتیم و ایزدپرستچو شه نامه​ی شهریاران بخواندفرستاد زندی به هر کشوریبفرمود تا نامور پهلوانبه هرجا که آن شاه بنهاد رویهمه کس مر او را به فرمان شدندچو گیتی همه راست شد بر پدرشبه شادی نشست از بر تخت و گاهبرادرش را خواند فرشیدوردبدو داد و دینار دادش بسیچو یک چند گاهی برآمد برینفرسته فرستاد سوی پدرجهان ویژه کردنم به دین خدایکسی را بنیز از کسی بیم نهفروزنده​ی گیتی بسان بهشتسواران جهان را همی داشتند که تو شهریاری و گیهان تراستدر گنجها را برو برگشادکه او را بدی پهلوی دستبردهنوزت نبد گفت هنگام گاههمه کشورت را به دین اندر آربگردید بر کشورش با سپاهز دریا و تاریکی اندر گذشتهمه نام کردند بر تهمتنمرین دین به را بیاراستندبه فرمان یزدان همی بست کارگرفتند آن راه و آیین اویبجای بت آذر برافروختندکه ما دین گرفتیم ز اسفندیارکنونت نشاید ز ما خاست باژکنون زند و استا سوی ما فرستنشست از برگاه و یاران بخواندبه هر نامداری و هر مهتریهمی گشت هر سو به گرد جهانبیامد پذیره کسی پیش اویبدان در جهان پاک پنهان شدندگشاد از میان باز زرین کمرشبیاسود یک چند گه با سپاهسپاهی برون کرد مردان مردخراسان بدو داد و کردش گسیجهان ویژه گشت از بد و پاک دینکه ای نامور شاه پیروزگربه کشور برافگنده سایه​ی همایبه گیتی کسی بی​زر و سیم نهجهان گشته آباد و هر جای کشتچو برزیگران تخم می​کاشتند
قبلی 1 24 25 26 27 28 29 30 31 32 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 29]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدین سان ببوده سراسر جهانیکی روز بنشست کی شهریاریکی سرکشی بود نامش گرزمبه دل کین همی داشت ز اسفندیاربه هر جای کاواز او آمدینشسته بد او پیش فرخنده شاهفراز آمد از شاهزاده سخنهوازی یکی دست بر دست زدفرازش نباید کشیدن به پیشکه چون پور با سهم و مهتر شودرهی کز خداوند سر برکشیدچو از رازدار این شنیدم نخستجهانجوی گفت این سخن چیست بازکیان شاه را گفت کای راست گویسر شهریاران تهی کرد جایبگوی این همه سر بسر پیش منگرزم بد آهوش گفت از خردمرا شاه کرد از جهان بی​نیازندارم من از شاه خود باز پندکه گر راز گویمش و او نشنودبدان ای شهنشاه کاسفندیاربسی لشکر آمد به نزدیک اویبر آنست اکنون که بندد تراتراگر به دست آورید و ببستتو دانی که آنست اسفندیارچو حلقه کرد آن کمند بتابکنون از شنیده بگفتمت راستچو با شاه ایران گرزم این براندچنین گفت هرگز که دید این شگفتنخورد ایچ می نیز و رامش نکرد به گیتی شده گم بد بدگمانبه رامش بخورد او می خوش​گوارگوی نامجو آزموده به رزمندانم چه شان بود از آغاز کارازو زشت گفتی و طعنه زدیرخ از درد زرد و دل از کین تباهنگر تا چه بد آهو افگند بنچو دشمن بود گفت فرزند بدچنین گفت آن موبد راست کیشازو باب را روز بتر شوداز اندازه​اش سر بباید بریدنیامد مرا این گمانی درستخداوند این راز که وین چه رازچنین راز گفتن کنون نیست رویفریبنده را گفت نزد من آینهان چیست زان اژدها کیش مننباید جز آن چیز کاندر خوردسزد گر ندارم بد از شاه بازوگر چه مرا او را نیاد پسندبه از راز کردنش پنهان شودبسیچد همی رزم را روی کارجهانی سوی او نهادست رویبه شاهی همی بد پسندد تراکند مر جهان را همه زیردستکه اورا به رزم اندرون نیست یارپذیره نیارد شدن آفتابتو به دان کنون رای و فرمان تراستگو نامبردار خیره بمانددژم گشت وز پور کینه گرفتابی بزم بنشست با باد سرد
قبلی 1 25 26 27 28 29 30 31 32 33 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 30]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
از اندیشگان نامد آن شبش خوابچو از کوهساران سپیده دمیدبخواند آن جهاندیده جاماسپ رابدو گفت شو پیش اسفندیاربگویش که برخیز و نزد من آیکه کاری بزرگست پیش اندرایکی کار اکنون همی بایدانوشته نوشتش یکی استوارفرستادم این پیر جاماسپ راچو او را ببینی میان را ببنداگر خفته​ای زود برجه به پایخردمند شد نامه​ی شاه بردبدان روزگار اندر اسفندیارازان دشت آواز کردش کسیچو آن بانگ بشنید آمد شگفتپسر بود او را گزیده چهاریکی نام بهمن دوم مهرنوشچهارم بدش نام نوشاذرابه شاه جهان گفت بهمن پسریکی ژرف خنده بخندید شاهبدو گفت پورا بدین روزگارکه آواز بشنیدم از ناگهانز من خسرو آزار دارد همیگرانمایه فرزند گفتا چراسر شهریارانش گفت ای پسرمگر آنک تا دین بیاموختمجهان ویژه کردم به برنده تیغهمانا دل دیو بفریفتستهمی تا بدین اندرون بود شاهچراغ جهان بود دستور شاه ز اسفندیارش گرفته شتابفروغ ستاره ببد ناپدیدکجا بیش دیدست لهراسپ رابخوان و مر او را به ره باش یارچو نامه بخوانی به ره بر میپایتو پایی همی این همه کشوراکه بی​تو چنین کار برنایداکه این نامور فرخ اسفندیارکه دستور بد شاه لهراسپ راابا او بیا بر ستور نوندوگر خود بپایی زمانی مپایبه تازنده کوه و بیابان سپردبه دشت اندرون بد ز بهر شکارکه جاماسپ را کرد خسرو گسیبپیچید و خندیدن اندر گرفتهمه رزم​جوی و همه نیزه​دارسیم نام او بد دلافروز طوشنهادی کجا گنبد آذراکه تا جاودان سبز بادات سرنیابم همی اندرین هیچ راهکس آید مرا از در شهریاربترسم که از گفته​ی بی​رهاندلش از رهی بار دارد همیچه کردی تو با خسرو کشوراندانم گناهی به جای پدرهمی در جهان آتش افروختمچرا داد از من دل شاه میغکه بر کشتن من بیاشیفتستپدید آمد از دور گرد سیاهفرستاده​ی شاه زی پور شاه
قبلی 1 26 27 28 29 30 31 32 33 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 31]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو از دور دیدش ز کهسار گردپذیره شدش گرد فرزند شاهز باره​ی چمنده فرود آمدندبپرسید ازو فرخ اسفندیارخردمند گفتا درستست و شاددرست از همه کارش آگاه کردخردمند را گفتش اسفندیارگر ایدونک با تو بیایم به درور ایدونک نایم به فرمانبرییکی چاره​ساز ای خردمند پیرخردمند گفت ای شه پهلوانتو دانی که خشم پدر بر پسرببایدت رفت چنینست رویبرین بر نهادند و گشتند بازیکی جای خویش فرود آوریدبه پیشش همی عود می​سوختنددگر روز بنشست بر تخت خویشهمه لشکرش را به بهمن سپردبیامد به درگاه آزاد شاهچو آگاه شد شاه کامد پسرمهان و کهانرا همه خواند پیشهمه موبدان را به کرسی نشاندبیامد گو و دست کرده بکششه خسروان گفت با موبدانچه گویید گفتا که آزاده​ایدبه گیتی کسی را که باشد پسربه هنگام شیرین به دایه دهدهمی داردش تا شود چیره دستبسی رنج بیند گرانمایه مردچو آزاده را ره به مردی رسد بدانست کامد فرستاده مردهمی بود تا او بیامد ز راهگو پیر هر دو پیاده شدندکه چونست شاه آن گو نامداربرش را ببوسید و نامه بدادکه مر شاه را دیو بی​راه کردچه بینی مرا اندرین روی کارنه نیکو کند کار با من پدربرون کرده باشم سر از کهترینیابد چنین ماند بر خیره خیربه دانندگی پیر و بختت جوانبه از جور مهتر پسر بر پدرکه هرچ او کند پادشاهست اویفرستاده و پور خسرو نیازبه کف بر گرفتند هر دو نبیدتو گفتی همی آتش افروختندز لشکر بیامد فراوان به پیشوزانجا خرامید با چند گردکمر بسته بر نهاده کلاهکلاه کیان بر نهاده بسرهمه زند و استا به نزدیک خویشپس آن خسرو تیغ​زن را بخواندبه پیش پدر شد پرستار فشبدان رادمردان و اسپهبدانبه سختی همه پرورش داده​ایدبدو شاد باشد دل تاجوریکی تاج زرینش بر سر نهدبیاموزدش خوردن و بر نشستسورای کندش آزموده نبردچنان زر که از کان به زردی رسد
قبلی 1 27 28 29 30 31 32 33 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 32]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مراورا بجوید چو جویندگانسواری شود نیک و پیروز رزمچو نیرو کند با سرو یال و شاخجهان را کند یکسره زو تهیندارد پدر جز یکی نام تختپسر را جهان و درفش و سپاهنباشد بران پور همداستانز بهر یکی تاج و افسر پسرکند با سپاهش پس آهنگ اویچه گویید پیران که با این پسرگزینانش گفتند کای شهریارپدر زنده و پور جویای گاهجهاندار گفتا که اینک پسرولیکن من او را به چوبی زنمببندم چنانش سزاوار پسپسر گفت کای شاه آزاده​خویندانم گناهی من ای شهریاربه جان تو ای شاه گر بد به دلولیکن تو شاهی و فرمان تراستکنون بند فرما و گر خواه کشسر خسروان گفت بند آوریدبه پیش آوریدند آهنگراندران انجمن کس به خواهش زبانببستند او را سر و دست و پایچنانش ببستند پای استوارچو کردند زنجیر در گردنشبیارید گفتا یکی پیل نرفراز آوریدند پیلی چو نیلچو بردندش از پیش فرخ پدرفرستاده سوی دژ گنبدان ورا بیش گویند گویندگانسرانجمنها به رزم و به بزمپدر پیر گشته نشسته به کاخنباشد سزاوار تخت مهینشسته در ایوان نگهبان رختپدر را یکی تاج و زرین کلاهپسندند گردان چنین داستانتن باب را دور خواهد ز سرنهاده دلش نیز بر جنگ اویچه نیکو بود کار کردن پدرنیاید خود این هرگز اندر شمارازین خام​تر نیز کاری مخواهکه آهنگ دارد به جای پدرکه گیرند عبرت همه برزنمببندی که کس را نبستست کسمرا مرگ تو کی کند آرزویکه کردستم اندر همه روزگارگمان برده​ام پس سرم بر گسلتراام من و بند و زندان تراستمرا دل درستست و آهسته هشمر او را ببندید و زین مگذریدغل و بند و زنجیرهای گراننجنبید بر شهریار جهانبه پیش جهاندار گیهان خدایکه هرکش همی دید بگریست زاربفرمود بسته به در بردنشدونده پرنده چو مرغی به پرمر او را ببستند بر پشت پیلدو دیده پر از آب و رخساره​ترگرفته پس و پیش اسپهبدان
قبلی 1 28 29 30 31 32 33 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 33]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پر از درد بردند بر کوهساربه کرده ستونها بزرگ آهنینمر او را برانجا ببستند سختنگهبان او کرد پس​اند مردبدان تنگی اندر همی زیستیبرآمد بسی روزگاری بدویکه آنجا کند زنده و استا رواجو آنجا رسید آن گرانمایه شاهشه نیمروز آنک رستمش نامابا پیر دستان که بودش پدربه شادی پذیره شدندش به راهبه زاولش بردند مهمان خویشوزو زند و کشتی بیاموختندبرآمد برین میهمانی دو سالبه هرجا کجا شهریاران بدندکه او مر سو پهلوان را ببستبه زاولستان شد به پیغمبریبگشتند یکسر ز فرمان شاهچو آگاهی آمد به بهمن که شاهنبرده گزینان اسفندیارهمی داشتند از سپه دست بازبه پیش گو اسفندیار آمدندپدر را به رامش همی داشتندپس آگاهی آمد به سالار چینبرآشفت خسرو به اسفندیارخود از بلخ زی زابلستان کشیدبه زاول نشستست مهمان زالبه بلخ اندرونست لهراسپ شاهمگر هفتصد مرد آتش پرستجز ایشان به بلخ اندرون نیست کس ستون آوریدند ز آهن چهارسر اندر هوا و بن اندر زمینز تختش بیفگند و برگشت بختگو پهلوان زاده با داغ و دردزمان تا زمان زار بگریستیکه خسرو سوی سیستان کرد رویکند موبدان را بدانجا گواپذیره شدش پهلوان سپاهسوار جهاندیده همتای سامابا مهتران و گزینان درازو شادمان گشت فرخنده شاههمه بنده​وار ایستادند پیشببستند و آذر برافروختندهمی خورد گشتاسپ با پور زالازان کار گشتاسپ آگه شدندتن پیل وارش به آهن بخستکه نفرین کند بر بت آزریبهم برشکستند پیمان شاهببستست آن شیر را بی​گناهازانجا برفتند تیماردارپس اندر گرفتند راه درازکیان​زادگان شیروار آمدندبه زندانش تنها بنگذاشتندکه شاه از گمان اندرآمد به کینبه زندان و بندش فرستاد خواربیابان گذارید و سیحون بدیدبرین روزگاران برآمد دو سالنماندست از ایرانیان و سپاههه پیش آذر برآورده دستاز آهنگ​داران همینند بس
قبلی 1 29 30 31 32 33 34 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن دقیقی [صفحه 34]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
مگر پاسبانان کاخ همایمهان را همه خواند شاه چگلبدانید گفتا که گشتاسپ شاهبه زاول نشستست با لشکرشکنونست هنگام کین خواستنپسرش آن گرانمایه اسفندیارکدامست مردی پژوهنده رازنراند به راه ایچ و بی​ره رودیکی جادوی بود نامش ستوهمنم گفت آهسته و نامجویشه چینش گفتا به ایران خرامپژوهنده​ی راز پیمود راهندید اندرون شاه گشتاسپ رابشد همچنان پیش خاقان بگفتچو ارجاسپ آگاه شد شاد گشتسر آن را همه خواند و گفتا رویدبرفتند گردان لشکر همهبدو باز خواندند لشکرش را هلا زود برخیز و چندین مپایابر جنگ لهراسپشان داد دلسوی نیمروز او سپردست راهسواری نه اندر همه کشورشبباید بسیچید و آراستنبه بند گران​اندرست استوارکه پیماید این ژرف راه درازز ایران هراسان و آگه رودگذارنده راه و نهفته پژوهچه باید ترا هرچ باید بگوینگهبان آتش ببین تا کدامبه بلخ گزین شد که بد گاه شاهپرستنده​یی دید و لهراسپ رابه رخ پیش او بر زمین را برفتاز اندوه دیرینه آزاد گشتسپاه پراگنده گرد آوریدبه کوه و بیابان و جای رمهگزیده سواران کشورش را
قبلی 1 25 26 27 28 29 30 31 32 33 34
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو این نامه​ا فتاد در دست مننگه کردم این نظم سست آمدممن این زان بگفتم که تا شهریاردو گوهر بد این با دو گوهر فروشسخن چون بدین گونه بایدت گفتچو بند روان بینی و رنج تنچو طبعی نباشد چو آب رواندهن گر بماند ز خوردن تهییکی نامه بود از گه باستانچو جامی گهر بود و منثور بودگذشته برو سالیان شش هزارنبردی به پیوند او کس گمانگرفتم به گوینده بر آفریناگرچه نپیوست جز اندکیهمو بود گوینده را راه برهمی یافت از مهتران ارج و گنجستاینده​ی شهریاران بدیبه شهر اندرون گشته گشتی سخنمن این نامه فرخ گرفتم به فالندیدم سرافراز بخشنده​ییمرا این سخن بر دل آسان نبودنشستنگه مردم نیک​بختبه جایی نبد هیچ پیدا درشکه گر در خور باغ بایستمیسخن را چو بگذاشتم سال بیستابوالقاسم آن شهریار جهانجهاندار محمود با فر و جودسر نامه را نام او تاج گشتبه بخش و به داد و به رای و هنربیامد نشست از بر تخت داد به ماه گراینده شد شست منبسی بیت ناتندرست آمدمبداند سخن گفتن نابکارکنون شاه دارد به گفتار گوشمگو و مکن طبع با رنج جفتبه کانی که گوهر نیابی مکنمبر سوی این نامه​ی خسروانازان به که ناساز خوانی نهیسخنهای آن برمنش راستانطبایع ز پیوند او دور بودگر ایدونک پرسش نماید شمارپر اندیشه گشت این دل شادمانکه پیوند را راه داد اندرینز رزم و ز بزم از هزاران یکیکه بنشاند شاهی ابر گاه​برز خوی بد خویش بودی به رنجبه کاخ افسر نامداران بدیازو نو شدی روزگار کهنبسی رنج بردم به بسیار سالبه گاه کیان​بر درخشنده​ییبجز خامشی هیچ درمان نبودیکی باغ دیدم سراسر درختبجز نام شاهی نبد افسرشاگر نیک بودی بشایستمیبدان تا سزاوار این رنج کیستکزو تازه شد تاج شاهنشاهانکه او را کند ماه و کیوان سجودبه فرش دل تیره چون عاج گشتنبد تاج را زو سزاوارترجهاندار چون او ندارد به یاد
1 2 3 4 5 6 7 8 9 10 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز شاهان پیشی همی بگذردچه دینار بر چشم او بر چه خاکگه بزم زر و گه رزم تیغکنون زرم ارجاسپ را نو کنیمبفرمود تا کهرم تیغ​زنکه ارجاسپ را بود مهتر پسربدو گفت بگزین ز لشکر سواراز ایدر برو تازیان تا به بلخنگر تا کرا یابی از دشمنانسرانشان ببر خانهاشان بسوزاز ایوان گشتاسپ باید که دوداگر بند بر پای اسفندیارهم​آنگه سرش را ز تن بازکنهمه شهر ایران به کام تو گشتمن اکنون ز خلخ به اندک زمانبخوانم سپاه پراگنده رابدو گفت کهرم که فرمان کنمچو خورشید تیغ از میان برکشیدبیاورد کهرم ز توران سپاهچو آمد بران مرز بگشاد دستچو ترکان رسیدند نزدیک بلخز کهرم چو لهراسپ آگاه شدبه یزدان چنین گفت کای کردگارتوانا و دانا و پاینده​اینگهدار دین و تن و هوش منکه من بنده بر دست ایشان تباهبه بلخ اندرون نامداری نبودبیامد ز بازار مردی هزارچو توران سپاه اندر آمد به تنگز جای پرستش به آوردگاه نفس داستان را همی نشمرد(؟)به رزم و به بزم اندرش نیست باکز خواهنده هرگز ندارد دریغبه طبع روان باغ بی خو کنیمبود پیش سالار آن انجمنبه خورشید تابان برآورده سرز ترکان شایسته مردی هزارکه از بلخ شد روز ما تار و تلخاز آتش پرستان و آهرمنانبریشان شب آور به رخشنده روززبانه برآرد به چرخ کبودبیابی سرآور برو روزگاروزین روی گیتی پرآواز کنتو تیغی و دشمن نیام تو گشتبیایم دمادم چو باد دمانبرافشانم این گنج آگنده راز فرمان تو رامش جان کنمسپاه شب تیره شد ناپدیدجهان گشت چون روی زنگی سیاهکسی را که بد پیش آذرپرستگشاده زبان را به گفتار تلخغمی گشت و با رنج همراه شدتوی برتر از گردش روزگارخداوند خورشید تابنده​ایهمان نیروی جان وگر توش مننگردم توی پشت و فریادخواهوزان گرزداران سواری نبودچنانچون بود از در کارزاربپوشید لهراسپ خفتان جنگبیامد به سر بر کیانی کلاه
قبلی 1 2 3 4 5 6 7 8 9 10 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به پیری بغرید چون پیل مستبه هر حمله​یی جادوی زان سرانهمی گفت هرکس که این نامداربه هر سو که باره برانگیختیهرانکس که آواز او یافتیبه ترکان چنین گفت کهرم که چنگبکوشید و اندر میانش آوریدبرآمد چکاچاک زخم تبرچو لهراسپ اندر میانه بماندز پیری و از تابش آفتابجهاندیده از تیر ترکان بخستبه خاک اندر آمد سر تاجداربکردند چاک آهن بر و جوشنشهمی نوسواریش پنداشتندرخی لعل دیدند و کافور مویبماندند یکسر ازو در شگفتکزین گونه اسفندیار آمدیبدین اندکی ما چرا آمدیمبه ترکان چنین گفت کهرم که کارکه این نامور شاه لهراسپ استجهاندار با فر یزدان بودجز این نیز کاین خود پرستنده بودکنون پشت گشتاسپ زو شد تهیاز آنجا به بلخ اندر آمد سپاهنهادند سر سوی آتشکدههمه زند و استش همی سوختنداز ایرانیان بود هشتاد مردهمه پیش آتش بکشتندشانز خونشان بمرد آتش زرد هشتزنی بود گشتاسپ را هوشمند یکی گرزه​ی گاو پیکر به دستسپردی زمین را به گرز گراننباشد جز از گرد اسفندیارهمی خاک با خون برآمیختیبه تنش اندرون زهره بشکافتیمیازید با او یکایک به جنگخروش هژبر ژیان آوریدخروش سواران پرخاشخربه بیچارگی نام یزدان بخواندغمی گشت و بخت اندر آمد به خوابنگونسار شد مرد یزدان پرستبرو انجمن شد فراوان سواربه شمشیر شد پاره​پاره تنشچو خود از سر شاه برداشتنداز آهن سیاه آن بهشتیش رویکه این پیر شمشیر چون برگرفتسپه را برین دشت کار آمدیهیم بی​گله در چرا آمدیمهمین بودمان رنج در کارزارکه پورش جهاندار گشتاسپ استهمه کار او رزم و میدان بوددل از تاخ وز تخت برکنده بودبپیچد ز دیهیم شاهنشهیجهان شد ز تاراج و کشتن سیاهبران کاخ و ایوان زر آژدهچه پرمایه​تر بود برتوختندزبانشان ز یزدان پر از یاد کردره بندگی بر نوشتندشانندانم جزا جایشان جز بهشتخردمند وز بد زبانش به بند
قبلی 1 2 3 4 5 6 7 8 9 10 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز آخر چمان باره​یی برنشستاز ایران ره سیستان برگرفتنخفتی به منزل چو برداشتیچنین تا به نزدیک گشتاسپ شدبدو گفت چندین چرا ماندیسپاهی ز ترکان بیامد به بلخهمه بلخ پر غارت و کشتن استبدو گفت گشتاسپ کین غم چراستچو من با سپاه اندرآیم ز جایچنین پاسخ آورد کاین خود مگویشهنشاه لهراسپ را پیش بلخهمان دختران را ببردند اسیراگر نیستی جز شکست همایوز انجا به نوش آذراندر شدندز خونشان فروزنده آذر بمرددگر دختر شاه به آفریدبه خواری ورا زار برداشتندچو بشنید گشتاسپ شد پر ز دردبزرگان ایرانیان را بخواندنویسنده​ی نامه را خواند شاهسواران پراگنده بر هر سویکه یک تن سر از گل مشورید پاکببردند نامه به هر کشوریچو آگاه گشتند یکسر سپاههمه یکسره پیش شاه آمدندچو گشتاسپ دید آن سپه بر درشدرم داد وز سیستان برگرفتچو بشنید ارجاسپ کامد سپاهز دریا به دریا سپه گستریددو لشکر چو تنگ اندر آمد به گرد به کردار ترکان میان را ببستازان کارها مانده اندر شگفتدو روزه به یک روزه بگذاشتیبه آگاهی درد لهراسپ شدخود از بخل بامی چرا راندیکه شد مردم بلخ را روز تلخاز ایدر ترا روی برگشتن استبه یک تاختن درد و ماتم چراستهمه کشور چین ندارند پایکه کای بزرگ آمدستت به رویبکشتند و شد بلخ را روز تلخچنین کار دشوار آسان مگیرخردمند را دل نرفتی ز جایرد و هیربد را بهم برزدندچنین کار را خوار نتوان شمردکه باد هوا هرگز او را ندیدبرو یاره و تاج نگذاشتندز مژگان ببارید خوناب زردشنیده سخن پیش ایشان براندبینداخت تاج و بپردخت گاهفرستاد نامه به هر پهلویمدارید باک از بلند و مغاککجا بود در پادشاهی سریبرفتند با گرز و رومی کلاهبران نامور بارگاه آمدندسواران جنگاور از کشورشسوی بلخ بامی ره اندر گرفتجهاندار گشتاسپ با تاج و گاهکه جایی کسی روی هامون ندیدزمین شد سیاه و هوا لاژورد
قبلی 1 2 3 4 5 6 7 8 9 10 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو هر دو سپه برکشیدند صفابر میمنه شاه فرشیدوردابر میسره گرد بستور بودجهاندار گشتاسپ در قلبگاهوزان روی کندر ابر میمنهسوی میسره کهرم تیغ​زنبرآمد ز هر دو سپه بانگ کوستو گفتی که گردون بپرد همیز آواز اسپان و زخم تبرهمه دشت سر بود بی​تن به خاکدرفشیدن تیغ و باران تیرستاره همی جست راه گریغسر نیزه و گرز خم داده بودبسی کوفته زیر باره درونتن بی​سران و سر بی​تنانپدر را نبد بر پسر جای مهرچو بگذشت زین سان سه روز و سه شبسراسر چنان گشت آوردگاهابا کهرم تیغ​زن در نبردز کهرم مران شاه تن خسته شداز ایران سواران پرخاشجویفراوان ز ایرانیان کشته شدپسر بود گشتاسپ را سی و هشتبکشتند یکسر بران رزمگاهسرانجام گشتاسپ بنمود پشتپس اندر دو منزل همی تاختندیکی کوه پیش آمدش پرگیاکه بر گرد آن کوه یک راه بودجهاندار گشتاسپ و یکسر سپاهچو ارجاسپ با لشکر آنجا رسید همه نیزه و تیغ و ژوپین به کفکه با شیر درنده جستی نبردکه شاه و گه رزم چون کوه بودهمی کرد هر سو به لشکر نگاهبیامد پس پشت او با بنهبه قلب اندر ارجاسپ با انجمنزمین آهنین شد هوا آبنوسزمین از گرانی بدرد همیهمی کوه خارا برآورد پرسر گرزداران همه چاک​چاکخروش یلان بود با دار و گیرسپه را همی نامدی جان دریغهمه دشت پر کشته افتاده بودکفن سینه​ی شیر و تابوت خونسواران چو پیلان کفک افگنانهمی گشت زین گونه گردان سپهرز بس بانگ اسپان و جنگ و جلبکه از جوش خون لعل شد روی ماهبرآویخت ناگاه فرشیدوردبه جان گرچه از دست او رسته شدچنان خسته بردند از پیش اویز خون یلان کشور آغشته شددلیران کوه و سواران دشتبه یکبارگی تیره شد بخت شاهبدانگه که شد روزگارش درشتمر او را گرفتن همی ساختندبدو اندرون چشمه و آسیاوزان راه گشتاسپ آگاه بودسوی کوه رفتند ز آوردگاهبگردید و بر کوه راهی ندید
قبلی 1 2 3 4 5 6 7 8 9 10 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گرفتند گرداندرش چار سویازان کوهسار آتش افروختندهمی کشت هر مهتری بارگیچو لشکر چنان گردشان برگرفتجهاندیده جاماسپ را پیش خواندبدو گفت کز گردش آسمانکه باشد بدین بد مرا دستگیرچو بشنید جاماسپ بر پای خاستاگر شاه گفتار من بشنودبگویم بدو هرچ دانم درستبدو گفت شاه آنچ دانی بگویبدو گفت جاماسپ کای شهریارتو دانی که فرزندت اسفندیاراگر شاه بگشاید او را ز بندبدو گفت گشتاسپ کای راست​گویبه جاماسپ گفت ای خردمند مردکه اورا ببستم بران بزمگاههمانگاه من زان پشیمان شدمگر او را ببینم برین رزمگاهکه یارد شدن پیش آن ارجمندبدو گفت جاماسپ کای شهریاربه جاماسپ شاه جهاندار گفتبرو وز منش ده فراوان درودبگویش که آنکس که بیداد کرداگر من برفتم بگفت کسیچو بیداد کردم بسیچم همیکنون گر بیایی دل از کینه پاکوگرنه شد این پادشاهی و تختچو آیی سپارم ترا تاج و گنجبدین گفته یزدان گوای منست چو بیچاره شد شاه آزاده​خویبدان خاره بر خار می​سوختندنهاند دلها به بیچارگیکی خوش منش دست بر سر گرفتز اختر فراوان سخنها براندبگوی آنچ دانی و پنهان ممانببایدت گفتن همه ناگزیربدو گفت کای خسرو داد و راستبدین گردش اختران بگرودز من راستی جوی شاها نخستکه هم راست گویی و هم راه​جویسخن بشنو از من یکی هوشیارهمی بند ساید به بد روزگارنماند برین کوهسار بلندبجز راستی نیست ایچ آرزویمرا بود ازان کار دل پر ز دردبه گفتار بدخواه و او بیگناهدلم خسته بد سوی درمان شدمبدو بخشم این تاج و تخت و کلاهرهاند مران بیگنه را ز بندمنم رفتنی کاین سخن نیست خوارکه با تو همیشه خرد باد جفتشب تیره ناگاه بگذر ز رودبشد زین جهان با دلی پر ز دردکه بهره نبودش ز دانش بسیوزان کرده​ی خویش پیچم همیسر دشمنان اندر آری به خاکز بن برکنند این کیانی درختز چیزی که من گرد کردم به رنجچو جاماسپ کو رهنمای منست
قبلی 1 2 3 4 5 6 7 8 9 10 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بپوشید جاماسپ توزی قبایبه سر بر نهاده کلاه دو پریکی اسپ ترکی بیاورد پیشنشست از بر باره و آمد به زیرهرانکس که او را بدیدی به راهبه آواز ترکی سخن راندیندانستی او را کسی حال و کارهمی راند باره به کردار بادخرد یافته چون بیامد به دشتچو آمد به نزد دژ گنبدانیکی مایه​ور پور اسفندیاربران بام دژ بود و چشمش به راهپدر را بگوید چو بیند کسیچو جاماسپ را دید پویان به راهچنین گفت کامد ز توران سوارفرود آمد از باره​ی دژ دوانسواری همی بینم از دیدگاهشوم باز بینم که گشتاسپیستاگر ترک باشد ببرم سرشچنین گفت پرمایه اسفندیارهمانا کز ایران یکی لشکریکلاهی به سر بر نهاده دوپرچو بشنید نوش آذر از پهلوانچو جاماسپ تنگ اندر آمد ز راهبیامد به نزدیک فرخ پدربفرمود تا دژ گشادند بازبدادش درود پدر سربسرچنین پاسخ آورد اسفندیارخردمند و کنداور و سرفرازکسی را که بر دست و پای آهنست فرود آمد از کوه بی​رهنمایبرآیین ترکان ببسته کمرابر اسپ آلت ز اندازه بیشکه بد مرد شایسته بر سان شیربپرسیدی او را ز توران سپاهبگفتی بدان کس که او خواندیبگفتی به ترکی سخن هوشیارچنین تا بیامد بر شاه زادشب تیره از لشکر اندر گذشترهانید خود را ز دست بدانکه نوش آذرش خواندی شهریاربدان تا کی آید ز ایران سپاهبه بالای دژ درنمانده بسیبه سربر یکی نغز توزی کلاهبپویم بگویم به اسفندیارچنین گفت کای نامور پهلوانکلاهی به سر بر نهاده سیاهوگر کینه​جویست و ارجاسپیستبه خاک افگنم نابسوده برشکه راه گذر کی بوده بی​سوارسوی ما بیامد به پیغمبریز بیم سواران پرخاشخربیامد بران باره​ی دژ دوانهم از باره دانست فرزند شاهکه فرخنده جاماسپ آمد به دردرآمد خردمند و بردش نمازپیامی که آورده بد در بدرکه ای از خرد در جهان یادگارچرا بسته را برد باید نمازنه مردم نژادست کآهرمنست
قبلی 1 3 4 5 6 7 8 9 10 11 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
درود شهنشاه ایران دهیدرودم از ارجاسپ آمد کنونمرا بند کردند بر بی​گناهچنین بود پاداش رنج مراکنون همچنین بسته باید تنمکه بر من ز گشتاسپ بیداد بودمبادا که این بد فرامش کنمبدو گفت جاماسپ کای راست​گویدلت گر چنین از پدر خیره گشتچو لهراسپ شاه آن پرستنده مردهمان هیربد نیز یزدان​پرستبکشتند هشتاد از موبدانز خونشان به نوش​آذر آذر بمردز بهر نیا دل پر از درد کنز کین یا ز دین گر نجنبی ز جایچنین داد پاسخ که ای نیک​نامبراندیش کان پیر لهراسپ راپسر به که جوید همی کین اویبدو گفت ار ایدونک کین نیاهمای خردمند و به آفریدبه ترکان سیراند با درد و داغچنین پاسخ آوردش اسفندیارنکردند زیشان ز من هیچ یادچه گویی به پاسخ که روزی همایدگر نیز پرمایه به آفریدبدو گفت جاماسپ کای پهلوانبه کوه اندرست این زمان با سرانسپاهی ز ترکان بگرد اندرشنیاید پسند جهان​آفرینبرادر که بد مر ترا سی و هشت ز دانش ندارد دلت آگهیکز ایران همی دست شوید به خونهمانا گه رزم فرزند شاهبه آهن بیاراست گنج مرابه یزدان گوای منست آهنمز گفت گرزم اهرمن شاد بودروان را به گفتار بیهش کنمجهانگیر و کنداور و نیک​خوینگر بخت این پادشا تیره گشتکه ترکان بکشتندش اندر نبردکه بودند با زند و استا به دستپرستنده و پاک​دل بخردانچنین بدکنش خوار نتوان شمردبرآشوب و رخسارگان زرد کننباشی پسندیده​ی رهنمایبلنداختر و گرد و جوینده کامپرستنده و باب گشتاسپ راکه تخت پدر داشت و ایین اوینجویی نداری به دل کیمیاکه باد هوا روی ایشان ندیدپیاده دوان رنگ رخ چون چراغکه من بسته بودم چنین زار و خوارنه برزد کس از بهر من سردبادز من کرد یاد اندرین تنگ جایکه گفتی مرا در جهان خود ندیدپدرت از جهان تیره دارد رواندو دیده پر از آب و لب ناچرانهمانا نبینی سر و افسرشکه تو دل بپیچی ز مهر و ز دینازان پنج ماند و دگر درگذشت
قبلی 1 4 5 6 7 8 9 10 11 12 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین پاسخ آوردش اسفندیارهمه شاد با رامش و من به بنداگر من کنون کین بسیچم چه سودچو جاماسپ زین گونه پاسخ شنودهمی بود بر پای و دل پر ز خشمبدو گفت کای پهلوان جهانچه گویی کنون کار فرشیدوردبه هر سو که بودی به رزم و به بزمپر از زخم شمشیر دیدم تنشهمی زار می بگسلد جان اویچو آواز دادش ز فرشیدوردچو باز آمدش دل به جاماسپ گفتبفرمای کاهنگران آورندبیاورد جاماسپ آهنگرانبسودند زنجیر و مسمار و غلچو شد دیر بر سودن بستگیبه آهنگران گفت کای شوربختهمی گفت من بند آن شهریاربپیچید تن را و بر پای جستبیاهیخت پای و بپیچید دستچو بگسست زنجیر بی​توش گشتستاره شمرکان شگفتی بدیدچو آمد به هوش آن گو زورمندچنین گفت کاین هدیه​های گرزمبه گرمابه شد با تن دردمندچو آمد به در پس گو نامداریکی جوشن خسروانی بخواستبفرمود کان باره​ی گام زنچو چشمش بران تیزرو برفتادهمی گفت گر من گنه کرده​ام که چندین برادر بدم نامدارنکردند یاد از من مستمندکزیشان برآورد بدخواه دوددلش گشت از درد پر داغ و دودبه زاری همی راند آب از دو چشماگر تیره گردد دلت با روانکه بود از تو همواره با داغ و دردپر از درد و نفرین بدی بر گرزمدریده برو مغفر و جوشنشببخشای بر چشم گریان اویدلش گشت پرخون و جان پر ز دردکه این بد چرا داشتی در نهفتچو سوهان و پتک گران آورندچو سندان پولاد و پتک گرانهمان بند رومی به کردار پلبه بد تنگدل بسته از خستگیببندی و بسته ندانی گسختنکردم به پیش خردمند خوارغمی شد به پابند یازید دستهمه بند و زنجیر بر هم شکستبیفتاد از درد و بیهوش گشتبران تاجدار آفرین گستریدهمی پیش بنهاد زنجیر و بندمنش پست بادش به بزم و به رزمز زنجیر فرسوده و مستمندرخش بود همچون گل اندر بهارهمان جامه​ی پهلوانی بخواستبیارید و آن ترگ و شمشیر منز یزدان نیکی دهش کرد یادازینسان به بند اندر آزرده​ام
قبلی 1 5 6 7 8 9 10 11 12 13 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چه کرد این چمان باره​ی بربریبشویید و او را بی​آهو کنیدفرستاد کس نزد آهنگرانبرفتند و چندی زره خواستندچو شب شد چو آهرمن کینه​خواهبران باره​ی پهلوی برنشستچو نوشاذر و بهمن و مهرنوشورا راهبر پیش جاماسپ بودازان باره​ی دژ چو بیرون شدندسپهبد سوی آسمان کرد رویتوی آفریننده و کامگارتو دانی که از خون فرشیدوردگر ایدونک پیروز گردم به جنگبخواهیم ازو کین لهراسپ شاهبرادر جهان بین من سی و هشتپذیرفتم از داور دادگربه گیتی صد آتشکده نو کنمنبیند کسی پای من بر بساطبه شاخی که کرگس برو نگذردکنم چاه آب اندرو صدهزارهمه بی​رهان را بدین آورمبگفت این و برگاشت اسپ نبردورا از بر جامه بر خفته دیدز دیده ببارید چندان سرشکبدو گفت کای شاه پرخاشجویکزو کین تو باز خواهم به جنگچنین داد پاسخ که ای پهلوانچو پای ترا او نکردی به بندهمان شاه لهراسپ با پیر سرز گفت گرزم آنچ بر ما رسید چه بایست کردن بدین لاغریبه خوردن تنش را به نیرو کنیدهرانکس که استاد بود اندرانسلیحش یکایک بپیراستندخروش جرس خاست از بارگاهیکی تیغ هندی گرفته به دستبرفتند یکسر پر از جنگ و جوشکه دستور فرخنده گشتاسپ بودسواران جنگی به هامون شدندچنین گفت کای داور راست​گویفروزنده​ی جان اسفندیاردلم گشت پر درد و رخساره زردکنم روی گیتی بر ارجاسپ تنگهمان کین چندین سر بیگناهکه از خونشان لعل شد خاک دشتکه کینه نگیرم ز بند پدرجهان از ستمگاره بی​خو کنممگر در بیابان کنم صد رباطبدو گور و نخچیر پی نسپردتوانگر کنم مردم خیش کارسر جادوان بر زمین آورمبیامد به نزدیک فرشیدوردتن خسته در جامه بنهفته دیدکه با درد او آشنا شد پزشکترا این گزند از که آمد به رویاگر شیر جنگیست او گر پلنگز گشتاسپم من خلیده​روانز ترکان بما نامدی این گزندهمه بلخ ازو گشت زیر و زبرندیدست هرگز کسی نه شنید
قبلی 1 6 7 8 9 10 11 12 13 14 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدرد من اکنون تو خرسند باشکه من رفتنی​ام به دیگر سرایچو رفتم ز گیتی مرا یاددارتو پدرود باش ای جهان پهلوانبگفت این و رخسارگان کرد زردبزد دست بر جامه اسفندیارهمی گفت کای پاک برتر خدایکه پیش آورم کین فرشیدوردبریزم ز تن خون ارجاسپ رابرادرش را مرده بر زین نهادز هامون بیامد به کوه بلندهمی گفت کاکنون چه سازم ترانه چیزست با من نه سیم و نه زربه زیر درختی که بد سایه​داربرآهیخت خفتان جنگ از تنشوزانجا بیامد بدان جایگاهبسی مرد ز ایرانیان کشته دیدهمی زار بگریست بر کشتگانبه جایی کجا کرده بودند رزمبه نزدیک او اسپش افگنده بودچنین گفت با کشته اسفندیارنگه کن که دانای ایران چه گفتکه دشمن که دانا بود به ز دوستبراندیشد آنکس که دانا بودز چیزی که افتد بران ناتواناز ایران همی جای من خواستیببردی ازین پادشاهی فروغبدین رزم خونی که شد ریختهوزان دشت گریان سراندر کشیدسپه دید بر هفت فرسنگ دشت به گیتی درخت برومند باشتو باید که باشی همیشه به جایبه ببخش روان مرا شاددارکه جاوید بادی و روشن​روانشد آن نامور شاه فرشیدوردهمه پرنیان بر تنش گشت خاربه نیکی تو باشی مرا رهنمایبرانگیزم از رود وز کوه گردشکیبا کنم جان لهراسپ رادلی پر ز کینه لبی پر ز بادبرادرش بسته بر اسپ سمندیکی دخمه چون برفرازم ترانه خشت و نه آب و نه دیوارگرنهادش بدان جایگه نامدارکفن کرد دستار و پیراهنشکجا شاه گشتاسپ گم کرد راهشده خاک و ریگ از جهان ناپدیدپر از درد دل شد ازان خستگانبه چشم آمدش زرد روی گرزمبرو خاک چندی پراگنده بودکه ای مرد نادان بد روزگاربدانگه که بگشاد راز از نهفتابا دشمن و دوست دانش نکوستبه کاری که بر وی توانا بودبه جستنش رنجه ندارد روانبرافگندی اندر جهان کاستیهمی چاره جستی بگفت دروغتو باشی بدان گیتی آویختهبه انبوه گردان ترکان رسیدکزیشان همی آسمان تیره گشت
قبلی 1 7 8 9 10 11 12 13 14 15 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی کنده کرده به گرد اندرونز کنده به صد چاره اندر گذشتطلایه ز ترکان چو هشتاد مردبرآهیخت شمشیر و اندر نهادبیفگند زیشان فراوان به راهبرآمد بران تند بالا فرازپدر داغ دل بود بر پای جستبدو گفت یزدان سپاس ای جوانز من در دل آزار و تندی مدارگرزم آن بداندیش بدخواه مردبد آید به مردم ز کردار بدپذیرفتم از کردگار جهانکه چون من شوم شاد و پیروزبختپرستش بهی برکنم زین جهانچنین پاسخش داد اسفندیارمرا آن بود تخت و تاج و سپاهجهاندار داند که بر دشت رزمبدان مرد بد گوی گریان شدمکنون آنچ بد بود از ما گذشتازین پس چو من تیغ را برکشمنه ارجاسپ مانم نه خاقان چینچو لشکر بدانست کاسفندیاربرفتند یکسر گروها گروهبزرگان فزرانه و خویش اویچنین گفت نیک​اختر اسفندیارهمه تیغ زهرآبگون برکشیدبزرگان برو خواندند آفرینهمه پیش تو جان گروگان کنیمهمه شب همی لشکر آراستندپدر نیز با فرخ اسفندیار به پهنای پرتاب تیری فزونعنان را نهاده بران سوی دشتهمی گشت بر گرد دشت نبردهمی کرد از رزم گشتاسپ یادوزان جایگه رفت نزدیک شاهچو روی پدر دید بردش نمازببوسید و بسترد رویش به دستکه دیدم ترا شاد و روشن​روانبه کین خواستن هیچ کندی مداردل من ز فرزند خود تیره کردبد آید به روی بد از کار بدشناسنده​ی آشکار و نهانسپارم ترا کشور و تاج و تختسپارم ترا تاج و تخت مهانکه خشنود بادا ز من شهریارکه خشنود باشد جهاندار شاهچو من دیدم افگنده روی گرزمز درد دل شاه بریان شدمغم رفته نزدیک ما بادگشتوزین کوه​پایه سراندر کشمنه کهرم نه خلخ نه توران زمینز بند گران رست و بد روزگاربه پیش جهاندار بر تیغ کوهنهادند سر بر زمین پیش اویکه ای نامداران خنجرگزاریکایک درآیید و دشمن کشیدکه ما را توی افسر و تیغ کینبه دیدار تو رامش جان کنیمهمی جوشن و تیغ پیراستندهمی راز گفت از بد روزگار
قبلی 1 8 9 10 11 12 13 14 15 16 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز خون جوانان پرخاشجویکه بودند کشته بران رزمگاههمان شب خبر نزد ارجاسپ شدبه ره بر فراوان طلایه بکشتغمی گشت و پرمایگان را بخواندکه ما را جزین بود در جنگ رایهمی گفتم آن دیو را گر به بندبگیرم سر گاه ایران زمینکنون چون گشاده شد آن دیوزادز ترکان کسی نیست همتای اویکنون با دلی شاد و پیروز بختبفرمود تا هرچ بد خواستهز چیزی که از بلخ بامی ببردز کهرمش کهتر پسر بد چهاربرفتند بر هر سوی صد هیوندلش بود پربیم و سر پر شتابیکی ترک بد نام اون گرگساربدو گفت کای شاه ترکان چینسپاهی همه خسته و کوفتهپسر کوفته سوخته شهریارهم​آورد او گر بیاید منمسپه را همی دل شکسته کنیچون ارجاسپ نشنید گفتار اویبدو گفت کای شیر پرخاشخرگر این را که گفتی بجای آوریز توران زمین تا به دریای چینسپهبد تو باشی به هر کشورمهم اندر زمان لشکر او را سپردهمه شب همی خلعت آراستندچو خورشید زرین سپر برگرفت به رخ بر نهاد از دو دیده دو جویبه سر بر ز خون و ز آهن کلاهکه فرزند نزدیک گشتاسپ شدکسی کو نشد کشته بنمود پشتبسی پیش کهرم سخنها براندبدانگه که لشکر بیامد ز جایبیابیم گیتی شود بی​گزندبه هر مرز بر ما کنند آفرینبه چنگست ما را غم و سرد بادکه گیرد به رزم اندرون جای اویبه توران خرامیم با تاج و تختز گنج و ز اسپان آراستهبیاورد یکسر به کهرم سپردبنه بر نهادند و شد پیش بارنشسته برو نیز صد رهنمونازو دور بد خورد و آرام و خوابز لشکر بیامد بر شهریاربه یک تن مزن خویشتن بر زمینگریزان و بخت اندر آشوفتهبیاری که آمد جز اسفندیارتن مرد جنگی به خاک افگنمبه گفتار بی​جنگ خسته کنیباید آن دل و رای هشیار اویترا هست نام و نژاد و هنرهنر بر زبان رهنمای آوریترا بخشم و بوم ایران زمینز فرمان تو یک زمان نگذرمکسانی که بودند هشیار و گردهمی باره​ی پهلوان خواستندشب تیره زو دست بر سر گرفت
قبلی 1 9 10 11 12 13 14 15 16 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بینداخت پیراهن مشک رنگز کوه اندر آمد سپاه بزرگچو لشکر بیاراست اسفندیاربشد گرد بستور پور زریربیاراست بر میمنه جای خویشچو گردوی جنگی بر میسرهبه پیش سپاه آمد اسفندیاربه قلب اندرون شاه گشتاسپ بودوزان روی ارجاسپ صف برکشیدز بس نیزه و تیغهای بنفشبشد قلب ارجاسپ چون آبنوسسوی میسره نام شاه چگلبرآمد ز هر دو سپه گیر و دارچو ارجاسپ دید آن سپاه گرانبیامد یکی تند بالا گزیدازان پس بفرمود تا ساروانچنین گفت با نامداران برازنیاید پدیدار پیروزئیخود و ویژگان بر هیونان مستچو اسفندیار از میان دو صفهمی گشت برسان گردان سپهرتو گفتی همه دشت بالای اوستخروش آمد و ناله​ی کرنایتو گفتی ز خون بوم دریا شدستگران شد رکیب یل اسفندیاربیفشارد بر گرز پولاد مشتچنین گفت کز کین فرشیدوردازان پس سوی میمنه حمله بردصد و شست گرد از دلیران بکشتچنین گفت کاین کین خون نیاست چو یاقوت شد مهر چهرش به رنگجهانگیر اسفندیار سترگجهان شد به کردار دریای قارکه بگذاشتی بیشه زو نره شیرسپهبد بد و لشکر آرای خویشبیامد چو خور پیش برج برهبه زین اندرون گرزه​ی گاوسارروانش پر از کین لهراسپ بودستاره همی روی دریا ندیدهوا گشته پر پرنیانی درفشسوی راستش کهرم و بوق و کوسکه در جنگ ازو خواستی شیر دلبه پیش اندر آمد گو اسفندیارگزیده سواران نیزه​روانبه هر سوی لشکر همی بنگریدهیون آورد پیش ده کاروانکه این کار گردد به مابر درازنکو رفتنی گر دل افروزئیبسازیم باهستگی راه جستچو پیل ژیان بر لب آورده کفبه چنگ اندرون گرزه​ی گاو چهرروانش همی در نگنجد به پوستبرفتند گردان لشکر ز جایز خنجر هوا چون ثریا شدستبغرید با گرزه​ی گاوسارز قلب سپه گرد سیصد بکشتز دریا برانگیزم امروز گردعنان باره​ی تیزتگ را سپردچو کهرم چنان دید بنمود پشتکزو شاه را دل پر از کیمیاست
قبلی 1 10 11 12 13 14 15 16 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
عنان را بپیچید بر میسرهبکشت از دلیران صد و شصت و پنجچنین گفت کاین کین آن سی و هشتچو ارجاسپ آن دید با گرگسارهمه کشته شد هرک جنگی بدندندانم تو خامش چرا مانده​ایز گفتار او تیز شد گرگسارگرفته کمان کیانی به چنگچو نزدیک شد راند اندر کمانز زین اندر آویخت اسفندیارکه آن تیر بگذشت بر جوشنشیکی تیغ الماس گون برکشیدبترسید اسفندیار از گزندبه نام جهان​آفرین کردگاربه بند اندر آمد سر و گردنشدو دست از پس پشت بستش چو سنگبه لشکرگه آوردش از پیش صففرستاد بدخواه را نزد شاهچنین گفت کاین را به پرده سرایکنون تا کرا بد دهد کردگاروزان جایگه شد به آوردگاهبرانگیختند آتش کارزارچو ارجاسپ پیکار زان​گونه دیدبه جنگاوران گفت کهرم کجاستهمان تیغ​زن کندر شیرگیربه ارجاسپ گفتند کاسفندیارز تیغ دلیران هوا شد بنفشغمی شد در ارجاسپ را زان شگفتخود و ویژگان بر هیونان مستسپه را بران رزمگه بر بماند زمین شد چو دریای خون یکسرههمه نامداران با تاج و گنجگرامی برادر که اندر گذشتچنین گفت کز لشکر بی​شماربه پیش صف​اندر درنگی بدندچنین داستانها چرا رانده​ایبیامد به پیش صف کارزاریکی تیر پولاد پیکان خدنگبزد بر بر و سینه​ی پهلوانبدان تا گمانی برد گرگساربخست آن کیانی بر روشنشهمی خواست از تن سرش را بریدز فتراک بگشاد پیچان کمندبینداخت بر گردن گرگساربخاک اندر افگند لرزان تنشگره زد به گردن برش پالهنگکشان و ز خون بر لب آورده کفبه دست همایون زرین کلاهببند و به کشتن مکن هیچ رایکه پیروز گردد ازین کارزاربه جنگ اندر آورد یکسر سپاههوا تیره گون شد ز گرد سوارز غم پست گشت و دلش بردمیددرفشش نه پیداست بر دست راستکه بگذاشتی نیزه بر کوه و تیربه رزم اندرون بود با گرگسارنه پیداست آن گرگ پیکر درفشهیون خواست و راه بیابان گرفتبرفتند و اسپان گرفته به دستخود و مهتران سوی خلج براند
قبلی 1 11 12 13 14 15 16 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خروشی برآمد ز اسفندیاربه ایرانیان گفت شمشیر جنگنیام از دل و خون دشمن کنیدبیفشارد ران لشکر کینه​خواهبه خون غرقه شد خاک و سنگ و گیاهمه دشت پا و بر و پشت بودسواران جنگی همی تاختندچو ترکان شنیدند کارجاسپ رفتکسی را که بد باره بگریختندبه زنهار اسفندیار آمدندبریشان ببخشود زورآزمایز خون نیا دل بی​آزار کردخود و لشکر آمد به نزدیک شاهز خون در کفش خنجر افسرده بودبشستند شمشیر و کفش به شیربه آب اندر آمد سر و تن بشستیکی جامه​ی سوکواران بخواستنیایش همی کرد خود با پدریکی هفته بر پیش یزدان پاکبه هشتم به جا آمد اسفندیارز شیرین روان دل شده ناامیدبدو گفت شاها تو از خون منیکی بنده باشم بپیشت بپایبه هر بد که آید زبونی کنمبفرمود تا بند بر دست و پایبه لشکر گه آمد که ارجاسپ بودببحشید زان رزمگه خواستهسران و اسیران که آورده بودازان پس بیامد به پرده​سرایز لهراسپ وز کین فرشیدورد بلرزید ز آواز او کوه و غارمدارید خیره گرفته به چنگز تورانیان کوه قارن کنیدسپاه اندر آمد به پیش سپاهبگشتس بخون گر بدی آسیابریده سر و تیغ در مشت بودبه کالا گرفتن نپرداختندهمی پوستشان بر تن از غم بکفتدگر تیغ و جوشن فرو ریختندهمه دیده چون جویبار آمدندازان پس نیفگند کس را ز پایسری را بریشان نگهدار کردپر از خون بر و تیغ و رومی کلاهبر و کتفش از جوش آزرده بودکشیدند بیرون ز خفتانش تیرجهانجوی شادان دل و تن درستبیامد بر داور داد و راستبران آفریننده​ی دادگرهمی بود گشتاسپ با درد و باکبیامد به درگاه او گرگسارتن از بیم لرزان چو از باد بیدستایش نیابی به هر انجمنهمیشه به نیکی ترا رهنمایبه رویین دژت رهنمونی کنمببردند بازش به پرده سرایکه ریزندها خون لهراسپ بودسوار و پیاده شد آراستهبکشت آن کزو لشکر آزرده بودز هرگونه انداخت با شاه رایازان نامداران روز نبرد
قبلی 1 12 13 14 15 16 17 بعدی
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


سخن فردوسی [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
بدو گفت گشتاسپ کای زورمندخنک آنک بر کینه گه کشته شدچو بر تخت بینند ما را نشستبگریم برین ننگ تا زنده​امپذیرفتم از کردگار بلندبه مردی شوی در دم اژدهاسپارم ترا تاج شاهنشهیمرا جایگاه پرستش بس استچنین پاسخ آورد اسفندیاربه پیش پدر من یکی بنده​امفدای تو دارم تن و جان خویششوم باز خواهم ز ارجاسپ کینبه تخت آورم خواهران را ز بندبرو آفرین کرد گشتاسپ و گفتبرفتنت یزدان پناه تو بادبخواند آن زمان لشگر از هر سویازیشان گزیده ده و دو هزاربر ایشان ببخشید گنج درمببخشید گنجی بر اسفندیارخروشی برآمد ز درگاه شاهز ایوان به دشت آمد اسفندیار تو شادانی و خواهرانت به بندنه در چنگ ترکان سرگشته شدچه گوید کسی کو بود زیر دستبه مغز اندرون آتش افگنده​امکه گر تو به توران شوی بی​گزندکنی خواهران را ز ترکان رهاهمان گنج بی​رنج و تخت مهینه فرزند من نزد دیگر کس استکه بی​تو مبیناد کس روزگارروان را به فرمانش آگنده​امنخواهم سر و تخت و فرمان خویشنمانم بر و بوم توران زمینبه بخت جهاندار شاه بلندکه با تو روان و خرد باد جفتبه باز آمدن تخت گاه تو بادبه جایی که بد موبدی گر گویسواران مرد افگن و کینه​دارنکرد ایچ کس را به بخشش دژمیکی تاج پر گوهر شاهوارشد از گرد خورشید تابان سیاهسپاهی گزید از در کارزار
قبلی 1 8 9 10 11 12 13 14 15 16 17
پادشاهی گشتاسپ صد و بیست سال بود Home Browse Search pattern Search


داستان هفتخوان اسفندیار [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون زین سپس هفتخوان آورماگر بخت یکباره یاری کندبگویم به تایید محمود شاهکه شاه جهان جاودان زنده بادچو خورشید بر چرخ بنمود چهربه برج حمل تاج بر سر نهادپر از غلغل و رعد شد کوهسارز لاله فریب و ز نرگس نهیبپر آتش دل ابر و پر آب چشمچو آتش نماید بپالاید آبچو بیدار گردی جهان را ببینچو رخشنده گردد جهان ز آفتاببخندد بدو گوید ای شوخ چشمنخندد زمین تا نگرید هواکه باران او در بهاران بودبه خورشید ماند همی دست شاهاگر گنج پیش آید از خاک خشکندارد همی روشناییش بازکف شاه ابوالقاسم آن پادشادریغش نیاید ز بخشیدن ایچچو جنگ آیدش پیش جنگ آوردبدان کس که گردن نهد گنج خویشجهان را جهاندار محمود بادز رویین دژ اکنون جهاندیده پیرسخن گوی دهقان چو بنهاد خوانز رویین دژ و کار اسفندیارچنین گفت کو چون بیامد به بلخهمی راند تا پیشش آمد دو راهبفرمود تا خوان بیاراستندبرفتند گردان لشکر همه سخنهای نغز و جوان آورمبرو طبع من کامگاری کندبدان فر و آن خسروانی کلاهبزرگان گیتی ورا بنده بادبیاراست روی زمین را به مهرازو خاور و باختر گشت شادپر از نرگس و لاله شد جویبارز سنبل عتاب و ز گلنار زیبخروش مغانی و پرتاب خشمز آواز او سر برآید ز خوابکه دیباست گر نقش مانی به چینرخ نرگس و لاله بینی پر آببه عشق تو گریان نه از درد و خشمهوا را نخوانم کف پادشانه چون همت شهریاران بودچو اندر حمل برفرازد کلاهوگر آب دریا و گر در و مشکز درویش وز شاه گردن فرازچنین است با پاک و ناپارسانه آرام گیرد به روز بسیچسر شهریاران به چنگ آوردببخشد نیندیشد از رنج خویشازو بخشش و داد موجود بادنگر تا چه گوید ازو یاد گیریکی داستان راند از هفتخوانز راه و ز آموزش گرگسارزبان و روان پر ز گفتار تلخسراپرده و خیمه زد با سپاهمی و رود و رامشگران خواستندنشستند بر خوان شاه رمه
1 2 3 4 5 6 7 8 9 10 29 بعدی


داستان هفتخوان اسفندیار [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی جام زرین به کف برگرفتوزان پس بفرمود تا گرگساربفرمود تا جام زرین چهارازان پس بدو گفت کای تیره​بختگر ایدونک هرچت بپرسیم راستچو پیروز گردم سپارم ترانیازارم آنرا که پیوند تستوگر هیچ گردی به گرد دروغمیانت به خنجر کنم بدو نیمچنین داد پاسخ ورا گرگسارز من نشود شاه جز گفت راستبدو گفت رویین دژ اکنون کجاستبدو چند راهست و فرسنگ چندسپه چند باشد همیشه درویچنین داد پاسخ ورا گرگسارسه راهست ز ایدر بدان شارستانیکی در سه ماه و یکی در دو ماهگیا هست و آبشخور چارپایسه دیگر به نزدیک یک هفته راهپر از شیر و گرگست و پر اژدهافریب زن جادو و گرگ و شیریکی را ز دریا برآرد به ماهبیابان و سیمرغ و سرمای سختازان پس چو رویین دژ آید پدیدسر باره برتر ز ابر سیاهبه گرد اندرش رود و آب روانبه کشتی برو بگذرد شهریاربه صد سال گر ماند اندر حصارهم​اندر دژش کشتمند و گیاچو اسفندیار آن سخنها شنید ز گشتاسپ آنگه سخن در برگرفتشود داغ دل پیش اسفندیاردمادم ببستند بر گرگساررسانم ترا من به تاج و به تختبگویی همه شهر ترکان تراستبه خورشید تابان برآرم تراهم آنرا که پیوند فرزند تستنگیرد بر من دروغت فروغدل انجمن گردد از تو به بیمکه ای نامور فرخ اسفندیارتو آن کن که از پادشاهی سزاستکه آن مرز ازین بوم ایران جداستکدام آنک ازو هست بیم و گزندز بالای دژ هرچ دانی بگویکه ای شیردل خسرو شهریارکه ارجاسپ خواندش پیکارستانگر ایدون خورش تنگ باشد به راهفرود آمدن را نیابی تو جایبهشتم به رویین دژ آید سپاهکه از چنگشان کس نیابد رهافزونست از اژدهای دلیریکی را نگون اندر آرد به چاهکه چون باد خیزد به درد درختنه دژ دید ازان سان کسی نه شنیدبدو در فراوان سلیح و سپاهکه از دیدنش خیره گردد روانچو آید به هامون ز بهر شکارز هامون نیایدش چیزی به کاردرخت برومند و هم آسیازمانی بپیچید و دم درکشید
قبلی 1 2 3 4 5 6 7 8 9 10 29 بعدی


داستان هفتخوان اسفندیار [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت ما را جزین راه نیستچنین گفت با نامور گرگساربه زور و به آواز نگذشت کسبدو نامور گفت گر با منیبه پیشم چه گویی چه آید نخستچنین داد پاسخ ورا گرگسارنخستین به پیش تو آید دو گرگدو دندان به کردار پیل ژیانبسان گوزنان به سر بر سرویبفرمود تا همچنانش به بندبیاراست خرم یکی بزمگاهچو خورشید بنمود تاج از فرازز درگاه برخاست آوای کوسسوی هفتخوان رخ به توران نهادچو از راه نزدیک منزل رسیدپشوتن یکی مرد بیدار بودبدو گفت لشکر به آیین بدارمنم پیش رو گر به من بد رسدبیامد بپوشید خفتان جنگسپهبد چو آمد به نزدیک گرگبدیدند گرگان بر و یال اویز هامون سوی او نهادند رویکمان را به زه کرد مرد دلیربر آهرمنان تیرباران گرفتز پیکان پولاد گشتند سستنگه کرد روشن​دل اسفندیاریکی تیغ زهرآبگون برکشیدسراسر به شمشیرشان کرد چاکفرود آمد از نامور بارگیسلیح و تن از خون ایشان بشست به گیتی به از راه کوتاه نیستکه این هفتخوان هرگز ای شهریارمگر کز تن خویش کردست بسببینی دل و زور آهرمنیکه باید ز پیکار او راه جستکه این نامور مرد ناباک دارنر و ماده هریک چو پیلی سترگبر و کتف فربه و لاغر میانهمی رزم شیران کند آرزویبه خرگاه بردند ناسودمندبه سر بر نظاره بران جشنگاههوا با زمین نیز بگشاد راززمین آهنین شد سپهر آبنوسهمی رفت با لشکر آباد و شادز لشکر یکی نامور برگزیدسپه را ز دشمن نگهدار بودهمی پیچم از گفته​ی گرگساربدین کهتران بد نیاید سزدببست از بر پشت شبرنگ تنگچه گرگ آن سرافراز پیل سترگمیان یلی چنگ و گوپال اویدو پیل سرافراز و دو جنگجویبغرید بر سان غرنده شیربه تندی کمان سواران گرفتنیامد یکی پیش او تن درستبدید آنک دد سست برگشت کارعنان را گران کرد و سر درکشیدگل انگیخت از خون ایشان ز خاکبه یزدان نمود او ز بیچارگیبران خارستان پاک جایی بجست
قبلی 1 2 3 4 5 6 7 8 9 10 29 بعدی


داستان هفتخوان اسفندیار [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پر آژنگ رخ سوی خورشید کردهمی گفت کای داور دادگرتو کردی تن گرگ را خاک جایچو آمد سپاه و پشوتن فرازبماندند زان کار گردان شگفتکه این گرگ خوانیم گر پیل مستکه بی فره اورنگ شاهی مبادبرفتند گردان فرخنده رایغم آمد همه بهره​ی گرگساریکی خوان زرین بیاراستندبفرمود تا بسته را پیش اویسه جام میش داد و پرسش گرفتچنین گفت با نامور گرگساردگر منزلت شیری آید به جنگعقاب دلاور بران راه شیربخندید روشن​دل اسفندیارببینی تو فردا که با نره​شیرچو تاریک شد شب بفرمود شاهشب تیره لشکر همی راندندچو خورشید زان چادر لاژوردسپهبد به جای دلیران رسیدپشوتن بفرمود تا رفت پیشبدو گفت کاین لشکر سرافرازبیامد چو با شیر نزدیک شدیکی بود نر و دگر ماده شیرچو نر اندرآمد یکی تیغ زدز سر تا میانش به دو نیم گشتچو جفتش برآشفت و آمد فرازبه ریگ اندر افگند غلتان سرشبه آب اندر آمد سر و تن بشست دلی پر ز درد و سری پر ز گردتو دادی مرا هوش و زور و هنرتو باشی به هر نیک و بد رهنمایبدیدند یل را به جای نمازسپه یکسر اندیشه اندر گرفتکه جاوید باد این دل و تیغ و دستبزرگی و رسم سپاهی مبادبرابر کشیدند پرده​سرایز گرگان جنگی و اسفندیارخورشها بخوردند و می خواستندببردند لرزان و پرآب رویکه اکنون چه گویی چه بینم شگفتکه ای نامور شیردل شهریارکه با جنگ او برنتابد نهنگنپرد وگر چند باشد دلیربدو گفت کای ترک ناسازگارچگونه شوم من به جنگش دلیرازان جایگاه اندر آمد سپاهبروبر همی آفرین خواندندیکی مطرفی کرد دیبای زردبه هامون و پرخاش شیران رسیدورا پندها داد ز اندازه بیشسپردم ترا من شدم رزمسازچهان بر دل شیر تاریک شدبرفتند پرخاشجوی و دلیرببد ریگ زیرش بسان بسددل شیر ماده پر از بیم گشتیکی تیغ زد بر سرش رزمسازز خون لعل شد دست و جنگی برشنگهدار جز پاک یزدان نجست
قبلی 1 2 3 4 5 6 7 8 9 10 29 بعدی


داستان هفتخوان اسفندیار [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت کای داور داد و پاکهم​اندر زمان لشکر آنجا رسیدبر اسفندیار آفرین خواندندوزانجا بیامد کی رهنماینهادند خوان و خورشهای نغزبفرمود تا پیش او گرگسارسه جام می لعل فامش بدادبدو گفت کای مرد بدبخت خواربدو گفت کای شاه برتر منشچو آتش به پیکار بشتافتیندانی که فردا چه آیدت پیشاز ایدر چو فردا به منزل رسییکی اژدها پیشت آید دژمهمی آتش افروزد از کام اویازین راه گر بازگردی رواستدریغت نیاید همی خویشتنچنین داد پاسخ که ای بدنشانببینی که از چنگ من اژدهابفرمود تا درگران آورندیکی نغز گردون چوبین بساختبه سر بر یکی گرد صندوق نغزبه صندوق در مرد دیهیم جوینشست آزمون را به صندوق شاهزره​دار با خنجر کابلیچو شد جنگ آن اژدها ساختهجهان گشت چون روی زنگی سیاهنشست از بر شولک اسفندیاردگر روز چون گشت روشن جهانپشوتن بیامد سوی نامجویبپوشید خفتان جهاندار گرد به دستم ددان راتو کردی هلاکپشوتن سر و یال شیران بدیدورا نامدار زمین خواندندبه نزدیک خرگاه و پرده​سرایبیاورد سالار پاکیزه مغزبیامد بداندیش و بد روزگارچو آهرمن از جام می گشت شادکه فردا چه پیش آورد روزگارز تو دور بادا بد بدکنشچنین بر بلاها گذر یافتیببخشای بر بخت بیدار خویشیکی کار پیش است ازین یک بسیکه ماهی برآرد ز دریا به دمیکی کوه خاراست اندام اویروانت برین پند من بر گواستسپاهی شده زین نشان انجمنبه بندت همی برد خواهم کشانز شمشیر تیزم نیابد رهاسزاوار چوب گران آورندبه گرد اندرش تیغها در نشاختبیاراست آن درگر پاک مغزدو اسپ گرانمایه بست اندر اویزمانی همی راند اسپان به راهبه سر بر نهاده کلاه یلیجهانجوی زین رنج پرداختهز برج حمل تاج بنمود ماهبرفت از پسش لشکر نامداردرفش شب تیره شد در نهانپسر با برادر همی پیش اویسپه را به فرخ پشوتن سپرد
قبلی 1 2 3 4 5 6 7 8 9 10 29 بعدی


داستان هفتخوان اسفندیار [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیاورد گردون و صندوق شیردو اسپ گرانمایه بسته بر اویز دور اژدها بانگ گردون شنیدز جای اندرآمد چو کوه سیاهدو چشمش چو دو چشمه تابان ز خونچو اسفندیار آن شگفتی بدیدهمی جست اسپ از گزندش رهادهن باز کرده چو کوهی سیاهفرو برد اسپان چو کوهی سیاهفرو برد اسپان و گردون به دمبه کامش چو تیغ اندرآمد بماندنه بیرون توانست کردن ز کامز گردون و آن تیغها شد غمیبرآمد ز صندوق مرد دلیربه شمشیر مغزش همی کرد چاکازان دود برنده بیهوش گشتپشوتن بیامد هم​اندر زمانجهانجوی چون چشمها باز کردکه بیهوش گشتم من از دود زهرازان خاک برخاست و شد سوی آبز گنجور خود جامه​ی نو بجستبیامد به پیش خداوند پاکهمی گفت کین اژدها را که کشتسپاهش همه خواندند آفریننهادند و گفتند با کردگارازان کار پر درد شد گرگسارسراپرده زد بر لب آن شاهمی و رود بر خوان و میخواره خواستبفرمود تا داغ دل گرگسارمی خسروانی سه جامش بداد نشست اندرو شهریار دلیرسوی اژدها تیز بنهاد رویخرامیدن اسپ جنگی بدیدتو گفتی که تاریک شد چرخ و ماههمی آتش آمد ز کامش برونبه یزدان پناهید و دم درکشیدبه دم درکشید اسپ را اژدهاهمی کرد غران بدو در نگاههمی کرد غران بدو در نگاهبه صندوق در گشت جنگی دژمچو دریای خون از دهان برفشاندچو شمشیر بد تیغ و کامش نیامبه زور اندر آورد لختی کمییکی تیز شمشیر در چنگ شیرهمی دود زهرش برآمد ز خاکبیفتاد و بی​مغز و بی​توش گشتبه نزدیک آن نامدار جهانبه گردان گردنکش آواز کردز زخمش نیامد مرا هیچ بهرچو مردی که بیهوش گردد به خواببه آب اندر آمد سر و تن بشستهمی گشت پیچان و گریان به خاکمگر آنک بودش جهاندار پشتهمه پیش دادار سر بر زمینتوی پاک و بی​عیب و پروردگارکجا زنده شد مرده اسفندیارهمه خیمه​ها گردش اندر سپاهبه یاد جهاندار بر پای خاستبیامد نوان پیش اسفندیاربخندید و زان اژدها کرد یاد
قبلی 1 2 3 4 5 6 7 8 9 10 29 بعدی


داستان هفتخوان اسفندیار [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت کای بد تن بی​بهاازین پس به منزل چه پیش آیدمبدو گفت کای شاه پیروزگرتو فردا چو در منزل آیی فرودکه دیدست زین پیش لشکر بسیچو خواهد بیابان چو دریا کندورا غول خوانند شاهان به نامبه پیروزی اژدها باز گردجهانجوی گفت ای بد شوخ رویکه من با زن جادوان آن کنمبه پیروزی دادده یک خدایچو پیراهن زرد پوشید روزسپه برگرفت و بنه بر نهادشب تیره لشکر همی راند شاهچو یاقوت شد روی برج برهسپه را همه بر پشوتن سپردیکی ساخته نیز تنبور خواستیکی بیشه​یی دید همچون بهشتندید از درخت اندرو آفتابفرود آمد از بارگی چون سزیدیکی جام زرین به کف برنهادهمانگاه تنبور را برگرفتهمی گفت بداختر اسفندیارنبیند جز از شیر و نر اژدهانیابد همی زین جهان بهره​ییبیابم ز یزدان همی کام دلبه بالا چو سرو و چو خورشید رویزن جادو آواز اسفندیارچنین گفت کامد هژبری به دامپر آژنگ رویی بی آیین و زشت ببین این دمآهنج نر اژدهاکجا رنج و تیمار بیش آیدمهمی یابی از اختر نیک بربه پیشت زن جادو آرد درودنکردست پیچان روان از کسیبه بالای خورشید پهنا کندبه روز جوانی مرو پیش دامنباید که نام اندرآری به گردز من هرچ بینی تو فردا بگویکه پشت و دل جادوان بشکنمسر جاودان اندر آرم به پایسوی باختر گشت گیتی فروزز یزدان نیکی دهش کرد یادچو خورشید بفروخت زرین کلاهبخندید روی زمین یکسرهیکی جام زرین پر از می ببردهمی رزم پیش آمدش سور خواستتو گفتی سپهر اندرو لاله کشتبه هر جای بر چشمه​یی چون گلابز بیشه لب چشمه​یی برگزیدچو دانست کز می دلش گشت شادسراییدن و ناله اندر گرفتکه هرگز نبیند می و میگسارز چنگ بلاها نیابد رهابه دیدار فرخ پری چهره​ییمرا گر دهد چهره​ی دلگسلفروهشته از مشک تا پای مویچو بشنید شد چون گل اندر بهارابا چامه و رود و پر کرده جامبدان تیرگی جادویها نوشت
قبلی 1 3 4 5 6 7 8 9 10 11 29 بعدی


داستان هفتخوان اسفندیار [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بسان یکی ترک شد خوب رویبیامد به نزدیک اسفندیارجهانجوی چون روی او را بدیدچنین گفت کای دادگر یک خدایبجستم هم​اکنون پری چهره​ییبداد آفریننده​ی داد و رادیکی جام پر باده​ی مشک بوییکی نغز پولاد زنجیر داشتبه بازوش در بسته بد زردهشتبدان آهن از جان اسفندیاربینداخت زنجیر در گردنشزن جادو از خویشتن شیر کردبدو گفت بر من نیاری گزندبیارای زان سان که هستی رختبه زنجیر شد گنده پیری تباهیکی تیز خنجر بزد بر سرشچو جادو بمرد آسمان تیره گشتیکی باد و گردی برآمد سیاهبه بالا برآمد جهانجوی مردپشوتن بیامد همی با سپاهنه با زخم تو پای دارد نهنگبه گیتی بماناد یل سرفرازیکی آتش از تارک گرگسارجهانجوی پیش جهان​آفرینبران بیشه اندر سراپرده زدبه دژخیم فرمود پس شهریارببردند پیش یل اسفندیارسه جام می خسروانیش دادبدو گفت کای ترک برگشته بختکه گفتی که لشکر به دریا برد چو دیبای چینی رخ از مشک موینشست از بر سبزه و جویبارسرود و می و رود برتر کشیدبه کوه و بیابان توی رهنمایبه تن شهره​یی زو مرا بهره​ییمرا پاک جام و پرستنده دادبدو داد تا لعل گرددش روینهان کرده از جادو آژیر داشتبگشتاسپ آورده بود از بهشتنبردی گمانی به بد روزگاربران سان که نیرو ببرد از تنشجهانجوی آهنگ شمشیر کرداگر آهنین کوه گردی بلندبه شمشیر یازم کنون پاسختسر و موی چون برف و رنگی سیاهمبادا که بینی سرش گر برشبران سان که چشم اندران خیره گشتبپوشید دیدار خورشید و ماهچو رعد خروشان یکی نعره کردچنین گفت کای نامبردار شاهنه ترک و نه جادو نه شیر و پلنگجهان را به مهر تو بادا نیازبرآمد ز پیکار اسفندیاربمالید چندی رخ اندر زمیننهادند خوانی چنانچون سزدکه آرند بدبخت را بسته خوارچو دیدار او دید پس شهریارببد گرگسار از می لعل شادسر پیر جادو ببین از درختسر خویش را بر ثریا برد
قبلی 1 4 5 6 7 8 9 10 11 12 29 بعدی


داستان هفتخوان اسفندیار [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر منزل اکنون چه بینم شگفتچنین داد پاسخ ورا گرگساربدین منزلت کار دشوارتریکی کوه بینی سراندر هواکه سیمرغ گوید ورا کارجویاگر پیل بیند برآرد به ابرنبیند ز برداشتن هیچ رنجدو بچه است با او به بالای اوچو او بر هوا رفت و گسترد پراگر بازگردی بود سودمندازو در بخندید و گفت ای شگفتببرم به شمشیر هندی برشچو خورشید تابنده بنمود پشتسر جنگجویان سپه برگرفتهمه شب همی راند با خود گروهچراغ زمان و زمین تازه کردهمان اسپ و گردون و صندوق بردهمی رفت چون باد فرمانروابران سایه بر اسپ و گردون بداشتهمی آفرین خواند بر یک خدایچو سیمرغ از دور صندوق دیدز کوه اندر آمد چو ابری سیاهبدان بد که گردون بگیرد به چنگبران تیغها زد دو پا و دو پربه چنگ و به منقار چندی تپیدچو دیدند سیمرغ را بچگانچنان بردمیدند ازان جایگاهچو سیمرغ زان تیغها گشت سستز صندوق بیرون شد اسفندیارزره در بر و تیغ هندی به چنگ کزین جادو اندازه باید گرفتکه ای پیل جنگی گه کارزارگراینده​تر باش و بیدارتربرو بر یکی مرغ فرمانرواچو پرنده کوهیست پیکارجویز دریا نهنگ و به خشکی هژبرتو او را چو گرگ و چو جادو مسنجهمان رای پیوسته با رای اوندارد زمین هوش و خورشید فرنیازی به سیمرغ و کوه بلندبه پیکان بدوزم من او را دو کفتبه خاک اندر آرم ز بالا سرشدل خاور از پشت او شد درشتسخنهای سیمرغ در سر گرفتچو خورشید تابان برآمد ز کوهدر و دشت بر دیگر اندازه کردسپه را به سالار لشکر سپردیکی کوه دیدش سراندر هواروان را به اندیشه اندر گماشتکه گیتی به فرمان او شد به پایپسش لشکر و ناله​ی بوق دیدنه خورشید بد نیز روشن نه ماهبران سان که نخچیر گیرد پلنگنماند ایچ سیمرغ را زیب و فرچو تنگ اندر آمد فرو آرمیدخروشان و خون از دو دیده چکانکه از سهمشان دیده گم کرد راهبه خوناب صندوق و گردون بشستبغرید با آلت کارزارچه زود آورد مرغ پیش نهنگ
قبلی 1 5 6 7 8 9 10 11 12 13 29 بعدی


داستان هفتخوان اسفندیار [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی زد برو تیغ تا پاره گشتبیامد به پیش خداوند ماهچنین گفت کای داور دادگرتو بردی پی جاودان را ز جایهم​آنگه خروش آمد از کرنایسلیح برادر سپاه و پسرازان کشته کس روی هامون ندیدزمین کوه تا کوه پر پر بودبدیدند پر خون تن شاه راهمی آفرین خواندندش سرانشنید آن سخن در زمان گرگسارتنش گشت لرزان و رخساره زردسراپرده زد شهریار جوانزمین را به دیبا بیاراستندازان پس بفرمود تا گرگساربدادش سه جام دمادم نبیدبدو گفت کای بد تن بدنهاننه سیمرغ پیدا نه شیر و نه گرگبه منزل که انگیزد این بار شوربه آواز گفت آن زمان گرگساراگر باز گردی نباشد شگفتترا یار بود ایزد ای نیکبختیکی کار پیشست فردا که مردنه گرز و کمان یاد آید نه تیغبه بالای یک نیزه برف آیدتبمانی تو با لشکر نامداراگر بازگردی نباشد شگفتهمی ویژه در خون لشکر شویمرا این درستست کز باد سختازان پس که اندر بیابان رسی چنان چاره گر مرغ بیچاره گشتکه او داد بر هر ددی دستگاهخداوند پاکی و زور و هنرتو بودی بدین نیکیم رهنمایپشوتن بیاورد پرده​سرایبزرگان ایران و تاج و کمرجر اندام جنگاور و خون ندیدز پرش همه دشت پر فر بودکجا خیره کردی به رخ ماه راسواران جنگی و کنداورانکه پیروز شد نامور شهریارهمی رفت پویان و دل پر ز دردبه گردش دلیران روشن​رواننشستند بر خوان و می خواستندبیامد بر نامور شهریارمی سرخ و جام از گل شنبلیدنگه کن بدین کردگار جهاننه آن تیز چنگ اژدهای بزرگبود آب و جای گیای ستورکه ای نامور فرخ اسفندیارز بخت تو اندازه باید گرفتبه بار آمد آن خسروانی درختنیندیشد از روزگار نبردنه بیند ره جنگ و راه گریغبدو روز شادی شگرف آیدتبه برف اندر ای فرخ اسفندیارز گفتار من کین نباید گرفتبه تندی و بدرایی و بدخویبریزد بران مرز بار درختیکی منزل آید به فرسنگ سی
قبلی 1 6 7 8 9 10 11 12 13 14 29 بعدی


داستان هفتخوان اسفندیار [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه ریگ تفتست گر خاک و شخنبینی به جایی یکی قطره آبنه بر خاک او شیر یابد گذرنه بر شخ و ریگش بروید گیابرانی برین گونه فرسنگ چلوزانجا به رویین​دژ آید سپاهزمینش به کام نیاز اندر استبشد بامش از ابر بارنده​ترز بیرون نیابد خورش چارپایاز ایران و توران اگر صدهزارنشینند صد سال گرداندرشفراوان همانست و کمتر همانچو ایرانیان این بد از گرگساربگفتند کای شاه آزادمرداگر گرگسار این سخنها که گفتبدین جایگه مرگ را آمدیمچنین راه دشوار بگذاشتیکس از نامداران و شاهان گردکه پیش تو آمد بدین هفتخوانچو پیروزگر بازگردی به راهبه راهی دگر گر شوی کینه​سازبدین سان که گوید همی گرگسارازان پس که پیروز گشتیم و شادچو بشنید این​گونه زیشان سخنشما گفت از ایران به پند آمدیدکجاآن همه خلعت و پند شاهکجا آن همه عهد و سوگند و بندکه اکنون چنین سست شد پایتانشما بازگردید پیروز و شادبه گفتار این دیو ناسازگار برو نگذرد مرغ و مور و ملخزمینش همی جوشد از آفتابنه اندر هوا کرگس تیزپرزمینش روان ریگ چون توتیانه با اسپ تاو و نه با مرد دلببینی یک مایه​ور جایگاهوگر باره با مه به راز اندر استکه بد نامش از ابر برنده​ترز لشکر نماند سواری به جایبیایند گردان خنجرگزارهمی تیرباران کنند از برشچو حلقه​ست بر در بد بدگمانشنیدند و گشتند با درد یاربگرد بال تا توانی مگردچنین است این خود نماند نهفتنه فرسودن ترگ را آمدیمبلای دد و دام برداشتیچنین رنجها برنیارد شمردبرین بر جهان آفرین را بخوانبه دل شاد و خرم شوی نزد شاههمه شهر توران برندت نمازتن خویش را خوارمایه مدارنباید سر خویش دادن به بادشد آن تازه رویش ز گردان کهننه از بهر نام بلند آمدیدکمرهای زرین و تخت و کلاهبه یزدان و آن اختر سودمندبه ره بر پراگنده شد رایتانمرا کام جز رزم جستن مبادچنین سرکشیدید از کارزار
قبلی 1 7 8 9 10 11 12 13 14 15 29 بعدی


داستان هفتخوان اسفندیار [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
از ایران نخواهم برین رزم کسجهاندار پیروز یار منستبه مردی نباید کسی همرهمبه دشمن نمایم هنر هرچ هستبیابید هم بی​گمان آگهیکه با دژ چه کردم به دستان و زورچو ایرانیان برگشادند چشمبرفتند پوزش​کنان نزد شاهفدای تو بادا تن و جان ماز بهر تن شاه غمخواره​ایمز ما تا بود زنده یک نامدارسپهبد چو بشنید زیشان سخنبه ایرانیان آفرین کرد و گفتگر ایدونک گردیم پیروزگرنگردد فرامش به دل رنجتانهمی رای زد تا جهان شد خنکبرآمد ز درگاه شیپور و نایبه کردار آتش همی راندندسپیده چو از کوه سر برکشیدچو خورشید تابان نهان کرد رویبه منزل رسید آن سپاه گرانبهاری یکی خوش​منش روز بودسراپرده و خیمه فرمود کیهم​اندر زمان تندباری ز کوهجهان سربسر گشت چون پر زاغبیارید از ابر تاریک برفسه روز و سه شب هم بدان سان به دشتهوا پود گشت ابر چون تار شدبه آواز پیش پشوتن بگفتبه مردی شدم در دم اژدها پسر با برادر مرا یار بسسر اختر اندر کنار منستاگر جان ستانم وگر جان دهمز مردی و پیروزی و زور دستازین نامور فر شاهنشهیبه نام خداوند کیوان و هوربدیدند چهر ورا پر ز خشمکه گر شاه بیند ببخشد گناهبرین بود تا بود پیمان مانه از کوشش و جنگ بیچاره​ایمنپیچیم یک تن سر از کارزاربپیچید زان گفتهای کهنکه هرگز نماند هنر در نهفتز رنج گذشته بیابیم برنماند تهی بی​گمان گنجتانبرفت از بر کوه باد سبکسپه برگرفتند یکسر ز جایجهان​آفرین را بسی خواندندشب آن چادر شعر در سرکشیدهمی رفت خون در پس پشت اویهمه گرزداران و نیزه​وراندل​افروز یا گیتی​افروز بودبیاراست خوان و بیاورد میبرآمد که شد نامور زان ستوهندانست کس باز هامون ز زاغزمینی پر از برف و بادی شگرفدم باد ز اندازه اندر گذشتسپهبد ازان کار بیچار شدکه این کار ما گشت با درد جفتکنون زور کردن نیارد بها
قبلی 1 8 9 10 11 12 13 14 15 16 29 بعدی


داستان هفتخوان اسفندیار [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه پیش یزدان نیایش کنیدمگر کاین بلاها ز ما بگذردپشوتن بیامد به پیش خداینیایش ز اندازه بگذاشتندهمانگه بیامد یکی باد خوشچو ایرانیان را دل آمد به جایسراپرده و خیمه​ها گشته​ترهمانجا ببودند گردان سه روزسپهبد گرانمایگان را بخواندچنین گفت کایدر بمانید بارهرانکس که هستند سرهنگ​فشبه پنجاه آب و خورش برنهیدفزونی هم ایدر بمانید باربه نیروی یزدان بیابیم دستچو نومید گردد ز یزدان کسیازان دژ یکایک توانگر شویدچو خور چادر زرد بر سرکشیدبنه برنهادند گردان همهچو بگذشت از تیره شب یک زمانبرآشفت ز آوازش اسفندیارکه گفتی بدین منزلت آب نیستکنون ز آسمان خاست بانگ کلنگچنین داد پاسخ کز ایدر ستوردگر چشمه​ی آب​یابی چو زهرچنین گفت سالار کز گرگسارز گفتار او تیز لشکر براندچو یک پاس بگذشت از تیره شببخندید بر بارگی شاه نوسپهدار چون پیش لشکر کشیدهیونی که بود اندران کاروان بخوانید و او را ستایش کنیدکزین پس کسی مان به کس نشمردکه او بود بر نیکویی رهنمایهمه در زمان دست برداشتندببرد ابر و روی هوا گشت کشببودند بر پیش یزدان به پایز سرما کسی را نبد پای و پرچهارم چو بفروخت گیتی فروزبسی داستانهای نیکو براندمدارید جز آلت کارزارکه باشد ورا باره صد آب کشدگر آلت گسترش بر نهیدمگر آنچ باید بدان کارزاربدان بدکنش مردم بت​پرستازو نیک​بختی نیاید بسیهمه پاک با گنج و افسر شویدببد باختر چون گل شنبلیدبرفتند با شهریار رمهخروش کلنگ آمد از آسمانپیامی فرستاد زی گرگسارهمان جای آرامش و خواب نیستدل ما چرا کردی از آب تنگنیابد مگر چشمه​ی آب شورکزان آب مرغ و ددان راست بهریکی راهبر ساختم کینه​دارجهاندار نیکی دهش را بخواندبه پیش اندر آمد خروش جلبز دم سپه رفت تا پیش رویکی ژرف دریای بی​بن بدیدکجا پیش رو داشتی ساروان
قبلی 1 9 10 11 12 13 14 15 16 17 29 بعدی


داستان هفتخوان اسفندیار [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی پیش رو غرقه گشت اندر آبگرفتش دو ران بر گشیدش ز گلبفرمود تا گرگسار نژندبدو گفت کای ریمن گرگسارنگفتی که ایدر نیابی تو آبچرا کردی ای بدتن از آب خاکچنین داد پاسخ که مرگ سپاهچه بینم همی از تو جز پای​بندسپهبد بخندید و بگشاد چشمبدو گفت کای کم خرد گرگساربه رویین دژت بر سپهبد کنمهمه پادشاهی سراسر تراستنیازارم آن را که فرزند تستچو بشنید گفتار او گرگسارز گفتار او ماند اندر شگفتبدو گفت شاه آنچ گفتی گذشتگذرگاه این آب دریا کجاستبدو گفت با آهن از آبگیرتهمتن فروماند اندر شگفتبه دریای آب اندرون گرگسارسپهبد بفرمود تا مشگ آببه دریا سبک​بار شد بارگیچو آمد به خشکی سپاه و بنهبه نزدیک رویین دژ آمد سپاهسر جنگجویان به خوردن نشستبفرمود تا جوشن و خود و گبرگشاده بفرمود تا گرگساربدو گفت کاکنون گذشتی ز بدچو از تن ببرم سر ارجاسپ راچو کهرم که از خون فرشیدورد سپهبد بزد چنگ هم در شتاببترسید بدخواه ترک چگلشود داغ دل پیش بر پای بندگرفتار بر دست اسفندیاربسوزد ترا تابش آفتابسپه را همه کرده بودی هلاکمرا روشناییست چون هور و ماهچه خواهم ترا جز بلا و گزندفرو ماند زان ترک و بفزود خشمچو پیروز گردم من از کارزارمبادا که هرگز بتو بد کنمچو با ما کنی در سخن راه راستهم آن را که از دوده پیوند تستپرامید شد جانش از شهریارزمین را ببوسید و پوزش گرفتز گفتار خامت نگشت آب دشتبباید نمودن به ما راه راستنیابد گذر پر و پیکان تیرهم​اندر زمان بند او برگرفتبیامد هیونی گرفته مهاربریزند در آب و در ماهتابسپاه اندر آمد به یکبارگیببد میسره راست با میمنهچنان شد که فرسنگ ده ماند راهپرستنده شد جام باده به دستببردند با تیغ پیش هژبربیامد به پیش یل اسفندیارز تو خوبی و راست گفتن سزددرخشان کنم جان لهراسپ رادل لشکری کرد پر خون و درد
قبلی 1 10 11 12 13 14 15 16 17 18 29 بعدی


داستان هفتخوان اسفندیار [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر اندریمان که پیروز گشتسرانشان ببرم به کین نیاهمه گورشان کام شیران کنمسراسر بدوزم جگرشان به تیرترا شاد خوانیم ازین گر دژمدل گرگسار اندران تنگ شدبدو گفت تا چند گویی چنینهمه اختر بد به جان تو بادبه خاک اندر افگنده پر خون تنتز گفتار او تیر شد نامداریکی تیغ هندی بزد بر سرشبه دریا فگندش هم​اندر زمانوزان جایگه باره را بر نشستبه بالا برآمد به دژ بنگریدسه فرسنگ بالا و پهنا چهلبه پهنای دیوار او بر سوارچو اسفندیار آن شگفتی بدیدچنین گفت کاین را نشاید ستددریغ این همه رنج و پیکار مابه گرد بیابان همه بنگریدهمی رفت پیش اندرون چار سگز بالا فرود آمد اسفندیاربپرسید و گفت این دژ نامدارز ارجاسپ چندی سخن راندندکه بالا و پهنای دژ را ببینبدو اندرون تیغ​زن سی​هزارهمه پیش ارجاسپ چون بنده​اندخورش هست چندانک اندازه نیستاگر در ببندد به ده سال شاهاگر خواهد از چین و ماچین سوار بکشت از دلیران ما سی و هشتپدید آرم از هر دری کیمیابه کام دلیران ایران کنمبیارم زن و کودکانشان اسیربگوی آنچ داری به دل بیش و کمروان و زبانش پر آژنگ شدکه بر تو مبادا به داد آفرینبریده به خنجر میان تو بادزمین بستر و گرد پیراهنتبرآشفت با تنگدل گرگسارز تارک به دو نیم شد تا برشخور ماهیان شد تن بدگمانبه تندی میان یلی را ببستیکی ساده دژ آهنین باره دیدبجای ندید اندر او آب و گلبرفتی برابر بروبر چهاریکی باد سرد از جگر برکشیدبد آمد به روی من از راه بدپشیمانی آمد همه کار مادو ترک اندران دشت پوینده دیدسگانی که گیرند آهو به تگبه چنگ اندرون نیزه​ی کارزارچه جایت و چندست بر وی سوارهمه دفتر دژ برو خواندنددری سوی ایران دگر سوی چینسواران گردنکش و نامداربه فرمان و رایش سرافگنده​اندبه خوشه درون بار اگر تازه نیستخورش هست چندانک باید سپاهبیابد برش نامور صد هزار
قبلی 1 11 12 13 14 15 16 17 18 19 29 بعدی


داستان هفتخوان اسفندیار [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نیازش نیابد به چیزی به کسچو گفتند او تیغ هندی به مشتوز انجا بیامد به پرده​سرایپشوتن بشد نزد اسفندیاربدو گفت جنگی چنین دژ به جنگمگر خوار گیرم تن خویش راتوایدر شب و روز بیدار باشتن آنگه شود بی​گمان ارجمندکز انبوه دشمن نترسد به جنگبه جایی فریب و به جایی نهیبچو بازارگانی بدین دژ شومفراز آورم چاره از هر دریتو بی​دیده​بان و طلایه مباشاگر دیده​بان دود بیند به روزچنین دان که آن کار کرد منستسپه را بیارای و ز ایدر براندرفش من از دور بر پای کنبران تیز با گرزه​ی گاوساروزان جایگه ساربان را بخواندبدو گفت صد بارکش سرخ​مویازو ده شتر بار دینار کندگر پنج هرگونه​یی گوهرانبیاورد صندوق هشتاد جفتصد و شست مرد از یلان برگزیدتنی بیست از نامداران خویشبفرمود تا بر سر کاروانبه پای اندرون کفش و در تن گلیمسپهبد به دژ روی بنهاد تفتهمی راند با نامور کاروانچو نزدیک دژ شد برفت او ز پیش خورش هست و مردان فریادرسدو گردنکش ساده​دل را بکشتز بیگانه پردخت کردند جایسخن رفت هرگونه از کارزاربه سال فراوان نیاید به چنگیکی چاره سازم بداندیش راسپه را ز دشمن نگهدار باشسزاوار شاهی و تخت بلندبه کوه از پلنگ و به آب از نهنگگهی فر و زیب و گهی در نشیبنگویم که شیر جهان پهلومبخوانم ز هر دانشی دفتریز هر دانشی سست مایه مباششب آتش چو خورشید گیتی فروزنه از چاره​ی هم نبرد منستزره​دار با خود و گرز گرانسپه را به قلب اندرون جای کنچنان کن که خوانندت اسفندیاربه پیش پشوتن به زانو نشاندبیاور سرافراز با رنگ و بویدگر پنج دیبای چین بارکنیکی تخت زرین و تاج سرانهمه بند صندوقها در نهفتکزیشان نهانش نیاید پدیدسرافراز و خنجرگزاران خویشبوند آن گرانمایگان ساروانبه بار اندرون گوهر و زر و سیمبه کردار بازارگانان برفتیلان سرافراز چون ساروانبدید آن دل و رای هشیار خویش
قبلی 1 12 13 14 15 16 17 18 19 20 29 بعدی


داستان هفتخوان اسفندیار [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بانگ درای آمد از کاروانبه دژ نامدارن خبر یافتندکه آمد یکی مرد بازارگانبزرگان دژ پیش باز آمدندبپرسید هریک ز سالار بارچنین داد پاسخ که باری نخستتوانایی خویش پیدا کنمشتربار بنهاد و خود رفت پیشیکی طاس پر گوهر شاهوارکه بر تافتش ساعد و آستینبران طاس پوشیده​تایی حریربه نزدیک ارجاسپ شد چاره​جویچو دیدش فرو ریخت دینار و گفتیکی مردم ای شاه بازارگانز توران به خرم به ایران برمیکی کاروانی شتر با منستهم از گوهر و افسر و رنگ و بویبه بیرون دژ کاله بگذاشتماگر شاه بیند که این کاروانبه بخت تو از هر بد ایمن شومچنین داد پاسخ که دل شاددارنیازاردت کس به توران زمینبفرمود پس تا سرای فراخبه رویین دژاندر مر او را دهندبسازد بران کلبه بازارگاهبرفتند و صندوقها را به پشتیکی مرد بخرد بپرسید و گفتکشنده بدو گفت ما هوش خویشیکی کلبه برساخت اسفندیارز هر سو فراوان خریدار خاست همی رفت پیش اندرون ساروانفراوان بگفتند و بشتافتنددرمگان فرو شد به دینارگانخریدار و گردن​فراز آمدندکزین بارها چیست کاید به کاربه تن شاه باید که بینم درستچو فرمان دهد دیده دریا کنمکه تا چون کند تیز بازار خویشز دینار چندی ز بهر نثاریکی اسپ و دو جامه دیبای چینحریر از بر و زیر مشک و عبیربه دیبا بیاراسته رنگ و بویکه با شهریاران خرد باد جفتپدر ترک و مادر ز آزادگانوگر سوی دشت دلیران برمز پوشیدنی جامه​های نشستفروشنده​ام هم خریدار جویجهان در پناه تو پنداشتمبه دروازه​ی دژ کشد ساروانبدین سایه​ی مهر تو بغنومز هر بد تن خویش آزاد دارهمان گر گرایی به ماچین و چینبه دژ بر یکی کلبه در پیش کاخهمه بارش از دشت بر سر نهندهمی داردش ایمن اندر پناهکشیدند و ماهار اشتر به مشتکه صندوق را چیست اندر نهفتنهادیم ناچار بر دوش خویشبیاراست همچون گل اندر بهاربران کلبه بر تیز بازار خاست
قبلی 1 13 14 15 16 17 18 19 20 21 29 بعدی


داستان هفتخوان اسفندیار [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ببود آن شب و بامداد پگاهز دینار وز مشک و دیبا سه تختبیامد ببوسید روی زمینچنین گفت کاین مایه​ور کاروانبدو اندرون یاره و افسرستبگوید به گنجور تا خواستهاگر هیچ شایسته بیند به گنجپذیرفتن از شهریار زمینبخندید ارجاسپ و بنواختشچه نامی بدو گفت خراد نامبه خراد گفت ای رد زاد مردز دربان نباید ترا بار خواستازان پس بپرسیدش از رنج راهچنین داد پاسخ که من ماه پنجبدو گفت از کار اسفندیارچنین داد پاسخ که ای نیک​خوییکی گفت کاسفندیار از پدردگر گفت کو از دژ گنبدانکه رزم آزماید به توران زمینبخندید ارجاسپ گفت این سخناگر کرکس آید سوی هفتخوانچو بشنید جنگی زمین بوسه داددر کلبه را نامور باز کردهمی بود چندی خرید و فروختز دینارگان یک درم بستدیچو خورشید تابان ز گنبد بگشتدو خواهرش رفتند ز ایوان به کویبه نزدیک اسفندیار آمدندچو اسفندیار آن شگفتی بدیدشد از کار ایشان دلش پر ز بیم ز ایوان دوان شد به نزدیک شاههمی برد پیش اندرون نیکبختبر ارجاسپ چندی بکرد آفرینهمی راندم تیز با ساروانکه شاه سرافراز را در خورستببیند همه کلبه آراستهبیارد همانا ندارد به رنجز بازارگان پوزش و آفرینگرانمایه​تر پایگه ساختشجهانجوی با رادی و شادکامبه رنجی همی گرد پوزش مگردبه نزد من آی آنگهی کت هواستز ایران و توران و کار سپاهکشیدم به راه اندرون درد و رنجبه ایران خبر بود وز گرگسارسخن راند زین هر کسی بارزویپرآزار گشت و بپیچید سرسپه برد و شد بر ره هفتخوانبخواهد به مردی ز ارجاسپ کیننگوید جهاندیده مرد کهنمرا اهرمن خوان و مردم مخوانبیامد ز ایوان ارجاسپ شادز بازارگان دژ پرآواز کردهمی هرکسی چشم خود را بدوختهمی این بران آن برین برزدیخریدار بازار او در گذشتغریوان و بر کفتها بر سبویدو دیده​تر و خاکسار آمدنددو رخ کرد از خواهران ناپدیدبپوشید رخ را به زیر گلیم
قبلی 1 14 15 16 17 18 19 20 21 22 29 بعدی


داستان هفتخوان اسفندیار [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برفتند هر دو به نزدیک اویبه خواهش گرفتند بیچارگانبدو گفت خواهر که ای ساروانکه روز و شبان بر تو فرخنده بادز ایران و گشتاسپ و اسفندیاربدین سان دو دخت یکی پادشابرهنه سر و پای و دوش آبکشبرهنه دوان بر سر انجمنبگرییم چندی به خونین سرشکگر آگاهیت هست از شهر مایکی بانگ برزد به زیر گلیمکه اسفندیار از بنه خود مبادز گشتاسپ آن مرد بیدادگرنبینید کاید فروشنده​امچو آواز بشنید فرخ همایچو خواهر بدانست آواز اویچنان داغ دل پیش او در بماندهمه جامه چاک و دو پایش به خاکبدانست جنگاور پاک​رایسبک روی بگشاد و دیده پرآبز کار جهان ماند اندر شگفتبدیشان چنین گفت کاین روز چندمن ایدر نه از بهر جنگ آمدمکسی را که دختر بود آبکشپدر آسمان باد و مادر زمینپس از کلبه برخاست مرد جوانبدو گفت کای شاه فرخنده باشیکی ژرف دریا درین راه بودز دریا برآمد یکی کژ بادبه کشتی همه زار و گریان شدیم ز خون برنهاده به رخ​بر دو جویبران نامور مرد بازارگاننخست از کجا راندی کاروانهمه مهتران پیش تو بنده بادچه آگاهی است ای گو نامداراسیریم در دست ناپارساپدر شادمان روز و شب خفته خوشخنک آنک پوشد تنش را کفنتو باشی بدین درد ما را پزشکبرین بوم تریاک شد زهر ماکه لرزان شدند آن دو دختر ز بیمنه آن کس به گیتی کزو کرد یادمبیناد چون او کلاه و کمرز بهر خور خویش کوشنده​امبدانست و آمد دلش باز جایبپوشید بر خویشتن راز اویسرشک از دو دیده به رخ برفشانداز ارجاسپ جانش پر از بیم و باککه او را همی بازداند همایپر از خون دل و چهره چون آفتابدژم گشت و لب را به دندان گرفتبدارید هر دو لبان را به بندبه رنج از پی نام و ننگ آمدمپسر در غم و باب در خواب خوشنخوانم برین روزگار آفرینبه نزدیک ارجاسپ آمد دوانجهاندار تا جاودان زنده باشکه بازارگان زان نه آگاه بودکه ملاح گفت آن ندارم به یادز جان و تن خویش بریان شدیم
قبلی 1 15 16 17 18 19 20 21 22 23 29 بعدی


داستان هفتخوان اسفندیار [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پذیرفتم از دادگر یک خداییکی بزم سازم به هر کشوریبخواهنده بخشم کم و بیش راکنون شاه ما را گرامی کندز لشکر سرافراز گردان که​اندچنین ساختستم که مهمان کنمچو ارجاسپ بشنید زان شاد شدبفرمود کانکو گرامی​ترستبه ایوان خراد مهمان شوندبدو گفت شاها ردا بخردامرا خانه تنگست و کاخ بلنددر مهر ماه آمد آتش کنمبدو گفت زان راه روکت هواستبیامد دمان پهلوان شادکامبکشتند اسپان و چندی به رهز هیزم که بر باره​ی دژ کشیدمی آورد چون هرچ بد خورده شدهمه نامدارن رفتند مستشب آمد یکی آتشی برفروختچو از دیده​گه دیده​بان بنگریدز جایی که بد شادمان بازگشتچو از راه نزد پشوتن رسیدپشوتن چنین گفت کز پیل و شیرکه چشم بدان از تنش دور بادبزد نای رویین و رویینه خمز هامون سوی دژ بیامد سپاههمه زیر خفتان و خود اندرونبه دژ چون خبر شد که آمد سپاههمه دژ پر از نام اسفندیاربپوشید ارجاسپ خفتان جنگ که گر یابم از بیم دریا رهایکه باشد بران کشور اندر سریگرامی کنم مرد درویش رابدین خواهش امروز نامی کندبه نزدیک شاه جهان ارجمندوزین خواهش آرایش جان کنمسر مرد نادان پر از باد شدوزین لشکر امروز نامی​ترستوگر می بود پاک مستان شوندجهاندار و بر موبدان موبدابرین باره​ی دژ شویم ارجمنددل نامداران به می خوش کنمبه کاخ اندرون میزبان پادشاستفراوان برآورد هیزم به بامکشیدند بر بام دژ یکسرهشد از دود روی هوا ناپدیدگسارنده​ی می ورا برده شدز مستی یکی شاخ نرگس به دستکه تفش همی آسمان را بسوختبه شب آنش و روز پردود دیدتو گفتی که با باد همباز گشتبگفت آنچ از آتش و دود دیدبه تنبل فزونست مرد دلیرهمه روزگاران او سور بادبرآمد ز در ناله​ی گاودمشد از گرد خورشید تابان سیاههمی از جگرشان بجوشید خونجهان نیست پیدا ز گرد سیاهدرخت بلا حنظل آورد باربمالید بر چنگ بسیار چنگ
قبلی 1 16 17 18 19 20 21 22 23 24 29 بعدی


داستان هفتخوان اسفندیار [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمود تا کهرم شیرگیربه طرخان چنین گفت کای سرفرازببر نامدران دژ ده هزارنگه کن که این جنگجویان کیندسرافراز طرخان بیامد دوانسپه دید با جوشن و ساز جنگسپه​کش پشوتن به قلب اندرونبه چنگ اندرون گرز اسفندیارجز اسفندیار تهم را نماندسپه میسره میمنه برکشیدز زخم سنانهای الماس گونبه جنگ اندر آمد سپاه از دو رویبشد پیش نوش​آذر تیغ​زنبیامد سرافراز طرخان برشچو نوش​آذر او را به هامون بدیدکمرگاه طرخان بدو نیم کردچنان هم بقلب سپه حمله بردبران​سان دو لشکر بهم برشکستسرافراز کهرم سوی دژ برفتچنین گفت کهرم به پیش پدراز ایران سپاهی بیامد بزرگسرافراز اسفندیارست و بسهمان نیزه​ی جنگ دارد به چنگغمی شد دل ارجاسپ را زان سخنبه ترکان همه گفت بیرون شویدهمه لشکر اندر میان آوریدیکی زنده زیشان ممانید نیزهمه لشکر از دژ به راه آمدندچو تاریکتر شد شب اسفندیارسر بند صندوقها برگشاد برد لشکر و کوس و شمشیر وتیربرو تیز با لشکری رزمسازهمه رزم جویان خنجرگزاروزین تاختن ساختن برچیندبدین روی دژ با یکی ترجماندرفشی سیه پیکر او پلنگسپاهی همه دست شسته به خونبه زیر اندرون باره​ی نامدارکس او را بجز شاه ایران نخواندچنان شد که کس روز روشن ندیدتو گفتی همی بارد از ابر خونهرانکس که بد گرد و پرخاشجویهمی جست پرخاش زان انجمنکه از تن به خاک اندر آرد سرشبزد دست و تیغ از میان برکشیددل کهرم از درد پربیم کردبزرگش یکی بود با مرد خردکه از تیر بر سرکشان ابر بستگریزان و لشکر همی راند تفتکه ای نامور شاه خورشیدفربه پیش اندرون نامداری سترگبدین دژ نیاید جزو هیچ​کسکه در گنبدان دژ تو دیدی به جنگکه نو شد دگر باره کین کهنز دژ یکسره سوی هامون شویدخروش هژبر ژیان آوریدکسی نام ایشان مخوانید نیزجگر خسته و کینه​خواه آمدندبپوشید نو جامه​ی کارزاریکی تا بدان بستگان جست باد
قبلی 1 17 18 19 20 21 22 23 24 25 29 بعدی


داستان هفتخوان اسفندیار [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کباب و می آورد و نوشیدنیچو نان خورده شد هر یکی را سه جامچنین گفت کامشب شبی پربلاستبکوشید و پیکار مردان کنیدازان پس یلان را به سه بهر کردیکی بهره زیشان میان حصاردگر بهره تا بر در دژ شوندسیم بهره را گفت از سرکشانکه بودند با ما ز می دوش مستخود و بیست مرد از دلیران گردبه درگاه ارجاسپ آمد دلیرچو زخم خروش آمد از در سرایابا خواهر خویش به آفریدچو آمد به تنگ اندر اسفندیارچنین گفت با خواهران شیرمردبدانجا که بازارگاه منستمباشید با من بدین رزمگاهبیامد یکی تیغ هندی به مشتهمه بارگاهش چنان شد که راهز بس خسته و کشته و کوفتهچو ارجاسپ از خواب بیدار شدبجوشید ارجاسپ از جایگاهبه دست اندرش خنجر آب​گونبدو گفت کز مرد بازارگانیکی هدیه آرمت لهراسپیبرآویخت ارجاسپ و اسفندیارپیاپی بسی تیغ و خنجر زدندبه زخم اندر ارجاسپ را کرد سستز پای اندر آمد تن پیلوارچو شد کشته ارجاسپ آزرده​جان همان جامه​ی رزم و پوشیدنیبدادند و گشتند زان شادکاماگر نام گیریم ز ایدر سزاستپناه از بلاها به یزدان کنیدهرانکس که جستند ننگ و نبردکه سازند با هرکسی کارزارز پیکار و خون ریختن نغنوندکه باید که یابید زیشان نشانسرانشان به خنجر ببرید پستبشد تیز و دیگر بدیشان سپردزره​دار و غران به کردار شیردوان پیش آزادگان شد همایبه خون مژه کرده رخ ناپدیددو پوشیده را دید چون نوبهارکز ایدر بپویید برسان گردبسی زر و سیم است و گاه منستاگر سر دهم گر ستانم کلاهکسی را که دید از دلیران بکشتنبود اندران نامور بارگاهزمین همچو دریای آشوفتهز غلغل دلش پر ز تیمار شدبپوشید خفتان و رومی کلاهدهن پر ز آواز و دل پر ز خونبیابی کنون تیغ و دینارگاننهاده برو مهر گشتاسپیاز اندازه بگذشتشان کارزارگهی بر میان گاه بر سر زدندندیدند بر تنش جایی درستجدا کردش از تن سر اسفندیارخروشی برآمد ز کاخ زنان
قبلی 1 18 19 20 21 22 23 24 25 26 29 بعدی


داستان هفتخوان اسفندیار [صفحه 23]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین است کردار گردنده دهرچه بندی دل اندر سرای سپنجبپردخت ز ارجاسپ اسفندیاربفرمود تا شمع بفروختندشبستان او را به خادم سپرددر گنج دینار او مهر کردبیامد سوی آخر و برنشستازان تازی اسپان کش آمد گزینبرفتند زانجا صد و شست مردهمان خواهران را بر اسپان نشاندوز ایرانیان نامور مرد چندچو من گفت از ایدر به بیرون شومبه ترکان در دژ ببندید سختهرانگه که آید گمانتان که منغو دیده باید که از دیدگاهچو انبوه گردد به دژ بر سپاهبه پیروزی از باره​ی کاخ پاسسر شاه ترکان ازان دیدگاهبیامد ز دژ با صد و شست مردچو نزد سپاه پشوتن رسیدسپاهش همه مانده زو در شگفتچو ماه از بر تخت سیمین نشستهمی پاسبان برخروشید سختچو ترکان شنیدند زان سان خروشدل کهرم از پاسبان خیره شدچو بشنید با اندریمان بگفتچه گویی که امشب چه شاید بدنکه یارد گشادن بدین سان دو لببباید فرستاد تا هرک هستچه بازی کند پاسبان روز جنگ گهی نوش یابیم ازو گاه زهرچو دانی که ایدر نمانی مرنچبه کیوان برآورد ز ایوان دماربه هر سوی ایوان همی سوختندازان جایگه رشته​تایی نبردبه ایوان نبودش کسی هم نبردیکی تیغ هندی گرفته به دستبفرمود تا برنهادند زینگزیده سواران روز نبردز درگاه ارجاسپ لشکر براندبه دژ ماند با ساوه​ی ارجمندخود و نامدارن به هامون شوممگر یار باشد مرا نیک​بخترسیدم بدان پاک​رای انجمنکانوشه سر و تاج گشتاسپ شاهگریزان و برگشته از رزمگاهبدارید از پاک یزدان سپاسبینداخت باید به پیش سپاهخروشان و جوشان به دشت نبردبرو نامدار آفرین گستریدکه مرد جوان آن دلیری گرفتسه پاس از شب تیره اندر گذشتکه گشتاسپ شاهست و پیروز بختنهادند یکسر به آواز گوشروانش ز آواز او تیره شدکه تیره شب آواز نتوان نهفتبباید همی داستانها زدنبه بالین شاهی درین تیره​شبسرانشان به خنجر ببرند پستبرین نامداران شود کار تنگ
قبلی 1 19 20 21 22 23 24 25 26 27 29 بعدی


داستان هفتخوان اسفندیار [صفحه 24]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
وگر دشمن ما بود خانگیبه آواز بد گفتن و فال بدبدین گونه آواز پیوسته شدز بس نعره از هر سوی زین نشانسپه گفت کآواز بسیار گشتکنون دشمن از خانه بیرون کنیمدل کهرم از پاسبان تنگ شدبه لشکر چنین گفت کز خواب شاهکنون بی​گمان باز باید شدنبزرگان چنین روی برگاشتندپس اندر همی آمد اسفندیارچو کهرم بر باره​ی دژ رسیدچنین گفت کاکنون بجز رزم کارهمه تیغها برکشیم از نیامبه چهره چو تاب اندر آورد بختدو لشکر بران سان برآشوفتندچنین تا برآمد سپیده​دمانبرفتند مردان اسفندیاربریده سر شاه ارجاسپ رابه پیش سپاه اندر انداختندخروشی برآمد ز توران سپاهدو فرزند ارجاسپ گریان شدندبدانست لشکر که آن جنگ چیستبگفتند رادا دلیرا سراکه کشتت که بر دشت کین کشته بادسپردن کرا باید اکنون بنهچو ارجاسپ پردخته شد قلبگاهسپه را به مرگ آمد اکنون نیازازان پس همه پیش مرگ آمدندده و دار برخاست از رزمگاه بجوی همی روز بیگانگیبکوبیم مغزش به گوپال بددل کهرم از پاسبان خسته شدپر آواز شد گوش گردنکشاناز اندازه​ی پاسبان برگذشتازان پس برین چاره افسون کنیمبپیچید و رویش پر آژنگ شددل من پر از رنج شد جان تباهندانم کزین پس چه شاید بدنبه شب دشت پیکار بگذاشتندزره​دار با گرزه​ی گاوسارپس لشکر ایرانیان را بدیدچه ماندست با گرد اسفندیاربه خنجر فرستاد باید پیامبران نامداران ببد کار سختهمی بر سر یکدگر کوفتندبزرگان چین را سرآمد زمانبران نامور باره​ی شهریارجهاندار و خونیز لهراسپ راز پیکار ترکان بپرداختندز سر برگرفتند گردان کلاهچو بر آتش تیز بریان شدندوزان رزم بد بر که باید گریستسپهدار شیراوژنا مهترابرو جاودان روز برگشته باددرفش که داریم بر میمنهمبادا کلاه و مبادا سپاهز خلج پر از درد شد تا طراززره​دار با گرز و ترگ آمدندهوا شد به کردار ابر سیاه
قبلی 1 20 21 22 23 24 25 26 27 28 29 بعدی


داستان هفتخوان اسفندیار [صفحه 25]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به هر جای بر توده​ی کشته بودهمه دشت بی​تن سر و یال بودز خون بر در دژ همی موج خاستچو اسفندیار اندر آمد ز جایدو جنگی بران سان برآویختندتهمتن کمربند کهرم گرفتبرآوردش از جای و زد بر زمیندو دستش ببستند و بردند خوارهمی گرز بارید همچون تگرگسر از تیغ پران چو برگ از درختهمی موج زد خون بران رزمگاهنداند کسی آرزوی جهانکسی کش سزاوار بد بارگیهرانکس که شد در دم اژدهاز ترکان چینی فراوان نماندهمه ترگ و جوشن فرو ریختنددوان پیش اسفندیار آمدندسپهدار خونریز و بیداد بودکسی را نداد از یلان زینهاربه توران زمین شهریاری نماندسراپرده و خیمه برداشتندبران روی دژ بر ستاره بزدبزد بر در دژ دو دار بلندسر اندریمان نگونسار کردسپاهی برون کرد بر هر سویبفرمود تا آتش اندر زدندبه جایی دگر نامداری نماندتو گفتی که ابری برآمد سیاهجهانجوی چون کار زان گونه دیددبیر جهاندیده را پیش خواند کسی را کجا روز برگشته بودبه جای دگر گرز و گوپال بودکه دانست دست چپ از دست راستسپهدار کهرم بیفشارد پایکه گفتی بهمشان برآمیختندمر او را ازان پشت زین برگرفتهمه لشکرش خواندند آفرینپراگنده شد لشکر نامدارزمین پر ز ترگ و هوا پر ز مرگیکی ریخت خون و یکی یافت تختسری زیر نعل و سری با کلاهنخواهد گشادن بمابر نهانگریزان همی راند یکبارگیبکوشید و هم زو نیامد رهاوگر ماند کس نام ایشان نخواندهم از دیده​ها خون برآمیختندهمه دیده چون جویبار آمدندسپاهش به بیدادگر شاد بودبکشتند زان خستگان بی​شمارز ترکان چین نامداری نماندبدان خستگان جای بگذاشتندچو پیدا شد از هر دری نیک و بدفرو هشت از دار پیچان کمندبرادرش را نیز بر دار کردبه جایی که آمد نشان گویهمه شهر توران بهم بر زدندبه چین و به توران سواری نماندببارید آتش بران رزمگاهسران را بیاورد و می درکشیدازان چاره و چنگ چندی براند
قبلی 1 21 22 23 24 25 26 27 28 29 بعدی


داستان هفتخوان اسفندیار [صفحه 26]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بر تخت بنشست فرخ دبیرنخستین که نوک قلم شد سیاهخداوند کیوان و ناهید و هورخداوند پیروزی و فرهیخداوند جان و خداوند رایازو جاودان کام گشتاسپ شادرسیدم به راهی به توران زمیناگر برگشایم سراسر سخنچه دستور باشد مرا شهریاربه دیدار او شاد و خرم شوموزان چاره​هایی که من ساختمبه رویین دژ ارجاسپ و کهرم نماندکسی را ندادم به جان زینهارهمی مغز مردم خورد شیر و گرگفلک روشن از تاج گشتاسپ بادچو بر نامه بر مهر اسفندیارهیونان کفک​افگن و تیزروبماند از پی پاسخ نامه رابسی برنیامد که پاسخ رسیدسر پاسخ نامه بود از نخستخرد یافته مرد یزدان شناسدگر گفت کز دادگر یک خدایدرختی بکشتم به باغ بهشتبرش سرخ یاقوت و زر آمدستبماناد تا جاودان این درختیکی آنک گفتی که کین نیادگر آنک گفتی ز خون ریختنتن شهریاران گرامی بودنگهدار تن باش و آن خردسه دیگر که گفتی به جان زینهار قلم خواست و قرطاس و مشک و عبیرگرفت آفرین بر خداوند ماهخداوند پیل و خداوند مورخداوند دیهیم و شاهنشهیخداوند نیکی​ده و رهنمایبه مینو همه یاد لهراسپ بادکه هرگز نخوانم برو آفرینسر مرد نو گردد از غم کهنبخوانم برو نامه​ی کارزارازین رنج دیرینه بی​غم شومکه تا دل ز کینه بپرداختمجز از مویه و درد و ماتم نماندگیا در بیابان سرآورد بارجز از دل نجوید پلنگ سترگزمین گلشن شاه لهراسپ بادنهادند و جستند چندی سواربه ایران فرستاد سالار نوبکشت آتش مرد بدکامه رایکی نامه بد بند بد را کلیدکه پاینده بادآنک نیکی بجستبه نیکی ز یزدان شناسد سپاسبخواهیم کو باشدت رهنمایکزان بارورتر فریدون نکشتهمه برگ او زیب و فر آمدستترا باد شادان دل و نیک​بختبجستم پر از چاره و کیمیابه تنها به رزم اندر آویختنکه از کوشش سخت نامی بودکه جان را به دانش خرد پروردندادم کسی را ز چندان سوار
قبلی 1 22 23 24 25 26 27 28 29 بعدی


داستان هفتخوان اسفندیار [صفحه 27]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همیشه دلت مهربان باد و گرممبادا ترا پیشه خون ریختنبه کین برادرت بی سی و هشتو دیگر کزان پیر گشته نیاچو خون ریختندش تو خون ریختیهمیشه بدی شاد و به روزگارنیازست ما را به دیدار توچه نامه بخوانی بنه بر نشانهیون تگاور ز در بازگشتسوار هیونان چو باز آمدندچو آن نامه برخواند اسفندیارجز از گنج ارجاسپ چیزی نماندسپاهش همه زو توانگر شدندشتر بود و اسپان به دشت و به کوههیون خواست از هر دری ده​هزارهمه گنج ارجاسپ در باز کردهزار اشتر از گنج دینار شاهصد از مشک و ز عنبر و گوهراناز افگندنیهای دیبا هزارچو سیصد شتر جامه​ی چینیانعماری بسیچید و دیبا جلیلبه رخ چون بهار و به بالا چو سروابا خواهران یل اسفندیارز پوشیده رویان ارجاسپ پنجدو خواهر دو دختر یکی مادرشهمه باره​ی شهر زد بر زمینسه پور جوان را سپهدار گفتبه راه ار کسی سر بپیچد ز دادشما راه سوی بیابان بریدسوی هفتخوان من به نخجیر شیر پر از شرم جان لب پر آوای نرمنه بی​کینه با مهتر آویختناز اندازه خون ریختن درگذشتز دل دور کرده بد و کیمیاچو شیران جنگی برآویختیروان را خرد بادت آموزگاربدان پر خرد جان بیدار توبدین بارگاه آی با سرکشانهمه شهر ایران پرآواز گشتبه نزد تهمتن فراز آمدندببخشید دینار و برساخت کارهمه گنج خویشان او برفشانداز اندازه​ی کار برتر شدندبه داغ سپهدار توران گروهپراگنده از دشت وز کوهساربه کپان درم سختن آغاز کردچو سیصد ز دیبا و تخت و کلاهصد از تاج وز نامدار افسرانبفرمود تا برنهادند بارز منسوج و زربفت وز پرنیانکنیزک ببردند چینی دو خیلمیانها چو غرو و به رفتن تذروبرفتند بت روی صد نامدارببردند بامویه و درد و رنجپر از درد و با سوک و خسته برشبرآورد گرد از بر و بوم چینپراگنده باشید با گنج جفتسرانشان به خنجر ببرید شادسنانها چو خورشید تابان بریدبیابم شما ره مپویید دیر
قبلی 1 23 24 25 26 27 28 29 بعدی


داستان هفتخوان اسفندیار [صفحه 28]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نخستین بگیرم سر راه راسوی هفتخوان آمد اسفندیارچو نزدیک آن جای سرما رسیدهوا خوش​گوار و زمین پرنگاروزان جایگه خواسته برگرفتچو نزدیکی شهر ایران رسیددو هفته همی بود با یوز و بازسه فرزند پرمایه را چشم داشتبه نزد پدر چو بیامد پسرکه راهی درشت این که من کوفتمزمین بوسه دادند هر سه پسروزان جایگه سوی ایران کشیدهمه شهر ایران بیاراستندز دیوارها جامه آویختندهوا پر ز آوای رامشگرانچو گشتاسپ بشنید رامش گزیدز لشکر بفرمود تا هرک بودهمه با درفش و تبیره شدندپدر رفت با نامور بخردانبیامد به پیش پسر تازه​رویچو روی پدر دید شاه جوانبرانگیخت از جای شبرنگ رابیامد پدر را به بر در گرفتبسی خواند بر فر او آفرینوزانجا به ایوان شاه آمدندبیاراست گشتاسپ ایوان و تختبه ایوانها در نهادند خوانبیامد ز هر گنبدی میگسارمی خسروانی به جام بلورهمه چهره​ی دوستان برفروخت ببینم شما را سر ماه رابه نخجیر با لشکری نامدارهمه خواسته گرد بر جای دیدتو گفتی به تیر اندر آمد بهارهمی ماند از کار اختر شگفتبه جای دلیران و شیران رسیدغمی بود از رنج راه درازز دیر آمدنشان به دل خشم داشتبخندید با هر یکی تاجورز دیر آمدنتان برآشوفتمکه چون تو که باشد به گیتی پدرهمه گنج سوی دلیران کشیدمی و رود و رامشگران خواستندزبر مشک و عنبر همی بیختندزمین پر سواران نیزه​ورانبه آواز او جام می درکشیدز کشور کسی کو بزرگی نمودبزرگان لشکر پذیره شدندبزرگان فرزانه و موبدانهمه شهر ایران پر از گفت و گویدلش گشت شادان و روشن​روانفروزنده​ی آتش جنگ راپدر ماند از کار او در شگفتکه بی​تو مبادا زمان و زمینجهانی ورا نیکخواه آمدنددلش گشت خرم بدان نیک​بختبه سالار گفتا مهان را بخوانبه نزدیک آن نامور شهریارگسارنده می داد رخشان چو هوردل دشمنان را به آتش بسوخت
قبلی 1 24 25 26 27 28 29 بعدی


داستان هفتخوان اسفندیار [صفحه 29]
1
2
3
4
5
6
7
8
پسر خورد با شرم یاد پدربپرسید گشتاسپ از هفتخوانسخنهای دیرینه یاد آوریمچو فردا به هشیاری آن بشنویبرفتند هرکس که گشتند مستسرآمد کنون قصه​ی هفتخوانکه او داد بر نیک و بد دستگاهاگر شاه پیروز بپسندد این پدر همچنان نیز یاد پسرپدر را پسر گفت نامه بخوانبه گفتار لب را به داد آوریمبه پیروزی دادگر بگروییکی ماه​رخ دست ایشان به دستبه نام جهان داور این را بخوانخداوند خورشید و تابنده ماهنهادیم بر چرخ گردنده زین
قبلی 1 20 21 22 23 24 25 26 27 28 29


داستان رستم و اسفندیار [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون خورد باید می خوشگوارهوا پر خروش و زمین پر ز جوشدرم دارد و نقل و جام نبیدمرا نیست فرخ مر آن را که هستهمه بوستان زیر برگ گلستبه پالیز بلبل بنالد همیچو از ابر بینم همی باد و نمشب تیره بلبل نخسپد همیبخندد همی بلبل از هر دوانندانم که عاشق گل آمد گر ابربدرد همی باد پیراهنشبه عشق هوا بر زمین شد گواکه داند که بلبل چه گوید همینگه کن سحرگاه تا بشنویهمی نالد از مرگ اسفندیارچو آواز رستم شب تیره ابرز بلبل شنیدم یکی داستانکه چون مست باز آمد اسفندیارکتایون قیصر که بد مادرشچو از خواب بیدار شد تیره شبچنین گفت با مادر اسفندیارمرا گفت چون کین لهراسپ شاههمان خواهران را بیاری ز بندجهان از بدان پاک بی​خو کنیهمه پادشاهی و لشکر تراستکنون چون برآرد سپهر آفتاببگویم پدر را سخنها که گفتوگر هیچ تاب اندر آرد به چهرکه بی​کام او تاج بر سر نهمترا بانوی شهر ایران کنم که می​بوی مشک آید از جویبارخنک آنک دل شاد دارد به نوشسر گوسفندی تواند بریدببخشای بر مردم تنگدستهمه کوه پرلاله و سنبلستگل از ناله​ی او ببالد همیندانم که نرگس چرا شد دژمگل از باد و باران بجنبد همیچو بر گل نشیند گشاید زبانچو از ابر بینم خروش هژبردرفشان شود آتش اندر تنشبه نزدیک خورشید فرمانروابه زیر گل اندر چه موید همیز بلبل سخن گفتنی پهلویندارد بجز ناله زو یادگاربدرد دل و گوش غران هژبرکه برخواند از گفته​ی باستاندژم گشته از خانه​ی شهریارگرفته شب و روز اندر برشیکی جام می خواست و بگشاد لبکه با من همی بد کند شهریاربخواهی به مردی ز ارجاسپ شاهکنی نام ما را به گیتی بلندبکوشی و آرایشی نو کنیهمان گنج با تخت و افسر تراستسر شاه بیدار گردد ز خوابندارد ز من راستیها نهفتبه یزدان که بر پای دارد سپهرهمه کشور ایرانیان را دهمبه زور و به دل جنگ شیران کنم
1 2 3 4 5 6 7 8 9 10 57 بعدی


داستان رستم و اسفندیار [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
غمی شد ز گفتار او مادرشبدانست کان تاج و تخت و کلاهبدو گفت کای رنج دیده پسرمگر گنج و فرمان و رای و سپاهیکی تاج دارد پدر بر پسرچو او بگذرد تاج و تختش تراستچه نیکوتر از نره شیر ژیانچنین گفت با مادر اسفندیارکه پیش زنان راز هرگز مگویمکن هیچ کاری به فرمان زنپر از شرم و تشویر شد مادرشبشد پیش گشتاسپ اسفندیاردو روز و دو شب باده​ی خام خوردسیم روز گشتاسپ آگاه شدهمی در دل اندیشه بفزایدشبخواند آن زمان شاه جاماسپ رابرفتند با زیجها برکنارکه او را بود زندگانی درازبه سر بر نهد تاج شاهنشهیچو بشنید دانای ایران سخنز دانش بروها پر از تاب کردهمی گفت بد روز و بد اخترممرا کاشکی پیش فرخ زریروگر خود نکشتی پدر مر مراورا هم ندیدی به خاک اندرونچو اسفندیاری که از چنگ اویز دشمن جهان سربسر پاک کردجهان از بداندیش بی​بیم کردازاین پس غم او بباید کشیدبدو گفت شاه ای پسندیده مرد همه پرنیان خار شد بر برشنبخشد ورا نامبردار شاهز گیتی چه جوید دل تاجورتو داری برین بر فزونی مخواهتو داری دگر لشکر و بوم و بربزرگی و شاهی و بختش تراستبه پیش پدر بر کمر بر میانکه نیکو زد این داستان هوشیارچو گویی سخن بازیابی بکویکه هرگز نبینی زنی رای زنز گفته پشیمانی آمد برشهمی بود به آرامش و میگساربر ماهرویش دل آرام کردکه فرزند جوینده​ی گاه شدهمی تاج و تخت آرزو آیدشهمان فال گویان لهراسپ رابپرسید شاه از گو اسفندیارنشیند به شادی و آرام و نازبرو پای دارد بهی و مهینگه کرد آن زیجهای کهنز تیمار مژگان پر از آب کردببارید آتش همی بر سرمزمانه فگندی به چنگال شیرنگشتی به جاماسپ بداخترابران سان فگنده پیش پر ز خونبدرد دل شیر ز آهنگ اویبه رزم اندرون نیستش هم نبردتن اژدها را به دو نیم کردبسی شور و تلخی بباید چشیدسخن گوی وز راه دانش مگرد
قبلی 1 2 3 4 5 6 7 8 9 10 57 بعدی


داستان رستم و اسفندیار [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
هلا زود بشتاب و با من بگویگر او چون زریر سپهبد بودورا در جهان هوش بر دست کیستبدو گفت جاماسپ کای شهریارورا هوش در زاولستان بودبه جاماسپ گفت آنگهی شهریارکه گر من سر تاج شاهنشهینبیند بر و بوم زاولستانشود ایمن از گردش روزگار؟چنین داد پاسخ ستاره شمرازین بر شده تیز چنگ اژدهابباشد همه بودنی بی​گماندل شاه زان در پراندیشه شدبد اندیشه و گردش روزگارچو بگذشت شب گرد کرده عناننشست از بر تخت زر شهریارهمی بود پیشش پرستارفشچو در پیش او انجمن شد سپاههمه موبدان پیش او بر ردهپس اسفندیار آن یل پیلتنبدو گفت شاها انوشه بدیسر داد و مهر از تو پیدا شدستتو شاهی پدر من ترا بنده​امتو دانی که ارجاسپ از بهر دینبخوردم من آن سخت سوگندهاکه هرکس که آرد به دین در شکستمیانش به خنجر کنم به دو نیموزان پس که ارجاسپ آمد به جنگمرا خوار کردی به گفت گرزمببستی تن من به بند گران کزین پرسشم تلخی آمد به رویمرا زیستن زین سپس بد بودکزان درد ما را بباید گریستتواین روز را خوار مایه مداربه دست تهم پور دستان بودبه من بر بگردد بد روزگار؟سپارم بدو تاج و تخت مهینداند کس او را به کاولستانبود اختر نیکش آموزگار؟که بر چرخ گردان نیابد گذربه مردی و دانش که آمد رهانجستست ازو مرد دانا زمانسرش را غم و درد هم پیشه شدهمی بر بدی بودش آموزگاربرآورد خورشید رخشان سنانبشد پیش او فرخ اسفندیارپراندیشه و دست کرده به کشز نامآوران وز گردان شاهز اسپهبدان پیش او صف زدهبرآورد از درد آنگه سخنتوی بر زمین فره ایزدیهمان تاج و تخت از تو زیبا شدستهمیشه به رای تو پوینده​امبیامد چنان با سواران چینبپذرفتم آن ایزدی پندهادلش تاب گیرد شود بت​پرستنباشد مرا از کسی ترس و بیمنبر گشتم از جنگ دشتی پلنگکه جام خورش خواستی روز بزمستونها و مسمار آهنگران
قبلی 1 2 3 4 5 6 7 8 9 10 57 بعدی


داستان رستم و اسفندیار [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سوی گنبدان دژ فرستادیمبه زاول شدی بلخ بگذاشتیبدیدی همی تیغ ارجاسپ راچو جاماسپ آمد مرا بسته دیدمرا پادشاهی پذیرفت و تختبدو گفتم این بندهای گرانبمانم چنین هم به فرمان شاهبه یزدان نمایم به روز شمارمرا گفت گر پند من نشنویدگر گفت کز خون چندان سرانبران رزمگه خسته تنها به تیردگر گرد آزاده فرشیدوردز ترکان گریزان شده شهریارنسوزد دلت بر چنین کارهاسخنها جزین نیز بسیار گفتغل و بند بر هم شکستم همهازیشان بکشتم فزون از شمارگر از هفتخوان برشمارم سخنز تن باز کردم سر ارجاسپ رازن و کودکانش بدین بارگاههمه نیکویها بکردی به گنجز بس بند و سوگند و پیمان توهمی گفتی ار باز بینم تراسپارم ترا افسر و تخت عاجمرا از بزرگان برین شرم خاستبهانه کنون چیست من بر چیمبه فرزند پاسخ چنین داد شاهازین بیش کردی که گفتی تو کارنبینم همی دشمنی در جهانکه نام تو یابد نه پیچان شود ز خواری به بدکارگان دادیمهمه رزم را بزم پنداشتیفگندی به خون پیر لهراسپ راوزان بستگیها تنم خسته دیدبران نیز چندی بکوشید سختبه زنجیر و مسمار آهنگراننخواهم سپاه و نخواهم کلاهبنالم ز بدگوی با کردگاربسازی ابر تخت بر بدخویسرافراز با گرزهای گرانهمان خواهرانت ببرده اسیرفگندست خسته به دشت نبردهمی پیچد از بند اسفندیاربدین درد و تیمار و آزارهاکه گفتار با درد و غم بود جفتدوان آمدم نزد شاه رمهز کردار من شاد شد شهریارهمانا که هرگز نیاید به بنبرافراختم نام گشتاسپ رابیاوردم آن گنج و تخت و کلاهمرا مایه خون آمد و درد و رنجهمی نگذرم من ز فرمان توز روشن روان برگزینم تراکه هستی به مردی سزاوار تاجکه گویند گنج و سپاهت کجاستپس از رنج پویان ز بهر کیمکه از راستی بگذری نیست راهکه یار تو بادا جهان کردگارنه در آشکارا نه اندر نهانچه پیچان همانا که بیجان شود
قبلی 1 2 3 4 5 6 7 8 9 10 57 بعدی


داستان رستم و اسفندیار [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به گیتی نداری کسی را همالکه او راست تا هست زاولستانبه مردی همی ز آسمان بگذردکه بر پیش کاوس کی بنده بودبه شاهی ز گشتاسپ نارد سخنبه گیتی مرا نیست کس هم نبردسوی سیستان رفت باید کنونبرهنه کنی تیغ و گوپال رازواره فرامرز را همچنینبه دادار گیتی که او داد زورکه چون این سخنها به جای آوریسپارم به تو تاج و تخت و کلاهچنین پاسخ آوردش اسفندیارهمی دور مانی ز رستم کهنتو با شاه چین جنگ جوی و نبردچه جویی نبرد یکی مرد پیرز گاه منوچهر تا کیقبادنکوکارتر زو به ایران کسیهمی خواندندش خداوند رخشنه اندر جهان نامداری نوستاگر عهد شاهان نباشد درستچنین داد پاسخ به اسفندیارهرانکس که از راه یزدان بگشتهمانا شنیدی که کاوس شاههمی باسمان شد به پر عقابز هاماوران دیوزادی ببردسیاوش به آزار او کشته شدکسی کو ز عهد جهاندار گشتاگر تخت خواهی ز من با کلاهچو آن​جا رسی دست رستم ببند مگر بی​خرد نامور پور زالهمان بست و غزنین و کاولستانهمی خویشتن کهتری نشمردز کیخسرو اندر جهان زنده بودکه او تاج نو دارد و ما کهنز رومی و توری و آزاد مردبه کار آوری زور و بند و فسونبه بند آوری رستم زال رانمانی که کس برنشیند به زینفروزنده​ی اختر و ماه و هورز من نشنوی زین سپس داورینشانم بر تخت بر پیشگاهکه ای پرهنر نامور شهریاربراندازه باید که رانی سخنازان نامداران برانگیز گردکه کاوس خواندی ورا شیرگیردل شهریاران بدو بود شادنبودست کاورد نیکی بسیجهانگیر و شیراوژن و تاج​بخشبزرگست و با عهد کیخسروستنباید ز گشتاسپ منشور جستکه ای شیر دل پرهنر نامدارهمان عهد او گشت چون باد دشتبه فرمان ابلیس گم کرد راهبه زاری به ساری فتاد اندر آبشبستان شاهی مر او را سپردهمه دوده زیر و زبر گشته شدبه گرد در او نشاید گذشتره سیستان گیر و برکش سپاهبیارش به بازو فگنده کمند
قبلی 1 2 3 4 5 6 7 8 9 10 57 بعدی


داستان رستم و اسفندیار [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زواره فرامرز و دستان سامپیاده دوانش بدین بارگاهازان پس نپیچد سر از ما کسیسپهبد بروها پر از تاب کردترا نیست دستان و رستم به کاردریغ آیدت جای شاهی همیترا باد این تخت و تاج کیانولیکن ترا من یکی بنده​امبدو گفت گشتاسپ تندی مکنز لشکر گزین کن فراوان سوارسلیح و سپاه و درم پیش تستچه باید مرا بی​تو گنج و سپاهچنین داد پاسخ یل اسفندیارگر ایدونک آید زمانم فرازز پیش پدر بازگشت او به تاببه ایوان خویش اندر آمد دژمکتایون چو بشنید شد پر ز خشمچنین گفت با فرخ اسنفدیارز بهمن شنیدم که از گلستانببندی همی رستم زال راز گیتی همی پند مادر نیوشسواری که باشد به نیروی پیلبدرد جگرگاه دیو سپیدهمان ماه هاماوران را بکشتهمانا چو سهراب دیگر سواربه چنگ پدر در به هنگام جنگبه کین سیاوش ز افراسیابکه نفرین برین تخت و این تاج بادمده از پی تاج سر را به بادپدر پیر سر گشت و برنا توی نباید که سازند پیش تو دامبیاور کشان تا ببیند سپاهاگر کام اگر گنج یابد بسیبه شاه جهان گفت زین بازگردهمی راه جویی به اسفندیارمرا از جهان دور خواهی همیمرا گوشه​یی بس بود زین جهانبه فرمان و رایت سرافگنده​امبلندی بیابی نژندی مکنجهاندیدگان از در کارزارنژندی به جان بداندیش تستهمان گنج و تخت و سپاه و کلاهکه لشکر نیاید مرا خود به کاربه لشکر ندارد جهاندار بازچه از پادشاهی چه از خشم بابلبی پر ز باد و دلی پر ز غمبه پیش پسر شد پر از آب چشمکه ای از کیان جهان یادگارهمی رفت خواهی به زابلستانخداوند شمشیر و گوپال رابه بد تیز مشتاب و چندین مکوشز خون رانداندر زمین جوی نیلز شمشیر او گم کند راه شیدنیارست گفتن کس او را درشتنبودست جنگی گه کارزاربه آوردگه کشته شد بی​درنگز خون کرد گیتی چو دریای آببرین کشتن و شور و تاراج بادکه با تاج شاهی ز مادر نزادبه زور و به مردی توانا توی
قبلی 1 2 3 4 5 6 7 8 9 10 57 بعدی


داستان رستم و اسفندیار [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپه یکسره بر تو دارند چشمجز از سیستان در جهان جای هستمرا خاکسار دو گیتی مکنچنین پاسخ آوردش اسفندیارهمانست رستم که دانی همینکوکارتر زو به ایران کسیچو او را به بستن نباشد رواولیکن نباید شکستن دلمچگونه کشم سر ز فرمان شاهمرا گر به زاول سرآید زمانچو رستم بیاید به فرمان منببارید خون از مژه مادرشبدو گفت کای زنده پیل ژیاننباشی بسنده تو با پیلتنمبر پیش پیل ژیان هوش خویشاگر زین نشان رای تو رفتنستبه دوزخ مبر کودکان را به پایبه مادر چنین گفت پس جنگجویچو با زن پس پرده باشد جوانبه هر رزمگه باید او را نگاهمرا لشکری خود نیاید به کارز پیش پسر مادر مهربانهمه شب ز مهر پسر مادرشبه شبگیر هنگام بانگ خروسچو پیلی به اسپ اندر آورد پایهمی رفت تا پیشش آمد دو راهدژ گنبدان بود راهش یکیشترانک در پیش بودش بخفتهمی چوب زد بر سرش ساروانجهان​جوی را آن بد آمد به فال میفگن تن اندر بلایی به خشمدلیری مکن تیز منمای دستازین مهربان مام بشنو سخنکه ای مهربان این سخن یاددارهنرهاش چون زند خوانی همینیابی و گر چند پویی بسیچنین بد نه خوب آید از پادشاکه چون بشکنی دل ز جان بگسلمچگونه گذارم چنین دستگاهبدان سو کشد اخترم بی​گمانز من نشنود سرد هرگز سخنهمه پاک بر کند موی از سرشهمی خوار گیری ز نیرو رواناز ایدر مرو بی یکی انجمننهاده بدین گونه بر دوش خویشهمه کام بدگوهر آهرمنستکه دانا بخواند ترا پاک رایکه نابردن کودکان نیست رویبماند منش پست و تیره​روانگذارد بهر زخم گوپال شاهجز از خویش و پیوند و چندی سواربیامد پر از درد و تیره​روانز دیده همی ریخت خون بر برشز درگاه برخاست آوای کوسبیاورد چون باد لشکر ز جایفرو ماند بر جای پیل و سپاهدگر سوی ز اول کشید اندکیتو گفتی که گشتست با خاک جفتز رفتن بماند آن زمان کاروانبفرمود کش سر ببرند و یال
قبلی 1 3 4 5 6 7 8 9 10 11 57 بعدی


داستان رستم و اسفندیار [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدان تا بدو بازگردد بدیبریدند پرخاشجویان سرشغمی گشت زان اشتر اسفندیارچنین گفت کانکس که پیروز گشتبد و نیک هر دو ز یزدان بودوزانجا بیامد سوی هیرمندبر آیین ببستند پرده​سرایشراعی بزد زود و بنهاد تختمی آورد و رامشگران را بخواندبه رامش دل خویشتن شاد کردچو گل بشکفید از می سالخوردبه یاران چنین گفت کز رای شاهمرا گفت بر کار رستم بسیچبه کردن برفتم برای پدربسی رنج دارد به جای سرانهمه شهر ایران بدو زنده​اندفرستاده باید یکی تیز ویرسواری که باشد ورا فر و زیبگر ایدونک آید به نزدیک مابه خوبی دهد دست بند مرانخواهم من او را بجز نیکوییپشوتن بدو گفت اینست راهبفرمود تا بهمن آمدش پیشبدو گفت اسپ سیه بر نشینبنه بر سرت افسر خسرویبران سان که هرکس که بیند ترابداند که هستی تو خسرونژادببر پنج بالای زرین ستامهم از راه تا خان رستم براندرودش ده از ما و خوبی نمای نباشد بجز فره ایزدیبدو بازگشت آن زمان اخترشگرفت آن زمان اختر شوم خوارسر بخت او گیتی افروز گشتلب مرد باید که خندان بودهمی بود ترسان ز بیم گزندبزرگان لشگر گزیدند جایبران تخت بر شد گو نیک​بختبسی زر و گوهر بریشان فشانددل راد مردان پر از یاد کردرخ نامداران و شاه نبردنپیچیدم و دور گشتم ز راهز بند و ز خواری میاسای هیچکنون این گزین پیر پرخاشخرجهان راست کرده به گرز گراناگر شهریارند و گر بنده​اندسخن​گوی و داننده و یادگیرنگیرد ورا رستم اندر فریبدرفشان کند رای تاریک مابه دانش ببندد گزند مرااگر دور دارد سر از بدخوییبرین باش و آزرم مردان بخواهورا پندها داد ز اندازه بیشبیارای تن را به دیبای چیننگارش همه گوهر پهلویز گردنکشان برگزیند تراکند آفریننده را بر تو یادسرافراز ده موبد نیک​ناممکن کار بر خویشتن برگرانبیارای گفتار و چربی فزای
قبلی 1 4 5 6 7 8 9 10 11 12 57 بعدی


داستان رستم و اسفندیار [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگویش که هرکس که گردد بلندز دادار باید که دارد سپاسچو باشد فزاینده​ی نیکوییبیفزایدش کامگاری و گنجچو دوری گزیند ز کردار زشتبد و نیک بر ما همی بگذردسرانجام بستر بود تیره​خاکبه گیتی هرانکس که نیکی شناختهمان بر که کاری همان بدرویکنون از تو اندازه گیریم راستکه بگذاشتی سالیان بی​شماراگر بازجویی ز راه خردکه چندین بزرگی و گنج و سپاهز پیش نیاکان ما یافتیچه مایه جهان داشت لهراسپ شاهچو او شهر ایران به گشتاسپ دادسوی او یکی نامه ننوشته​اینرفتی به درگاه او بنده​وارز هوشنگ و جم و فریدون گردهمی رو چنین تا سر کیقبادچو گشتاسپ شه نیست یک نامدارپذیرفت پاکیزه دین بهیچو خورشید شد راه گیهان خدیوازان پس که ارجاسپ آمد به جنگندانست کس لشکرش را شماریکی گورستان کرد بر دشت کینهمانا که تا رستخیز این سخنکنون خاور او راست تا باخترز توران زمین تا در هند و رومز دشت سواران نیزه گزار جهاندار وز هر بدی بی​گزندکه اویست جاوید نیکی شناسبه پرهیز دارد سر از بدخوییبود شادمان در سرای سپنجبیابد بدان گیتی اندر بهشتچنین داند آن کس که دارد خردبپرد روان سوی یزدان پاکبکوشید و با شهریاران بساختسخن هرچ گویی همان بشنوینباید برین بر فزون و نه کاستبه گیتی بدیدی بسی شهریاربدانی که چونین نه اندر خوردگرانمایه اسپان و تخت و کلاهچو در بندگی تیز بشتافتینکردی گذر سوی آن بارگاهنیامد ترا هیچ زان تخت یاداز آرایش بندگی گشته​اینخواهی به گیتی کسی شهریارکه از تخم ضحاک شاهی ببردکه تاج فریدون به سر بر نهادبه رزم و به بزم و به رای و شکارنهان گشت گمراهی و بی​رهینهان شد بدآموزی و راه دیوسپه چون پلنگان و مهتر نهنگپذیره شدش نامور شهریارکه پیدا نبد پهن روی زمینمیان بزرگان نگردد کهنهمی بشکند پشت شیران نرجهان شد مر او را چو یک مهره مومبه درگاه اویند چندی سوار
قبلی 1 5 6 7 8 9 10 11 12 13 57 بعدی


داستان رستم و اسفندیار [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فرستندش از مرزها باژ و ساوازان گفتم این با توای پهلواننرفتی بدان نامور بارگاهکرانی گرفتستی اندر جهانفرامش ترا مهتران چون کنندهمیشه همه نیکویی خواستیاگر بر شمارد کسی رنج توز شاهان کسی بر چنین داستانمرا گفت رستم ز بس خواستهبه زاول نشستست و گشتست مستبرآشفت یک روز و سوگند خوردکه او را بجز بسته در بارگاهکنون من ز ایران بدین آمدمبپرهیز و پیچان شو از خشم اویچو اینجا بیایی و فرمان کنیبه خورشید رخشان و جان زریرکه من زین پشیمان کنم شاه راکه من زین که گفتم نجویم فروغپشوتن برین بر گوای منستهمی جستم از تو من آرام شاهپدر شهریارست و من کهترمهمه دوده اکنون بباید نشستزواره فرامرز و دستان سامهمه پند من یک به یک بشنویدنباید که این خانه ویران شودچو بسته ترا نزد شاه آورمبباشیم پیشش بخواهش به پاینمانم که بادی بتو بر وزدسخنهای آن نامور پیشگاهبپوشید زربفت شاهنشهی که با جنگ او نیستشان زور و تاوکه او از تو آزرده دارد رواننکردی بدان نامداران نگاهکه داری همی خویشتن را نهانمگر مغز و دل پاک بیرون کنندبه فرمان شاهان بیاراستیبه گیتی فزون آید از گنج توز بنده نبودند همداستانهم از کشور و گنج آراستهنگیرد کس از مست چیزی به دستبه روز سپید و شب لاژوردنبیند ازین پس جهاندار شاهنبد شاه دستور تا دم زدمندیدی که خشم آورد چشم اویروان را به پوزش گروگان کنیبه جان پدرم آن جهاندار شیربرافرزوم این اختر و ماه رانگردم به هر کار گرد دروغروان و خرد رهنمای منستولیکن همی از تو دیدم گناهز فرمان او یک زمان نگذرمزدن رای و سودن بدین کار دستجهاندیده رودابه​ی نیک نامبدین خوب گفتار من بگرویدبه کام دلیران ایران شودبدو بر فراوان گناه آورمز خشم و ز کین آرمش باز جایبران سان که از گوهر من سزدچو بشنید بهمن بیامد به راهبسر بر نهاد آن کلاه مهی
قبلی 1 6 7 8 9 10 11 12 13 14 57 بعدی


داستان رستم و اسفندیار [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خرامان بیامد ز پرده​سرایجهانجوی بگذشت بر هیرمندهم​اندر زمان دیده​بانش بدیدکه آمد نبرده سواری دلیرپس پشت او خوار مایه سوارهم​اندر زمان زال زر برنشستبیامد ز دیده مر او را بدیدچنین گفت کین نامور پهلوستز لهراسپ دارد همانا نژادز دیده بیامد به درگاه رفتهم​اندر زمان بهمن آمد پدیدندانست مرد جوان زال راچو نزدیکتر گشت آواز دادسرانجمن پور دستان کجاستکه آمد به زاول گو اسفندیاربدو گفت زال ای پسر کام جویکنون رستم آید ز نخچیرگاهتو با این سواران بباش ارجمندچنین داد پاسخ که اسفندیارگزین کن یکی مرد جوینده راهبدو گفت دستان که نام تو چیستبرآنم که تو خویش لهراسپیچنین داد پاسخ که من بهمنمچو بشنید گفتار آن سرفرازبخندید بهمن پیاده ببودبسی خواهشش کرد کایدر بایستبدو گفت فرمان اسفندیارگزین کرد مردی که دانست راههمی رفت پیش اندرون رهنمونبه انگشت بنمود نخچیرگاه درفشی درفشان پس او به پایجوانی سرافراز و اسپی بلندسوی زاولستان فغان برکشیدبه هر ای زرین سیاهی به زیرتن​آسان گذشت از لب جویبارکمندی به فتراک و گرزی به دستیکی باد سرد از جگر برکشیدسرافراز با جامه​ی خسروستپی او برین بوم فرخنده بادزمانی به اندیشه بر زین بخفتازو رایت خسروی گستریدبیفراخت آن خسروی یال رابدو گفت کای مرد دهقان​نژادکه دارد زمانه بدو پشت راستسراپرده زد بر لب رودبارفرود آی و می خواه و آرام جویزواره فرامرز و چندی سپاهبیارای دل را به بگماز چندنفرمودمان رامش و میگسارکه با من بیاید به نخچیرگاههمی بگذری تیز کام تو چیستگر از تخمه​ی شاه گشتاسپینبیره​ی جهاندار رویین تنمفرود آمد از باره بردش نمازبپرسیدش و گفت بهمن شنودچنین تیز رفتن ترا روی نیستنشاید گرفتن چنین سست و خوارفرستاده با او به نخچیرگاهجهاندیده​یی نام او شیرخونهم​اندر زمان بازگشت او ز راه
قبلی 1 7 8 9 10 11 12 13 14 15 57 بعدی


داستان رستم و اسفندیار [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی کوه بد پیش مرد جواننگه کرد بهمن به نخچیرگاهدرختی گرفته به چنگ اندرونیکی نره گوری زده بر درختیکی جام پر می به دست دگرهمی گشت رخش اندران مرغزاربه دل گفت بهمن که این رستمستبه گیتی کسی مرد ازین سان ندیدبترسم که با او یل اسفندیارمن این را به یک سنگ بیجان کنمیکی سنگ زان کوه خارا بکندز نخچیرگاهش زواره بدیدخروشید کای مهتر نامدارنجنبید رستم نه بنهاد گورهمی بود تا سنگ نزدیک شدبزد پاشنه سنگ بنداخت دورغمی شد دل بهمن از کار اویهمی گفت گر فرخ اسفندیارتن خویش در جنگ رسوا کندور ایدونک او بهتر آید به جنگنشست از بر باره​ی بادپایبگفت آن شگفتی به موبد که دیدچو آمد به نزدیک نخچیرگاهبه موبد چنین گفت کین مرد کیستپذیره شدش با زواره بهمپیاده شد از باره بهمن چو دودبدو گفت رستم که تا نام خویشبدو گفت من پور اسفندیارورا پهلوان زود در بر گرفتبرفتند هر دو به جای نشست برانگیخت آن باره را پهلوانبدید آن بر پهلوان سپاهبر او نشسته بسی رهنموننهاده بر خویش گوپال و رختپرستنده بر پای پیشش پسردرخت و گیا بود و هم جویبارو یا آفتاب سپیده دمستنه از نامداران پیشی شنیدنتابد بپیچد سر از کارزاردل زال و رودابه پیچان کنمفروهشت زان کوهسار بلندخروشیدن سنگ خارا شنیدیکی سنگ غلتان شد از کوهسارزواره همی کرد زین گونه شورز گردش بر کوه تاریک شدزواره برو آفرین کرد و پورچو دید آن بزرگی و کردار اویکند با چنین نامور کارزارهمان به که با او مدارا کندهمه شهر ایران بگیرد به چنگپراندیشه از کوه شد باز جایوزان راه آسان سر اندر کشیدهم​انگه تهمتن بدیدش به راهمن ایدون گمانم که گشتاسپیستبه نخچیرگه هرک بد بیش و کمبپرسیدش و نیکویها فزودنگویی نیابی ز من کام خویشسر راستان بهمن نامدارز دیر آمدن پوزش اندر گرفتخود و نامداران خسروپرست
قبلی 1 8 9 10 11 12 13 14 15 16 57 بعدی


داستان رستم و اسفندیار [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بنشست بهمن بدادش درودازان پس چنین گفت کاسفندیارسراپرده زد بر لب هیرمندپیامی رسانم ز اسفندیارچنین گفت رستم که فرمان شاهخوریم آنچ داریم چیزی نخستبگسترد بر سفره بر نان نرمچو دستارخوان پیش بهمن نهادبرادرش را نیز با خود نشانددگر گور بنهاد در پیش خویشنمک بر پراگند و ببرید و خوردهمی خورد بهمن ز گور اندکیبخندید رستم بدو گفت شاهخورش چون بدین گونه داری به خوانچگونه زدی نیزه در کارزاربدو گفت بهمن که خسرو نژادخورش کم بود کوشش و جنگ بیشبخندید رستم به آواز گفتیکی جام زرین پر از باده کرددگر جام بر دست بهمن نهادبترسید بهمن ز جام نبیدبدو گفت کای بچه​ی شهریارازو بستد آن جام بهمن به چنگهمی ماند از رستم اندر شگفتنشستند بر باره هر دو سواربدادش یکایک درود و پیامچو بشنید رستم ز بهمن سخنچنین گفت کآری شنیدم پیامز من پاس این بر به اسفندیارهرانکس که دارد روانش خرد ز شاه و ز ایرانیان برفزودچو آتش برفت از در شهریاربه فرمان فرخنده شاه بلنداگر بشنود پهلوان سواربرآنم که برتر ز خورشید و ماهپس​انگه جهان زیر فرمان تستیکی گور بریان بیاورد گرمگذشته سخنها برو کرد یادوزان نامداران کسان را نخواندکه هر بار گوری بدی خوردنیشنظاره بروبر سرافراز مردنبد خوردنش زان او ده یکیز بهر خورش دارد این پیشگاهچرا رفتی اندر دم هفتخوانچو خوردن چنین داری ای شهریارسخن​گوی و بسیار خواره مبادبه کف بر نهیم آن زمان جان خویشکه مردی نشاید ز مردان نهفتوزو یاد مردان آزاده کردکه برگیر ازان کس که خواهی تو یادزواره نخستین دمی درکشیدبه تو شاد بادا می و میگساردل آزار کرده بدان می درنگازان خوردن و یال و بازوی و کفتهمی راند بهمن بر نامداراز اسفندیار آن یل نیک​نامپراندیشه شد نامدار کهندلم شد به دیدار تو شادکامکه ای شیردل مهتر نامدارسر مایه​ی کارها بنگرد
قبلی 1 9 10 11 12 13 14 15 16 17 57 بعدی


داستان رستم و اسفندیار [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو مردی و پیروزی و خواستهبزرگی و گردی و نام بلندبه گیتی بران سان که اکنون توییبباشیم بر داد و یزدان​پرستسخن هرچ بر گفتنش روی نیستوگر جان تو بسپرد راه آزچو مهتر سراید سخن سخته بهز گفتارت آنگه بدی بنده شادبه مردی و گردی و رای و خردپدیدست نامت به هندوستانازان پندها داشتم من سپاسز یزدان همی آرزو خواستمکه بینم پسندیده چهر ترانشینیم با یکدگر شادکامکنون آنچ جستم همه یافتمبه پیش تو آیم کنون بی​سپاهبیارم برت عهد شاهان دادکنون شهریارا تو در کار منگر آن نیکویها که من کرده​امپرستیدن شهریاران همانچو پاداش آن رنج بند آیدمهمان به که گیتی نبیند کسیبیابم بگویم همه راز خویشبه بازو ببندم یکی پالهنگازان سان که من گردن ژنده پیلچو از من گناهی بیابد پدیدسخنهای ناخوش ز من دور دارمگوی آنچ هرگز نگفتست کسبزرگان به آتش نیابند راههمان تابش مهر نتوان نهفت ورا باشد و گنج آراستهبه نزد گرانمایگان ارجمندنباید که داری سر بدخویینگیریم دست بدی را به دستدرختی بود کش بر و بوی نیستشود کار بی​سود بر تو درازز گفتار بد کام پردخته بهکه گفتی که چون تو ز مادر نزادهمی بر نیاکان خود بگذردبه روم و به چین و به جادوستاننیایش کنم روز و شب در سه​پاسکه اکنون بتو دل بیاراستمبزرگی و گردی و مهر ترابه یاد شهنشاه گیریم جامبه خواهشگری تیز بشتافتمز تو بشنوم هرچ فرمود شاهز کیخسرو آغاز تا کیقبادنگه کن به کردار و آزار منهمان رنجهایی که من برده​اماز امروز تا روز پیشی همانکه از شاه ایران گزند آیدمچو بیند بدو در نماند بسیز گیتی برافرازم آواز خویشبیاویز پایم به چرم پلنگببستم فگنده به دریای نیلازان پس سر من بباید بریدبه بدها دل دیو رنجور داربه مردی مکن باد را در قفسز دریا گذر نیست بی​آشناهنه روبه توان کرد با شیر جفت
قبلی 1 10 11 12 13 14 15 16 17 18 57 بعدی


داستان رستم و اسفندیار [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو بر راه من بر ستیزه مریزندیدست کس بند بر پای منتو آن کن که از پادشاهان سزاستبه مردی ز دل دور کن خشم و کینبه دل خرمی دار و بگذر ز رودگرامی کن ایوان ما را به سورچنان چون بدم کهتر کیقبادچو آیی به ایوان من با سپاهبرآساید از رنج مرد و ستورهمه دشت نخچیر و مرغ اندر آبببینم ز تو زور مردان جنگچو خواهی که لشکر به ایران بریگشایم در گنجهای کهنبه پیش تو آرم همه هرچ هستبخواه آنچ خواهی و دیگر ببخشدرم ده سپه را و تندی مکنچو هنگام رفتن فراز آیدتعنان با عنان تو بندم به راهبه پوزش کنم نرم خشم ورابپرسم ز بیدار شاه بلندهمه هرچ گفتم ترا یاد دارز رستم چو بشنید بهمن سخنتهمتن زمانی به ره در بماندکز ایدر به نزدیک دستان شویدبگویید کاسفندیار آمدستبه ایوانها تخت زرین نهیدچنان هم که هنگام کاوس شاهبسازید چیزی که باید خورشکه نزدیک ما پور شاه آمدستگوی نامدارست و شاهی دلیر که من خود یکی مایه​ام در ستیزنه بگرفت پیل ژیان جای منمگرد از پی آنک آن نارواستجهان را به چشم جوانی مبینترا باد از پاک یزدان درودمباش از پرستنده​ی خویش دورکنون از تو دارم دل و مغز شادهم​ایدر به شادی بباشی دو ماهدل دشمنان گردد از رشک کوراگر دیر مانی بگیرد شتاببه شمشیر شیر افگنی گر پلنگبه نزدیک شاه دلیران بریکه ایدر فگندم به شمشیر بنکه من گرد کردم به نیروی دستمکن بر دل ما چنین روز دخشچو خوبی بیابی نژندی مکنبه دیدار خسرو نیاز آیدتخرامان بیایم به نزدیک شاهببوسم سر و پای و چشم وراکه پایم چرا کرد باید به بندبگویش به پرمایه اسفندیارروان گشت با موبد پاک​تنزواره فرامرز را پیش خواندبه نزد مه کابلستان شویدجهان را یکی خواستار آمدستبرو جامه​ی خسرو آیین نهیدازان نیز پرمایه​تر پایگاهخورشهای خوب از پی پرورشپر از کینه و رزمخواه آمدستنیندیشد از جنگ یک دشت شیر
قبلی 1 11 12 13 14 15 16 17 18 19 57 بعدی


داستان رستم و اسفندیار [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شوم پیش او گر پذیرد نویداگر نیکویی بینم اندر سرشندارم ازو گنج و گوهر دریغوگر بازگرداندم ناامیدتو دانی که آن تابداده کمندزواره بدو گفت مندیش ازینندانم به گیتی چو اسفندیارنیاید ز مرد خرد کار بدزواره بیامد به نزدیک زالبیامد دمان تا لب هیرمندعنان را گران کرد بر پیش رودچو بهمن بیامد به پرده​سرایبپرسید ازو فرخ اسفندیارچو بشنید بنشست پیش پدرنخستین درودش ز رستم بدادهمه دیده پیش پدر بازگفتبدو گفت چون رستم پیلتندل شیر دارد تن ژنده پیلبیامد کنون تا لب هیرمندبه دیدار شاه آمدستش نیازز بهمن برآشفت اسفندیاربدو گفت کز مردم سرفرازوگر کودکان را بکاری بزرگتو گردنکشان را کجا دیده​ایکه رستم همی پیل جنگی کنیچنین گفت پس با پشوتن به رازجوانی همی سازد از خویشتنبفرمود کاسپ سیه زین کنیدپس از لشکر نامور صدسواربیامد دمان تا لب هیرمند به نیکی بود هرکسی را امیدز یاقوت و زر آورم افسرشنه برگستوان و نه گوپال و تیغنباشد مرا روز با او سپیدسر ژنده پیل اندر آرد به بندنجوید کسی رزم کش نیست کینبرای و به مردی یکی نامدارندید او ز ما هیچ کردار بدوزان روی رستم برافراخت یالسرش تیز گشته ز بیم گزندهمی بود تا بهمن آرد درودهمی بود پیش پدر بر به پایکه پاسخ چه کرد آن یل نامداربگفت آنچ بشنیده بد در بدرپس​انگاه گفتار او کرد یادهمان نیز نادیده اندر نهفتندیده بود کس بهر انجمننهنگان برآرد ز دریای نیلابی جوشن و خود و گرز و کمندندانم چه دارد همی با تو رازورا بر سر انجمن کرد خوارنزیبد که با زن نشیند به رازفرستی نباشد دلیر و سترگکه آواز روباه بشنیده​ایدل نامور انجمن بشکنیکه این شیر رزم​آور جنگ سازز سالش همانا نیامد شکنبه بالای او زین زرین کنیدبرفتند با فرخ اسفندیاربه فتراک بر گرد کرده کمند
قبلی 1 12 13 14 15 16 17 18 19 20 57 بعدی


داستان رستم و اسفندیار [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازین سو خروشی برآورد رخشچنین تا رسیدند نزدیک آبتهمتن ز خشک اندر آمد به رودپس از آفرین گفت کز یک خدایکه با نامداران بدین جایگاهنشینیم یکجای و پاسخ دهیمچنان دان که یزدان گوای منستکه من زین سخنها نجویم فروغکه روی سیاوش گر دیدمینمانی همی چز سیاوخش راخنک شاه کو چون تو دارد پسرخنک شهر ایران که تخت ترادژم گردد آنکس که با تو نبردهمه دشمنان از تو پر بیم بادهمه ساله بخت تو پیروز بادچو بشنید گفتارش اسفندیارگو پیلتن را به بر در گرفتکه یزدان سپاس ای جهان پهلوانسزاوار باشد ستودن تراخنک آنک چون تو پسر باشدشخنک آنک او را بود چون تو پشتخنک زال کش بگذرد روزگاربدیدم ترا یادم آمد زریربدو گفت رستم که ای پهلوانیکی آرزو دارم از شهریارخرامان بیایی سوی خان منسزای تو گر نیست چیزی که هستچنین پاسخ آوردش اسفندیارهرانکس کجا چون تو باشد به نامنشاید گذر کردن از رای تو وزان روی اسپ یل تاج​بخشبه دیدار هر دو گرفته شتابپیاده شد و داد یل را درودهمی خواستم تا بود رهنمایچنین تندرست آید و با سپاههمی در سخن رای فرخ نهیمخرد زین سخن رهنمای منستنگردم به هر کار گرد دروغبدین تازه​رویی نگردیدمیمر آن تاج​دار جهان بخش رابه بالا و فرت بنازد پدرپرستند بیدار بخت ترابجوید سرش اندر آید به گرددل بدسگالان به دو نیم بادشبان سیه بر تو نوروز بادفرود آمد از باره​ی نامدارچو خشنود شد آفرین برگرفتکه دیدم ترا شاد و روشن​روانیلان جهان خاک بودن ترایکی شاخ بیند که بر باشدشبود ایمن از روزگار درشتبه گیتی بماند ترا یادگارسپهدار اسپ​افگن و نره شیرجهاندار و بیدار و روشن​روانکه باشم بران آرزو کامگاربه دیدار روشن کنی جام منبکوشیم و با آن بساییم دستکه ای از یلان جهان یادگارهمه شهر ایران بدو شادکامگذشت از بر و بوم وز جای تو
قبلی 1 13 14 15 16 17 18 19 20 21 57 بعدی


داستان رستم و اسفندیار [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ولیکن ز فرمان شاه جهانبه زابل نفرمود ما را درنگتو آن کن که بر یابی از روزگارتو خود بند بر پای نه بی​درنگترا چون برم بسته نزدیک شاهوزین بستگی من جگر خسته​امنمانم که تا شب بمانی به بندهمه از من انگار ای پهلوانازان پس که من تاج بر سر نهمنه نزدیک دادار باشد گناهچو تو بازگردی به زابلستانز من نیز یابی بسی خواستهبدو گفت رستم که ای نامدارکه خرم کنم دل به دیدار تودو گردن فرازیم پیر و جوانبترسم که چشم بد آید همیهمی یابد اندر میان دیو راهیکی ننگ باشد مرا زین سخنکه چون تو سپهبد گزیده سرینیایی زمانی تو در خان منگر این تیزی از مغز بیرون کنیز من هرچ خواهی تو فرمان کنممگر بند کز بند عاری بودنبیند مرا زنده با بند کسز تو پیش بودند کنداورانبه پاسخ چنین گفتش اسفندیارهمه راست گفتی نگفتی دروغولیکن پشوتن شناسد که شاهگر اکنون بیایم سوی خان توتو گردن بپیچی ز فرمان شاه نپیچم روان آشکار و نهاننه با نامداران این بوم جنگبران رو که فرمان دهد شهریارنباشد ز بند شهنشاه ننگسراسر بدو بازگردد گناهبه پیش تو اندر کمر بسته​اموگر بر تو آید ز چیزی گزندبدی ناید از شاه روشن​روانجهان را به دست تو اندر نهمنه شرم آیدم نیز از روی شاهبه هنگام بشکوفه​ی گلستانکه گردد بر و بومت آراستههمی جستم از داور کردگارکنون چون بدیدم من آزار توخردمند و بیدار دو پهلوانسر از خوب خوش برگراید همیدلت کژ کند از پی تاج و گاهکه تا جاودان آن نگردد کهنسرافراز شیری و نام​آورینباشی بدین مرز مهمان منبکوشی و بر دیو افسون کنیبه دیدار تو رامش جان کنمشکستی بود زشت کاری بودکه روشن روانم برینست و بسنکردند پایم به بند گرانکه ای در جهان از گوان یادگاربه کژی نگیرند مردان فروغچه فرمود تا من برفتم به راهبوم شاد و پیروز مهمان تومرا تابش روز گردد سیاه
قبلی 1 14 15 16 17 18 19 20 21 22 57 بعدی


داستان رستم و اسفندیار [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر آنک گر با تو جنگ آورمفرامش کنم مهر نان و نمکوگر سربپیچم ز فرمان شاهترا آرزو گر چنین آمدستکه داند که فردا چه شاید بدنبدو گفت رستم که ایدون کنمبه یک هفته نخچیر کردم همیبه هنگام خوردن مرا باز خوانازان جایگه رخش را برنشستبیامد دمان تا به ایوان رسیدبدو گفت کای مهتر نامدارسواریش دیدم چو سرو سهیتو گفتی که شاه فریدون گردبه دیدن فزون آمد از آگهیچو رستم برفت از لب هیرمندپشوتن که بد شاه را رهنمایچنین گفت با او یل اسفندیاربه ایوان رستم مرا کار نیستهمان گر نیاید نخوانمش نیزدل زنده از کشته بریان شودپشوتن بدو گفت کای نامداربه یزدان که دیدم شما را نخستدلم گشت زان کار چون نوبهارچو در کارتان باز کردم نگاهتو آگاهی از کار دین و خردبپرهیز و با جان ستیزه مکنشنیدم همه هرچ رستم بگفتنساید دو پای ورا بند توسوار جهان پور دستان سامچنو پهلوانی ز گردنکشان به پرخاش خوی پلنگ آورمبه من بر دگرگونه گردد فلکبدان گیتی آتش بود جایگاهیک امروز با می بساییم دستبدین داستانی نباید زدنشوم جامه​ی راه بیرون کنمبه جای بره گور خوردم همیچون با دوده بنشینی از پیش خواندل خسته را اندر اندیشه بسترخ زال سام نریمان بدیدرسیدم به نزدیک اسفندیارخردمند و با زیب و با فرهیبزرگی دانایی او را سپردهمی تافت زو فر شاهنشهیپراندیشه شد نامدار بلندبیامد هم​انگه به پرده سرایکه کاری گرفتیم دشخوار خوارورا نزد من نیز دیدار نیستگر از ما یکی را برآید قفیزسر از آشناییش گریان شودبرادر که یابد چو اسفندیارکه یک نامور با دگر کین نجستهم از رستم و هم ز اسفندیارببندد همی بر خرد دیو راهروانت همیشه خرد پروردنیوشنده باش از برادر سخنبزرگیش با مردمی بود جفتنیاید سبک سوی پیوند توبه بازی سراندر نیارد به دامندادست دانا به گیتی نشان
قبلی 1 15 16 17 18 19 20 21 22 23 57 بعدی


داستان رستم و اسفندیار [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چگونه توان کرد پایش به بندسخنهای ناخوب و نادلپذیربترسم که این کار گردد درازبزرگی و از شاه داناترییکی بزم جوید یکی رزم و کینچنین داد پاسخ ورا نامداربدین گیتی​اندر نکوهش بوددو گیتی به رستم نخواهم فروختبدو گفت هر چیز کامد ز پندهمه گفتم اکنون بهی برگزینسپهبد ز خوالیگران خواست خوانچو نان خورده شد جام می برگرفتازان مردی خود همی یاد کردهمی بود رستم به ایوان خویشچو چندی برآمد نیامد کسیچو هنگام نان خوردن اندر گذشتبخندید و گفت ای برادر تو خوانگرینست آیین اسفندیاربفرمود تا رخش را زین کنندشوم باز گویم به اسفندیارنشست از بر رخش چون پیل مستبیامد دمان تا به نزدیک آبهرانکس که از لشکر او را بدیدهمی گفت هرکس که این نامداربرین کوهه​ی زین که آهنستاگر هم نبردش بود ژنده پیلکسی مرد ازین سان به گیتی ندیدخرد نیست اندر سر شهریاربرین سان همی از پی تاج و گاهبه پیری سوی گنج یازان ترست مگوی آنکه هرگز نیاید پسندسزد گر نگوید یل شیرگیربه زشتی میان دو گردن فرازبه مردی و گردی تواناترینگه کن که تا کیست با آفرینکه گر من بپیچم سر از شهریارهمان پیش یزدان پژوهش بودکسی چشم دین را به سوزن ندوختتن پاک و جان ترا سودمنددل شهریاران نیازد به کینکسی را نفرمود کو را بخوانز رویین دژ آنگه سخن درگرفتبه یاد شهنشاه جامی بخوردز خوردن نگه داشت پیمان خویشنگه کرد رستم به ره بر بسیز مغز دلیر آب برتر گذشتبیارای و آزادگان را بخوانتو آیین این نامدار یاددارهمان زین به آرایش چین کنندکجا کار ما را گرفتست خواریکی گرزه​ی گاو پیکر به دستسپه را به دیدار او بد شتابدلش مهر و پیوند او برگزیدنماند به کس جز به سام سوارهمان رخش گویی که آهرمنستبرافشاند از تارک پیل نیلنه از نامداران پیشین شنیدکه جوید ازین نامور کارزاربه کشتن دهد نامداری چو ماهبه مهر و به دیهیم نازان ترست
قبلی 1 16 17 18 19 20 21 22 23 24 57 بعدی


داستان رستم و اسفندیار [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی آمد از دور رستم چو شیرچو آمد به نزدیک اسفندیاربدو گفت رستم که ای پهلوانخرامی نیرزید مهمان توسخن هرچ گویم همه یاد گیرهمی خویشتن را بزرگ آیدتهمانا به مردی سبک داریمبه گیتی چنان دان که رستم منمبخاید ز من چنگ دیو سپیدبزرگان که دیدند ببر مراچو کاموس جنگی چو خاقان چینکه از پشت زینشان به خم کمندنگهدار ایران و توران منمازین خواهش من مشو بدگمانمن از بهر این فر و اورند تونخواهم که چون تو یکی شهریارکه من سام یل رابخوانم دلیربه گیتی منم زو کنون یادگاربسی پهلوان جهان بوده​امسپاسم ز یزدان که بگذشت سالکه کین خواهد از مرد ناپاک دینتوی نامور پرهنر شهریاربخندید از رستم اسفندیارشدی تنگدل چون نیامد خرامچنین گرم بد روز و راه درازهمی گفتم از بامداد پگاهبه دیدار دستان شوم شادمانکنون تو بدین رنج برداشتیبه آرام بنشین و بردار جامبه دست چپ خویش بر جای کرد به زیر اندرون اژدهای دلیرهم​انگه پذیره شدش نامدارنوآیین و نوساز و فرخ جوانچنین بود تا بود پیمان تومشو تیز با پیر بر خیره خیروزین نامداران سترگ آیدتبه رای و به دانش تنک داریمفروزنده​ی تخم نیرم منمبسی جاودان را کنم ناامیدهمان رخش غران هژبر مراسواران جنگی و مردان کینربودم سر و پای کردم به بندبه هر جای پشت دلیران منممدان خویشتن برتر از آسمانبجویم همی رای و پیوند توتبه دارد از چنگ من روزگارکزو بیشه بگذاشتی نره شیردگر شاهزاده یل اسفندیارسخنها ز هر گونه بشنوده​امبدیدم یکی شاه فرخ همالجهانی بروبر کنند آفرینبه جنگ اندرون افسر کارزاربدو گفت کای پور سام سوارنجستم همی زین سخن کام و نامنکردم ترا رنجه تندی مسازبه پوزش بسازم سوی داد راهبه تو شاد دارم روان یک زمانبه دشت آمدی خانه بگذاشتیز تندی و تیزی مبر هیچ نامز رستم همی مجلس آرای کرد
قبلی 1 17 18 19 20 21 22 23 24 25 57 بعدی


داستان رستم و اسفندیار [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهاندیده گفت این نه جای منستبه بهمن بفرمود کز دست راستچنین گفت با شاهزاده به خشمهنر بین و این نامور گوهرمهنر باید از مرد و فر و نژادسزاوار من گر ترا نیست جایازان پس بفرمود فرزند شاهبدان تا گو نامور پهلوانبیامد بران کرسی زر نشستچنین گفت با رستم اسفندیارمن ایدون شنیدستم از بخردانازان برگذشته نیاکان توکه دستان بدگوهر دیوزادفراوان ز سامش نهان داشتندتنش تیره بد موی و رویش سپیدبفرمود تا پیش دریا برندبیامد بگسترد سیمرغ پرببردش به جایی که بودش کناماگر چند سیمرغ ناهار بودبینداختش پس به پیش کنامهمی خورد افگنده مردار اویچو افگند سیمرغ بر زال مهرازان پس که مردار چندی چشیدپذیرفت سامش ز بی​بچگیخجسته بزرگان و شاهان منورا برکشیدند و دادند چیزیکی سرو بد نابسوده سرشز مردی و بالا و دیدار اویبرین گونه ناپارسایی گرفتبدو گفت رستم که آرام گیر بجایی نشینم که رای منستنشستی بیارای ازان کم سزاستکه آیین من بین و بگشای چشمکه از تخمه​ی سام کنداورمکفی راد دارد دلی پر ز دادمرا هست پیروزی و هوش و رایکه کرسی زرین نهد پیش گاهنشیند بر شهریار جوانپر از خشم بویا ترنجی بدستکه این نیک دل مهتر نامداربزرگان و بیداردل موبدانسرافراز و دین​دار و پاکان توبه گیتی فزونی ندارد نژادهمی رستخیز جهان داشتندچو دیدش دل سام شد ناامیدمگر مرغ و ماهی ورا بشکرندندید اندرو هیچ آیین و فرز دستان مر او را خورش بود کامتن زال پیش اندرش خوار بودبه دیدار او کس نبد شادکامز جامه برهنه تن خوار اویبرو گشت زین گونه چندی سپهربرهنه سوی سیستانش کشیدز نادانی و دیوی و غرچگینیای من و نیکخواهان منفراوان برین سال بگذشت نیزچو با شاخ شد رستم آمد برشبه گردون برآمد چنین کار اویببالید و پس پادشاهی گرفتچه گویی سخنهای نادلپذیر
قبلی 1 18 19 20 21 22 23 24 25 26 57 بعدی


داستان رستم و اسفندیار [صفحه 23]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دلت بیش کژی بپالد همیتو آن گوی کز پادشاهان سزاستجهاندار داند که دستان سامهمان سام پور نریمان بدستبزرگست و گرشاسپ بودش پدرهمانا شنیدستی آواز سامبکشتش به طوس اندرون اژدهابه دریا نهنگ و به خشکی پلنگبه دریا سر ماهیان برفروختهمی پیل را درکشیدی به دمو دیگر یکی دیو بد بدگمانکه دریای چین تا میانش بدیهمی ماهی از آب برداشتیبه خورشید ماهیش بریان شدیدو پتیاره زین گونه پیچان شدندهمان مادرم دخت مهراب بودکه ضحاک بودیش پنجم پدرنژادی ازین نامورتر کراستدگر آنک اندر جهان سربسرهمان عهد کاوس دارم نخستهمان عهد کیخسرو دادگرزمین را سراسر همه گشته​امچو من برگذشتم ز جیحون بر آبز کاوس در جنگ هاماوراننه ارژنگ ماندم نه دیو سپیدهمی از پی شاه فرزند راکه گردی چو سهراب هرگز نبودز پانصد همانا فزونست سالهمی پهلوان بودم اندر جهانبه سام فریدون فرخ​نژاد روانت ز دیوان ببالد همینگوید سخن پادشا جز که راستبزرگست و بادانش و نیک​نامنریمان گرد از کریمان بدستبه گیتی بدی خسرو تاجورنبد در زمانه چنو نیک​نامکه از چنگ او کس نیابد رهاورا کس ندیدی گریزان ز جنگهم​اندر هوا پر کرگس بسوختدل خرم از یاد او شدم دژمتنش بر زمین و سرش به آسمانز تابیدن خور زیانش بدیسر از گنبد ماه بگذاشتیازو چرخ گردنده گریان نشدیز تیغ یلی هر دو بیجان شدندبدو کشور هند شاداب بودز شاهان گیتی برآورده سرخردمند گردن نپیچد ز راستیلان را ز من جست باید هنرکه بر من بهانه نیارند جستکه چون او نبست از کیان کس کمربسی شاه بیدادگر کشته​امز توران به چین آمد افراسیاببه تنها برفتم به مازندراننه سنجه نه اولاد غندی نه بیدبکشتم دلیر خردمند رابه زور و به مردی و رزم آزمودکه تا من جدا گشتم از پشت زالیکی بود با آشکارم نهانکه تاج بزرگی به سر بر نهاد
قبلی 1 19 20 21 22 23 24 25 26 27 57 بعدی


داستان رستم و اسفندیار [صفحه 24]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز تخت اندرآورد ضحاک رادگر سام کو بود ما را نیاسه دیگر که چون من ببستم کمربران خرمی روز هرگز نبودکه من بودم اندر جهان کامرانبدان گفتم این تا بدانی همهتو اندر زمانه رسیده نویتن خویش بینی همی در جهانچو بسیار شد گفتها می​خوریمچو از رستم اسفندیار این شنیدبدو گفت ازین رنج و کردار توکنون کارهایی که من کرده​امنخستین کمر بستم از بهر دینکس از جنگجویان گیتی ندیدنژاد من از تخم گشتاسپستکه لهراسپ بد پور اورند شاههم اورند از گوهر کی​پشینپشین بود از تخمه​ی کیقبادهمی رو چنین تا فریدون شاههمان مادرم دختر قیصرستهمان قیصر از سلم دارد نژادهمان سلم پور فریدون گردبگویم من و کس نگوید که نیستتو آنی که پیش نیاکان منپرستنده بودی همی با نیابزرگی ز شاهان من یافتیترا بازگویم همه هرچ هستکه تا شاه گشتاسپ را داد تختهرانکس که رفت از پی دین به چینازان پس که ما را به گفت گرزم سپرد آن سر و تاج او خاک راببرد از جهان دانش و کیمیاتن آسان شد اندر جهان تاجورپی مرد بی​راه بر دز نبودمرا بود شمشیر و گرز گرانتو شاهی و گردنکشان چون رمهاگر چند با فر کیخسروینه​ای آگه از کارهای نهانبه می جان اندیشه را بشکریمبخندید و شادان دلش بردمیدشنیدم همه درد و تیمار توز گردنکشان سر برآورده​امتهی کردم از بت​پرستان زمینکه از کشتگان خاک شد ناپدیدکه گشتاسپ از تخم لهراسپستکه او را بدی از مهان تاج و گاهکه کردی پدر بر پشین آفرینخردمند شاهی دلش پر ز دادکه شاه جهان بود و زیبای گاهکجا بر سر رومیان افسرستز تخم فریدون با فر و دادکه از خسروان نام شاهی ببردکه بی​راه بسیار و راه اندکیستبزرگان بیدار و پاکان مننجویم همی زین سخن کیمیاچو در بندگی تیز بشتافتییکی گر دروغست بنمای دستمیان بسته دارم به مردی و بختبکردند زان پس برو آفرینببستم پدر دور کردم ز بزم
قبلی 1 20 21 22 23 24 25 26 27 28 57 بعدی


داستان رستم و اسفندیار [صفحه 25]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به لهراسپ از بند من بد رسیدبیاورد جاماسپ آهنگرانهمان کار آهنگران دیر بوددلم تنگ شد بانگشان بر زدمبرافراختم سر ز جای نشستگریزان شد ارجاسپ از پیش منبه مردی ببستم کمر بر میانشنیدی که در هفتخوان پیش منبه چاره به رویین​دژ اندر شدمبجستم همه کین ایرانیانبه توران و چین آنچ من کرده​امهمانا ندیدست گور از پلنگز هنگام تور و فریدون گردیکی تیره دژ بر سر کوه بودچو رفتم همه بت​پرستان بدندبه مردی من آن باره را بستدمبرافراختم آتش زردهشتبه پیروزی دادگر یک خدایکه ما را به هر جای دشمن نماندبه تنها تن خویش جستم نبردسخنها به ما بر کنون شد درازچنین گفت رستم به اسفندیارکنون داده باش و بشنو سخناگر من نرفتی به مازندرانکجا بسته بد گیو و کاوس و طوسکه کندی دل و مغز دیو سپیدسر جادوان را بکندم ز تنز بند گران بردمش سوی تختمرا یار در هفتخوان رخش بودوزان پس که شد سوی هاماوران شد از ترک روی زمین ناپدیدکه ما را گشاید ز بند گرانمرا دل بر آهنگ شمشیر بودتن از دست آهنگران بستدمغل و بند بر هم شکستم به دستبران سان یکی نامدار انجمنهمی رفتم از پس چو شیر ژیانچه آمد ز شیران و از اهرمنجهانی بران گونه بر هم زدمبه خون بزرگان ببستم میانهمان رنج و سختی که من برده​امنه از شست ملاح کام نهنگکس اندر جهان نام این دژ نبردکه از برتری دور از انبوه بودسراسیمه برسان مستان بدندبتان را همه بر زمین بر زدمکه با مجمر آورده بود از بهشتبه ایران چنان آمدم باز جایبه بتخانه​ها در برهمن نماندبه پرخاش تیمار من کس نخورداگر تشنه​ای جام می را فرازکه کردار ماند ز ما یادگارازین نامبردار مرد کهنبه گردن برآورده گرز گرانشده گوش کر یکسر از بانگ کوسکه دارد به بازوی خویش این امیدستودان ندیدند و گور و کفنشد ایران بدو شاد و او نیکبختکه شمشیر تیزم جهان​بخش بودببستند پایش به بند گران
قبلی 1 21 22 23 24 25 26 27 28 29 57 بعدی


داستان رستم و اسفندیار [صفحه 26]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ببردم ز ایرانیان لشکریبکشتم به جنگ اندرون شاهشانجهاندار کاوس کی بسته بودبیاوردم از بند کاوس رابه ایران بد افراسیاب آن زمانبه ایران کشیدم ز هاماورانشب تیره تنها برفتم ز پیشچو دید آن درفشان درفش مرابپردخت ایران و شد سوی چینگر از یال کاوس خون آمدیوزو شاه کیخسرو پاک و رادپدرم آن دلیر گرانمایه مردکه لهراسپ را شاه بایست خواندچه نازی بدین تاج گشتاسپیکه گوید برو دست رستم ببندکه گر چرخ گوید مراکاین نیوشمن از کودکی تا شدستم کهنمرا خواری از پوزش و خواهش استز تیزیش خندان شد اسفندیاربدو گفت کای رستم پیلتنستبرست بازوت چون ران شیرمیان تنگ و باریک همچون پلنگبیفشارد چنگش میان سخنز ناخن فرو ریختش آب زردگرفت آن زمان دست مهتر به دستخنک شاه گشتاسپ آن نامدارخنک آنک چون تو پسر زاید اوهمی گفت و چنگش به چنگ اندرونهمان ناخنش پر ز خوناب کردبخندید ازو فرخ اسفندیار به جایی که بد مهتری گر سریتهی کردم آن نامور گاهشانز رنج و ز تیمار دل خسته بودهمان گیو و گودرز و هم طوس راجهان پر ز درد از بد بدگمانخود و شاه با لشکری بی​کرانهمه نام جستم نه آرام خویشبه گوش آمدش بانگ رخش مراجهان شد پر از داد و پر آفرینز پشتش سیاوش چون آمدیکه لهراسپ را تاج بر سر نهادز ننگ اندران انجمن خاک خوردازو در جهان نام چندین نماندبدین تازه آیین لهراسپینبندد مرا دست چرخ بلندبه گرز گرانش بمالم دو گوشبدین گونه از کس نبردم سخنوزین نرم گفتن مرا کاهش استبیازید و دستش گرفت استوارچنانی که بشنیدم از انجمنبرو یال چون اژدهای دلیربه ویژه کجا گرز گیرد به چنگز برنا بخندید مرد کهنهمانا نجنبید زان​درد مردچنین گفت کای شاه یزدان​پرستکجا پور دارد چو اسفندیارهمی فر گیتی بیفزاید اوهمی داشت تا چهر او شد چو خونسپهبد بروها پر از تاب کردچنین گفت کای رستم نامدار
قبلی 1 22 23 24 25 26 27 28 29 30 57 بعدی


داستان رستم و اسفندیار [صفحه 27]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو امروز می خور که فردا به رزمچو من زین زرین نهم بر سپاهبه نیزه ز اسپت نهم بر زمیندو دستت ببندم برم نزد شاهبباشیم پیشش به خواهشگریرهانم ترا از غم و درد و رنجبخندید رستم ز اسفندیارکجا دیده​ای رزم جنگاوراناگر بر جزین روی گردد سپهربه جای می سرخ کین آوریمغو کوس خواهیم از آوای رودببینی تو ای فرخ اسفندیارچو فردا بیایی به دشت نبردز باره به آغوش بردارمتنشانمت بر نامور تخت عاجکجا یافتستم من از کیقبادگشایم در گنج و هر خواستهدهم بی​نیازی سپاه تراازان پس بیابم به نزدیک شاهبه مردی ترا تاج بر سر نهمازان پس ببندم کمر بر میانهمه روی پالیز بی خو کنمچو تو شاه باشی و من پهلوانچنین پاسخ آوردش اسفندیارشکم گرسنه روز نیمی گذشتبیارید چیزی که دارید خوانچو بنهاد رستم به خوردن گرفتیل اسفندیار و گوان یکسرهبفرمود مهتر که جام آوریدببینیم تا رستم اکنون ز می بپیچی و یادت نیاید ز بزمبه سر بر نهم خسروانی کلاهازان پس نه پرخاش جویی نه کینبگویم که من زو ندیدم گناهبسازیم هرگونه​یی داوریبیابی پس از رنج خوبی و گنجبدو گفت سیر آیی از کارزارکجا یافتی باد گرز گرانبپوشید میان دو تن روی مهرکمند نبرد و کمین آوریمبه تیغ و به گوپال باشد درودگراییدن و گردش کارزاربه آورد مرد اندر آید به مردز میدان به نزدیک زال آرمتنهم بر سرت بر دل​افروز تاجبه مینو همی جان او باد شادنهم پیش تو یکسر آراستهبه چرخ اندر آرم کلاه تراگرازان و خندان و خرم به راهسپاسی به گشتاسپ زین بر نهمچنانچون ببستم به پیش کیانز شادی تن خویش را نو کنمکسی را به تن در نباشد روانکه گفتار بیشی نیاید به کارز گفتار پیکار بسیار گشتکسی را که بسیار گوید مخوانبماند اندر آن خوردن اندر شگفتز هر سو نهادند پیشش برهبه جای می پخته خام آوریدچه گوید چه آرد ز کاوس کی
قبلی 1 23 24 25 26 27 28 29 30 31 57 بعدی


داستان رستم و اسفندیار [صفحه 28]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیاورد یک جام می میگساربه یاد شهنشاه رستم بخوردهمان جام را کودک میگسارچنین گفت پس با پشوتن به رازچرا آب بر جام می بفگنیپشوتن چنین گفت با میگسارمی آورد و رامشگران را بخواندچو هنگامه​ی رفتن آمد فرازچنین گفت با او یل اسفندیارمی و هرچ خوردی ترا نوش بادبدو گفت رستم که ای نامدارهران می که با تو خورم نوش گشتگر این کینه از مغز بیرون کنیز دشت اندرآیی سوی خان منسخن هرچ گفتم بجای آورمبیاسای چندی و با بد مکوشچنین گفت با او یل اسفندیارتو فردا ببینی ز مردان هنرتن خویش را نیز مستای هیچببینی که من در صف کارزارچو از شهر زاول به ایران شومهنر بیش بینی ز گفتار مندل رستم از غم پراندیشه شدکه گر من دهم دست بند ورادو کارست هر دو به نفرین و بدهم از بند او بد شود نام منبه گرد جهان هرک راند سخنکه رستم ز دست جوانی بخستهمان نام من بازگردد به ننگوگر کشته آید به دشت نبرد که کشتی بکردی بروبر گذاربرآورد ازان چشمه​ی زرد گردبیاورد پر باده​ی شاهوارکه بر می نیاید به آبت نیازکه تیزی نبیند کهن بشکنیکه بی​آب جامی می افگن بیارز رستم همی در شگفتی بماندز می لعل شد رستم سرفرازکه شادان بدی تا بود روزگارروان دلاور پر از توش بادهمیشه خرد بادت آموزگارروان خردمند را توش گشتبزرگی و دانش برافزون کنیبوی شاد یک چند مهمان منخرد پیش تو رهنمای آورمسوی مردمی یاز و بازآر هوشکه تخمی که هرگز نروید مکارچو من تاختن را ببندم کمربه ایوان شو و کار فردا بسیچچنانم چو با باده و میگساربه نزدیک شاه و دلیران شوممجوی اندرین کار تیمار منجهان پیش او چون یکی بیشه شدوگر سر فرازم گزند وراگزاینده رسمی نو آیین و بدبد آید ز گشتاسپ انجام مننکوهیدن من نگردد کهنبه زاول شد و دست او را ببستنماند ز من در جهان بوی و رنگشود نزد شاهان مرا روی زرد
قبلی 1 24 25 26 27 28 29 30 31 32 57 بعدی


داستان رستم و اسفندیار [صفحه 29]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که او شهریاری جوان را بکشتبرین بر پس از مرگ نفرین بودوگر من شوم کشته بر دست اویشکسته شود نام دستان سامولیکن همی خوب گفتار منچنین گفت پس با سرافراز مردکه چندین بگویی تو از کار بندمگر کاسمانی سخن دیگرستهمه پند دیوان پذیری همیترا سال برنامد از روزگارتو یکتادلی و ندیده​جهانگر ایدونک گشتاسپ از روی بختبه گرد جهان بر دواند ترابه روی زمین یکسر اندیشه کردکه تا کیست اندر جهان نامدارکزان نامور بر تو آید گزندکه شاید که بر تاج نفرین کنیمهمی جان من در نکوهش کنیبه تن رنج کاری تو بر دست خویشمکن شهریارا جوانی مکندل ما مکن شهریارا نژندز یزدان و از روی من شرم​دارترا بی​نیازیست از جنگ منزمانه همی تاختت با سپاهبماند به گیتی ز من نام بدچو بشنید گردنکش اسفندیاربه دانای پیشی نگر تا چه گفتکه پیر فریبنده کانا بودتو چندین همی بر من افسون کنیتو خواهی که هرکس که این بشنود بدان کو سخن گفت با او درشتهمان نام من نیز بی​دین بودنماند به زاولستان رنگ و بویز زابل نگیرد کسی نیز نامازین پس بگویند بر انجمنکه اندیشه روی مرا زرد کردمرا بند و رای تو آید گزندکه چرخ روان از گمان برترستز دانش سخن برنگیری همیندانی فریب بد شهریارجهانبان به مرگ تو کوشد نهاننیابد همی سیری از تاج و تختبهر سختیی پروراند تراخرد چون تبر هوش چون تیشه کردکجا سر نپیچاند از کارزاربماند بدو تاج و تخت بلندوزین داستان خاک بالین کنیمچرا دل نه اندر پژوهش کنیجز از بدگمانی نیایدت پیشچنین بر بلا کامرانی مکنمیاور به جان خود و من گزندمخور بر تن خویشتن زینهاروزین کوشش و کردن آهنگ منکه بر دست من گشت خواهی تباهبه گشتاسپ بادا سرانجام بدبدو گفت کای رستم نامداربدانگه که جان با خرد کرد جفتوگر چند پیروز و دانا بودکه تا چنبر از یال بیرون کنیبدین خوب گفتار تو بگرود
قبلی 1 25 26 27 28 29 30 31 32 33 57 بعدی


داستان رستم و اسفندیار [صفحه 30]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مرا پاک خوانند ناپاک رایبگویند کو با خرام و نویدسپهبد ز گفتار او سر بتافتهمی خواهش او همه خوار داشتبدانی که من سر ز فرمان شاهبدو یابم اندر جهان خوب و زشتترا هرچ خوردی فزاینده بادتو اکنون به خوبی به ایوان بپویسلیحت همه جنگ را ساز کنپگاه آی در جنگ من چاره​سازتو فردا ببینی به آوردگاهبدانی که پیکار مردان مردبدو گفت رستم که ای شیرخویترا بر تگ رخش مهمان کنمتو در پهلوی خویش بشنیده​ایکه تیغ دلیران بر اسفندیارببینی تو فردا سنان مراکه تا نیز با نامداران مردلب مرد برنا پر از خنده شدبه رستم چنین گفت کای نامجویچو فردا بیابی به دشت نبردنه من کوهم و زیرم اسپی چوکوهگر از گرز من باد یابد سرتوگر کشته آیی به آوردگاهبدان تا دگر بنده با شهریارچو رستم بدر شد ز پرده​سرایبه کریاس گفت ای سرای امیدهمایون بدی گاه کاوس کیدر فرهی بر تو اکنون ببستشنید این سخنها یل اسفندیار ترا مرد هشیار نیکی​فزایبیامد ورا کرد چندی امیدازان پس که جز جنگ کاری نیافتزبانی پر از تلخ گفتار داشتنتابم نه از بهر تخت و کلاهبدویست دوزخ بدو هم بهشتبداندیشگان را گزاینده بادسخن هرچ دیدی به دستان بگویازین پس مپیمای با من سخنمکن زین سپس کار بر خود درازکه گیتی شود پیش چشمت سیاهچگونه بود روز جنگ و نبردترا گر چنین آمدست آرزویسرت را به گوپال درمان کنمبه گفتار ایشان بگرویده​ایبه آوردگه بر، نیاید به کارهمان گرد کرده عنان مرابه خویی به آوردگه بر، نبردهمی گوهر آن خنده را بنده شدچرا تیز گشتی بدین گفت و گویببینی تو آورد مردان مردیگانه یکی مردمم چون گروهبگرید به درد جگر مادرتببندمت بر زین برم نزد شاهنجوید به آوردگه کارزارزمانی همی بود بر در به پایخنک روز کاندر تو بد جمشیدهمان روز کیخسرو نیک​پیکه بر تخت تو ناسزایی نشستپیاده بیامد بر نامدار
قبلی 1 26 27 28 29 30 31 32 33 34 57 بعدی


داستان رستم و اسفندیار [صفحه 31]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به رستم چنین گفت کای سرگرایسزد گر برین بوم زابلستانکه مهمان چو سیر آید از میزبانسراپرده را گفت بد روزگارهمان روز کز بهر کاوس شاهکجا راه یزدان همی بازجستزمین زو سراسر پرآشوب بودکنون مایه​دار تو گشتاسپ استنشسته به یک دست او زردهشتبه دیگر پشوتن گو نیک مردبه پیش اندرون فرخ اسفندیاردل نیک​مردان بدو زنده شدبیامد بدر پهلوان سوارچو برگشت ازو با پشوتن بگفتندیدم بدین گونه اسپ و سواریکی ژنده پیل است بر کوه گنگاگر با سلیح نبردی بودبه بالا همی بگذرد فر و زیبهمی سوزد از مهر فرش دلمچو فردا بیاید به آوردگاهپشوتن بدو گفت بشنو سخنترا گفتم و بیش گویم همیمیازار کس را که آزاد مردبخسب امشب و بامداد پگاهبایوان او روز فرخ کنیمهمه کار نیکوست زو در جهانهمی سر نپیچد ز فرمان توتو با او چه گویی به کین و به خشمیکی پاسخ آوردش اسفندیارچنین گفت کز مردم پاک​دین چرا تیز گشتی به پرده​سراینهد دانشی نام غلغلستانبه زشتی برد نام پالیزبانکه جمشید را داشتی بر کناربدی پرده و سایه​ی بارگاههمی خواستی اختران را درستپر از خنجر و غارت و چوب بودبه پیش وی اندر چو جاماسپ استکه با زند واست آمدست از بهشتچشیده ز گیتی بسی گرم و سردکزو شاد شد گردش روزگاربد از بیم شمشیر او بنده شدپس​اندر همی دیدش اسفندیارکه مردی و گردی نشاید نهفتندانم که چون خیزد از کارزاراگر با سلیح اندر آید به جنگهمانا که آیین مردی بودبترسم که فردا ببیند نشیبز فرمان دادار دل نگسلمکنم روز روشن بروبر سیاههمی گویمت ای برادر مکنکه از راستی دل نشویم همیسر اندر نیارد به آزار و دردبرو تا به ایوان او بی​سپاهسخن هرچ گویند پاسخ کنیممیان کهان و میان مهاندلش راست بینم به پیمان توبشوی از دلت کین وز خشم چشمکه بر گوشه​ی گلستان رست خارهمانا نزیبد که گوید چنین
قبلی 1 27 28 29 30 31 32 33 34 35 57 بعدی


داستان رستم و اسفندیار [صفحه 32]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گر ایدونک دستور ایران تویهمی خوب داری چنین راه راهمه رنج و تیمار ما باد گشتکه گوید که هر کو ز فرمان شاهمرا چند گویی گنهکار شوتو گویی و من خود چنین کی کنمگر ایدونک ترسی همی از تنمکسی بی​زمانه به گیتی نمردتو فردا ببینی که بر دشت جنگپشوتن بدو گفت کای نامدارکه تا تو رسیدی به تیر و کمانبه دل دیو را راه دادی کنوندلت خیره بینم همی پر ستیزچگونه کنم ترس را از دلمدو جنگی دو شیر و دو مرد دلیرورا نامور هیچ پاسخ ندادچو رستم بیامد به ایوان خویشزواره بیامد به نزدیک اویبدو گفت رو تیغ هندی بیارکمان آر و برگستوان آر و ببرزواره بفرمود تا هرچ گفتچو رستم سلیح نبردش بدیدچنین گفت کای جوشن کارزارکنون کار پیش آمدت سخت باشچنین رزمگاهی که غران دو شیرکنون تا چه پیش آرد اسفندیارچو بشنید دستان ز رستم سخنبدو گفت کای نامور پهلوانتو تا بر نشستی بزین نبردهمیشه دل از رنج پرداخته دل و گوش و چشم دلیران تویخرد را و آزردن شاه راهمان دین زردشت بیداد گشتبپیچد به دوزخ بود جایگاهز گفتار گشتاسپ بیزار شوکه از رای و فرمان او پی کنممن امروز ترس ترا بشکنمنمرد آنک نام بزرگی ببردچه کار آورم پیش چنگی پلنگچنین چند گویی تو از کارزارنبد بر تو ابلیس را این گمانهمی نشنوی پند این رهنمونکنون هرچ گفتم همه ریزریزبدین سان کز اندیشه​ها بگسلمچه دانم که پشت که آید به زیردلش گشت پر درد و سر پر ز بادنگه کرد چندی به دیوان خویشورا دید پژمرده و زردروییکی جوشن و مغفری نامدارکمند آر و گرز گران آر و گبربیاورد گنجور او از نهفتسرافشاند و باد از جگر برکشیدبرآسودی از جنگ یک روزگاربه هر جای پیراهن بخت باشبه جنگ اندر آیند هر دو دلیرچه بازی کند در دم کارزارپراندیشه شد جان مرد کهنچه گفتی کزان تیره گشتم رواننبودی مگر نیک دل رادمردبه فرمان شاهان سرافراخته
قبلی 1 28 29 30 31 32 33 34 35 36 57 بعدی


داستان رستم و اسفندیار [صفحه 33]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بترسم که روزت سرآید همیهمی تخم دستان ز بن برکنندبه دست جوانی چو اسفندیارنماند به زاولستان آب و خاکور ایدونک او را رسد زین گزندهمی هرکسی داستانها زنندکه او شهریاری ز ایران بکشتهمی باش در پیش او بر به پایبه بیغوله​یی شو فرود از مهانکزین بد ترا تیره گردد روانبه گنج و به رنج این روان بازخرسپاه ورا خلعت آرای نیزچو برگردد او از لب هیرمندچو ایمن شدی بندگی کن به راهچو بیند ترا کی کند شاه بدبدو گفت رستم که ای مرد پیربه مردی مرا سال بسیار گشترسیدم به دیوان مازندرانهمان رزم کاموس و خاقان چیناگر من گریزم ز اسفندیارچو من ببر پوشم به روز نبردز خواهش که گفتی بسی رانده​امهمی خوار گیرد سخنهای منگر او سر ز کیوان فرود آردیازو نیستی گنج و گوهر دریغسخن چند گفتم به چندین نشستگر ایدونک فردا کند کارزارنپیچم به آورد با او عناننبندم به آوردگاه راه اویز باره به آغوش بردارمش گر اختر به خواب اندر آید همیزن و کودکان را به خاک افگننداگر تو شوی کشته در کارزاربلندی بر و بوم گردد مغاکنباشد ترا نیز نام بلندبرآورده نام ترا بشکرندبدان کو سخن گفت با وی درشتوگرنه هم​اکنون بپرداز جایکه کس نشنود نامت اندر جهانبپرهیز ازین شهریار جوانمبر پیش دیبای چینی تبرازو باز خر خویشتن را به چیزتو پای اندر آور به رخش بلندبدان تا ببینی یکی روی شاهخود از شاه کردار بد کی سزدسخنها برین گونه آسان مگیربد و نیک چندی بسر بر گذشتبه رزم سواران هاماورانکه لرزان بدی زیر ایشان زمینتو در سیستان کاخ و گلشن مدارسر هور و ماه اندرآرم به گردبدو دفتر کهتری خوانده​امبپیچد سر از دانش و رای منروانش بر من درود آردینه برگستوان و نه گوپال و تیغز گفتار باد است ما را به دستدل از جان او هیچ رنجه مدارنه گوپال بیند نه زخم سنانبنیرو نگیرم کمرگاه اویبه شاهی ز گشتاسپ بگذارمش
قبلی 1 29 30 31 32 33 34 35 36 37 57 بعدی


داستان رستم و اسفندیار [صفحه 34]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیارم نشانم بر تخت نازچو مهمان من بوده باشد سه روزبیندازد آن چادر لاژوردسبک باز با او ببندم کمرنشانمش بر نامور تخت عاجببندم کمر پیش او بنده​وارتو دانی که من پیش تخت قبادبخندید از گفت او زال زربدو گفت زال ای پسر این سخنکه دیوانگان این سخن بشنوندقبادی به جایی نشسته دژمچو اسفندیاری که فعفور چینتو گویی که از باره بردارمشنگوید چنین مردم سالخوردبگفت این و بنهاد سر بر زمینهمی گفت کای داور کردگاربرین گوه تا خور برآمد ز کوهچو شد روز رستم بپوشید گبرکمندی به فتراک زین​بر ببستبفرمود تا شد زواره برشبدو گفت رو لشکر آرای باشبیامد زواره سپه گرد کردتهمتن همی رفت نیزه به دستسپاهش برو خواندند آفرینهمی رفت رستم زواره پسشبیامد چنان تا لب هیرمندسپه با برادر هم آنجا بماندچنین گفت پس با زواره به رازبترسم که بااو نیارم زدنتو اکنون سپه را هم ایدر بدار ازان پس گشایم در گنج بازچهارم چو از چرخ گیتی فروزپدید آید از جام یاقوت زردوز ایدر نهم سوی گشتاسپ سرنهم بر سرش بر دل​افروز تاجنجویم جدایی ز اسفندیارچه کردم به مردی تو داری به یادزمانی بجنبید ز اندیشه سرمگوی و جدا کن سرش را ز بنبدین خام گفتار تو نگروندنه تخت و کلاه و نه گنج کهننویسد همی نام او بر نگینبه بر بر سوی خان زال آرمشبه گرد در ناسپاسی مگردهمی خواند بر کردگار آفرینبگردان تو از ما بد روزگارنیامد زبانش ز گفتن ستوهنگهبان تن کرد بر گبر ببربران باره​ی پیل پیکر نشستفراوان سخن راند از لشکرشبر کوهه​ی ریگ بر پای باشبه میدان کار و به دشت نبردچو بیرون شد از جایگاه نشستکه بی​تو مباد اسپ و گوپال و زینکجا بود در پادشاهی کسشهمه دل پر از باد و لب پر ز پندسوی لشکر شاه ایران براندکه مردیست این بدرگ دیوسازندانم کزین پس چه شاید بدنشوم تا چه پیش آورد روزگار
قبلی 1 30 31 32 33 34 35 36 37 38 57 بعدی


داستان رستم و اسفندیار [صفحه 35]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر تند یابمش هم زان نشانبه تنها تن خویش جویم نبردکسی باشد از بخت پیروز و شادگذشت از لب رود و بالا گرفتخروشید کای فرخ اسفندیارچو بشنید اسفندیار این سخنبخندید و گفت اینک آراستمبفرمود تا جوشن و خود اویببردند و پوشید روشن برشبفرمود تا زین بر اسپ سیاهچو جوشن بپوشید پرخاشجوینهاد آن بن نیزه را بر زمینبسان پلنگی که بر پشت گورسپه در شگفتی فروماندندهمی شد چو نزد تهمتن رسیدپس از بارگی با پشوتن بگفتچو تنهاست ما نیز تنها شویمبران گونه رفتند هر دو به رزمچو نزدیک گشتند پیر و جوانخروش آمد از باره​ی هر دو مردچنین گفت رستم به آواز سختازین گونه مستیز و بد را مکوشاگر جنگ خواهی و خون ریختنبگو تا سوار آورم زابلیبرین رزمگه​شان به جنگ آوریمبباشد به کام تو خون ریختنچنین پاسخ آوردش اسفندیارز ایوان به شبگیر برخاستیچرا ساختی بند و مکر و فریبچه باید مرا جنگ زابلستان نخواهم ز زابلستان سرکشانز لشکر نخواهم کسی رنجه کردکه باشد همیشه دلش پر ز دادهمی ماند از کار گیتی شگفتهماوردت آمد برآرای کارازان شیر پرخاشجوی کهنبدانگه که از خواب برخاستمهمان ترکش و نیزه​ی جنگجوینهاد آن کلاه کیی بر سرشنهادند و بردند نزدیک شاهز زور و ز شادی که بود اندر اویز خاک سیاه اندر آمد به زیننشیند برانگیزد از گور شوربران نامدار آفرین خواندندمر او را بران باره تنها بدیدکه ما را نباید بدو یار و جفتز پستی بران تند بالا شویمتو گفتی که اندر جهان نیست بزمدو شیر سرافراز و دو پهلوانتو گفتی بدرید دشت نبردکه ای شاه شادان​دل و نیک​بختسوی مردمی یاز و بازآر هوشبرین گونه سختی برآویختنکه باشند با خنجر کابلیخود ایدر زمانی درنگ آوریمببینی تگاپوی و آویختنکه چندین چه گویی چنین نابکارازین تند بالا مرا خواستیهمانا بدیدی به تنگی نشیبوگر جنگ ایران و کابلستان
قبلی 1 31 32 33 34 35 36 37 38 39 57 بعدی


داستان رستم و اسفندیار [صفحه 36]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مبادا چنین هرگز آیین منکه ایرانیان را به کشتن دهممنم پیشرو هرک جنگ آیدمترا گر همی یار باید بیارمرا یار در جنگ یزدان بودتوی جنگجوی و منم جنگخواهببینیم تا اسپ اسفندیاروگر باره​ی رستم جنگجوینهادند پیمان دو جنگی که کسنخستین به نیزه برآویختندچنین تا سنانها به هم برشکستبه آوردگه گردن افراختندز نیروی اسپان و زخم سرانچو شیران جنگی برآشوفتندهمان دسته بشکست گرز گرانگرفتند زان پس دوال کمرهمی زور کرد این بران آن برینپراگنده گشتند ز آوردگاهکف اندر دهانشان شده خون و خاکبدانگه که رزم یلان شد دراززواره بیاورد زان سو سپاهبه ایرانیان گفت رستم کجاستشما سوی رستم به جنگ آمدیدهمی دست رستم نخواهید بستزواره به دشنام لب برگشادبرآشفت ازان پور اسفندیارجوانی که نوش آذرش بود نامبرآشفت با سگزی آن نامدارچنین گفت کآری گو برمنشنفرمود ما را یل اسفندیار سزا نیست این کار در دین منخود اندر جهان تاج بر سر نهموگر پیش جنگ نهنگ آیدممرا یار هرگز نیاید به کارسر و کار با بخت خندان بودبگردیم یک با دگر بی​سپاهسوی آخر آید همی بی​سواربه ایوان نهد بی​خداوند روینباشد بران جنگ فریادرسهمی خون ز جوشن فرو ریختندبه شمشیر بردند ناچار دستچپ و راست هر دو همی تاختندشکسته شد آن تیغهای گرانپر از خشم اندامها کوفتندفروماند از کار دست سراندو اسپ تگاور فروبرده سرنجنبید یک شیر بر پشت زینغمی گشته اسپان و مردان تباههمه گبر و برگستوان چاک​چاکهمی دیر شد رستم سرفرازیکی لشکری داغ​دل کینه​خواهبرین روز بیهوده خامش چراستخرامان به چنگ نهنگ آمدیدبرین رزمگه بر نشاید نشستهمی کرد گفتار ناخوب یادسواری بد اسپ​افگن و نامدارسرافراز و جنگاور و شادکامزبان را به دشنام بگشاد خواربه فرمان شاهان کند بدکنشچنین با سگان ساختن کارزار
قبلی 1 32 33 34 35 36 37 38 39 40 57 بعدی


داستان رستم و اسفندیار [صفحه 37]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که پیچد سر از رای و فرمان اواگر جنگ بر نادرستی کنیدببینید پیکار جنگاورانزواره بفرمود کاندر نهیدزواره بیامد به پیش سپاهبکشتند ز ایرانیان بی​شمارسمند سرافراز را بر نشستیکی نامور بود الوای نامکجا نیزه​ی رستم او داشتیچو از دور نوش​آذر او را بدیدیکی تیغ زد بر سر و گردنشزواره برانگیخت اسپ نبردکه او را فگندی کنون پای دارزواره یکی نیزه زد بر برشچو نوش​آذر نامور کشته شدبرادرش گریان و دل پر ز جوشغمی شد دل مرد شمشیرزنبرفت از میان سپه پیش صفوزان سو فرامرز چون پیل مستبرآویخت با او همی مهرنوشگرامی دو پرخاشجوی جوانچو شیران جنگی برآشوفتنددر آوردگه تیز شد مهرنوشبزد تیغ بر گردن اسپ خویشفرامرز کردش پیاده تباهچو بهمن برادرش را کشته دیدبیامد دوان نزد اسفندیاربدو گفت کای نره شیر ژیاندو پور تو نوش​آذر و مهرنوشتو اندر نبردی و ما پر ز درد که یارد گذشتن ز پیمان اوبه کار اندرون پیش دستی کنیدبه تیغ و سنان و به گرز گرانسران را ز خون بر سر افسر نهیددهاده برآمد ز آوردگاهچو نوش​آذر آن دید بر ساخت کاربیامد یکی تیغ هندی به دستسرافراز و اسپ​افگن و شادکامپس پشت او هیچ نگذاشتیبزد دست و تیغ از میان برکشیدبدو نیمه شد پیل​پیکر تنشبه تندی به نوش​آذر آواز کردچو الوای را من نخوانم سواربه خاک اندر آمد همانگه سرشسپه را همه روز برگشته شدجوانی که بد نام او مهرنوشبرانگیخت آن باره​ی پیلتنز درد جگر بر لب آورده کفبیامد یکی تیغ هندی به دستدو رویه ز لشکر برآمد خروشیکی شاهزاده دگر پهلوانهمی بر سر یکدگر کوفتندنبودش همی با فرامرز توشسر بادپای اندرافگند پیشز خون لعل شد خاک آوردگاهزمین زیر او چون گل آغشته دیدبه جایی که بود آتش کارزارسپاهی به جنگ آمد از سگزیانبه خواری به سگزی سپردند هوشجوانان و کی​زادگان زیر گرد
قبلی 1 33 34 35 36 37 38 39 40 41 57 بعدی


داستان رستم و اسفندیار [صفحه 38]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برین تخمه این ننگ تا جاوداندل مرد بیدارتر شد ز خشمبه رستم چنین گفت کای بدنشانتو گفتی که لشکر نیارم به جنگنداری ز من شرم وز کردگارندانی که مردان پیمان​شکندو سگزی دو پور مرا کشته​اندچو بشنید رستم غمی گشت سختبه جان و سر شاه سوگند خوردکه من جنگ هرگز نفرموده​امببندم دو دست برادر کنونفرامرز را نیز بسته دو دستبه خون گرانمایگانشان بکشچنین گفت با رستم اسفندیاربریزیم ناخوب و ناخوش بودتو ای بدنشان چاره​ی خویش سازبر رخش با هردو رانت به تیربدان تا کس از بندگان زین سپسوگر زنده مانی ببندمت چنگبدو گفت رستم کزین گفت و گویبه یزدان پناه و به یزدان گرایکمان برگرفتند و تیر خدنگز پیکان همی آتش افروختنددل شاه ایران بدان تنگ شدچو او دست بردی به سوی کمانبه رنگ طبرخون شدی این جهانیکی چرخ را برکشید از شگاعبه تیری که پیکانش الماس بودچو او از کمان تیر بگشاد شستبر رخش ازان تیرها گشت سست بماند ز کردار نابخردانپر از تاب مغز و پر از آب چشمچنین بود پیمان گردنکشانترا نیست آرایش نام و ننگنترسی که پرسند روز شمارستوده نباشد بر انجمنبران خیرگی باز برگشته​اندبلرزید برسان شاخ درختبه خورشید و شمشیر و دشت نبردکسی کین چنین کرد نستوده​امگر او بود اندر بدی رهنمونبیارم بر شاه یزدان​پرستمشوران ازین رای بیهوده هشکه بر کین طاوس نر خون مارنه آیین شاهان سرکش بودکه آمد زمانت به تنگی فرازبرآمیزم اکنون چو با آب شیرنجویند کین خداوند کسبه نزدیک شاهت برم بی​درنگچه باشد مگر کم شود آبرویکه اویست بر نیک و بد رهنمایببردند از روی خورشید رنگبه بر بر زره را همی دوختندبروها و چهرش پر آژنگ شدنرستی کس از تیر او بی​گمانشدی آفتاب از نهیبش نهانتو گفتی که خورشید شد در شراعزره پیش او همچو قرطاس بودتن رستم و رخش جنگی بخستنبد باره و مرد جنگی درست
قبلی 1 34 35 36 37 38 39 40 41 42 57 بعدی


داستان رستم و اسفندیار [صفحه 39]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی تاخت بر گردش اسفندیارفرود آمد از رخش رستم چو بادهمان رخش رخشان سوی خانه شدبه بالا ز رستم همی رفت خونبخندید چون دیدش اسفندیارچرا گم شد آن نیروی پیل مستکجا رفت آن مردی و گرز توگریزان به بالا چرا برشدیچرا پیل جنگی چو روباه گشتتو آنی که دیو از تو گریان شدیزواره پی رخش ناگه بدیدسیه شد جهان پیش چشمش به رنگتن مرد جنگی چنان خسته دیدبدو گفت خیز اسپ من برنشینبدو گفت رو پیش دستان بگوینگه کن که تا چاره​ی کار چیستکه گر من ز پیکان اسفندیارچنان دانم ای زال کامروز منچو رفتی همی چاره​ی رخش ساززواره ز پیش برادر برفتبه پستی همی بود اسفندیاربه بالا چنین چند باشی به پایکمان بفگن از دست و ببر بیانپشیمان شو و دست را ده به بندبدین خستگی نزد شاهت برموگر جنگ جویی تو اندرز کنگناهی که کردی ز یزدان بخواهمگر دادگر باشدت رهنمایچنین گفت رستم که بیگاه شدشب تیره هرگز که جوید نبرد نیامد برو تیر رستم به کارسر نامور سوی بالا نهادچنین با خداوند بیگانه شدبشد سست و لرزان که بیستونبدو گفت کای رستم نامدارز پیکان چرا پیل جنگی بخستبه رزم اندرون فره و برز توچو آواز شیر ژیان بشندیز رزمت چنین دست کوتاه گشتدد از تف تیغ تو بریان شدیکزان رود با خستگی در کشیدخروشان همی تاخت تا جای جنگهمه خستگیهاش نابسته دیدکه پوشد ز بهر تو خفتان کینکزین دوده​ی سام شد رنگ و بویبرین خستگیها بر آزار کیستشبی را سرآرم بدین روزگارز مادر بزادم بدین انجمنمن آیم کنون گر بمانم درازدو دیده سوی رخش بنهاد تفتخروشید کای رستم نامدارکه خواهد بدن مر ترا رهنمایبرآهنج و بگشای تیغ از میانکزین پس تو از من نیابی گزندز کردارها بی​گناهت برمیکی را نگهبان این مرز کنسزد گر به پوزش ببخشد گناهچو بیرون شوی زین سپنجی سرایز رزم و ز بد دست کوتاه شدتو اکنون بدین رامشی بازگرد
قبلی 1 35 36 37 38 39 40 41 42 43 57 بعدی


داستان رستم و اسفندیار [صفحه 40]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
من اکنون چنین سوی ایوان شومببندم همه خستگیهای خویشزواره فرامرز و دستان سامبسازم کنون هرچ فرمان تستبدو گفت رویین تن اسفندیارتو مردی بزرگی و زور آزمایبدیدم همه فر و زیب ترابه جان امشبی دادمت زینهارسخن هرچ پذرفتی آن را بکنبدو گفت رستم که ایدون کنمچو برگشت از رستم اسفندیارچو بگذشت مانند کشتی به رودهمی گفت کای داور داد و پاککه خواهد ز گردنکشان کین منچو اسفندیار از پسش بنگریدهمی گفت کین را مخوانید مردگذر کرد پر خستگیها بر آبشگفتی بمانده بد اسفندیارچنان آفریدی که خود خواستیبدانگه که شد نامور باز جایز نوش​آذر گرد وز مهر نوشسراپرده​ی شاه پر خاک بودفرود آمد از باره اسفندیارهمی گفت زارا دو گرد جوانچنین گفت پس با پشوتن که خیزکه سودی نبینم ز خون ریختنهمه مرگ راایم برنا و پیربه تابوت زرین و در مهد ساجپیامی فرستاد نزد پدرتو کشتی به آب اندر انداختی بیاسایم و یک زمان بغنومبخوانم کسی را که دارم به پیشکسی را ز خویشان که دارند نامهمه راستی زیر پیمان تستکه ای برمنش پیر ناسازگاربسی چاره دانی و نیرنگ و راینخواهم که بینم نشیب ترابه ایوان رسی کام کژی مخارازین پس مپیمای با من سخنچو بر خستگیها بر افسون کنمنگه کرد تا چون رود نامدارهمی داد تن را ز یزدان درودگر از خستگیها شوم من هلاککه گیرد دل و راه و آیین منبران روی رودش به خشکی بدیدیکی ژنده پیلست با دار و بردازان زخم پیکان شده پرشتابهمی گفت کای داور کامگارزمان و زمین را بیاراستیپشوتن بیامد ز پرده​سرایخروشیدنی بود با درد و جوشهمه جامه​ی مهتران چاک بودنهاد آن سر سرکشان برکنارکه جانتان شد از کالبد با توانبرین کشتگان آب چندین مریزنشاید به مرگ اندر آویختنبه رفتن خرد بادمان دستگیرفرستادشان زی خداوند تاجکه آن شاخ رای تو آمد به برز رستم همی چاکری ساختی
قبلی 1 36 37 38 39 40 41 42 43 44 57 بعدی


داستان رستم و اسفندیار [صفحه 41]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو تابوت نوش​آذر و مهرنوشبه چرم اندر است گاو اسفندیارنشست از بر تخت با سوک و دردچنین گفت پس با پشوتن که شیربه رستم نگه کردم امروز منستایش گرفتم به یزدان پاککه پروردگار آن چنان آفریدچنین کارها رفت بر دست اوهمی برکشیدی ز دریا نهنگبران سان بخستم تنش را به تیرز بالا پیاده به پیمان برفتبرآمد چنان خسته زان آبگیربرآنم که چون او به ایوان رسدوزان روی رستم به ایوان رسیدزواره فرامرز گریان شدندز سربر همی کند رودابه مویزواره به زودی گشادش میانهرانکس که دانا بد از کشورشبفرمود تا رخش را پیش اویگرانمایه دستان همی کند مویهمی گفت من زنده با پیر سربدو گفت رستم کزین غم چه سودبه پیش است کاری که دشوارترکه هرچند من بیش پوزش کنمنجوید همی جز همه ناخوشیرسیدم ز هر سو به گرد جهانگرفتم کمربند دیو سپیدنتابم همی سر ز اسفندیارخدنگم ز سندان گذر یافتیزدم چند بر گبر اسفندیار ببینی تو در آز چندین مکوشندانم چه راند بدو روزگارسخنهای رستم همه یادکردبپیچد ز چنگال مرد دلیربران برز بالای آن پیلتنکزویست امید و زو بیم و باکبران آفرین کو جهان آفریدکه دریای چین بود تا شست اوبه دم در کشیدی ز هامون پلنگکه از خون او خاک شد آبگیرسوی رود با گبر و شمشیر تفتسراسر تنش پر ز پیکان تیرروانش ز ایوان به کیوان رسدمر او را بران گونه دستان بدیدازان خستگیهاش بریان شدندبر آواز ایشان همی خست رویازو برکشیدند ببر بیاننشستند یکسر همه بر درشببردند و هرکس که بد چاره​جویبران خستگیها بمالید رویبدیدم بدین سان گرامی پسرکه این ز آسمان بودنی کار بودوزو جان من پر ز تیمارترکه این شیردل را فروزش کنمبه گفتار و کردار و گردنکشیخبر یافتم ز آشکار و نهانزدم بر زمین همچو یک شاخ بیدازان زور و آن بخشش کارزارزبون داشتی گر سپر یافتیگراینده دست مرا داشت خوار
قبلی 1 37 38 39 40 41 42 43 44 45 57 بعدی


داستان رستم و اسفندیار [صفحه 42]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همان تیغ من گر بدیدی پلنگنبرد همی جوشن اندر برشسپاسم ز یزدان که شب تیره شدبه رستم من از چنگ آن اژدهاچه اندیشم اکنون جزین نیست رایبه جایی شوم کو نیاید نشانسرانجام ازان کار سیر آید اوبدو گفت زال ای پسر گوش دارهمه کارهای جهان را در استیکی چاره دانم من این را گزینگر او باشدم زین سخن رهنمایببودند هر دو بران رای منداز ایوان سه مجمر پر آتش ببردفسونگر چو بر تیغ بالا رسیدز مجمر یکی آتشی برفروختچو پاسی ازان تیره شب درگذشتهمانگه چو مرغ از هوا بنگریدنشسته برش زال با درد و غمبشد پیش با عود زال از فرازبه پیشش سه مجمر پر از بوی کردبدو گفت سیمرغ شاها چه بودچنین گفت کاین بد به دشمن رسادتن رستم شیردل خسته شدکزان خستگی بیم جانست و بسهمان رخش گویی که بیجان شدستبیامد برین کشور اسفندیارنجوید همی کشور و تاج و تختبدو گفت سیمرغ کای پهلوانسزد گر نمایی به من رخش راکسی سوی رستم فرستاد زال نهان داشتی خویشتن زیر سنگنه آن پاره​ی پرنیان بر سرشدران تیرگی چشم او خیره شدندانم کزین خسته آیم رهاکه فردا بگردانم از رخش پایبه زابلستان گر کند سرفشاناگرچه ز بد سیر دیر آید اوسخن چون به یاد آوری هوش دارمگر مرگ کانرا دری دیگر استکه سیمرغ را یار خوانم برینبماند به ما کشور و بوم و جایسپهبد برآمد به بالا بلندبرفتند با او سه هشیار و گردز دیبا یکی پر بیرون کشیدبه بالای آن پر لختی بسوختتو گفتی چو آهن سیاه ابر گشتدرخشیدن آتش تیز دیدز پرواز مرغ اندر آمد دژمستودش فراوان و بردش نمازز خون جگر بر دو رخ جوی کردکه آمد ازین سان نیازت به دودکه بر من رسید از بد بدنژادازان خستگی جان من بسته شدبران گونه خسته ندیدست کسز پیکان تنش زار و بیجان شدستنکوبد همی جز در کارزاربرو بار خواهد همی با درختمباش اندرین کار خسته​روانهمان سرفراز جهان​بخش راکه لختی به چاره برافراز یال
قبلی 1 38 39 40 41 42 43 44 45 46 57 بعدی


داستان رستم و اسفندیار [صفحه 43]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمای تا رخش را همچنانچو رستم بران تند بالا رسیدبدو گفت کای ژنده پیل بلندچرا رزم جستی ز اسفندیاربدو گفت زال ای خداوند مهرگر ایدونک رستم نگردد درستهمه سیستان پاک ویران کنندشود کنده این تخمه​ی ما ز بننگه کرد مرغ اندران خستگیازو چار پیکان به بیرون کشیدبران خستگیها بمالید پربدو گفت کاین خستگیها ببندیکی پر من تر بگردان به شیربران همنشان رخش را پیش خواستبرون کرد پیکان شش از گردنشهمانگه خروشی برآورد رخشبدو گفت مرغ ای گو پیلتنچرا رزم جستی ز اسفندیاربدو گفت رستم گر او را ز بندمرا کشتن آسان​تر آید ز ننگچنین داد پاسخ کز اسفندیارکه اندر زمانه چنویی نخاستبپرهیزی از وی نباشد شگفتکه آن جفت من مرغ با دستگاهاگر با من اکنون تو پیمان کنینجویی فزونی به اسفندیارور ایدونک او را بیامد زمانپس​انگه یکی چاره سازم تراچو بشنید رستم دلش شاد شدبدو گفت کز گفت تو نگذرم بیارند پیش من اندر زمانهمان مرغ روشن​دل او را بدیدز دست که گشتی بدین سان نژندچرا آتش افگندی اندر کنارچو اکنون نمودی بما پاک چهرکجا خواهم اندر جهان جای جستبه کام دلیران ایران کنندکنون بر چه رانیم یکسر سخنبدید اندرو راه پیوستگیبه منقار از ان خستگی خون کشیدهم اندر زمان گشت با زیب و فرهمی باش یکچند دور از گزندبمال اندران خستگیهای تیرفرو کرد منقار بر دست راستنبد خسته گر بسته جایی تنشبخندید شادان دل تاج​بخشتوی نامبردار هر انجمنکه او هست رویین​تن و نامدارنبودی دل من نگشتی نژندوگر بازمانم به جایی ز جنگاگر سر بجا آوری نیست عاربدو دارد ایران همی پشت راستمرا از خود اندازه باید گرفتبه دستان و شمشیر کردش تباهسر از جنگ جستن پشمان کنیگه کوشش و جستن کارزارنیندیشی از پوزش بی​گمانبه خورشید سر برفرازم ترااز اندیشه​ی بستن آزاد شدوگر تیغ بارد هوا بر سرم
قبلی 1 39 40 41 42 43 44 45 46 47 57 بعدی


داستان رستم و اسفندیار [صفحه 44]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت سیمرغ کز راه مهرکه هرکس که او خون اسفندیارهمان نیز تا زنده باشد ز رنجبدین گیتیش شوربختی بودشگفتی نمایم هم امشب ترابرو رخش رخشنده را برنشینچو بشنید رستم میان را ببستبه سیمرغ گفت ای گزین جهانجهان یادگارست و ما رفتنیبه نام نکو گر بمیرم رواستکجا شد فریدون و هوشنگ شاهبرفتند و ما را سپردند جایهمی راند تا پیش دریا رسیدچو آمد به نزدیک دریا فرازبه رستم نمود آن زمان راه خشکبمالید بر ترکش پر خویشگزی دید بر خاک سر بر هوابدو گفت شاخی گزین راست​تربدان گز بود هوش اسفندیاربر آتش مرین چوب را راست کنبنه پر و پیکان و برو بر نشانچو ببرید رستم تن شاخ گزبران کار سیمرغ بد رهنمایبدو گفت اکنون چو اسفندیارتو خواهش کن و لابه و راستیمگر بازگردد به شیرین سخنکه تو چند گه بودی اندر جهانچو پوزش کنی چند نپذیردتبه زه کن کمان را و این چوب گزابر چشم او راست کن هر دو دست بگویم کنون باتو راز سپهربریزد ورا بشکرد روزگاررهایی نیابد نماندش گنجوگر بگذرد رنج و سختی بودببندم ز گفتار بد لب ترایکی خنجر آبگون برگزینوزان جایگه رخش را برنشستچه خواهد برین مرگ ما ناگهانبه گیتی نماند بجز مردمیمرا نام باید که تن مرگ راستکه بودند با گنج و تخت و کلاهجهان را چنین است آیین و رایز سیمرغ روی هوا تیره دیدفرود آمد آن مرغ گردنفرازهمی آمد از باد او بوی مشکبفرمود تا رستم آمدش پیشنشست از برش مرغ فرمانرواسرش برترین و تنش کاست​ترتو این چوب را خوار مایه مدارنگه کن یکی نغز پیکان کهننمودم ترا از گزندش نشانبیامد ز دریا به ایوان و رزهمی بود بر تارک او به پایبیاید بجوید ز تو کارزارمکوب ایچ گونه در کاستیبیاد آیدش روزگار کهنبه رنج و به سختی ز بهر مهانهمی از فرومایگان گیردتبدین گونه پرورده در آب رزچنانچون بود مردم گزپرست
قبلی 1 40 41 42 43 44 45 46 47 48 57 بعدی


داستان رستم و اسفندیار [صفحه 45]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زمانه برد راست آن را به چشمتن زال را مرغ پدرود کردازان جایگه نیک​دل برپریدیکی آتش چوب پرتاب کردیکی تیز پیکان بدو در نشاندسپیده همانگه ز که بر دمیدبپوشید رستم سلیح نبردچو آمد بر لشکر نامداربدو گفت برخیز ازین خواب خوشچو بشنید آوازش اسفندیارچنین گفت پس با پشوتن که شیرگمانی نبردم که رستم ز راههمان بارکش رخش زیراندرششنیدم که دستان جادوپرستچو خشم آرد از جادوان بگذردپشوتن بدو گفت پر آب چشمچه بودت که امروز پژمرده​ایمیان جهان این دو یل را چه بودبدانم که بخت تو شد کندروبپوشید جوشن یل اسفندیارخروشید چون روی رستم بدیدفراموش کردی تو سگزی مگرز نیرنگ زالی بدین سان درستبکوبمت زین گونه امروز یالچنین گفت رستم به اسفندیاربترس از جهاندار یزدان پاکمن امروز نز بهر جنگ آمدمتو با من به بیداد کوشی همیبه خورشید و ماه و به استا و زندنگیری به یاد آن سخنها که رفت بدانگه که باشد دلت پر ز خشمازو تار وز خویشتن پود کردچو اندر هوا رستم او را بدیددلش را بران رزم شاداب کردچپ و راست پرها بروبر نشاندمیان شب تیره اندر چمیدهمی از جهان آفرین یاد کردکه کین جوید از رزم اسفندیاربرآویز با رستم کینه​کشسلیح جهان پیش او گشت خواربپیچد ز چنگال مرد دلیربه ایوان کشد ببر و گبر و کلاهز پیکان نبود ایچ پیدا برشبه هنگام یازد به خورشید دستبرابر نکردم پس این با خردکه بر دشمنت باد تیمار و خشمهمانا به شب خواب نشمرده​ایکه چندین همی رنج باید فزودکه کین آورد هر زمان نو به نوبیامد بر رستم نامدارکه نام تو باد از جهان ناپدیدکمان و بر مرد پرخاشخروگرنه که پایت همی گور جستکزین پس نبیند ترا زنده زالکه ای سیر ناگشته از کارزارخرد را مکن با دل اندر مغاکپی پوزش و نام و ننگ آمدمدو چشم خرد را بپوشی همیکه دل را نرانی به راه گزندوگر پوست بر تن کسی را بکفت
قبلی 1 41 42 43 44 45 46 47 48 49 57 بعدی


داستان رستم و اسفندیار [صفحه 46]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیابی ببینی یکی خان منگشایم در گنج دیرینه بازکنم بار بر بارگیهای خویشبرابر همی با تو آیم به راهاگر کشتنیم او کشد شایدمهمی چاره جویم که تا روزگارنگه کن که دانای پیشی چه گفتچنین داد پاسخ که مرد فریباگر زنده خواهی که ماند به جایاز ایوان و خان چند گویی همیدگر باره رستم زبان برگشادمکن نام من در جهان زشت و خوارهزارانت گوهر دهم شاهوارهزارانت بنده دهم نوش​لبهزارت کنیزک دهم خلخیدگر گنج سام نریمان و زالهمه پاک پیش تو گرد آورمکه تا مر ترا نیز فرمان کنندازان پس به پیشت پرستاروراز دل دور کن شهریارا تو کینجز از بند دیگر ترا دست هستکه از بند تا جاودان نام بدبه رستم چنین گفت اسفندیارمرا گویی از راه یزدان بگردکه هرکو ز فرمان شاه جهانجز از بند گر کوشش (و) کارزاربه تندی به پاسخ گو نامدارهمی خوار داری تو گفتار منچنین داد پاسخ که چند از فریببدانست رستم که لابه به کار روندست کام تو بر جان منکجا گرد کردم به سال درازبه گنجور ده تا براند ز پیشکنم هرچ فرمان دهی پیش شاههمان نیز اگر بند فرمایدمترا سیر گرداند از کارزارکه هرگز مباد اختر شوم جفتنیم روز پرخاش و روز نهیبنخستین سخن بند بر نه به پایرخ آشتی را بشویی همیمکن شهریارا ز بیداد یادکه جز بد نیاید ازین کارزارهمان یاره​ی زر با گوشوارپرستنده باشد ترا روز و شبکه زیبای تاج​اند با فرخیگشایم به پیش تو ای بی​همالز زابلستان نیز مرد آورمروان را به فرمان گروگان کننددوان با تو آیم بر شهریارمکن دیو را با خرد همنشینبمن بر که شاهی و یزدان پرستبماند به من وز تو انجام بدکه تا چندگویی سخن نابکارز فرمان شاه جهانبان بگردبگردد سرآید بدو بر زمانبه پیشم دگرگونه پاسخ میارچنین گفت کای پرهنر شهریاربه خیره بجویی تو آزار منهمانا به تنگ اندر آمد نشیبنیاید همی پیش اسفندیار
قبلی 1 42 43 44 45 46 47 48 49 50 57 بعدی


داستان رستم و اسفندیار [صفحه 47]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کمان را به زه کرد و آن تیر گزهمی راند تیر گز اندر کمانهمی گفت کای پاک دادار هورهمی بینی این پاک جان مراکه چندین بپیچم که اسفندیارتو دانی که بیداد کوشد همیبه بادافره این گناهم مگیرچو خودکامه جنگی بدید آن درنگبدو گفت کای سگزی بدگمانببینی کنون تیر گشتاسپییکی تیر بر ترگ رستم بزدتهمتن گز اندر کمان راند زودبزد تیر بر چشم اسفندیارخم آورد بالای سرو سهینگون شد سر شاه یزدان​پرستگرفته بش و یال اسپ سیاهچنین گفت رستم به اسفندیارتو آنی که گفتی که رویین تنممن از شست تو هشت تیر خدنگبه یک تیر برگشتی از کارزارهم​اکنون به خاک اندر آید سرتهم​انگه سر نامبردار شاهزمانی همی بود تا یافت هوشسر تیر بگرفت و بیرون کشیدهمانگه به بهمن رسید آگهیبیامد به پیش پشوتن بگفتتن ژنده پیل اندر آمد به خاکبرفتد هر دو پیاده دوانبدیدند جنگی برش پر ز خونپشوتن بر و جامه را کرد چاک که پیکانش را داده بد آب رزسر خویش کرده سوی آسمانفزاینده​ی دانش و فر و زورتوان مرا هم روان مرامگر سر بپیچاند از کارزارهمی جنگ و مردی فروشد همیتوی آفریننده​ی ماه و تیرکه رستم همی دیر شد سوی جنگنشد سیر جانت ز تیر و کماندل شیر و پیکان لهراسپیچنان کز کمان سواران سزدبران سان که سیمرغ فرموده بودسیه شد جهان پیش آن نامدارازو دور شد دانش و فرهیبیفتاد چاچی کمانش ز دستز خون لعل شد خاک آوردگاهکه آوردی آن تخم زفتی به باربلند آسمان بر زمین بر زنمبخوردم ننالیدم از نام و ننگبخفتی بران باره​ی نامداربسوزد دل مهربان مادرتنگون اندر آمد ز پشت سپاهبر خاک بنشست و بگشاد گوشهمی پر و پیکانش در خون کشیدکه تیره شد آن فر شاهنشهیکه پیکار ما گشت با درد جفتدل ما ازین درد کردند چاکز پیش سپه تا بر پهلوانیکی تیر پرخون به دست اندرونخروشان به سر بر همی کرد خاک
قبلی 1 43 44 45 46 47 48 49 50 51 57 بعدی


داستان رستم و اسفندیار [صفحه 48]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی گشت بهمن به خاک اندرونپشوتن همی گفت راز جهانچو اسفندیاری که از بهر دینجهان کرد پاک از بد بت​پرستبه روز جوانی هلاک آمدشبدی را کزو هست گیتی به دردفراوان برو بگذرد روزگارجوانان گرفتندش اندر کنارپشوتن بروبر همی مویه کردهمی گفت زار ای یل اسفندیارکه کند این چنین کوه جنگی ز جایکه کند این پسندیده دندان پیلچه آمد برین تخمه از چشم بدکجا شد به رزم اندرون ساز توکجا شد دل و هوش و آیین توچو کردی جهان را ز بدخواه پاککنون آمدت سودمندی به کارکه نفرین برین تاج و این تخت بادکه چو تو سواری دلیر و جوانبدین سان شود کشته در کارزارکه مه تاج بادا و مه تخت شاهچنین گفت پر دانش اسفندیارمکن خویشتن پیش من بر تباهتن کشته را خاک باشد نهالکجا شد فریدون و هوشنگ و جمهمان پاک​زاده نیاکان مابرفتند و ما را سپردند جایفراوان بکوشیدم اندر جهانکه تا رای یزدان به جای آورمچو از من گرفت ای سخن روشنی بمالید رخ را بدان گرم خونکه داند ز دین​آوران و مهانبه مردی برآهیخت شمشیر کینبه بد کار هرگز نیازید دستسر تاجور سوی خاک آمدشپرآزار ازو جان آزاد مردکه هرگز نبیند بد کارزارهمی خون ستردند زان شهریاررخی پر ز خون و دلی پر ز دردجهانجوی و از تخمه​ی شهریارکه افگند شیر ژیان را ز پایکه آگند با موج دریای نیلکه بر بدکنش بی​گمان بد رسدکجا شد به بزم آن خوش آواز توتوانایی و اختر و دین تونیامدت از پیل وز شیر باککه در خاک بیند ترا روزگاربدین کوشش بیش و این بخت بادسرافراز و دانا و روشن​روانبه زاری سرآید برو روزگارمه گشتاسپ و جاماسپ و آن بارگاهکه ای مرد دانای به روزگارچنین بود بهر من از تاج و گاهتو از کشتن من بدین سان منالز باد آمده باز گردد به دمگزیده سرافراز و پاکان مانماند کس اندر سپنجی سرایچه در آشکار و چه اندر نهانخرد را بدین رهنمای آورمز بد بسته شد راه آهرمنی
قبلی 1 44 45 46 47 48 49 50 51 52 57 بعدی


داستان رستم و اسفندیار [صفحه 49]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زمانه بیازید چنگال تیزامید من آنست کاندر بهشتبه مردی مرا پور دستان نکشتبدین چوب شد روزگارم به سرفسونها و نیرنگها زال ساختچو اسفندیار این سخن یاد کردچنین گفت کز دیو ناسازگارچنانست کو گفت یکسر سخنکه تا من به گیتی کمر بسته​امسواری ندیدم چو اسفندیارچو بیچاره برگشتم از دست اویسوی چاره گشتم ز بیچارگیزمان ورا در کمان ساختمگر او را همی روز باز آمدیازین خاک تیره بباید شدنهمانست کز گز بهانه منمچنین گفت با رستم اسفندیارتو اکنون مپرهیز و خیز ایدر آیمگر بشنوی پند و اندرز منبکوشی و آن را بجای آوریتهمتن به گفتار او داد گوشهمی ریخت از دیدگان آب گرمچو دستان خبر یافت از رزمگاهز خانه بیامد به دشت نبردزواره فرامرز چو بیهشانخروشی برآمد ز آوردگاهبه رستم چنین گفت زال ای پسرکه ایدون شنیدم ز دانای چینکه هرکس که او خون اسفندیاربدین گیتیش شوربختی بود نبد زو مرا روزگار گریزدل​افروز من بدرود هرچ کشتنگه کن بدین گز که دارم به مشتز سیمرغ وز رستم چاره​گرکه اروند و بند جهان او شناختبپیچید و بگریست رستم به دردترا بهره رنج من آمد به کارز مردی به کژی نیفگند بنبسی رزم گردنکشان جسته​امزره​دار با جوشن کارزاربدیدم کمان و بر و شست اویبدادم بدو سر به یکبارگیچو روزش سرآمد بینداختممرا کار گز کی فراز آمدیبه پرهیز یک دم نشاید زدنوزین تیرگی در فسانه منمکه اکنون سرآمد مرا روزگارکه ما را دگرگونه​تر گشت رایبدانی سر مایه و ارز منبزرگی برین رهنمای آوریپیاده بیامد برش با خروشهمی مویه کردش به آوای نرمز ایوان چو باد اندر آمد به راهدو دیده پر از آب و دل پر ز دردبرفتند چندی ز گردنکشانکه تاریک شد روی خورشید و ماهترا بیش گریم به درد جگرز اخترشناسان ایران زمینبریزد سرآید برو روزگاروگر بگذرد رنج و سختی بود
قبلی 1 45 46 47 48 49 50 51 52 53 57 بعدی


داستان رستم و اسفندیار [صفحه 50]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت با رستم اسفندیارزمانه چنین بود و بود آنچ بودبهانه تو بودی پدر بد زمانمرا گفت رو سیستان را بسوزبکوشید تا لشکر و تاج و گنجکنون بهمن این نامور پور منبمیرم پدروارش اندر پذیربه زابلستان در ورا شاد داربیاموزش آرایش کارزارمی و رامش و زخم چوگان و کارچنین گفت جاماسپ گم بوده نامکه بهمن ز من یادگاری بودتهمتن چو بشنید بر پای خاستکه تو بگذری زین سخن نگذرمنشانمش بر نامور تخت عاجز رستم چو بشنید گویا سخنچنان دان که یزدان گوای منستکزین نیکویها که تو کرده​ایکنون نیک نامت به بد بازگشتغم آمد روان ترا بهره زینچنین گفت پس با پشوتن که منچو من بگذرم زین سپنجی سرایچو رفتی به ایران پدر را بگویزمانه سراسر به کام تو گشتامیدم نه این بود نزدیک توجهان راست کردم به شمشیر دادبه ایران چو دین بهی راست شدبه پیش سران پندها دادیمکنون زین سخن یافتی کام دلچو ایمن شدی مرگ را دور کن که از تو ندیدم بد روزگارسخن هرچ گویم بباید شنودنه رستم نه سیمرغ و تیر و کماننخواهم کزین پس بود نیمروزبدو ماند و من بمانم به رنجخردمند و بیدار دستور منهمه هرچ گویم ترا یادگیرسخنهای بدگوی را یاد دارنشستنگه بزم و دشت شکاربزرگی و برخوردن از روزگارکه هرگز به گیتی مبیناد کامسرافرازتر شهریاری بودببر زد به فرمان او دست راستسخن هرچ گفتی به جای آورمنهم بر سرش بر دلارای تاجبدو گفت نوگیر چون شد کهنبرین دین به رهنمای منستز شاهان پیشین که پرورده​ایز من روی گیتی پرآواز گشتچنین بود رای جهان​آفریننجویم همی زین جهان جز کفنتو لشکر بیارای و شو باز جایکه چون کام یابی بهانه مجویهمه مرزها پر ز نام تو گشتسزا این بد از جان تاریک توبه بد کس نیارست کرد از تو یادبزرگی و شاهی مرا خواست شدنهانی به کشتن فرستادیمبیارای و بنشین به آرام دلبه ایوان شاهی یکی سور کن
قبلی 1 46 47 48 49 50 51 52 53 54 57 بعدی


داستان رستم و اسفندیار [صفحه 51]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ترا تخت سختی و کوشش مراچه گفت آن جهاندیده دهقان پیرمشو ایمن از گنج و تاج و سپاهچو آیی بهم پیش داور شویمکزو بازگردی به مادر بگویکه با تیر او گبر چون باد بودپس من تو زود آیی ای مهربانبرهنه مکن روی بر انجمنز دیدار زاری بیفزایدتهمان خواهران را و جفت مرابگویی بدان پرهنر بخردانز تاج پدر بر سرم بد رسیدفرستادم اینک به نزدیک اوبگفت این و برزد یکی تیز دمهم​انگه برفت از تنش جان پاکتهمتن بنزد پشوتن رسیدبر و جامه رستم همی پاره کردهمی گفت زار ای نبرده سواربه خوبی شده در جهان نام منچو بسیار بگریست با کشته گفتروان تو بادا میان بهشتزواره بدو گفت کای نامدارز دهقان تو نشنیدی آن داستانکه گر پروری بچه​ی نره​شیرچو سر برکشد زود جوید شکاردو پهلو برآشفته از خشم بدچو شد کشته شاهی چو اسفندیارز بهمن رسد بد به زابلستاننگه کن که چون او شود تاجداربدو گفت رستم که با آسمان ترا نام تابوت و پوشش مراکه نگریزد از مرگ پیکان تیرروانم ترا چشم دارد به راهبگوییم و گفتار او بشنویمکه سیر آمد از رزم پرخاشجویگذر کرده بر کوه پولاد بودتو از من مرنج و مرنجان روانمبین نیز چهر من اندر کفنکس از بخردان نیز نستایدتکه جویا بدندی نهفت مراکه پدرود باشید تا جاوداندر گنج را جان من شد کلیدکه شرم آورد جان تاریک اوکه بر من ز گشتاسپ آمد ستمتن خسته افگنده بر تیره خاکهمه جامه بر تن سراسر دریدسرش پر ز خاک و دلش پر ز دردنیا شاه جنگی پدر شهریارز گشتاسپ بد شد سرانجام منکه ای در جهان شاه بی​یار و جفتبداندیش تو بدرود هرچ کشتنبایست پذرفت زو زینهارکه یاد آرد از گفته​ی باستانشود تیزدندان و گردد دلیرنخست اندر آید به پروردگارنخستین ازان بد به زابل رسدببینند ازین پس بد روزگاربپیچند پیران کابلستانبه پیش آورد کین اسفندیارنتابد بداندیش و نیکی گمان
قبلی 1 47 48 49 50 51 52 53 54 55 57 بعدی


داستان رستم و اسفندیار [صفحه 52]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
من آن برگزیدم که چشم خردگر او بد کند پیچد از روزگاریکی نغز تابوت کرد آهنینبیندود یک روی آهن به قیرز دیبای زربفت کردش کفنازان پس بپوشید روشن برشسر تنگ تابوت کردند سختچل اشتر بیاورد رستم گزیندو اشتر بدی زیر تابوت شاههمه خسته روی و همه کنده مویبریده بش و دم اسپ سیاهبرو بر نهاده نگونسار زینهمان نامور خود و خفتان اویسپه رفت و بهمن به زابل بماندتهمتن ببردش به ایوان خویشبه گشتاسپ آگاهی آمد ز راههمی جامه را چاک زد بر برشخروشی برآمد ز ایوان به زاربه ایران ز هر سو که رفت آگهیهمی گفت گشتاسپ کای پاک دینپس از روزگار منوچهر بازبیالود تیغ و بپالود کیشبزرگان ایران گرفتند خشمبه آواز گفتند کای شوربختبه زابل فرستی به کشتن دهیسرت را ز تاج کیان شرم بادبرفتند یکسر ز ایوان اوچو آگاه شد مادر و خواهرانبرهنه سر و پای پرگرد و خاکپشوتن همی رفت گریان به راه بدو بنگرد نام یاد آوردتو چشم بلا را به تندی مخاربگسترد فرشی ز دیبای چینپراگند بر قیر مشک و عبیرخروشان برو نامدار انجمنز پیروزه بر سر نهاد افسرششد آن بارور خسروانی درختز بالا فروهشته دیبای چینچپ و راست پیش و پس​اندر سپاهزبان شاه گوی و روان شاه​جویپشوتن همی برد پیش سپاهز زین اندرآویخته گرز کینهمان جوله و مغفر جنگجویبه مژگان همی خون دل برفشاندهمی پرورانید چون جان خویشنگون شد سر نامبردار شاهبه خاک اندر آمد سر و افسرشجهان شد پر از نام اسفندیاربینداخت هرکس کلاه مهیکه چون تو نبیند زمان و زمیننیامد چو تو نیز گردنفرازمهان را همی داشت بر جای خویشز آزرم گشتاسپ شستند چشمچو اسفندیاری تو از بهر تختتو بر گاه تاج مهی برنهیبه رفتن پی اخترت نرم بادپر از خاک شد کاخ و دیوان اوز ایوان برفتند با دخترانبه تن بر همه جامه کردند چاکپس پشت تابوت و اسپ سیاه
قبلی 1 48 49 50 51 52 53 54 55 56 57 بعدی


داستان رستم و اسفندیار [صفحه 53]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زنان از پشوتن درآویختندکه این بند تابوت را برگشایپشوتن غمی شد میان زنانبه آهنگران گفت سوهان تیزسر تنگ تابوت را باز کردچو مادرش با خواهران روی شاهبرفتند یکسر ز بالین شاهبسودند پر مهر یال و برشکزو شاه را روز برگشته بودکزین پس کرا برد خواهی به جنگبه یالش همی اندرآویختندبه ابر اندر آمد خروش سپاهخروشید و دیدش نبردش نمازبه آواز گفت ای سر سرکشانازین با تن خویش بد کرده​ایز تو دور شد فره و بخردیشکسته شد این نامور پشت توپسر را به خون دادی از بهر تختجهانی پر از دشمن و پر بدانبدین گیتیت در نکوهش بودبگفت این و رخ سوی جاماسپ کردز گیتی ندانی سخن جز دروغمیان کیان دشمنی افگنیندانی همی جز بد آموختنیکی کشت کردی تو اندر جهانبزرگی به گفتار تو کشته شدتو آموختی شاه را راه کژتو گفتی که هوش یل اسفندیاربگفت این و گویا زبان برگشادهم اندرز بهمن به رستم بگفت همی خون ز مژگان فرو ریختندتن خسته یک بار ما را نمایخروشان و گوشت از دو بازو کنانبیارید کامد کنون رستخیزبه نوی یکی مویه آغاز کردپر از مشک دیدند ریش سیاهخروشان به نزدیک اسپ سیاهکتایون همی ریخت خاک از برشبه آورد بر پشت او کشته بودکرا داد خواهی به چنگ نهنگهمی خاک بر تارکش ریختندپشوتن بیامد به ایوان شاهبیامد به نزدیک تختش فرازز برگشتن بختت آمد نشاندم از شهر ایران برآورده​ایبیابی تو بادافره ایزدیکزین پس بود باد در مشت توکه مه تخت بیناد چشمت مه بختنماند بع تو تاج تا جاودانبه روز شمارت پژوهش بودکه ای شوم بدکیش و بدزاد مردبه کژی گرفتی ز هرکس فروغهمی این بدان آن بدین برزنیگسستن ز نیکی بدی توختنکه کس ندرود آشکار و نهانکه روز بزرگان همه گشته شدایا پیر بی​راه و کوتاه و کژبود بر کف رستم نامدارهمه پند و اندرز او کرد یادبرآورد رازی که بود از نهفت
قبلی 1 49 50 51 52 53 54 55 56 57 بعدی


داستان رستم و اسفندیار [صفحه 54]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بشنید اندرز او شهریارپشوتن بگفت آنچ بودش نهانچو پردخته گشت از بزرگان سرایبه پیش پدر بر بخستند رویبه گشتاسپ گفتند کای نامدارکجا شد نخستین به کین زریرز ترکان همی کین او بازخواستبه گفتار بدگوش کردی به بندچو او بسته آمد نیا کشته شدچو ارجاسپ آمد ز خلخ به بلخچو ما را که پوشیده داریم رویچو نوش​آذر زردهشتی بکشتتو دانی که فرزند مردی چه کردز رویین دژ آورد ما را برتاز ایدر به زابل فرستادیشکه تا از پی تاج بیجان شودنه سیمرغ کشتش نه رستم نه زالترا شرم بادا ز ریش سپیدجهاندار پیش از تو بسیار بودبه کشتن ندادند فرزند راچنین گفت پس با پشوتن که خیزبیامد پشوتن ز ایوان شاهپشوتن چنین گفت با مادرشکه او شاد خفتست و روشن​روانبپذرفت مادر ز دین​دار پندازان پس به سالی به هر برزنیز تیر گز و بند دستان زالهمی بود بهمن به زابلستانسواری و می خوردن و بارگاهبه هر چیز پیش از پسر داشتش پشیمان شد از کار اسفندیاربه آواز با شهریار جهانبرفتند به آفرید و همایز درد برادر بکندند موینیندیشی از کار اسفندیارهمی گور بستد ز چنگال شیربدو شد همی پادشاهیت راستبغل گران و به گرز و کمندسپه را همه روز برگشته شدهمه زندگانی شد از رنج تلخبرهنه بیاورد ز ایوان به کویگرفت آن زمان پادشاهی به مشتبرآورد ازیشان دم و دود و گردنگهبان کشور بد و افسرتبسی پند و اندرزها دادیشجهانی برو زار و پیچان شودتو کشتی مر او را چو کشتی منالکه فرزند کشتی ز بهر امیدکه بر تخت شاهی سزاوار بودنه از دوده​ی خویش و پیوند رابرین آتش تیزبر آب ریززنان را بیاورد زان جایگاهکه چندین به تنگی چه کوبی درشچو سیر آمد از مرز و از مرزبانبه داد خداوند کرد او پسندبه ایران خروشی بد و شیونیهمی مویه کردند بسیار سالبه نخچیر گر با می و گلستانبیاموخت رستم بدان پور شاهشب و روز خندان به بر داشتش
قبلی 1 50 51 52 53 54 55 56 57 بعدی


داستان رستم و اسفندیار [صفحه 55]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو گفتار و کردار پیوسته شدیکی نامه بنوشت رستم به دردسر نامه کرد آفرین از نخستدگر گفت یزدان گوای منستکه من چند گفتم به اسفندیارسپردم بدو کشور و گنج خویشزمانش چنین بود نگشاد چهربدین گونه بد گردش آسمانکنون این جهانجوی نزد منستهنرهای شاهانش آموختمچو پیمان کند شاه پوزش پذیرنهان من و جان من پیش اوستچو آن نامه شد نزد شاه جهانپشوتن بیامد گوایی بدادهمان زاری و پند و اروند اوازان نامور شاه خشنود گشتز رستم دل نامور گشت خوشهم​اندر زمان نامه پاسخ نوشتچنین گفت کز جور چرخ بلندبه پرهیز چون بازدارد کسیپشوتن بگفت آنچ درخواستیز گردون گردان که یارد گذشتتو آنی که بودی وزان بهتریز بیشی هرآنچت بباید بخواهفرستاده پاسخ بیاورد زودچنین تا برآمد برین گاه چندخردمند و بادانش و دستگاهبدانست جاماسپ آن نیک و بدبه گشتاسپ گفت ای پسندیده شاهز دانش پدر هرچ جست اندر اوی در کین به گشتاسپ بر بسته شدهمه کار فرزند او یاد کردبدانکس که کینه نبودش نجستپشوتن بدین رهنمای منستمگر کم کند کینه و کارزارگزیدم ز هرگونه​یی رنج خویشمرا دل پر از درد و سر پر ز مهربسنده نباشد کسی با زمانکه فرخ نژاد اورمزد منستاز اندرز فام خرد توختمکزین پس نیندیشد از کار تیراگر گنج و تاجست و گر مغز و پوستپراگنده شد آن میان مهانسخنهای رستم همه کرد یادسخن گفتن از مرز و پیوند اوگراینده را آمدن سود گشتنزد نیز بر دل ز تیمار تشبه باغ بزرگی درختی بکشتچو خواهد رسیدن کسی را گزندوگر سوی دانش گراید بسیدل من به خوبی بیاراستیخردمند گرد گذشته نگشتبه هند و به قنوج بر مهتریز تخت و ز مهر و ز تیغ و کلاهبدان سان که رستمش فرموده بودببد شاهزاده به بالا بلندبه شاهی برافراخت فرخ کلاهکه آن پادشاهی به بهمن رسدترا کرد باید به بهمن نگاهبه جای آمد و گشت با آب​روی
قبلی 1 51 52 53 54 55 56 57 بعدی


داستان رستم و اسفندیار [صفحه 56]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به بیگانه شهری فراوان بماندبه بهمن یکی نامه باید نوشتکه داری به گیتی جز او یادگارخوش آمد سخن شاه گشتاسپ راکه بنویس یک نامه نزدیک اویکه یزدان سپاس ای جهان پهلواننبیره که از جان گرامی​تر استبه بخت تو آموخت فرهنگ و راییکی سوی بهمن که اندر زمانکه ما را به دیدارت آمد نیازبه رستم چو برخواند نامه دبیرز چیزی که بودش به گنج اندرونز برگستوان و ز تیر و کمانز کافور وز مشک وز عود ترز بالا و از جامه​ی نابریدکمرهای زرین و زرین ستامهمه پاک رستم به بهمن سپردتهمتن بیامد دو منزل به راهچو گشتاسپ روی نبیره بدیدبدو گفت اسفندیاری تو بسورا یافت روشن​دل و یادگیرگوی بود با زور و گیرنده دستچو بر پای بودی سرانگشت اویهمی آزمودش به یک چندگاهبه میدان چوگان و بزم و شکارازو هیچ گشتاسپ نشکیفتیهمی گفت کاینم جهاندار دادبماناد تا جاودان بهمنمسرآمد همه کار اسفندیارهمیشه دل از رنج پرداخته کسی نامه​ی تو بروبر نخواندبسان درختی به باغ بهشتگسارنده​ی درد اسفندیاربفرمود فرخنده جاماسپ رایکی سوی گردنکش کینه​جویکه ما از تو شادیم و روشن​روانبه دانش ز جاماسپ نامی​تر استسزد گر فرستی کنون باز جایچو نامه بخوانی به زابل ممانبرآرای کار و درنگی مسازبدان شاد شد مرد دانش​پذیرز خفتان وز خنجر آبگونز گوپال و ز خنجر هندوانهم از عنبر و گوهر و سیم و زرپرستار وز کودکان نارسیدز یاقوت با زنگ زرین دو جامبرنده به گنجور او بر شمردپس او را فرستاد نزدیک شاهشد از آب دیده رخش ناپدیدنمانی به گیتی جز او را به کسازان پس همی خواندش اردشیرخردمند و دانا و یزدان پرستز زانو فزونتر بدی مشت اویبه بزم و به رزم و به نخجیرگاهگوی بود مانند اسفندیاربه می خوردن اندرش بفریفتیغمی بودم از بهر تیمار دادچو گم شد سرافراز رویین تنمکه جاوید بادا سر شهریارزمانه به فرمان او ساخته
قبلی 1 52 53 54 55 56 57 بعدی


داستان رستم و اسفندیار [صفحه 57]
1
دلش باد شادان و تاجش بلند به گردن بداندیش او را کمند
قبلی 1 48 49 50 51 52 53 54 55 56 57


داستان رستم و شغاد [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی پیر بد نامش آزاد سرودلی پر ز دانش سری پر سخنکجا نامه​ی خسروان داشتیبه سام نریمان کشیدی نژادبگویم کنون آنچ ازو یافتماگر مانم اندر سپنجی سرایسرآرم من این نامه​ی باستانبه نام جهاندار محمود شاهخداوند ایران و نیران و هندبه بخشش همی گنج بپراگندبزرگست و چون سالیان بگذردز رزم و ز بزم و ز بخش و شکارخنک آنک بیند کلاه ورادو گوش و دو پای من آهو گرفتببستم برین گونه بدخواه بختشب و روز خوانم همی آفرینهمه شهر با من بدین یاورندکه تا او به تخت کیی برنشستبپیچاند آن را که بیشی کندببخشاید آن را که دارد خردازو یادگاری کنم در جهانبدین نامه​ی شهریاران پیشهمه رزم و بزمست و رای و سخنهمان دانش و دین و پرهیز و رایز چیزی کزیشان پسند آیدشکزان برتران یادگارش بودهمی چشم دارم بدین روزگاردگر چشم دارم به دیگر سرایکه از من پس از مرگ ماند نشانکنون بازگردم به گفتار سرو که با احمد سهل بودی به مروزبان پر ز گفتارهای کهنتن و پیکر پهلوان داشتیبسی داشتی رزم رستم به یادسخن را یک اندر دگر بافتمروان و خرد باشدم رهنمایبه گیتی بمانم یکی داستانابوالقاسم آن فر دیهیم و گاهز فرش جهان شد چو رومی پرندبه دانایی از گنج نام آگندازو گوید آنکس که دارد خردز دادش جهان شد چو خرم بهارهمان بارگاه و سپاه وراتهی دستی و سال نیرو گرفتبنالم ز بخت بد و سال سختبران دادگر شهریار زمینجز آنکس که بددین و بدگوهرنددر کین و دست بدی را ببستوگر چند بیشی ز پیشی کندز اندازه​ی روز برنگذردکه تا هست مردم نگردد نهانبزرگان و جنگی سواران پیشگذشته بسی روزگار کهنهمان رهنمونی به دیگر سرایهمین روز را سودمند آیدشهمان مونس روزگارش بودکه دینار یابم من از شهریارکه آمرزش آید مرا از خدایز گنج شهنشاه گردنکشانفروزنده​ی سهل ماهان به مرو
1 2 3 4 5 6 7 8 9 10 12 بعدی


داستان رستم و شغاد [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گوید آن پیر دانش​پژوهکه در پرده بد زال را برده​ییکنیزک پسر زاد روزی یکیبه بالا و دیدار سام سوارستاره​شناسان و کنداورانز آتش​پرست و ز یزدان​پرستگرفتند یکسر شمار سپهرستاره شمرکان شگفتی بدیدبگفتند با زال سام سوارگرفتیم و جستیم راز سپهرچو این خوب چهره به مردی رسدکند تخمه​ی سام نیرم تباههمه سیستان زو شود پرخروششود تلخ ازو روز بر هر کسیغمی گشت زان کار دستان سامبه یزدان چنین گفت کای رهنمایبه هر کار پشت و پناهم تویسپهر آفریدی و اختر همانبجز کام و آرام و خوبی مبادهمی داشت مادر چو شد سیر شیربران سال کودک برافراخت یالجوان شد به بالای سرو بلندسپهدار کابل بدو بنگریدبه گیتی به دیدار او بود شادز گنج بزرگ آنچ بد در خورشهمی داشتش چون یکی تازه سیببزرگان ایران و هندوستانچنان بد که هر سال یک چرم گاودر اندیشه​ی مهتر کابلینگیرد ز کار درم نیز یاد هنرمند و گوینده و با شکوهنوازنده​ی رود و گوینده​ییکه ازماه پیدا نبود اندکیازو شاد شد دوده​ی نامدارز کشمیر و کابل گزیده سرانبرفتند با زیج رومی به دستکه دارد بران کودک خرد مهرهمی این بدان آن بدین بنگریدکه ای از بلند اختران یادگارندارد بدین کودک خرد مهربه گاه دلیری و گردی رسدشکست اندرآرد بدین دستگاههمه شهر ایران برآید به جوشازان پس به گیتی نماند بسیز دادار گیتی همی برد نامتو داری سپهر روان را به پاینماینده​ی رای و راهم تویهمه نیکویی باد ما را گمانورا نام کرد آن سپهبد شغاددلارام و گوینده و یادگیربر شاه کابل فرستاد زالسواری دلاور به گرز و کمندهمی تاج و تخت کیان را سزیدبدو داد دختر ز بهر نژادفرستاد با نامور دخترشکز اختر نبودی بروبر نهیبز رستم زدندی همی داستانز کابل همی خواستی باژ و ساوچنان بد کزو رستم زابلیازان پس که داماد او شد شغاد
قبلی 1 2 3 4 5 6 7 8 9 10 12 بعدی


داستان رستم و شغاد [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو هنگام باژ آمد آن بستدنددژم شد ز کار برادر شغادچنین گفت با شاه کابل نهانبرادر که او را ز من شرم نیستچه مهتر برادر چه بیگانه​ییبسازیم و او را به دام آوریمبگفتند و هر دو برابر شدندنگر تا چه گفتست مرد خردشبی تا برآمد ز کوه آفتابکه ما نام او از جهان کم کنیمچنین گفت با شاه کابل شغادیکی سور کن مهتران را بخوانبه می خوردن اندر مرا سرد گویز خواری شوم سوی زابلستانچه پیش برادر چه پیش پدربرآشوبد او را سر از بهر منبرآید چنین کار بر دست ماتو نخچیرگاهی نگه کن به راهبراندازه​ی رستم و رخش سازهمان نیزه و حربه​ی آبگوناگر صد کنی چاه بهتر ز پنجبجای آر صد مرد نیرنگ سازسر چاه را سخت کن زان سپسبشد شاه و رای از منش دور کردمهان را سراسر ز کابل بخواندچو نان خورده شد مجلس آراستندچو سر پر شد از باده​ی خسرویچنین گفت با شاه کابل که منبرادر چو رستم چو دستان پدرازو شاه کابل برآشفت و گفت همه کابلستان بهم بر زدندنکرد آن سخن پیش کس نیز یادکه من سیر گشتم ز کار جهانمرا سوی او راه و آزرم نیستچه فرزانه مردی چه دیوانه​ییبه گیتی بدین کار نام آوریمبه اندیشه از ماه برتر شدندکه هرکس که بد کرد کیفر برددو تن را سر اندر نیامد به خوابدل و دیده​ی زال پر نم کنیمکه گر زین سخن داد خواهیم دادمی و رود و رامشگران را بخوانمیان کیان ناجوانمرد گویبنالم ز سالار کابلستانترا ناسزا خوانم و بدگهربیابد برین نامور شهر منبه چرخ فلک​بر بود شست مابکن چاه چندی به نخچیرگاهبه بن در نشان تیغهای درازسنان از بر و نیزه زیر اندرونچو خواهی که آسوده گردی ز رنجبکن چاه و بر باد مگشای رازمگوی این سخن نیز با هیچ​کسبه گفتار آن بی​خرد سور کردبخوان پسندیده​شان برنشاندمی و رود و رامشگران خواستندشغاد اندر آشفت از بدخویهمی سرفرازم به هر انجمنازین نامورتر که دارد گهرکه چندین چه داری سخن در نهفت
قبلی 1 2 3 4 5 6 7 8 9 10 12 بعدی


داستان رستم و شغاد [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو از تخمه​ی سام نیرم نه​اینکردست یاد از تو دستان سامتو از چاکران کمتری بر درشز گفتار او تنگ​دل شد شغادهمی رفت با کابلی چند مردبیامد به درگاه فرخ پدرهم​انگه چو روی پسر دید زالبپرسید بسیار و بنواختشز دیدار او شاد شد پهلوانچنین گفت کز تخمه​ی سام شیرچگونه است کار تو با کابلیچنین داد پاسخ به رستم شغادازو نیکویی بد مرا پیش ازینکنون می خورد چنگ سازد همیمرابر سر انجمن خوار کردهمی گفت تا کی ازین باژ و ساوازین پس نگوییم کو رستمستنه فرزند زالی مرا گفت نیزازان مهتران شد دلم پر ز دردچو بشنید رستم برآشفت و گفتازو نیر مندیش وز لشکرشمن او را بدین گفته بیجان کنمترا برنشانم بر تخت اویهمی داشتش روی چند ارجمندز لشگر گزین کرد شایسته مردبفرمود تا ساز رفتن کنندچو شد کار لشکر همه ساختهبیامد بر مرد جنگی شغادکه گر نام تو برنویسم بر آبکه یارد که پیش تو آید به جنگ برادر نه​ای خویش رستم نه​ایبرادر ز تو کی برد نیز نامبرادر نخواند ترا مادرشبرآشفت و سر سوی زابل نهاددلی پر ز کین لب پر از باد سرددلی پر ز چاره پر از کینه سرچنان برز و بالا و آن فر و یالهم​انگه بر پیلتن تاختشچو دیدش خردمند و روشن​رواننزاید مگر زورمند و دلیرچه گویند از رستم زابلیکه از شاه کابل مکن نیز یادچو دیدی مرا خواندی آفرینسر از هر کسی برفرازد همیهمان گوهر بد پدیدار کردنه با سیستان ما نداریم تاونه زو مردی و گوهر ما کمستوگر هستی او خود نیرزد به چیزز کابل براندم دو رخساره زردکه هرگز نماند سخن در نهفتکه مه لشکرش باد و مه افسرشبرو بر دل دوده پیچان کنمبه خاک اندر آرم سر بخت اویسپرده بدو جایگاه بلندکسی را که زیبا بود در نبردز زابل به کابل نشستن کننددل پهلوان گشت پرداختهکه با شاه کابل مکن رزم یادبه کابل نیابد کس آرام و خوابوگر تو بجنبی که سازد درنگ
قبلی 1 2 3 4 5 6 7 8 9 10 12 بعدی


داستان رستم و شغاد [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برآنم که او زین پشمان شدستبیارد کنون پیش خواهشگرانچنین گفت رستم که اینست راهزواره بس و نامور صد سواربداختر چو از شهر کابل برفتببرد از میان لشکری چاه​کنسراسر همه دشت نخچیرگاهزده حربه​ها را بن اندر زمینبه خاشاک کرده سر چاه کورچو رستم دمان سر برفتن نهادکه آمد گو پیلتن با سپاهسپهدار کابل بیامد ز شهرچو چشمش به روی تهمتن رسیدز سرشاره​ی هندوی برگرفتهمان موزه از پای بیرون کشیددو رخ را به خاک سیه بر نهادکه گر مست شد بنده از بیهشیسزد گر ببخشی گناه مراهمی رفت پیشش برهنه دو پایببخشید رستم گناه ورابفرمود تا سر بپوشید و پایبر شهر کابل یکی جای بودبدو اندرون چشمه بود و درختبسی خوردنیها بیاورد شاهمی آورد و رامشگران را بخواندازان سپ به رستم چنین گفت شاهیکی جای دارم برین دشت و کوههمه دشت غرمست و آهو و گوربه چنگ آیدش گور و آهو به دشتز گفتار او رستم آمد به شور وزین رفتم سوی درمان شدستز کابل گزیده فراوان سرانمرا خود به کابل نباید سپاهپیاده همان نیز صد نامداربدان دشت نخچیر شد شاه تفتکجا نام بردند زان انجمنهمه چاه بد کنده در زیر راههمان نیز ژوپین و شمشیر کینکه مردم ندیدی نه چشم ستورسواری برافگند پویان شغادبیا پیش وزان کرده زنهار خواهزبان پرسخن دل پر از کین و زهرپیاده شد از باره کو را بدیدبرهنه شد و دست بر سر گرفتبه زاری ز مژگان همی خون کشیدهمی کرد پوزش ز کار شغادنمود اندران بیهشی سرکشیکنی تازه آیین و راه مراسری پر ز کینه دلی پر ز رایبیفزود زان پایگاه ورابه زین بر نشست و بیامد ز جایز سبزی زمینش دلارای بودبه شادی نهادند هرجای تختبیاراست خرم یکی جشنگاهمهان را به تخت مهی بر نشاندکه چون رایت آید به نخچیرگاهبه هر جای نخچیر گشته گروهکسی را که باشد تگاور ستورازان دشت خرم نشاید گذشتازان دشت پرآب و نخچیرگور
قبلی 1 2 3 4 5 6 7 8 9 10 12 بعدی


داستان رستم و شغاد [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به چیزی که آید کسی را زمانچنین است کار جهان جهانبه دریا نهنگ و به هامون پلنگابا پشه و مور در چنگ مرگبفرمود تا رخش را زین کنندکمان کیانی به زه بر نهادزواره همی رفت با پیلتنبه نخچیر لشکر پراگنده شدزواره تهمتن بران راه بودهمی رخش زان خاک می​یافت بویهمی جست و ترسان شد از بوی خاکبزد گام رخش تگاور به راهدل رستم از رخش شد پر ز خشمیکی تازیانه برآورد نرمچو او تنگ شد در میان دو چاهدو پایش فروشد به یک چاهساربن چاه پر حربه و تیغ تیزبدرید پهلوی رخش سترگبه مردی تن خویش را برکشیدچو با خستگی چشمها برگشادبدانست کان چاره و راه اوستبدو گفت کای مرد بدبخت و شومپشیمانی آید ترا زین سخنبرو با فرامرز و یکتاه باشچنین پاسخ آورد ناکس شغادتو چندین چه نازی به خون ریختنز کابل نخوا هی دگر بار سیمکه آمد که بر تو سرآید زمانهم​انگه سپهدار کابل ز راهگو پیلتن را چنان خسته دید بپیچد دلش کور گردد گماننخواهد گشادن بمابر نهانهمان شیر جنگاور تیزچنگیکی باشد ایدر بدن نیست برگهمه دشت پر باز و شاهین کنندهمی راند بر دشت او با شغادتنی چند ازان نامدار انجمناگر کنده گر سوی آگنده شدز بهر زمان کاندران چاه بودتن خویش را کرد چون گردگویزمین را به نعلش همی کرد چاکچنین تا بیامد میان دو چاهزمانش خرد را بپوشید چشمبزد نیک دل رخش را کرد گرمز چنگ زمانه همی جست راهنبد جای آویزش و کارزارنبد جای مردی و راه گریزبر و پای آن پهلوان بزرگدلیر از بن چاه بر سر کشیدبدید آن بداندیش روی شغادشغاد فریبنده بدخواه اوستز کار تو ویران شد آباد بومبپیچی ازین بد نگردی کهنبه جان و دل او را نکوخواه باشکه گردون گردان ترا داد دادبه ایران به تاراج و آویختننه شاهان شوند از تو زین پس به بیمشوی کشته در دام آهرمنانبه دشت اندر آمد ز نخچیرگاههمان خستگیهاش نابسته دید
قبلی 1 2 3 4 5 6 7 8 9 10 12 بعدی


داستان رستم و شغاد [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت کای نامدار سپاهشوم زود چندی پزشک آورممگر خستگیهات گردد درستتهمتن چنین داد پاسخ بدویسر آمد مرا روزگار پزشکفراوان نمانی سرآید زماننه من بیش دارم ز جمشید فرنه از آفریدون وز کیقبادگلوی سیاوش به خنجر بریدهمه شهریاران ایران بدندبرفتند و ما دیرتر ماندیمفرامرز پور جهان​بین منچنین گفت پس با شغاد پلیدز ترکش برآور کمان مرابه زه کن بنه پیش من با دو تیرز دشت اندر آید ز بهر شکارببیند مرا زو گزند آیدمندرد مگر ژنده شیری تنمشغاد آمد آن چرخ را برکشیدبخندید و پیش تهمتن نهادتهمتن به سختی کمان برگرفتبرادر ز تیرش بترسید سختدرختی بدید از برابر چنارمیانش تهی بار و برگش بجایچو رستم چنان دید بفراخت دستدرخت و برادر بهم بر بدوختشغاد از پس زخم او آه کردبدو گفت رستم ز یزدان سپاسازان پس که جانم رسیده به لبمرا زور دادی که از مرگ پیش چه بودت برین دشت نخچیرگاهز درد تو خونین سرشک آورمنباید مرا رخ به خوناب شستکه ای مرد بدگوهر چاره​جویتو بر من مپالای خونین سرشککسی زنده برنگذرد باسمانکه ببرید بیور میانش به اربزرگان و شاهان فرخ​نژادگروی زره چون زمانش رسیدبه رزم اندرون نره شیران بدندچو شیر ژیان برگذر ماندیمبیاید بخواهد ز تو کین منکه اکنون که بر من چنین بد رسیدبه کار آور آن ترجمان مرانباید که آن شیر نخچیرگیرمن اینجا فتاده چنین نابکارکمانی بود سودمند آیدمزمانی بود تن به خاک افگنمبه زه کرد و یک بارش اندر کشیدبه مرگ برادر همی بود شادبدان خستگی تیرش اندر گرفتبیامد سپر کرد تن را درختبروبر گذشته بسی روزگارنهان شد پسش مرد ناپاک رایچنان خسته از تیر بگشاد شستبه هنگام رفتن دلش برفروختتهمتن برو درد کوتاه کردکه بودم همه ساله یزدان​شناسبرین کین ما بر نبگذشت شبازین بی​وفا خواستم کین خویش
قبلی 1 3 4 5 6 7 8 9 10 11 12 بعدی


داستان رستم و شغاد [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگفت این و جانش برآمد ز تنزواره به چاهی دگر در بمردازان نامداران سواری بجستچو آمد سوی زابلستان بگفتزواره همان و سپاهش همانخروشی برآمد ز زابلستانهمی ریخت زال از بر یال خاکهمی​گفت زار ای گو پیلتنگو سرفراز اژدهای دلیرشغاد آن به نفرین شوریده​بختکه داند که با پیل روباه شومکه دارد به یاد این چنین روزگارکه چون رستمی پیش بینم به خاکچرا پیش ایشان نمردم به زارچرا بایدم زندگانی و گاهپس​انگه بسی مویه آغاز کردگوا شیرگیرا یلا مهتراکجات آن دلیری و مردانگیکجات آن دل و رای و روشن​روانکجات آن بزرگ اژدهافش درفشنماندی به گیتی و رفتی به خاکپس انگه فرامرز را با سپاهتن کشته از چاه باز آوردفرامرز چون پیش کابل رسیدگریزان همه شهر و گریان شدهبیامد بران دشت نخچیرگاهچو روی پدر دید پور دلیربدان گونه بر خاک تن پر ز خونهمی گفت کای پهلوان بلندکه نفرین بران مرد بی​باک باد برو زار و گریان شدند انجمنسواری نماند از بزرگان و خردگهی شد پیاده گهی برنشستکه پیل ژیان گشت با خاک جفتسواری نجست از بد بدگمانز بدخواه وز شاه کابلستانهمی​کرد روی و بر خویش چاکنخواهد که پوشد تنم جز کفنزواره که بد نامبردار شیربکند از بن این خسروانی درختهمی کین سگالد بران مرز و بومکه داند شنیدن ز آموزگاربه گفتار روباه گردد هلاکچرا ماندم اندر جهان یادگارچرا بایدم خواب و آرامگاهچو بر پور پهلو همی ساز کرددلاور جهاندیده کنداوراکجات آن بزرگی و فرزانگیکجات آن بر و برز و یال گرانکجا تیر و گوپال و تیغ بنفشکه بادا سر دشمنت در مغاکفرستاد تا رزم جوید ز شاهجهان را به زاری نیاز آوردبه شهر اندرون نامداری ندیدز سوک جهانگیر بریان شدهبه جایی کجا کنده بودند چاهخروشی برآورد بر سان شیربه روی زمین بر فگنده نگونبه رویت که آورد زین سان گزندبه جای کله بر سرش خاک باد
قبلی 1 4 5 6 7 8 9 10 11 12 بعدی


داستان رستم و شغاد [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به یزدان و جان تو ای نامدارکه هرگز نبیند تنم جز زرهبدان تا که کین گو پیلتنهم​انکس که با او بدین کین میاننمانم ز ایشان یکی را به جایبفرمود تا تختهای گرانببردند بسیار با هوی و تختگشاد آن میان بستن پهلوینخستین بشستندش از خون گرمهمی عنبر و زعفران سوختندهمی ریخت بر تارکش بر گلاببه دیبا تنش را بیاراستندکفن​دوز بر وی ببارید خوننبد جا تنش را همی بر دو تختیکی نغز تابوت کردند ساجهمه درزهایش گرفته به قیرز جاهی برادرش را برکشیدزبر مشک و کافور و زیرش گلابازان پس تن رخش را برکشیدبشستند و کردند دیبا کفنبرفتند بیداردل درگراندو روز اندران کار شد روزگارز کابلستان تا به زابلستانزن و مرد بد ایستاده به پایدو تابوت بر دست بگذاشتندبده روز و ده شب به زابل رسیدزمانه شد از درد او با خروشکسی نیز نشنید آواز کسبه باغ اندرون دخمه​یی ساختندبرابر نهادند زرین دو تخت به خاک نریمان و سام سواربیوسنده و برفگنده گردبخواهم ازان بی​وفا انجمنببستند و آمد به ما بر زبانهم​انکس که بود اندرین رهنمایبیارند از هر سوی در گراننهادند بر تخت زیبا درختبرآهیخت زو جامه​ی خسرویبر و یال و ریش و تنش نرم​نرمهمه خستگیهاش بردوختندبگسترد بر تنش کافور نابازان پس گل و مشک و می خواستندبه شانه زد آن ریش کافورگونتنی بود با سایه گستر درختبرو میخ زرین و پیکر ز عاجبرآلوده بر قیر مشک و عبیرهمی دوخت جایی کجا خسته دیدازان سان همی ریخت بر جای خواببشست و برو جامه​ها گستریدبجستند جایی یکی نارونبریدند ازو تختهای گرانتن رخش بر پیل کردند بارزمین شد به کردار غلغلستانتنی را نبد بر زمین نیز جایز انبوه چون باد پنداشتندکسش بر زمین بر نهاده ندیدتو گفتی که هامون برآمد به جوشهمه بومها مویه کردند و بسسرش را به ابر اندر افراختندبران خوابنیده گو نیکبخت
قبلی 1 5 6 7 8 9 10 11 12 بعدی


داستان رستم و شغاد [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
هرانکس که بود از پرستندگانهمی مشک باگل برآمیختندهمی هرکسی گفت کای نامدارنخواهی همی پادشاهی و بزمنبخشی همی گنج و دینار نیزکنون شاد باشی به خرم بهشتدر دخمه بستند و گشتند بازچه جویی همی زین سرای سپنجبریزی به خاک از همه ز آهنیتو تا زنده​ای سوی نیکی گرایفرامرز چون سوک رستم بداشتدر خانه​ی پیلتن باز کردسحرگه خروش آمد از کرنایسپاهی ز زابل به کابل کشیدچو آگاه شد شاه کابلستانسپاه پراگنده را گرد کردپذیره​ی فرامرز شد با سپاهسپه را چو روی اندر آمد به رویز انبوه پیلان و گرد سپاهبرآمد یکی باد و گردی کبودبیامد فرامرز پیش سپاهچو برخاست آواز کوس از دو رویفرامرز با خوارمایه سپاهز گرد سواران هوا تار شدپراگنده شد آن سپاه بزرگز هر سو بریشان کمین ساختندبکشتند چندان ز گردان هندکه گل شد همی خاک آوردگاهدل از مرز وز خانه برداشتندتن مهتر کابلی پر ز خون از آزاد وز پاکدل بندگانبه پای گو پیلتن ریختندچرا خواستی مشک و عنبر نثارنپوشی همی نیز خفتان رزمهمانا که شد پیش تو خوار چیزکه یزدانت از داد و مردی سرشتشد آن نامور شیر گردن​فرازکز آغاز رنجست و فرجام رنجاگر دین​پرستی ور آهرمنیمگر کام یابی به دیگر سرایسپه را همه سوی هامون گذاشتسپه را ز گنج پدر ساز کردهم از کوس و رویین و هندی درایکه خورشید گشت از جهان ناپدیدازان نامداران زابلستانزمین آهنین شد هوا لاژوردبشد روشنایی ز خورشید و ماهجهان شد پرآواز پرخاشجویبه بیشه درون شیر گم گرد راهزمین ز آسمان هیچ پیدا نبوددو دیده نبرداشت از روی شاهبی​آرام شد مردم جنگجویبزد خویشتن را بر آن قلبگاهسپهدار کابل گرفتار شددلیران زابل به کردار گرگپس لشکراندر همی تاختندهم از بر منش نامداران سندپراگنده شد هند و سندی سپاهزن و کودک خرد بگذاشتندفگنده به صندوق پیل اندرون
قبلی 1 6 7 8 9 10 11 12 بعدی


داستان رستم و شغاد [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیاورد لشکر به نخچیرگاههمی برد بدخواه را بسته دستز پشت سپهبد زهی برکشیدز چاه اندر آویختنش سرنگونچهل خویش او را بر آتش نهادبه کردار کوه آتشی برفروختچو لشکر سوی زابلستان کشیدچو روز جفاپیشه کوتاه کردازان دودمان کس به کابل نماندز کابل بیامد پر از داغ و دودخروشان همه زابلستان و بستبه پیش فرامرز باز آمدندبه یک سال در سیستان سوک بودچنین گفت رودابه روزی به زالهمانا که تا هست گیتی فروزبدو گفت زال ای زن کم خردبرآشفت رودابه سوگند خوردروانم روان گو پیلتنز خوردن یکی هفته تن باز داشتز ناخوردنش چشم تاریک شدز هر سو که رفتی پرستنده چندسر هفته را زو خرد دور شدبیامد به بستان به هنگام خواببزد دست و بگرفت پیچان سرشپرستنده از دست رودابه مارکشیدند از جای ناپاک دستبه جایی که بودیش بشناختندهمی خورد هرچیز تا گشت سیرچو باز آمدش هوش با زال گفتهرانکس که او را خور و خواب نیست به جایی کجا کنده بودند چاهز خویشان او نیز چل بت​پرستچنان کاستخوان و پی آمد پدیدتنش پر ز خاک و دهن پر ز خونازان جایگه رفت سوی شغادشغاد و چنار و زمین را بسوختهمه خاک را سوی دستان کشیدبه کابل یکی مهتری شاه کردکه منشور تیغ ورا برنخواندشده روز روشن بروبر کبودیکی را نبد جامه بر تن درستدریده بر و با گداز آمدندهمه جامه​هاشان سیاه و کبودکه از زاغ و سوک تهمتن بنالازین تیره​تر کس ندیدست روزغم ناچریدن بدین بگذردکه هرگز نیابد تنم خواب و خوردمگر باز بیند بران انجمنکه با جان رستم به دل راز داشتتن نازکش نیز باریک شدهمی رفت با او ز بیم گزندز بیچارگی ماتمش سور شدیکی مرده ماری بدید اندر آبهمی خواست کز مار سازد خورشربود و گرفتندش اندر کناربه ایوانش بردند و جای نشستببردند خوان و خورش ساختندفگندند پس جامه​ی نرم زیرکه گفتار تو با خرد بود جفتغم مرگ با جشن و سورش یکیست
قبلی 1 7 8 9 10 11 12 بعدی


داستان رستم و شغاد [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
برفت او و ما از پس او رویمبه درویش داد آنچ بودش نهانکه ای برتر از نام وز جایگاهبدان گیتیش جای ده در بهشتچو شد روزگار تهمتن به سرچو گشتاسپ را تیره شد روی بختبدو گفت کز کار اسفندیارکه روزی نبد زندگانیم خوشپس از من کنون شاه بهمن بودمپیچید سرها ز فرمان اوییکایک بویدش نماینده راهبدو داد پس گنجها را کلیدبدو گفت کار من اندر گذشتنشستم به شاهی صد و بیست سالتو اکنون همی کوش و با داد باشخردمند را شاد و نزدیک دارهمه راستی کن که از راستیسپردم ترا تخت و دیهیم و گنجبفگت این و شد روزگارش به سریکی دخمه کردندش از شیز و عاجهمین بودش از رنج و ز گنج بهراگر بودن اینست شادی چراستبخور هرچ برزی و بد را مکوشگذر کرد همراه و ما ماندیمبه منزل رسید آنک پوینده بودنگیرد ترا دست جز نیکویکنون رنج در کار بهمن بریم به داد جهان​آفرین بگرویمهمی گفت با کردگار جهانروان تهمتن بشوی از گناهبرش ده ز تخمی که ایدر بکشتبه پیش آورم داستانی دگربیاورد جاماسپ را پیش تختچنان داغ دل گشتم و سوکواردژم بودم از اختر کینه​کشهمان رازدارش پشوتن بودمگیرید دوری ز پیمان اویکه اویست زیبای تخت و کلاهیکی باد سرد از جگر برکشیدهم از تارکم آب برتر گذشتندیدم به گیتی کسی را همالچو داد آوری از غم آزاد باشجهان بر بداندیش تاریک داربپیچد سر از کژی و کاستیازان سپ که بردم بسی گرم و رنجزمان گذشته نیامد به بربرآویختند از بر گاه تاجبدید از پس نوش و تریاک زهرشد از مرگ درویش با شاه راستبه مرد خردمند بسپار گوشز کار گذشته بسی خواندیمرهی یافت آن کس که جوینده بودگر از پیر دانا سخن بشنویخرد پیش دانا پشوتن بریم
قبلی 1 3 4 5 6 7 8 9 10 11 12


پادشاهی بهمن اسفندیار صد و دوازده سال بود [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بهمن به تخت نیا بر نشستسپه را درم داد و دینار دادیکی انجمن ساخت از بخردانچنین گفت کز کار اسفندیارهمه یاد دارید پیر و جوانکه رستم گه زندگانی چه کردفرامرز جز کین ما در جهانسرم پر ز دردست و دل پر ز خوندو جنگی چو نوش​آذر و مهرنوشچو اسفندیاری که اندر جهانبه زابلستان زان نشان کشته شدهمانا که بر خون اسفندیارهم از خون آن نامداران ماهر آنکس که او باشد از آب پاکبه کردار شاه آفریدون بودکه ضحاک را از پی خون جممنوچهر با سلم و تور سترگبه چین رفت و کین نیا بازخواستچو کیخسرو آمد از افراسیابپدرم آمد و کین لهراسپ خواستفرامرز کز بهر خون پدربه کابل شد و کین رستم بخواستزمین را ز خون بازنشناختندبه کینه سزاوارتر کس منماگر بشمری در جهان نامدارچه بیند و این را چه پاسخ دهیدچو بشنید گفتار بهمن سپاهبه آواز گفتند ما بنده​ایمز کار گذشته تو داناتریبه گیتی همان کن که کام آیدت کمر با میان بست و بگشاد دستهمان کشور و مرز بسیار دادبزرگان و کار آزموه ردانز نیک و بد گردش روزگارهرانکس که هستید روشن​روانهمان زال افسونگر آن پیرمردنجوید همی آشکار و نهانجز از کین ندارم به مغز اندرونکه از درد ایشان برآمد خروشبدو تازه بد روزگار مهانز دردش دد و دام سرگشته شدبه زاری بگرید به ایوان نگارجوانان و جنگی سواران مانیارد سر گوهر اندر مغاکچو خونین بباشد همایون بودز نام​آوران جهان کرد کمبیاورد ز آمل سپاهی بزرگمرا همچنان داستانست راستز خون کرد گیتی چو دریای آبز کشته زمین کرد با کوه راستبه خورشید تابان برآورد سرهمه بوم و بر کرد با خاک راستهمی باره بر کشتگان تاختندکه بر شیر درنده اسپ افگنمسواری نبینی چو اسفندیاربکوشید تا رای فرخ نهیدهرانکس که بد شاه را نیکخواههمه دل به مهر تو آگنده​ایمز مردان جنگی تواناتریوگر زان سخن فر و نام آیدت
1 2 3 4 5 6 7 بعدی


پادشاهی بهمن اسفندیار صد و دوازده سال بود [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نپیچد کسی سر ز فرمان توچو پاسخ چنین یافت از لشکرشهمه سیستان را بیاراستندبه شبگیر برخاست آوای کوسهمی رفت زان لشکر نامدارچو آمد به نزدیکی هیرمندفرستاد نزدیک دستان سامچنین گفت کز کین اسفندیارهم از کین نوش​آذر و مهر نوشز دل کین دیرینه بیرون کنیمفرستاده آمد به زابل بگفتچنین داد پاسخ که گر شهریاربداند که آن بودنی کار بودتو بودی به نیک و بد اندر میاننپیچید رستم ز فرمان اویپدرت آن گرانمایه شاه بزرگبه بیشه درون شیر و نر اژدهاهمانا شنیدی که سام سوارچنین تا به هنگام رستم رسیدبه پیش نیاکان تو در چه کردهمان کهتر و دایگان تو بودبه زاری کنون رستم اندرگذشتشب و روز هستم ز درد پسرخروشان و جوشان و دل پر ز دردکه نفرین برو باد کو را ز پایگر ایدونک بینی تو پیکار مابیایی ز دل کینه بیرون کنیهمه گنج فرزند و دینار سامچو آیی به پیش تو آرم همهفرستاده را اسپ و دینار داد که یارد گذشتن ز پیمان توبه کین اندرون تیزتر شد سرشبرین بر نهادند و برخاستندشد از گرد لشکر سپهر آبنوسسواران شمشیرزن صد هزارفرستاده​یی برگزید ارجمندبدادش ز هر گونه چندی پیاممرا تلخ شد در جهان روزگاردو شاه گرامی دو فرخ سروشهمه بوم زابل پر از خون کنیمدل زال با درد و غم گشت جفتبراندیشد از کار اسفندیارمرا زان سخن دل پرآزار بودز من سود دیدی ندیدی زیاندلش بسته بودی به پیمان اویزمانش بیامد بدان شد سترگز چنگ زمانه نیابد رهابه مردی چه کرد اندران روزگارکه شمشیر تیز از میان برکشیدبه مردی به هنگام ننگ و نبردبه لشکر ز پرمایگان تو بودهمه زابلستان پرآشوب گشتپر از آب دیده پر از خاک سردو رخ زرد و لبها شده لاژوردفگند و بر آنکس که بد رهنمایبه خوبی براندیشی از کار مابه مهر اندرین کشور افسون کنیکمرهای زرین و زرین ستامتو شاهی و گردنکشانت رمهز هرگونه​یی چیز بسیار داد
قبلی 1 2 3 4 5 6 7 بعدی


پادشاهی بهمن اسفندیار صد و دوازده سال بود [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو این مایه​ور پیش بهمن رسیدچو بشنید ازو بهمن نیک​بختبه شهر اندر آمد دلی پر ز دردپذیره شدش زال سام سوارچو آمد به نزدیک بهمن فرازبدو گفت هنگام بخشایش استازان نیکویها که ما کرده​ایمببخشای و کار گذشته مگویکه پیش تو دستان سام سواربرآشفت بهمن ز گفتار اویهم​اندر زمان پای کردش به بندز ایوان دستان سام سوارز دینار وز گوهر نابسودز سیمینه و تاجهای به زراز اسپان تازی به زرین ستامهمان برده و بدره​های درمکه رستم فراز آورید آن به رنجهمه زابلستان به تاراج دادغمی شد فرامرز در مرز بستهمه نامداران روشن​روانبدان نامداران زبان برگشادکه پیش پدرم آن جهاندیده مردکه بهمن ز ما کین اسفندیارپدرم آن جهاندیده​ی نامورنپذرفت و نشنید اندرز اونیا چون گذشت او به شاهی رسیدکنون بهمن نامور شهریارهم از کین مهر آن سوار دلیرکنون خواهد از ما همی کین​شانز ایران سپاهی چو ابر سیاه ز دستان بگفت آنچ دید و شنیدنپذرفت پوزش برآشفت سختسری پر ز کین لب پر از باد سردهم از سیستان آنک بد نامدارپیاده شد از باره بردش نمازز دل درد و کین روز پالایش استترا در جوانی بپرورده​ایمهنر جوی وز کشتگان کین مجویبیامد چنین خوار و با دستوارچنان سست شد تیز بازار اویز دستور و گنجور نشنید پندشتر بارها برنهادند بارز تخت وز گستردنی هرچ بودز زرینه و گوشوار و کمرز شمشیر هندی به زرین نیامز مشک و ز کافور وز بیش و کمز شاهان و گردنکشان یافت گنجمهان را همه بدره و تاج دادز در دنیا دست کین را بشستبرفتند یکسر بر پهلوانز گفت زواره بسی کرد یادهمی گفت و لبها پر از بادسردبخواهد تو این را به بازی مدارز گفت زواره بپیچید سرازو گشت ویران کنون مرز اوسر تاج شاهی به ماهی رسیدهمی نو کند کین اسفندیارز نوش​آذر آن گرد درنده شیربه جای آورد کین و آیین​شانبیاورد نزدیک ما کینه​خواه
قبلی 1 2 3 4 5 6 7 بعدی


پادشاهی بهمن اسفندیار صد و دوازده سال بود [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نیای من آن نامدار بلندکه بودی سپر پیش ایرانیانچه آمد بدین نامور دودمانپدر کشته و بند سایه نیابه تاراج داده همه مرز خویششما نیز یکسر چه گویید بازبگفتند کای گرد روشن​روانهمه یک به یک پیش تو بنده​ایمچو بشنید پوشید خفتان جنگسپه کرد و سر سوی بهمن نهادچو نزدیک بهمن رسید آگهیبنه برنهاد و سپه برنشاندفرامرز پیش آمدش با سپاهوزان روی بهمن صفی برکشیدز آواز شیپور و هندی درایبشست آسمان روی گیتی به قیرز چاک تبرزین و جر کمانسه روز و سه شب هم برین رزمگاههمی گرز بارید و پولاد تیغبه روز چهارم یکی باد خاستبه سوی فرامرز برگشت بادهمی شد پس گرد با تیغ تیزز بستی و از لشکر زابلیبرآوردگه بر سواری نماندهمه سربسر پشت برگاشتندهمه رزمگه کشته چون کوه کوهفرامرز با اندکی رزمجویهمه تنش پر زخم شمشیر بودسرانجام بر دست یاز اردشیربر بهمن آوردش از رزمگاه گرفت و به زنجیر کردش به بندبه مردی بهر کینه بسته میانکه آید ز هر سو بمابر زیانبه مغز اندرون خون بود کیمیانبینم سر مایه​ی ارز خویشهرانکس که هستید گردن​فرازپدر بر پدر بر توی پهلوانبرای و به فرمان تو زنده​ایمدلی پر ز کینه سری پر ز ننگز رزم تهمتن بسی کرد یادبرآشفت بر تخت شاهنشهیبه غور اندر آمد دو هفته بماندجهان شد ز گرد سواران سپاهکه خورشید تابان زمین را ندیدهمی کوه را دل برآمد ز جایببارید چون ژاله از ابر تیرزمین گشت جنبان​تر از آسمانبه رخشنده روز و به تابنده ماهز گرد سپاه آسمان گشت میغتو گفتی که با روز شب گشت راستجهاندار گشت از دم باد شادبرآورد زان انجمن رستخیزز گردان شمشیر زن کابلیوزان سرکشان نامداری نماندفرامرز را خوار بگذاشتندبه هم برفگنده ز هر دو گروهبه مردی به روی اندر آورد رویکه فرزند شیران بد و شیر بودگرفتار شد نامدار دلیربدو کرد کین​دار چندی نگاه
قبلی 1 2 3 4 5 6 7 بعدی


پادشاهی بهمن اسفندیار صد و دوازده سال بود [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو دیدش ندادش به جان زینهارفرامرز را زنده بر دار کردازان پس بفرمود شاه اردشیرگامی پشوتن که دستور بودبه پیش جهاندار بر پای خاستاگر کینه بودت به دل خواستیکنون غارت و کشتن و جنگ و جوشز یزدان بترس و ز ما شرم​داریکی را برآرد به ابر بلندپدرت آن جهانگیر لشکر فروزنه رستم به کابل به نخچیرگاهتو تا باشی ای خسرو پاک و رادچو فرزند سام نریمان ز بندبپیچی ازان گرچه نیک​اختریچو رستم نگهدار تخت کیانتو این تاج ازو یافتی یادگارز هنگامه​ی کی قباد اندرآیبزرگی به شمشیر او داشتندازو بند بردار گر بخردیچو بشنید شاه از پشوتن سخنخروشی برآمد ز پرده​سرایبسیچیدن بازگشتن کنیدبفرمود تا پای دستان ز بندتن کشته را دخمه کردند جایز زندان به ایوان گذر کرد زالکه زارا دلیرا گوا رستماتو تا زنده​بودی که آگاه بودکنون گنج تاراج و دستان اسیرمبیناد چشم کس این روزگارازان آگهی سوی بهمن رسید بفرمود داری زدن شهریارتن پیلوارش نگونسار کردکه کشتند او را به باران تیرز کشتن دلش سخت رنجور بودچنین گفت کای خسرو داد و راستپدید آمد از کاستی راستیمفرمای و مپسند چندین خروشنگه کن بدین گردش روزگاریکی زو شود زار و خوار و نژندنه تابوت را شد سوی نیمروزبدان شد که تا نیست گردد به چاهمرنجان کسی را که دارد نژادبنالد به پروردگار بلندچو با کردگار افگند داوریهمی بر در رنج بستی میاننه از راه گشتاسپ و اسفندیارچنین تا به کیخسرو پاک​رایمهان را همه زیر او داشتنددلت بازگردان ز راه بدیپشیمان شد از درد و کین کهنکه ای پهلوانان با داد و رایمبادا که تاراج و کشتن کنیدگشادند و دادند بسیار پندبه گفتار دستور پاکیزه​رایبرو زار بگریست فرخ همالنبیره​ی گو نامور نیرماکه گشتاسپ اندر جهان شاه بودپسر زار کشته به پیکان تیرزمین باد بی​تخم اسفندیاربه نزدیک فرخ پشوتن رسید
قبلی 1 2 3 4 5 6 7 بعدی


پادشاهی بهمن اسفندیار صد و دوازده سال بود [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پشوتن ز رودابه پردرد شدبه بهمن چنین گفت کای شاه نوبه شبگیر ازین مرز لشکر برانز تاج تو چشم بدان دور بادبدین خانه​ی زال سام دلیرچو شد کوه بر گونه​ی سندروسبفرمود پس بهمن کینه​خواههم​انگه برآمد ز پرده​سرایاز آنجا به ایران نهادند رویسپه را ز زابل به ایران کشیدبرآسود و بر تخت بنشست شادبه درویش بخشید چندی درمجهانا چه خواهی ز پروردگانپسر بد مر او را یکی همچو شیردگر دختری داشت نامش همایهمی خواندندی ورا چهرزادپدر درپذیرفتش از نیکویهمای دل​افروز تابنده ماهچو شش ماه شد پر ز تیمار شدچو از درد شاه اندرآمد ز پایبزرگان و نیک​اختران را بخواندچنین گفت کاین پاک​تن چهرزادسپردم بدو تاج و تخت بلندولی عهد من او بود در جهاناگر دختر آید برش گر پسرچو ساسان شنید این سخن خیره شدبدو روز و دو شب بسان پلنگدمان سوی شهر نشاپور شدزنی را ز تخم بزرگان بخواستنژادش به گیتی کسی را نگفت ازان شیون او رخش زرد شدچو بر نیمه​ی آسمان ماه نوکه این کار دشوار گشت و گرانهمه روزگاران تو سور بادسزد گر نماند شهنشاه دیرز درگاه برخاست آوای کوسکزانجا برانند یکسر سپاهتبیره ابا بوق و هندی درایبه گفتار دستور آزاده​خویبه نزدیک شهر دلیران کشیدجهان را همی داشت با رسم و دادازو چند شادان و چندی دژمچه پروردگان داغ دل بردگانکه ساسان همی خواندی اردشیرهنرمند و بادانش و نیک​رایز گیتی به دیدار او بود شادبران دین که خوانی همی پهلویچنان بد که آبستن آمد ز شاهچو بهمن چنان دید بیمار شدبفرمود تا پیش او شد همایبه تخت گرانمایگان بر نشاندبه گیتی فراوان نبودست شادهمان لشکر و گنج با ارجمندهم​انکس کزو زاید اندر نهانورا باشد این تاج و تخت پدرز گفتار بهمن دلش تیره شدز ایران به مرزی دگر شد ز ننگپر آزار بد از پدر دور شدبپرورد و با جان و دل داشت راستهمی داشت آن راستی در نهفت
قبلی 1 2 3 4 5 6 7 بعدی


پادشاهی بهمن اسفندیار صد و دوازده سال بود [صفحه 7]
1
2
3
4
5
6
زن پاک​تن خوب فرزند زادپدر نام ساسانش کرد آن زمانچو کودک ز خردی به مردی رسیدز شاه نشاپور بستد گلههمی بود یکچند چوپان شاهکنون بازگردم به کار همای ز ساسان پرمایه بهمن نژادمر او را به زودی سرآمد زماندران خانه جز بینوایی ندیدکه بودی به کوه و به هامون یلهبه کوه و بیابان و آرامگاهپس از مرگ بهمن که بگرفت جای
قبلی 1 2 3 4 5 6 7


پادشاهی همای چهرزاد سی و دو سال بود [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به بیماری اندر بمرد اردشیرهمای آمد و تاج بر سر نهادسپه را همه سربسر بار دادبه رای و به داد از پدر برگذشتنخستین که دیهیم بر سر نهادکه این تاج و این تخت فرخنده بادهمه نیکویی باد کردار ماتوانگر کنیم آنک درویش بودمهان جهان را که دارند گنجچو هنگام زادنش آمد فرازهمی تخت شاهی پسند آمدشنهانی پسر زاد و با کس نگفتبیاورد آزاده​تن دایه رانهانی بدو داد فرزند راکسی کو ز فرزند او نام بردهمان تاج شاهی به سر بر نهادز دشمن بهر سو که بد مهتریز چیزی که رفتی به گرد جهانبه گیتی بجز داد و نیکی نخواستجهانی شده ایمن از داد اوبدین سان همی بود تا هشت ماهبفرمود تا درگری پاک​مغزیکی خرد صندوق از چوب خشکدرون نرم کرده به دیبای رومبه زیر اندرش بستر خواب کردبسی زر سرخ اندرو ریختهببستند بس گوهر شاهواربدانگه که شد کودک از خواب مستنهادش به صندوق در نرم نرمسر تنگ تابوت کردند خشک همی بود بی​کار تاج و سریریکی راه و آیین دیگر نهاددر گنج بگشاد و دینار دادهمی گیتی از دادش آباد گشتجهان را به داد و دهش مژده داددل بدسگالان ما کنده بادمبیناد کس رنج و تیمار مانیازش به رنج تن خویش بودنداریم زان نیکویها به رنجز شهر و ز لشکر همی داشت رازجهان داشتن سودمند آمدشهمی داشت آن نیکویی در نهفتیکی پاک پرشرم و بامایه راچنان شاه شاخ برومند راچنین گفت کان پاک​زاده بمردهمی بود بر تخت پیروز و شادفرستاد بر هر سوی لشکرینبودی بد و نیک ازو در نهانجهان را سراسر همی داشت راستبه کشور نبودی بجز یاد اوپسر گشت ماننده​ی رفته شاهیکی تخته جست از در کار نغزبکردند و برزد برو قیر و مشکبراندوده بیرون او مشک و موممیانش پر از در خوشاب کردعقیق و زبرجد برآمیختهبه بازوی آن کودک شیرخوارخروشان بشد دایه​ی چرب دستبه چینی پرندش بپوشید گرمبه دبق و به عنبر به قیر و به مشک
1 2 3 4 5 6 7 8 9 10 11 بعدی


پادشاهی همای چهرزاد سی و دو سال بود [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ببردند صندوق را نیم شبز پیش همایش برون تاختندپس​اندر همی رفت پویان دو مردچو کشتی همی رفت چوب اندر آبسپیده چو برزد سر از کوهساربه گازرگهی کاندرو بود سنگیکی گازر آن خرد صندوق دیدچو بگشاد گسترده​ها برگرفتبه جامه بپوشید و آمد دمانسبک دیده​بان پیش مامش دویدجهاندار پیروز با دیده گفتچو بیگاه گازر بیامد ز رودکه باز آمدی جامه​ها نیم​نمدل گازر از درد پژمرده بودزن گازر از درد کودک نوانبدو گفت گازر که بازآر هوشکنون گر بماند سخن در نهفتبه سنگی که من جامه را برزنمدران جوی صندوق دیدم یکیچو من برگشادم در بسته بازاگر بود ما را یکی پور خردکنون یافتی پور با خواستهچو آن جامه​ها بر زمین بر نهادزن گازر آن دید خیره بماندرخی دید تابان میان حریرپر از در خوشاب بالین اوبه دست چپش سرخ دینار بودبدو داد زن زود پستان شیرز خوبی آن کودک و خواستهبدو گفت گازر که این را به جان یکی بر دگر نیز نگشاد لببه آب فرات اندر انداختندکه تا آب با شیرخواره چه کردنگهبان آنرا گرفته شتاببگردید صندوق بر رودبارسر جوی را کارگه کرده تنگبپویید وز کارگه برکشیدبماند اندران کار گازر شگفتپرامید و شادان و روشن​روانز صندوق و گازر بگفت آنچ دیدکه چیزی که دیدی بباید نهفتبدو جفت او گفت هست این درودبدین کارکرد از که یابی درمیکی کودک زیرکش مرده بودخلیده رخان تیره گشته روانترا زشت باشد ازین پس خروشبگویم به پیش سزاوار جفتچو پاکیزه گردد به آب افگنمنهفته بدو اندرون کودکیبه دیدار آن خردم آمد نیازنبودش بسی زندگانی بمردبه دینار و دیبا بیاراستهسر تنگ صندوق را برگشادبروبر جهان​آفرین را بخواندبه دیدار ماننده​ی اردشیرعقیق و زبرجد به پایین اوسوی راست یاقوت شهوار بودببد شاد زان کودک دلپذیردل او ز غم گشت پیراستهخریدار باشیم تا جاودان
قبلی 1 2 3 4 5 6 7 8 9 10 11 بعدی


پادشاهی همای چهرزاد سی و دو سال بود [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که این کودک نامداری بودزن گازر او را چو پیوند خویشسیم روز داراب کردند نامچنان بد که روزی زن پاک​رایکه این گوهران را چه سازی کنونبه زن گفت گازر که این نیک جفتهمان به کزین شهر بیرون شویمبه شهری که ما را ندانند کسبه شبگیر گازر بنه برنهادببردند داراب را در کناربپیمود زان مرز فرسنگ شستبه بیگانه شهر اندرون ساخت جایبه شهری که بد نامور مهتریازو بستدی جامه و سیم و زربه خانه جز از سرخ گوگرد نیززن گازر از چیز شد رهنمایکه ما بی​نیازیم زین کارکردچنین داد پاسخ بدو کدخدایهمی پیشه خوانی ز پیشه چه بیشتو داراب را پاک و نیکو بدارهمی داشتندش چنان ارجمندچو برگشت چرخ از برش چند سالبه کشتی شدی با بزرگان به کویهمه کودکان همگروه آمدندبه فریاد شد گازر از کار اوبدو گفت کاین جامه برزن به سنگچو داراب زان پیشه بگریختیشدی روزگارش به جستن دو بهربه جاییش دیدی کمانی به دستکمان بستدی سرد گفتی بدوی گر او در جهان شهریاری بودبپرورد چونانک فرزند خویشکز آب روان یافتندش کنامسخن گفت هرگونه با کدخدایکه باشد بدین دانشت رهنمونچه خاک و چه گوهرمرا در نهفتز تنگی و سختی به هامون شویمکه خواریم و ناشادگر دست رسبرفت و نکرد از بر و بوم یادنکردند جز گوهر و زر به باربه شهری دگر ساخت جای نشستبران سان که پرمایه​تر کدخدایفرستاد نزدیک او گوهریچنین تا فراوان نماند از گهرنماند از بد و نیک صندوق چیزچنین گفت یک روز با کدخدایتوانگر شدی گرد پیشه مگردکه این جفت پاکیزه و رهنمایهمیشه ز هر کار پیشه است پیشبدان تا چه بار آورد روزگارکه از تند بادی ندیدی گزندیکی کودکی گشت با فر و یالکسی را نبودی تن و زور اویبه یکبارگی زو ستوه آمدندهمی تیره شد تیز بازار اوکه از پیشه جستن ترا نیست ننگهمی گازر از دیده خون ریختینشان خواستی زو به دشت و به شهربه آیین گشاده بر و بسته شستکه ای پرزیان گرگ پرخاشجوی
قبلی 1 2 3 4 5 6 7 8 9 10 11 بعدی


پادشاهی همای چهرزاد سی و دو سال بود [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چه گردی همی گرد تیر و کمانبه گازر چنین گفت کای باب منبه فرهنگیان ده مرا از نخستازان پس مرا پیشه فرمان و جویبدو مرد گازر بسی برشمردبیاموخت فرهنگ و شد برمنشبدان پروراننده گفت ای پدرز من جای مهرت بی​اندیشه کننگه کرد گازر سواری تمامسپردش بدو روزگاری درازعنان و سنان و سپر داشتنهمان زخم چوگان و تیر و کمانبران گونه شد زین هنرها که چنگبه گازر چنین گفت روزی که مننجنبد همی بر تو بر مهر منشگفت آیدم چون پسر خوانیمبدو گفت گازر که اینت سخنتراگر منش زان من برتر استچنان بد که یک روز گازر برفتدر خانه را تنگ داراب بستبه زن گفت کژی و تاری مجویشما را که باشم به گوهر کیمزن گازر از بیم زنهار خواستبدو گفت خون سر من مجویسخنها یکایک بر و بر شمردز صندوق وز کودک شیرخواربدو گفت ما دستکاران بدیمازان تو داریم چیزی که هستپرستنده ماییم و فرمان تراستچو بشنید داراب خیره بماند به خردی چرا گشته​ای بدگمانچرا تیره گردانی این آب منچو آموختم زند و استا درستکنون از من این کدخدایی مجویازان پس به فرهنگیانش سپردبرآمد ز پیغاره و سرزنشنیاید ز من گازری کارگرز گیتی سواری مرا پیشه کنعنان پیچ و اسپ افگن و نیک​نامبیاموخت هرچش بدان بد نیازبه آوردگه باره برگاشتنهنرجوی دور از بد بدگماننسودی به آورد با او پلنگهمی این نهان دارم از انجمننماند به چهر تو هم چهر منبه دکان بر خویش بنشانیمدریغ آن شده رنجهای کهنپدرجوی را راز با مادر استز خانه سوی رود یازید تفتبیامد به شمشیر یازید دستهرآنچت بپرسم سخن راست گویبه نزدیک گازر ز بهر چیمخداوند داننده را یار خواستبگویم ترا هرچ گفتی بگویبکوشید وز کار کژی نبردز دینار وز گوهر شاهوارنه از تخمه​ی کامکاران بدیمز پوشیدنی جامه و برنشستنگر تا چه باید تن و جان تراستروان را به اندیشه اندر نشاند
قبلی 1 2 3 4 5 6 7 8 9 10 11 بعدی


پادشاهی همای چهرزاد سی و دو سال بود [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت زین خواسته هیچ ماندکه باشد بهای یکی بارگیچنین داد پاسخ که بیش است ازینبدو داد دینار چندانک بودبه دینار اسپی خرید او پسندیکی مرزبان بود با سنگ و رایخرامید داراب نزدیک اویهمی داشتش مرزبان ارجمندچنان بد که آمد سپاهی ز رومبه رزم اندرون مرزبان کشته شدچو آگاهی آمد به نزد هماییکی مرد بد نام او رشنوادبفرمود تا برکشد سوی رومسپه گرد کرد آن زمان رشنوادچو بشنید داراب شد شادکامسپه چون فراوان شد از هر دریبیامد ز کاخ همایون همایبدان تا سپه پیش او بگذرندهمی بود چندی بران پهن دشتچو داراب را دید با فر و برزتو گفتی همه دشت پهنای اوستچو دید آن بر و چهره​ی دلپذیربپرسید و گفت این سوار از کجاستنماید که این نامداری بوددلیر و سرافراز و کنداور استچو داراب را فرمند آمدشز اختر یکی روزگاری گزیدچو جنگ​آوران را یکی گشت رایفرستاد بیدار کارآگهانز نیک و بد لشکر آگاه بود وگر گازر آن را همه برفشاندبدین روز کندی و بیچارگیدرخت برومند و باغ و زمینبماند آن گران گوهر نابسودیکی کم​بها زین و دیگر کمندبزرگ و پسندیده و رهنمایپراندیشه بد جان تاریک اویز گیتی نیامد بروبر گزندبه غارت بران مرز آباد بومسر لشکرش زان سخن گشته شدکه رومی نهاد اندرین مرز پایسپهبد بد او هم سپهبدنژادبه شمشیر ویران کند روی بومعرض​گاه بنهاد و روزی بدادبه نزدیک او رفت و بنوشت نامهمی آمد از هر سوی لشکریخود و مرزبانان پاکیزه​رایتن و نام و دیوانها بشمرندچو لشکر فراوان برو برگذشتبه گردن برآورده پولاد گرززمین زیر پوینده بالای اوستز پستان مادر بپالود شیربدین شاخ و این برز و بالای راستخردمند و جنگی سواری بودولیکن سلیحش نه اندرخور استسپه را سراسر پسند آمدشز بهر سپهبد چنان چون سزیدببردند لشکر ز پیش همایبدان تا نماند سخن در نهانز بدها گمانیش کوتاه بود
قبلی 1 2 3 4 5 6 7 8 9 10 11 بعدی


پادشاهی همای چهرزاد سی و دو سال بود [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی رفت منزل به منزل سپاهچنان بد که روزی یکی تندبادیکی رعد و باران با برق و جوشبه هر سو ز باران همی تاختندغمی بود زان کار داراب نیزنگه کرد ویران یکی جای دیدبلند و کهن بود و آزرده بودنه خرگاه بودش نه پرده​سرایبران طاق آزرده بایست خفتسپهبد همی گرد لشکر بگشتز ویران خروشی به گوش آمدشکه ای طاق آزرده هشیار باشنبودش یکی خیمه و یار و جفتچنین گفت با خویشتن رشنواددگر باره آمد ز ایوان خروشکه در تست فرزند شاه اردشیرسیم بار آوازش آمد به گوشبه فرزانه گفت این چه شاید بدنببینید تا اندرو خفته کیستبرفتند و دیدند مردی جوانهمه جامه و باره و تر و تباهبه پیش سپهبد بگفت آنچ دیدبفرمود کو را بخوانید زودبرفتند و گفتند کای خفته مردچو دارا به اسپ اندر آورد پایچو سالار شاه آن شگفتی بدیدچنین گفت کاینت شگفتی شگفتبشد تیز با او به پرده​سرایکسی در جهان این شگفتی ندیدبفرمود تا جامه​ها خواستند زمین پر سپاه آسمان پر ز ماهبرآمد غمی گشت زان رشنوادزمین پر ز آب آسمان پرخروشبه دشت اندرون خیمه​ها ساختندز باران همی جست راه گریزمیانش یکی طاق بر پای دیدیکی خسروی جای پر پرده بودنه خیمه نه انباز و نه چارپایچو تنها تنی بود بی​یار و جفتبران طاق آزرده اندر گذشتکزان سهم جای خروش آمدشبرین شاه ایران نگهدار باشبیامد به زیر تو اندر بخفتکه این بانگ رعدست گر تندبادکه ای طاق چشم خرد را مپوشز باران مترس این سخن یادگیرشگفتی دلش تنگ شد زان خروشیکی را سوی طاق باید شدنچنین بر تن خود برآشفته کیستخردمند و با چهره​ی پهلوانز خاک سیه ساخته جایگاهدل پهلوان زان سخن بردمیدخروشی برین سان که یارد شنودازین خواب برخیز و بیدار گردشکسته رواق اندر آمد ز جایسرو پای داراب را بنگریدکزین برتر اندیشه نتوان گرفتهمی گفت کای دادگر یک خداینه از کار دیده بزرگان شنیدبه خرگاه جایی بیاراستند
قبلی 1 2 3 4 5 6 7 8 9 10 11 بعدی


پادشاهی همای چهرزاد سی و دو سال بود [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به کردار کوه آتشی برفروختچو خورشید سر برزد از کوهساربفرمود تا موبدی رهنماییکی اسپ با زین و زرین ستامبه داراب دادند و پرسید زویچو مردی تو و زادبومت کجاستچو بشنید داراب یکسر بگفتبران سان که آن زن برو کرد یادز صندوق و یاقوت و بازوی خویشیکایک به سالار لشکر بگفتهم​انگه فرستاد کس رشنوادزن گازر و گازر و مهره رابگفت این و زان جایگه برگرفتسپهبد طلایه به داراب دادهم​انگه طلایه بیامد ز رومزناگه دو لشکر بهم بازخوردهمه یک به دیگر برآمیختندچو داراب دید آن سپاه نبردازان لشکر روم چندان بکشتهمی رفت زان گونه بر سان شیرچنین تا به لشکرگه رومیانزمین شد ز رومی چو دریای خونبه پیروزی از رومیان گشت بازبسی آفرین یافت از رشنوادچو ما بازگردیم زین رزم رومتو چندان نوازش بیابی ز شاههمه شب همی لشکر آراستندچو خورشید برزد سر از تیره راغبهم بازخوردند هر دو سپاهچو داراب پیش آمد و حمله برد بسی عود و با مشک و عنبر بسوختسپهبد برفتن بر آراست کاریکی دست جامه ز سر تا به پایکمندی و تیغی به زرین نیامکه ای شیردل مهتر نامجویسزد گر بگویی همه راه راستگذشته همی برگشاد از نهفتسخنها همی گفت با رشنوادز دینار و دیبا به پهلوی خویشز خواب و ز آرام و خورد و نهفتفرستاده را گفت بر سان بادبیارید بهرام و هم زهره راازان مرز تا روم لشکر گرفتطلایه سنان را به زهر آب دادوزین سو نگهدار این مرز و بومبرآمد هم​آنگاه گرد نبردچو رود روان خون همی ریختندبه پیش اندر آمد به کردار گردکه گفتی فلک تیغ دارد به مشتنهنگی به چنگ اژدهایی به زیرهمی تاخت بر سان شیر ژیانجهانجوی را تیغ شد رهنمونبه نزدیک سالار گردنفرازکه این لشکر شاه بی​تو مبادسپاه اندر آید به آباد بومز اسپ و ز مهر و ز تیغ و کلاهسلیح سواران بپیراستندزمین شد به کردار روشن چراغشد از گرد خورشید تابان سیاهعنان را به اسپ تگاور سپرد
قبلی 1 3 4 5 6 7 8 9 10 11 بعدی


پادشاهی همای چهرزاد سی و دو سال بود [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به پیش صف رومیان کس نماندبه قلب سپاه اندر آمد چو گرگوزان جایگه شد سوی میمنههمه لشکر روم برهم دریددلیران ایران به کردار شیربکشتند چندان ز رومی سپاهچهل جاثلیق از دلیران بکشتچو زو رشنواد آن شگفتی بدیدبرو آفرین کرد و چندی ستودشب آمد جهان قیرگون شد به رنگسپهبد به لشکرگه رومیانببخشید در شب بسی خواستهفرستاد نزدیک داراب کسنگه کن کنون تا پسند تو چیستنگه دار چیزی که رای آیدتهرآنچ آن پسندت نیاید ببخشچو آن دید داراب شد شادکامفرستاد دیگر سوی رشنوادچو از باختر تیره شد روی مهرهمان پاس از تیره شب درگذشتغو پاسبان خاست چون زلزلهچو زرین سپر برگرفت آفتابببستند گردان ایران میانبه شمشیر تیز آتش افروختندز روم و ز رومی برانگیخت گردخروشی به زاری برآمد ز رومبه قیصر بر از کین جهان تنگ شدفرستاده آمد بر رشنوادشدند آنک جنگی بد از جنگ سیرکه گر باژ خواهید فرمان کنیم ز گردان شمشیرزن بس نماندپراگنده کرد آن سپاه بزرگبیاورد چندی سلیح و بنهکسی از یلان خویشتن را ندیدهمی تاختند از پس اندر دلیرکه گل شد ز خون خاک آوردگاهبیامد صلیبی گرفته به مشتز شادی دل پهلوان بردمیدبران آفرین مهربانی فزودهمی بازگشتند یکسر ز جنگبرآسود و بگشاد بند میانشد از خواسته لشکر آراستهکه ای شیردل مرد فریادرسوزی خواسته سودمند تو چیستببخش آنچ دل رهنمای آیدتتو نامی​تری از خداوند رخشیکی نیزه برداشت از بهر نامبدو گفت پیروز بادی و شادبپوشید دیبای مشکین سپهرطلایه پراگنده بر گرد دشتهمی شد چو اواز شیر یلهسر جنگجویان برآمد ز خوابهمی تاختند از پس رومیانهمه شهرها را همی سوختندکس از بوم و بر یاد دیگر نکردکه بگذاشتند آن دلارام بومرخ نامدارانش بی​رنگ شدکه گر دادگر سر نپیچد ز دادسر بخت روم اندرآمد به زیربنوی یکی باز پیمان کنیم
قبلی 1 4 5 6 7 8 9 10 11 بعدی


پادشاهی همای چهرزاد سی و دو سال بود [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فرستاد قیصر ز هر گونه چیزسپهبد پذیرفت زو آنچ بودوزان جایگه بازگشتند شادبه منزل بران طاق ویران رسیدزن گازر و شوی و گوهر بهماز آنکس کشان خواند از جای خویشچو دید آن زن و شوی را رشنوادبگفتند با او سخن هرچ بودز رنج و ز پروردن شیرخوارچنین گفت با شوی و زن رشنوادکه کس در جهان این شگفتی ندیدهم​اندر زمان مرد پاکیزه​رایز داراب وز خواب و آرامگاهوزان کو به اسپ اندر آورد پایاز آواز که آمد مر او را به گوشز گازر سخن هرچ بشنید نیزبه نامه درون سربسر یاد کردهمان سرخ گوهر بدو داد و گفتفرستاده تازان بیامد ز جایبه شاه جهاندار نامه بدادچو آن نامه برخواند و یاقوت دیدبدانست کان روز کامد به دشتبدید آن جوانی که بد فرمندنبودست جز پاک فرزند اویفرستاده را گفت گریان هماینبود ایچ ز ا ندیشه مغزم تهیز دادار گیهان دلم پرهراسوزان نیز کان بیگنه را که یافتکه یزدان پسر داد و نشناختمبه بازوش بر بستم این یک گهر ابا برده​ها بدره بسیار نیزز دینار وز گوهر نابسودپسندیده داراب با رشنوادکه داراب را اندرو خفته دیدشده هر دو از بیم خواری دژمبه یزدان پناهید و رفتند پیشز هر گونه پرسید و کردند یادز صندوق وز گوهر نابسودز تیمار وز گردش روزگارکه پیروز باشید همواره شادنه از موبد پیر هرگز شنیدیکی نامه بنوشت نزد همایهم از جنگ او اندران رزمگاههم​انگاه طاق اندر آمد ز جایز تنگی که شد رشنواد از خروشز صندوق وز کودک خرد و چیزبرون کرد آنگه هیونی چو گردکه با باد باید که گردی تو جفتبیاورد یاقوت نزد همایشنیده بگفت از لب رشنوادسرشکش ز مژگان به رخ بر چکیدبفرمود تا پیش لشکر گذشتبه رخ چون بهار و به بالا بلندگرانمایه شاخ برومند اویکه آمد جهان را یکی کدخدایپر از درد بودم ز شاهنشهیکجا گشته بودم ازو ناسپاسکسی یافت گر سوی دریا شتافتبه آب فرات اندر انداختمپسر خوار شد چون بمیرد پدر
قبلی 1 5 6 7 8 9 10 11 بعدی


پادشاهی همای چهرزاد سی و دو سال بود [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون ایزد او را بمن بازدادز دینار گنجی فرو ریختندببخشید بر هرک بودش نیازبه جایی که دانست کاتشکده​ستببخشید گنجی برین گونه نیزبه روز دهم بامداد پگاهبزرگان و داراب با او بهمز درگاه پرده فروهشت شاهجهاندار زرین یکی تخت کردیکی تاج پرگوهر شاهوارهمه جامه​ی خسروانی به زرنشسته ستاره​شمر پیش شاهبه شهریور بهمن از بامدادیکی جام پر سرخ یاقوت کردچو آمد به نزدیک ایوان فرازبرافشاند آن گوهر شاهوارپسر را گرفت اندر آغوش تنگبیاورد و بر تخت زرین نشاندچو داراب بر تخت شاهی نشستبیاورد و بر تارک او نهادچو از تاج دارا فروزش گرفتبه داراب گفت آنچ اندر گذشتجوانی و گنج آمد و رای زناگر بد کند زو مگیر آن به دستچنین داد پاسخ به مادر جواننباشد شگفت ار دل آید به جوشجهان​آفرین از تو خشنود بادز من یادگاری بود این سخنبرو آفرین کرد فرخ همایبفرمود تا موبد موبدان به پیروز نام و پی رشنوادمی و مشک و گوهر برآمیختنددگر هفته گنج درم کرد بازوگر زند و استا و جشن سده​ستبه هر کشوری بر پراگنده چیزسپهبد بیامد به نزدیک شاهکسی را نگفتند از بیش و کمبه یک هفته کس را ندادند راهدو کرسی ز پیروزه و لاژورددو یاره یکی طوق گوهرنگاردرو بافته چند گونه گهرز اختر همی کرد روزی نگاهجهاندار داراب را بار دادیکی دیگری پر ز یاقوت زردهمای آمد از دور و بردش نمازفرو ریخت از دیده خون برکنارببوسید و ببسود رویش به چنگدو چشمش ز دیدار او خیره ماندهمای آمد و تاج شاهی به دستجهان را به دیهیم او مژده دادهما اندران کار پوزش گرفتچنان دان که بر ما همه بادگشتپدر مرده و شاه بی​رای​زنکه جز تخت هرگز مبادت نشستکه تو هستی از گوهر پهلوانبه یک بد تو چندین چه داری خروشدل بدسگالانت پر دود بادکه هرگز نگردد به دفتر کهنکه تا جای باشد تو بادی به جایبخواند ز هر کشوری بخردان
قبلی 1 6 7 8 9 10 11 بعدی


پادشاهی همای چهرزاد سی و دو سال بود [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
هم از لشکر آنکس که بد نامداربفرمود تا خواندند آفرینچو بر تاج شاه آفرین خواندندبگفت آنک اندر نهان کرده بودبدانید کز بهمن شهریاربه فرمان او رفت باید همهبزرگی و شاهی و لشکر وراستبه شادی خروشی برآمد ز کاخببردند چندان ز هر سو نثارجهان پر شد از شادمانی و دادهمای آن زمان گفت با موبدانبه سی و دو سال آنک کردم به رنجشما شاد باشید و فرمان بریدچو داراب از تخت کی گشت شادزن گازر و گازر آمد دواننشست کیی بر تو فرخنده بادبفرمود داراب ده بدره زرز هر جامه​یی تخته فرمود پنجبدو گفت کای گازر پیشه​دارمگر زاب صندوق یابی یکیبرفتند یک لب پر از آفرینکنون اختر گازر اندرگذشت سرافراز شیران خنجرگزاربه شاهی بران نامدار زمینبران تخت بر گوهر افشاندندازان کرده بسیار غم خورده بودجزین نیست اندر جهان یادگارکه او چون شبانست و گردان رمهبدو کرد باید همی پشت راستکه نورسته دیدند فرخنده شاخکه شد ناپدید اندران شهریارکی را نیامد ازان رنج یادکه ای نامور باگهر بخردانسپردم بدو پادشاهی و گنجابی رای او یک نفس مشمریدبه آرام دیهیم بر سر نهادبگفتند کای شهریار جوانسر بدسگالان تو کنده بادبیارند پرمایه جامی گهربدادند آنرا که او دید رنجهمیشه روان را به اندیشه دارچو دارا بدو اندرون کودکیز دادار بر شهریار زمینبه دکان شد و برد اشنان به دشت
قبلی 1 2 3 4 5 6 7 8 9 10 11


پادشاهی داراب دوازده سال بود [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون آفرین جهان​آفرینابوالقاسم آن شاه خورشید چهرنجوید جز از خوبی و راستیجهان روشن از تاج محمود بادهمیشه جوان تا جوانی بودچه گفت آن سراینده دهقان پیروزان نامداران پاکیزه​رایچو دارا به تخت مهی برنشستچنین گفت با موبدان و ردانکه گیتی نجستم به رنج و به دادشگفتی​تر از کار من در جهانندانیم جز داد پاداش ایننباید که پیچد کس از رنج مازمانه ز داد من آباد بادازان پس ز هندوستان و ز رومبرفتند با هدیه و با نثارچنان بد که روزی ز بهر گلهز پستی برآمد به کوهی رسیدبفرمود کز روم و وز هندوانبجویند زان آب دریا دریچو بگشاد داننده از آب بندچو دیوار شهر اندرآورد گردیکی آتش افروخت از تیغ کوهز هر پیشه​یی کارگر خواستندبه هر سو فرستاد بی​مر سپاهجهان از بداندیش بی​بیم کردچنان بد که از تازیان صدهزاربرفتند و سالار ایشان شعیبجهاندار ایران سپاهی ببردفراز آمدند آن دو لشکر بهم بخوانیم بر شهریار زمینبیاراست گیتی به داد و به مهرنیارد بداد اندرون کاستیهمه روزگارانش مسعود بادهمان زنده تا زندگانی بودز گشتاسپ وز نامدار اردشیرز داراب وز رسم و رای همایکمر بر میان بست و بگشاد دستبزرگان و بیداردل بخردانمرا تاج یزدان به سر بر نهادنبیند کسی آشکار و نهانکه بر ما پس از ما کنند آفرینز بیشی و آگندن گنج مادل زیر دستان ما شاد بادز هر مرز باارز و آباد بومبجستند خشنودی شهریاربیامد که اسپان ببیند یلهیکی بی​کران ژرف دریا بدیدبیارند کارآزموده گوانرسانند رودی به هر کشورییکی شهر فرمود بس سودمندورا نام کردند داراب گردپرستنده​ی آذر آمد گروههمی شهر ایران بیاراستندز دشمن همی داشت گیتی نگاهدل بدسگالان بدو نیم کردنبرده سواران نیزه گزاریکی نامدار از نژاد قتیببگفتند کان را نشاید شمردجهان شد ز پرخاشجویان دژم
1 2 3 4 5 بعدی


پادشاهی داراب دوازده سال بود [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زمین آن سپه را همی برنتافتز باران ژویین و باران تیرخروشی برآمد ز هر پهلویسه روز و سه شب زین نشان جنگ بودچهارم عرب روی برگاشتندشعیب اندران رزمگه کشته شدبسی اسپ تازی به زین خدنگازان رفتگان ماند آنجا به جایببخشید چیزی که بد بر سپاهز لشکر یکی مرزبان برگزیدفرستاد تا باژ خواهد ز دشتشد از جنگ نیزه​وران تا به رومبه روم اندرون شاه بدفیلقوسنوشتند نامه که پور همایچو بشنید سالار روم این سخنز عموریه لشکری گرد کردچو دارا بیامد بزرگان رومز عموریه فیلقوس و سراندو رزم گران کرده شد در سه روزگریزان بشد فیلقوس و سپاهزن و کودکان نیز کردند اسیرچو از پیش دارا به شهر آمدنددگر پیشتر کشته و خسته بودبه عموریه در حصاری شدندفرستاده​یی آمد از فیلقوسابا برده و بدره و با نثارچنین بود پیغام کز یک خدایکه فرجام این رزم بزم آوریمهمه راستی باید و مردمیچو عموریه کان نشست منست بران بوم کس جای رفتن نیافتزمین شد ز خون چون یکی آبگیرتلی کشته دیدند بر هر سویتو گفتی بریشان جهان تنگ بودبه شب دشت پیکار بگذاشتندعرب را همه روز برگشته شدهم از نیزه و تیغ و خفتان جنگبه نزد جهاندار پور همایز اسپ و ز رمح و ز تیغ و کلاهکه گفتار ایشان بداند شنیدازان سال و آن سال کاندر گذشتهمی جست رزم اندر آباد بومکجا بود با رای او شاه سوسسپاهی بیاورد بی​مر ز جایبه یاد آمدش روزگار کهنهمه نامداران روز نبردبپرداختند آن همه مرز و بومبرفتند گردان و جنگاورانچهارم چو بفروخت گیتی فروزیکی را نبد ترگ و رومی کلاهبکشتند چندی به شمشیر و تیرازان رفته لشکر دو بهر آمدندپس پشتشان نیزه پیوسته بودازیشان بسی زینهاری شدندخردمند و بیدار و با نعم و بوسدو صندوق پرگوهر شاهواربخواهم که او باشدم رهنمایمبادا که دل سوی رزم آوریمز کژی و آزار خیزد کمیتو آیی و سازی که گیری بدست
قبلی 1 2 3 4 5 بعدی


پادشاهی داراب دوازده سال بود [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دل من به جوش آید از نام و ننگتو آن کن که از شهریاران سزاستچو بشنید آزادگانرا بخواندچه بینید گفت اندرین گفت و گویهمه مهتران خواندند آفرینشهنشاه بر مهتران مهتر استیکی دختری دارد این نامداربت​آرای چون او نبیند به چیناگر شاه بیند پسند آیدشفرستاده​ی روم را خواند شاهبدو گفت رو پیش قیصر بگویپس پرده​ی تو یکی دختر استنگاری که ناهید خوانی ورابه من بخش و بفرست با باژ رومفرستاده بشنید و آمد چو بادبدان شاد شد فیلقوس و سپاهسخن گفت هرگونه از باژ و ساوبران بر نهادند سالی که شاهز زر خایه​ی ریخته صدهزارچهل کرده مثقال هر خایه​ییببخشید بر مرزبانان رومازان پس همه فیلسوفان شهربفرمود تا راه را ساختندبرفتند با دختر شهریاریکی مهر زرین بیاراستندده استر همه بار دیبای رومشتروار سیصد ز گستردنیدلارای رومی به مهد اندرونکنیزک پس پشت ناهید شستبه جام اندرون گوهر شاهوار به هنگام بزم اندر آیم به جنگپدر شاه بود و پسر پادشاستهمه داستان پیش ایشان براندبجوید همی فیلقوس آب رویکه ای شاه بینادل و پاک​دینز کار آن گزیند کجا در خور استبه بالای سرو و به رخ چون بهارمیان بتان چون درخشان نگینبه پالیز سرو بلند آیدشبگفت آنچ بشنید از نیکخواهاگر جست خواهی همی آب رویکه بر تارک بانوان افسر استبر اورنگ زرین نشانی وراچو خواهی که بی​رنج ماندت بومبه قیصر بر آن گفتها کرد یادکه داماد باشد مر او را چو شاهز چیزی که دارد پی روم تاوستاند ز قیصر که دارد سپاهابا هر یکی گوهر شاهوارهمان نیز گوهر گرانمایه​ییهرانکس که بودند ز آباد بومهرانکس که بودش ازان شهر بهرز هر کار دل را بپرداختندگرانمایگان هریکی با نثارپرستنده​ی تاجور خواستندبسی پیکر از گوهر و زر بومز چیزی که بد راه را بردنیسکوبا و راهب ورا رهنمونازان هریکی جامی از زر بدستبت​آرای با افسر و گوشوار
قبلی 1 2 3 4 5 بعدی


پادشاهی داراب دوازده سال بود [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سقف خوب رخ را به دارا سپردازان پس بران رزمگه بس نماندسوی پارس آمد دلارام و شادشبی خفته بد ماه با شهریارهمانا که برزد یکی تیز دمبپیچید در جامه و سر بتافتازان بوی شد شاه ایران دژمپزشکان داننده را خواندندیکی مرد بینادل و نیک​رایگیاهی که سوزنده​ی کام بودبمالید بر کام او بر پزشکبشد ناخوشی بوی و کامش بسوختاگر چند مشکین شد آن خوب​چهردل پادشا سرد گشت از عروسغمی دختر و کودک اندر نهانچو نه ماه بگذشت بر خوب​چهرز بالا و اروند و بویا برشبفرخ همی داشت آن نام راهمی گفت قیصر به هر مهترینیاورد کس نام دارا به برهمی ننگش آمد که گفتی به کسبر آخر یکی مادیان بد بلندهمان شب یکی کره​یی زاد خنگز زاینده قیصر برافراخت یالبه شبگیر فرزند را خواستیبسودی همان کره را چشم و یالسپهر اندرین نیز چندی بگشتسکندر دل خسروانی گرفتفزون از پسر داشتی قیصرشخرد یافت لختی و شد کاردان گهرها به گنجور او برشمردسپه را سوی شهر ایران براندکلاه بزرگی بسر بر نهادپر از گوهر و بوی و رنگ و نگارشهنشاه زان تیز دم شد دژمکه از نکهتش بوی ناخوش بیافتپراندیشه جان ابروان پر ز خمبه نزدیک ناهید بنشاندندپژوهید تا دارو آمد به جایبه روم اندر اسکندرش نام بودببارید چندی ز مژگان سرشکبه کردار دیبا رخش برفروختدژم شد دلارای را جای مهرفرستاد بازش بر فیلقوسنگفت آن سخن با کسی در جهانیکی کودک آمد چو تابنده مهرسکندر همی خواندی مادرشکزو یافت از ناخوشی کام راکه پیدا شد از تخم من قیصریسکندر پسر بود و قیصر پدرکه دارا ز فرزند من کرد بسکه کارزاری و زیبا سمندبرش چون بر شیر و کوتاه لنگکه آن زادنش فرخ آمد به فالهمان مادیان را بیاراستیکه همتای اسکندر او بد به سالز هرگونه​یی سالیان برگذشتسخن گفتن پهلوانی گرفتبیاراستی پهلوانی برشهشیوار و با سنگ و بسیاردان
قبلی 1 2 3 4 5 بعدی


پادشاهی داراب دوازده سال بود [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
ولی عهد گشت از پس فیلقوسهنرها که باشد کیان را به کارتو گفتی نشاید مگر داد راوزان پس که ناهید نزد پدریکی کودک آمدش با فر و یالهمان روز داراش کردند نامچو ده سال بگذشت زین با دو سالبپژمرد داراب پور همایبزرگان و فرزانگان را بخواندبگفت این که دارای داراکنونهمه گوش دارید و فرمان کنیدکه این تخت شاهی نماند درازبکوشید تا مهر و داد آوریدبگفت این و باد از جگر برکشید بدیدار او داشتی نعم و بوسسکندر بیاموخت ز آموزگاروگر تخت شاهی و بنیاد رابیامد زنی خواست دارا دگرز فرزند ناهید کهتر به سالکه تا از پدر بیش باشد به کامشکست اندر آمد به سال و به مالهمی خواندندش به دیگر سرایز تخت بزرگی فراوان براندشما را به نیکی بود رهنمونز فرمان او رامش جان کنیدبه خوشی رود زود خوانند بازبه شادی مرا نیز یاد آوریدشد آن برگ گلنار چون شنبلید
قبلی 1 2 3 4 5


پادشاهی دارای داراب چهارده سال بود [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو دارا به دل سوک داراب داشتیکی مرد بر تیز و برنا و تندچو بنشست برگاه گفت ای سرانسری را نخواهم که افتد به چاهکسی کو ز فرمان من بگذردوگر هیچ تاب اندر آرد به دلجز از ما هرانکس که دارند گنجنخواهم که باشد مرا رهنمایز گیتی خور و بخش و پیمان مراستدبیر خردمند را پیش خواندیکی نامه بنوشت فرخ دبیربهر سو که بد شاه و خودکامه​ییکه هرکو ز رای و ز فرمان منهمه گوش یکسر به فرمان نهیدسر گنجهای پدر برگشادز چار اندرآمد درم تا بهشتدرم داد و دینار و برگستوانهرانکس که بد کار دیده سرییکی را ز گردنکشان مرز دادفرستاده آمد ز هر کشوریز هند و ز خاقان و فغفور چینهمه پاک با هدیه و باژ و ساویکی شارستان کرد نوشاد نامکسی را که درویش بد داد دادبه مرد اندرون چند گه فیلقوسسکندر به تخت نیا برنشستیکی نامداری بد آنگه به رومحکیمی که بد ارسطالیس نامبه پیش سکندر شد آن پاک​رایبدو گفت کای مهتر شادکام به خورشید تاج مهی برفراشتشده با زبان و دلش تیغ کندسرافراز گردان و کنداوراننه از چاه خوانم سوی تخت و گاهسرش را همی تن به سر نشمردبه شمشیر باشم ورا دلگسلنخواهم کس شاددل ما به رنجمنم رهنمای و منم دلگشایبزرگی و شاهی و فرمان مراستز هر در فراوان سخنها براندز دارای داراب بن اردشیربفرمود چون خنجری نامه​ییبپیچد ببیند سرافشان مناگر جان ستانید اگر جان دهیدسپه را همه خواند و روزی بدادیکی را بجام و یکی را به تشتهمان جوشن و تیغ و گرز گرانببخشید بر هر سری کشوریسپه را همه چیز باارز دادز هر نامداری و هر مهتریز روم و ز هر کشوری همچنیننه پی بود با او کسی را نه تاوبه اهواز گشتند زو شادکامبه خواهندگان گنج و بنیاد دادبه روم اندرون بود یک​چند بوسبهی جست و دست بدی را ببستکزو شاد بد آن همه مرز و بومخردمند و بیدار و گسترده کامزبان کرد گویا و بگرفت جایهمی گم کنی اندرین کار نام
1 2 3 4 5 6 7 8 9 10 16 بعدی


پادشاهی دارای داراب چهارده سال بود [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که تخت کیان چون تو بسیار دیدهرانگه که گویی رسیدم به جایچنان دان که نادان​ترین کس تویز خاکیم و هم خاک را زاده​ایماگر نیک باشی بماندت ناموگر بد کنی جز بدی ندرویبه نیکی بود شاه را دست​رسسکندر شنید این پسند آمدشبه فرمان او کرد کاری که کردبه نو هر زمانیش بنواختیچنان بد که روزی فرستاده​ییز نزدیک دارا بیامد به رومبه پیش سکندر بگفت آن سخنبدو گفت رو پیش دارا بگویکه مرغی که زرین همی خایه کردفرستاد پاسخ بدان سان شنیدسکندر سپه را سراسر بخواندچنین گفت کز گردش آسمانمرا روی گیتی بباید سپردشما را بباید کنون ساختنسر گنجهای نیا باز کردبه شبگیر برخاست از روم غوبرون آمد آن نامور شهریاردرفشی پس پشت سالار رومهمای از برو خیزرانش قضیببه مصر آمد از روم چندان سپاهدو لشکر به روی اندر آورده رویبه هشتم به مصر اندر آمد شکستز یک راه چندان گرفتار شدز گوپال و از اسپ و برگستوان نخواهد همی با کسی آرمیدنباید به گیتی مرا رهنمایاگر پند دانندگان نشنویبه بیچارگی دل بدو داده​ایمبه تخت کیی​بر بوی شادکامشبی در جهان شادمان نغنویبه بد روز گیتی نجستست کسسخن​گوی را فرمند آمدشز بزم و ز رزم و ز ننگ و نبردچو رفتی بر تخت بنشاختیسخن​گو و روشن​دل آزاده​ییکجا باژ خواهد ز آباد بومغمی شد سکندر ز باژ کهنکه از باژ ما شد کنون رنگ و بویبه مرد و سر باژ بی​مایه کردبترسید وز روم شد ناپدیدگذشته سخن پیش ایشان براندنیابد گذر مرد نیکی​گمانبد و نیک چندی بباید شمرددل از بوم و آرام پرداختنبفرمود تا لشکرش ساز کردز شهر و ز درگاه سالار نوبره​بر چنان لشکر نامدارنوشته برو سرخ و پیروزه بومنوشته بر او بر محب صلیبکه بستند بر مور و بر پشه راهببودند یک هفته پرخاشجویسکندر سر راه ایشان ببستکه گیرنده را دست بیکار شدز خفتان وز خنجر هندوان
قبلی 1 2 3 4 5 6 7 8 9 10 16 بعدی


پادشاهی دارای داراب چهارده سال بود [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کمرهای زرین و زرین ستامز دیبا و دینار چندان بیافتبسی زینهاری بیامد سواروزان جایگه ساز ایران گرفتچو بشنید دارا که لشکر ز رومبرفتند ز اصطخر چندان سپاههمی داشت از پارس آهنگ رومچو آورد لشکر به پیش فراتبه گرد لب آب لشکر کشیدسکندر چو بشنید کامد سپاهمیان دو لشکر دو فرسنگ ماندچو سیر آمد از گفته​ی رهنمایکه من چون فرستاده​یی پیش اویکمر خواست پرگوهر شاهوارببردند بالای زرین ستامسواری ده از رومیان برگزیدز لشکر بیامد سپیده دمانچو آمد به نزدیک دارا فرازجهاندار دارا مر او را بخواندهمه نامداران فروماندندز دیدار آن فر و فرهنگ اوهمانگه چو بنشست بر پای خاستنخست آفرین کرد بر شهریارسکندر چنین گفت کای نیک​ناممرا آرزو نیست با شاه جنگبرآنم که گرد زمین اندکیهمه راستی خواهم و نیکوییاگر خاک داری تو از من دریغچنین با سپاه آمدی پیش منچو رزم آوری باتو رزم آورم همان تیغ هندی به زرین نیامکه از خواسته بارگی برنتافتبزرگان جنگاور و نامداردل شیر و چنگ دلیران گرفتبجنبید و آمد برین مرز و بومکه از نیزه بر باد بستند راهکز ایران گذارد به آباد بومسپه را عدد بود بیش از نباتز جوشن کسی آب دریا ندیدپذیره شدن را بپیمود راهسکندر گرانمایگان را بخواندچنین گفت کاکنون جزین نیست رایشوم برگرایم کم و بیش اوییکی خسروی جامه​ی زرنگاربه زین اندرون تیغ زرین نیامکه دانند هرگونه گفت و شنیدخود و نامداران ابا ترجمانپیاده شد و برد پیشش نمازبپرسید و بر زیر گاهش نشاندبروبر نهان آفرین خواندندز بالا و از شاخ و آهنگ اوپیام سکندر بیاراست راستکه جاوید بادا سر تاج​داربه گیتی بهرجای گسترده کامنه بر بوم ایران گرفتن درنگبگردم ببینم جهان را یکیبه ویژه که سالار ایران تویینشاید سپردن هوا را چو میغنه آگاهی از رای کم بیش منازین بوم بی​رزم برنگذرم
قبلی 1 2 3 4 5 6 7 8 9 10 16 بعدی


پادشاهی دارای داراب چهارده سال بود [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گزین کن یکی روزگار نبردکه من سر نپیچم ز جنگ سرانچو دارا بدید آن دل و رای اوتو گفتی که داراست بر تخت عاجبدو گفت نام و نژاد تو چیستاز اندازه​ی کهتران برتریبدین فر و بالا و گفتار و چهرچنین داد پاسخ که این کس نکردنه گویندگان بر درش کمترندکجا خود پیام آرد از خویشتنسکندر بدان مایه دارد خردپیامم سپهبد بدین گونه دادبیاراستندش یکی جایگاهسپهدار ایران چو بنهاد خوانچو نان خورده شد مجلس آراستندسکندر چو خوردی می خوشگوارچنین تا می و جام چندی بگشتدهنده بیامد به دارا بگفتبفرمود تا زو بپرسند شاهبدو گفت ساقی که ای شیر فشسکندر چنین داد پاسخ که جامگر آیین ایران جز اینست راهبخندید از آیین او شهریاربفرمود تا بر کفش برنهندهم​اندر زمان باژ خواهان رومز خانه بدان بزمگاه آمدندفرستاده روی سکندر بدیدبدو گفت کاین مهتر اسکندرستبدانگه که ما را بفرمود شاهبرآشفت و ما را بدان خوار کرد برین باش و زین آرزو برمگردوگر چند باشد سپاهی گرانسخن گفتن و فر و بالای اوابا یاره و طوق و با فر و تاجکه بر فر و شاخت نشان کییستمن ایدون گمانم که اسکندریمگر تخت را پروریدت سپهرنه در آشتی و نه اندر نبردکه بر تارک بخردان افسرندچنان شهریاری سر انجمنکه از رای پیشینگان بگذردبگفتم به شاه آنچ او کرد یادچنانچون بود درخور پایگاهبه سالار فرمود کو را بخوانمی و رود و رامشگران خواستندنهادی سبک جام را بر کنارنهادن ز اندازه اندر گذشتکه رومی شد امروز با جام جفتکه جام نبید از چه داری نگاهچه داری همی جام زرین به کشفرستاده را باشد ای نیک​نامببر جام زرین سوی گنج شاهیکی جام پرگوهر شاهواریکی سرخ یاقوت بر سر نهندکجا رفته بودند زان مرز و بومخرامان به نزدیک شاه آمدندبر شاه رفت آفرین گستریدکه بر تخت با گرز و با افسرستبرفتیم نزدیک او باژخواهبه گفتار با شاه پیکار کرد
قبلی 1 2 3 4 5 6 7 8 9 10 16 بعدی


پادشاهی دارای داراب چهارده سال بود [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو از پادشاهیش بگریختمندیدیم ماننده​ی او به رومهمی برگراید سپاه تراچو گفت فرستاده بشنید شاهسکندر بدانست کاندر نهانهمی بود تا تیره​تر گشت روزبیامد به دهلیز پرده​سرایچنین گفت پس با سواران خویشکه ما را کنون جان به اسپ اندرستهمه بادپایان برانگیختندچو دارا سر و افسر او ندیدنگهبان فرستاد هم در زمانچو رفتند بیداردل رفته بودپس او فرستاد دارا سوارچو باد از پس او همی تاختندطلایه بدیدند گشتند بازچو اسکندر آمد به پرده​سرایبدیدند شب شاه را شادکامبه گردان چنین گفت کاباد بیدکه این جام پیروزی جان ماستهم از لشکرش برگرفتم شمارهمه جنگ را تیغها برکشیدچو در جنگ تن را به رنج آوریدجهان آفریننده یار منستبزرگان برو خواندند آفرینفدای تو بادا تن و جان ماز شاهان که یارد بدن یار توچو خورشید برزد سر از کوه و راغجهاندار دارا سپه برگرفتبیاورد لشکر ز رود فرات شب تیره اسپان برانگیختمدلیر آمدست اندرین مرز و بومهمان گنج و تخت و کلاه ترافزون کرد سوی سکندر نگاهچه گفتند با شهریار جهانسوی باختر گشت گیتی​فروزدلاور به اسپ اندر آورد پایبلنداختر و نامداران خویشچو سستی کند باد ماند به دستز پیش جهاندار بگریختندبه تاریکی از چشم شد ناپدیدبه نزدیکی خیمه​ی بدگماننه بخت چنان پادشا خفته بوددلیران و پرخاشجویان هزارشب تیره​ی بد راه نشناختندنبد سود جز رنج و راه درازبرفتند گردان رومی ز جایبه پیش اندرون پرگهر چار جامبدین فرخی فال ما شاد بیدسر اختران زیر فرمان ماستفراوان کم است از شنیده سواروزین دشت هامون سر اندرکشیدازان رنج شاهی و گنج آوریدسر اختر اندر کنار منستکه آباد بادا به قیصر زمینبرینست جاوید پیمان مابه مردی و بالا و دیدار توزمین شد به کردار زرین چراغجهان چادر قیر بر سرگرفتبه هامون سپه بیش بود از نبات
قبلی 1 2 3 4 5 6 7 8 9 10 16 بعدی


پادشاهی دارای داراب چهارده سال بود [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سکندر چو بشنید کامد سپاهدو لشکر که آن را کرانه نبودز ساز و ز گردان هر دو گروهز خفتان وز خنجر هندواندو رویه سپه برکشیدند صفبه پیش سپاه آوریدند پیلسواران جنگ از پس و پیل پیشتو گفتی هوا خون خروشد همیز بس ناله​ی بوق و هندی درایز آواز اسپان و بانگ سرانتو گفتی زمین کوه جنگی شدستبه یک هفته گردان پرخاشجویبهشتم برآمد یکی تیره گردبپوشید دیدار ایران سپاهسپاه سکندر پس اندر دمانسکندر بشد تا لب رودبارسپاه از لب رود برگاشتندبه پیروزی آمد بران رزمگاهچو دارا ز پیش سکندر برفتاز ایران سران و مهان را بخواندسر ماه را لشکر آباد کرددگر باره از آب زان سو گذشتسکندر چو بشنید لشکر براندسپه را چو روی اندرآمد به رویسه روز اندران رزمشان شد درنگفراوان ز ایرانیان کشته شدپر از درد برگشت ز آوردگاهسکندر بیامد پس او چو گردخروشی برآمد ز پیش سپاهشما را ز من بیم و آزار نیست بزد کوس و آورد لشکر به راهچو اسکندر اندر زمانه نبودزمین همچو دریا بد و گرد کوهز بالا و اسپ وز برگستوانز خنجر همی یافت خورشید تفجهان شد به کردار دریای نیلهمه برگرفته دل از جان خویشزمین از خروشش بجوشد همیهمی کوه را دل برآمد ز جایچرنگیدن گرزهای گرانز گرد آسمان روی زنگی شدستبه روی اندر آورده بودند رویبران سان که خورشید شد لاژوردگریزان برفتند از آن رزمگاهیکی پرغم و دیگری شادمانبکشتند ز ایرانیان بی​شماربفرمود تا رود بگذاشتندکجا پیش بود آن گزیده سپاهبه هر سو سواران فرستاد تفتدرم داد و روزی دهان را بخواندسر نامداران پر از باد کردبیاراست لشکر بران پهن دشتپذیره شد و سازش آنجا بماندزمان و زمین گشت پرخاشجویچنان گشت کز کشته شد جای تنگجهانگیر را روز برگشته شدچو یاری ندادش خداوند ماهبسی از جهان​آفرین یاد کردکه ای زیردستان گم کرده راهسپاه مرا با شما کار نیست
قبلی 1 2 3 4 5 6 7 8 9 10 16 بعدی


پادشاهی دارای داراب چهارده سال بود [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بباشید ایمن به ایوان خویشبه جان و تن از رومیان رسته​ایدچو ایرانیان ایمنی یافتندسکندر بیامد به دشت نبردببخشید بر لشکرش خواستهببود اندران بوم و بر چار ماهجهاندار دارا به جهرم رسیدهمه مهتران پیش باز آمدندخروشان پسر چو پدر را ندیدهمه شهر ایران پر از ناله بودز جهرم بیامد به شهر صطخرفرستاده​یی رفت بر هر سویسپاه انجمن شد به ایوان شاهچو دارا بران کرسی زر نشستبه ایرانیان گفت کای مهترانببینید تا رای پیکار چیستچنین گفت کامروز مردن به نامنیاکان و شاهان ما تا بدندبه هر کار ما را زبون بود رومهمه پادشاهی سکندر گرفتچنین هم نماند بیاید کنونزن و کودک و مرد گردند اسیرمرا گر شوید اندرین یارمندشکار بزرگان بدند این گروهکنون ما شکاریم و ایشان پلنگاگر پشت یکسر به پشت آوریدکسی کاندرین جنگ سستی کندمدارید ازین پس به گیتی امیدهمی گفت گریان و دل پر ز دردبزرگان داننده برخاستند به یزدان سپرده تن و جان خویشاگر چه به خون دستها شسته​ایدهمه رخ سوی رومیان تافتندهمه خواسته سربسر گرد کردبه نیرو سپاهی شد آراستهچو آسوده شد شهریار و سپاهکه آنجا بدی گنجها را کلیدپر از درد و گرم و گداز آمدندپدر همچنین چون پسر را ندیدبه چشم اندرون آب چون ژاله بودکه آزادگان را بران بود فخربه هر نامداری و هر پهلوینهادند زرین یکی زیرگاهبرفتند گردان خسروپرستخردمند و شیران و جنگاورانهمی گفت با درد و چندی گریستبه از زنده دشمن بدو شادکامبه هر سال باژی همی بستدندکنون بخت آزادگان گشت شومجهاندار شد تخت و افسر گرفتهمه پارس گردد چو دریای خوننماند برین بوم برنا و پیربگردانم این رنج و درد و گزندهمه گشته از شهر ایران ستوهبه هر کارزاری گریزان ز جنگبر و بوم ایشان به مشت آوریدبکوشد که تا جان​پرستی کندکه شد روم ضحاک و ما جمشیددو رخساره زرد و دو لب لاژوردهمه پاسخش را بیاراستند
قبلی 1 3 4 5 6 7 8 9 10 11 16 بعدی


پادشاهی دارای داراب چهارده سال بود [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خروشی برآمد ز ایران به زارهمه روی یکسر به جنگ آوریمببندیم دامن یک اندر دگرسلیح و درم داد لشکرش راسکندر چو از کارش آگاه شدسپه برگرفت از عراق و براندسپه را میان و کرانه نبودپذیره شدن را بیاراست شاهکه گفتی ستاره نتابد همیسپاه دو کشور کشیدند صفبرآمد چنان از دو لشکر خروشچو دریا شد از خون گردان زمینپدر را نبد بر پسر جای مهرسیم ره به دارا درآمد شکستجهاندار لشکر به کرمان کشیدسکندر بیامد زی اصطخر پارسخروشی بلند آمد از بارگاههرانکس که زنهار خواهد همیهمه یکسره در پناه منیدهمه خستگان را ببخشیم چیزز چیز کسان دست کوته کنیمکه پیروزگر دادمان فرهیکسی کو ز فرمان ما بگذردز چیزی که دید اندران رزمگاهچو دارا ز ایران به کرمان رسیدخروشی بد اندر میان سپاهبزرگان فرزانه را گرد کردهمه مهتران زار و گریان شدندچنین گفت دارا که هم بی​گمانشکن زین نشان در جهان کس ندید که گیتی نخواهیم بی​شهریارجهان بر براندیش تنگ آوریماگر خاک یابیم اگر بوم و برهمان نامداران کشورش راکه دارا به تخت افسر ماه شدبه رومی همی نام یزدان بخواندهمان بخت دارا جوانه نبودبیاورد ز اصطخر چندان سپاهفلک راه رفتن نیابد همیهمه نیزه و گرز و خنجر به کفکه چرخ فلک را بدرید گوشتن بی​سران بد همه دشت کینبریشان نبخشید گردان سپهرسکندر میان تاختن را ببستهمی از بد دشمنان جان کشیدکه دیهیم شاهان بد و فخر پارسکه ای مهتران نماینده راهز کرده به یزدان پناهد همیبدانید اگر نیک​خواه منیدهمان خون دشمن نریزیم نیزخرد را سوی روشنی ره کنیمبزرگی و دیهیم شاهنشهیهمی گردن اژدها بشکردببخشید یکسر همه بر سپاهدو بهر از بزرگان لشکر ندیدیکی را ندیدند بر سر کلاهکسی را که با او بد اندر نبردز بخت بد خویش بریان شدندز ما بود بر ما بد آسماننه از کاردانان پیشین شنید
قبلی 1 4 5 6 7 8 9 10 11 12 16 بعدی


پادشاهی دارای داراب چهارده سال بود [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زن و کودک شهریاران اسیرچه بینید و این را چه درمان کنیدنه کشور نه لشکر نه تخت و کلاهار ایدونک بخشایش کردگارکسی کز گرانمایگان زیستندبه آواز گفتند کای شهریارسپه را ز کوشش سخن درگذشتپدر بی​پسر شد پسر بی​پدرکرا مادر و خواهر و دختر استهمان پاک پوشیده​رویان توچو گنج نیاکان برترمنشکنون مانده اندر کف رومیانترا چاره با او مداراست بسکسی گوید آتش زبانش نسوختتو او را به تن زیردستی نمایببینیم فرجام تا چون بودیکی نامه بنویس نزدیک اوهم این چرخ گردان برو بگذرداز ایشان چو بشنید فرمان گزیددبیر جهاندیده را پیش خواندیکی نامه بنوشت با داغ و دردز دارای داراب بن اردشیرنخست آفرین کرد بر کردگاردگر گفت کز گردش آسمانکزو شادمانیم و زو ناشکیبنه مردی بد این رزم ما با سپاهکنون بودنی بود و ما دل به دردکنون گر بسازی و پیمان کنیهمه گنج گشتاسپ و اسفندیارفرستم به گنج تو از گنج خویش وگر کشته خسته به ژوپین و تیرکه بدخواه را زین پشیمان کنیدنه شاهی نه فرزند و گنج و سپاهنباشد تبه شد به ما روزگاربه پیش شهنشاه بگریستندهمه خسته​ایم از بد روزگارز تارک دم آب برتر گذشتچنین آمد از چرخ گردان به سرهمه پاک بر دست اسکندر استکه بودند لرزنده بر جان توکه آمد به دست تو بی​سرزنشنژاد بزرگان و گنج کیانکه تاج بزرگی نماند به کسبه چاره بد از تن بباید سپوختیکی در سخن نیز چربی فزایکه گردش ز اندیشه بیرون بودپراندیشه کن جان تاریک اوچنین داند آنکس که دارد خردچنان کز دل شهریاران سزیدبیاورد نزدیک گاهش نشانددو دیده پر از خون و رخ لاژوردسوی قیصر اسکندر شهرگیرکه زو دید نیک و بد روزگارخردمند برنگذرد بی​گمانگهی در فراز و گهی در نشیبمگر بخشش و گردش هور و ماهچه داریم ازین گنبد لاژورددل از جنگ ایران پشیمان کنیهمان یاره و تاج گوهرنگارهمان نیز ورزیده​ی رنج خویش
قبلی 1 5 6 7 8 9 10 11 12 13 16 بعدی


پادشاهی دارای داراب چهارده سال بود [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همان مر ترا یار باشم به جنگکسی را که داری ز پیوند منبر من فرستی نباشد شگفتز پوشیده​رویان بجز سرزنشچو نامه بخواند خداوند هوشهیونی ز کرمان بیامد دوانسکندر چو آن نامه برخواند گفتکسی کو گراید به پیوند اوینبیند مگر تخته گور تختهمه به اصفهانند بی​درد و رنجتو گر سوی ایران خرامی رواستز فرمان تو یک زمان نگذریمبکردار کشتی بیامد هیونچو آن پاسخ نامه دارا بخواندسرانجام گفت این ز کشتن بترستودان مرا بهتر آید ز ننگکه گر آب دریا بخواهد رسیدهمی بودمی یار هرکس به جنگنبینم همی در جهان یار کسچو یاور نبودش ز نزدیک و دورپر از لابه و زیردستی و درددگر گفت کای مهتر هندوانهمانا که نزد تو آمد خبرسکندر بیاورد لشکر ز رومنه پیوند و فرزند و تخت و کلاهار ایدونک باشی مرا یارمندفرستمت چندان گهرها ز گنجهمان در جهان نیز نامی شویهیونی برافگند بر سان بادچو اسکندر آگاه شد زین سخن به روز و شبانت نسازم درنگز پوشیده​رویان و فرزند منجهانجوی را کین نباید گرفتنباشد ز شاهان برتر منشبیاراید این رای پاسخ​نیوشبه نزدیک اسکندر بدگمانکه با جان دارا خرد باد جفتبه پوشیده​رویان و فرزند اویگر آویخته سر ز شاخ درختازیشان مبادا که خواهیم گنجهمه پادشاهی سراسر تراستنفس نیز بی​راه تو نشمریمدل و دیده​ی تاجور پر ز خونز کار جهان در شگفتی بماندکه من پیش رومی ببندم کمریکی داستان زد برین مرد سنگدرو قطره باران نیاید پدیدچو شد مر مرا زین نشان کار تنگبجز ایزدم نیست فریادرسیکی نامه بنوشت نزدیک فورنخست آفرین بر جهاندار کردخردمند و دانا و روشن​روانکه ما را چه آمد ز اختر به سرنه برماند ما را نه آباد بومنه دیهیم شاهی نه گنج و سپاهکه از خویشتن بازدارم گزندکزان پس نبینی تو از گنج رنجبه نزد بزرگان گرامی شویبیامد بر فور فوران نژادکه دارای دارا چه افگند بن
قبلی 1 6 7 8 9 10 11 12 13 14 16 بعدی


پادشاهی دارای داراب چهارده سال بود [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمود تا برکشیدند نایبیامد ز اصطخر چندان سپاهبرآمد خروش سپاه از دو رویسکندر به آیین صفی برکشیدچو دارا بیاورد لشکر به راهشکسته دل و گشته از رزم سیرنیاویختند ایچ با رومیانگرانمایگان زینهاری شدندچو دارا چنان دید برگاشت رویبرفتند با شاه سیصد سواردو دستور بودش گرامی دو مردیکی موبدی نام او ماهیارچو دیدند کان کار بی​سود گشتیکی با دگر گفت کین شوربختبباید زدن دشنه​یی بر برشسکندر سپارد به ما کشوریهمی رفت با او دو دستور اویمهین بر چپ و ماهیارش به راستیکی دشنه بگرفت جانوشیارنگون شد سر نامبردار شاهبه نزدیک اسکندر آمد وزیربکشتیم دشمنت را ناگهانچو بشنید گفتار جانوشیارکه دشمن که افگندی اکنون کجاستبرفتند هر دو به پیش اندرونچو نزدیک شد روی دارا بدیدبفرمود تا راه نگذاشتندسکندر ز باره درآمد چو بادنگه کرد تا خسته گوینده هستز سر برگرفت افسر خسرویش غو کوس برخاست و هندی درایکه خورشید بر چرخ گم کرد راهبی​آرام شد مردم جنگجویهوا نیلگون شد زمین ناپدیدسپاهی نه بر آرزو رزمخواهسر بخت ایرانیان گشته زیرچو روبه شد آن دشت شیر ژیانز اوج بزرگی به خواری شدندگریزان همی رفت با های هویاز ایران هرانکس که بد نامدارکه با او بدندی به دشت نبرددگر مرد را نام جانوشیاربلند اختر و نام دارا گذشتازو دور شد افسر و تاج و تختوگر تیغ هندی یکی بر سرشبدین پادشاهی شویم افسریکه دستور بودند و گنجور اویچو شب تیره شد از هوا باد خاستبزد بر بر و سینه​ی شهریارازو بازگشتند یکسر سپاهکه ای شاه پیروز و دانش​پذیرسرآمد برو تاج و تخت مهانسکندر چنین گفت با ماهیاربباید نمودن به من راه راستدل و جان رومی پر از خشم و خونپر از خون بر و روی چون شنبلیددو دستور او را نگه داشتندسر مرد خسته به ران بر نهادبمالید بر چهر او هر دو دستگشاد آن بر و جوشن پهلویش
قبلی 1 7 8 9 10 11 12 13 14 15 16 بعدی


پادشاهی دارای داراب چهارده سال بود [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز دیده ببارید چندی سرشکبدو گفت کین بر تو آسان شودتو برخیز و بر مهد زرین نشینز هند و ز رومت پزشک آورمسپارم ترا پادشاهی و تختجفا پیشگان ترا هم کنونچنانچون ز پیران شنیدیم دوشز یک شاخ و یک بیخ و پیراهنیمچو بشنید دارا به آواز گفتبرآنم که از پاک دادار خویشیکی آنک گفتی که ایران تراستبه من مرگ نزدیک​تر زانک تختبرین است فرجام چرخ بلندبه من در نگر تا نگویی که منبد و نیک هر دو ز یزدان شناسنمودار گفتار من من بسمکه چندان بزرگی و شاهی و گنجهمان نیز چندان سلیح و سپاههمان نیز فرزند و پیوستگانزمان و زمین بنده بد پیش منز نیکی جدا مانده​ام زین نشانز فرزند و خویشان شده ناامیدز خویشان کسی نیست فریادرسبرین گونه خسته به خاک اندرمچنین است آیین چرخ روانبزرگی به فرجام هم بگذردسکندر ز دیده ببارید خونچو دارا بدید آن ز دل درد اوبدو گفت مگری کزین سود نیستچنین بود بخشش ز بخشنده​ام تن خسته را دور دید از پزشکدل بدسگالت هراسان شودوگر هست نیروت بر زین نشینز درد تو خونین سرشک آورمچو بهتر شوی ما ببندیم رختبیاویزم از دارشان سرنگوندلم گشت پر خون و جان پر ز جوشبه بیشی چرا تخمه را برکنیمکه همواره با تو خرد باد جفتبیابی تو پاداش گفتار خویشسر تاج و تخت دلیران تراستبه پردخت تخت و نگون گشت بختخرامش سوی رنج و سودش گزندفزونم ازین نامدار انجمنوزو دار تا زنده باشی سپاسبدین در نکوهیده​ی هرکسمنبد در زمانه کس از من به رنجگرانمایه اسپان و تخت و کلاهچه پیوستگان داغ دل خستگانچنین بود تا بخت بد خویش منگرفتار در دست مردم​کشانسیه شد جهان و دو دیده سپیدامیدم به پروردگارست و بسز گیتی به دام هلاک اندرماگر شهریارم و گر پهلوانشکارست مرگش همی بشکردبران شاه خسته به خاک اندرونروان اشک خونین رخ زرد اواز آتش مرا بهره جز دود نیستهم از روزگار درخشنده​ام
قبلی 1 8 9 10 11 12 13 14 15 16 بعدی


پادشاهی دارای داراب چهارده سال بود [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به اندرز من سر به سر گوش دارسکندر بدو گفت فرمان تراستزبان تیر دارا بدو برگشادنخستین چنین گفت کای نامدارکه چرخ و زمین و زمان آفریدنگه کن به فرزند و پیوند منز من پاک​دل دختر من بخواهکجا مادرش روشنک نام کردنیاری به فرزند من سرزنشچو پرورده​ی شهریاران بودمگر زو ببینی یکی نامداربیاراید این آتش زردهشتنگه دارد این فال جشن سدههمان اورمزد و مه و روز مهرکند تازه آیین لهراسپیمهان را به مه دارد و که به کهسکندر چنین داد پاسخ بدویپذیرفتم این پند و اندرز توهمه نیکویها به جای آورمجهاندار دست سکندر گرفتکف دست او بر دهان برنهادسپردم ترا جای و رفتم به خاکبگفت این و جانش برآمد ز تنسکندر همه جامه​ها کرد چاکیکی دخمه کردش بر آیین اوبشستن ازان خون به روشن گلاببیاراستندش به دیبای رومتنش زیر کافور شد ناپدیدبه دخمه درون تخت زرین نهادنهادش به تابوت زر اندرون پذیرنده باش و بدل هوش داربگو آنچ خواهی که پیمان تراستهمی کرد سرتاسر اندرز یادبترس از جهان داور کردگارتوانایی و ناتوان آفریدبه پوشیدگان خردمند منبدارش به آرام بر پیشگاهجهان را بدو شاد و پدرام کردنه پیغاره از مردم بدکنشبه بزم افسر نامداران بودکجا نو کند نام اسفندیاربگیرد همان زند و استا بمشتهمان فر نوروز و آتشکدهبشوید به آب خرد جان و چهربماند کیی دین گشتاسپیبود دین فروزنده و روزبهکه ای نیکدل خسرو راست​گویفزون زین نباشم برین مرز توخرد را بدین رهنمای آورمبه زاری خروشیدن اندر گرفتبدو گفت یزدان پناه تو بادسپردم روانرا به یزدان پاکبرو زار بگریستند انجمنبه تاج کیان بر پراگند خاکبدان سان که بد فره و دین اوچو آمدش هنگام جاوید خوابهمه پیکرش گوهر و زر بومازان پس کسی روی دارا ندیدیکی بر سرش تاج مشکین نهادبروبر ز مژگان ببارید خون
قبلی 1 9 10 11 12 13 14 15 16 بعدی


پادشاهی دارای داراب چهارده سال بود [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو تابوتش از جای برداشتندسکندر پیاده به پیش اندرونچنین تا ستودان دارا برفتچو بر تخت بنهاد تابوت شاهچو پردخت از دخمه​ی ارجمندیکی دار بر نام جانوشیاردو بدخواه را زنده بردار کردز لشکر برفتند مردان جنگبکردند بر دارشان سنگسارچو دیدند ایرانیان کو چه کردگرفتند یکسر برو آفرینز کرمان کس آمد سوی اصفهانبه نزدیک پوشیده​رویان شاهبدیشان درود سکندر ببردچنین گفت کز مرگ شاهان دادبدانید کامروز دارا منمفزونست ازان نیکویها که بودهمه مرگ راییم شاه و سپاهبنه سوی شهر صطخر آوریدهمانست ایران که بود از نخستنوشتند نامه به هر کشوریز اسکندر فیلقوس بزرگبداد و دهش دل توانگر کنیدکه فرجام هم روزمان بگذردوی موبدان نامه​یی همچنینسر نامه از پادشاه کیانچو عنبر سر خامه​ی چین بشستبران دادگر کو جهان آفریددو گیتی پدید آمد از کاف و نونسپهری برین سان که بینی روان همه دست بر دست بگذاشتندبزرگان همه دیدگان پر ز خونهمی پوست گفتی بروبر بکفتبر آیین شاهان برآورد راهز بیرون بزد دارهای بلنددگر همچنان از در ماهیارسر شاه​کش مرد بیدار کردگرفته یکی سنگ هر یک به چنگمبادا کسی کو کشد شهریاربزاری بران شاه آزادمردبدان سرور شهریار زمینبه جایی که بودند ز ایران مهانبیامد یکی مرد با دستگاههمه کار دارا بر ایشان شمردنباشد دل دشمن و دوست شادگر او شد نهان آشکارا منمبه تیمار رخ را نشاید شخوداگر دیر مانیم اگر چند گاهبپویند ما نیز فخر آوریدبباشید شادان​دل و تن​درستبه هر نامداری و هر مهتریجهانگیر و با کینه​جویان سترگبر آزادگی بر سر افسر کنیدزمانه پی ما همی بشمردپرافروزش و پوزش و آفرینسوی کاردانان ایرانیانسر نامه بود آفرین از نخستپس از آشکارا نهان آفریدچرانی به فرمان او در نه چونتوانا و دانا جز او را مخوان
قبلی 1 10 11 12 13 14 15 16 بعدی


پادشاهی دارای داراب چهارده سال بود [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بباشد به فرمان او هرچ خواستازو باد بر نامداران درودجز از نیک​نامی و فرهنگ و دادبه پیروزی اندر غم آمد مرابدارنده​ی آفتاب بلندمر آن شاه را دشمن از خانه بودکنون یافت بادافره ایزدیشما داد جویید و پیمان کنیدچو خواهید کز چرخ یابید بختپر از درد داراست روشن دلمهرانکس که آید بدین بارگاهچو خواهد که باشد به ایوان خویشبیابند چیزی که خواهد ز گنجدرم را به نام سکندر زنیدنشستنگه شهریاران خویشمدارید بازار بی​پاسبانمدارید بی​مرزبان مرز خویشبدان تا نباشد ز دزدان گزندز هر شهر زیبا پرستنده​ییکه شاید به مشکوی زرین ماچنان کو برفتن نباشد دژمفرستید سوی شبستان ماغریبان که بر شهرها بگذرنددل از عیب صافی و صوفی به نامز خواهندگان نامشان سر کنیدهرآنکس که هست از شما مستمنددل و پشت بیدادگر بشکنیدنهادن بد و کار کردن بدویکنم زنده بر دار بدنام راکسی کو ز فرمان ما بگذرد همه بندگانیم و او پادشاستبر اندازه​ی هر یکی بر فزودز کردار گیتی مگیرید یادبه سور اندرون ماتم آمد مراکه بر جان دارا نجستم گزندیکی بنده بودش نه بیگانه بودچو بد ساخت آمد به رویش بدیزبان را به پیمان گروگان کنیدز من بدره و برده و تاج و تختبکوشم کز اندرز او نگسلمدرم یابد و ارج و تخت و کلاهنگردد گریزان ز پیمان خویشازان پس نبیند کسی درد و رنجبکوشید و پیمان ما مشکنیدبسازید زین پس به آیین پیشکه راند همی نام من بر زبانپدید آورید اندرین ارز خویشبمانید شادان​دل و سودمندپر از شرم بیداردل بنده​ییبداند پرستیدن آیین مانشاید که بر برده باشد ستمبه نزدیک خسروپرستان ماچماننده پای و لبان ناچرندبه دوریشی اندر دلی شادکامشمار اندر آغاز دفتر کنیدکجا یافت از کارداری گزندهمه بیخ و شاخش ز بن برکنیدبیابم همان چون کنم جست و جویکه گم کرد ز آغاز فرجام رابه فرجام زان کار کیفر برد
قبلی 1 11 12 13 14 15 16 بعدی


پادشاهی دارای داراب چهارده سال بود [صفحه 16]
1
2
3
چو نامه فرستاده شد برگرفتز کرمان بیامد به شهر صطخرتو راز جهان تا توانی مجوی جهانی به آرام در بر گرفتبه سر بر نهاد آن کیی تاج فخرکه او زود پیچد ز جوینده روی
قبلی 1 7 8 9 10 11 12 13 14 15 16


پادشاهی اسکندر [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سکندر چو بر تخت بنشست گفتکه پیروزگر در جهان ایزدستبد و نیک هم بگذرد بی​گمانهرانکس که آید بدین بارگاهاگر گاه بار آید ار نیم​شبچو پیروزگر فرهی دادمانهمه زیردستان بیابند بهرنخواهیم باژ از جهان پنج سالبه دوریش بخشیم بسیار چیزچو اسکندر این نیکویها بگفتز ایوان برآمد یکی آفرینازان پس پراگنده شد انجمنبفرمود تا پیش او شد دبیرنویسنده از کلک چون خامه کردکه یزدان ترا مزد نیکان دهادنوشتم یکی نامه​یی پیش ازینچو جفت ترا روز برگشته شدبر آیین شاهان کفن ساختمبسی آشتی خواستم پیش جنگز خونش بپیچید هم دشمنشنیابد کسی چاره از چنگ مرگجهان یکسر اکنون به پیش شماستکه او روشنک را به من داد و گفتکنون با پرستنده و دایگانفرستید زودش به نزدیک منبدارید چون پیش بود اصفهانهمه کارداران با شرم و دادوز آنجا نخواهید فرمان رواستدل خویش را پر مدارا کنیدسوی روشنک همچنین نامه​یی که با جان شاهان خرد باد جفتجهاندار کز وی نترسد بدسترهایی نباشد ز چنگ زمانکه باشد ز ما سوی ما دادخواهبه پاسخ رسد چون گشاید دو لبدر بخت پیروز بگشادمانبه کوه و بیابان و دریا و شهرجز آنکس که گوید که هستم همالز دارنده چیزی نخواهیم نیزدل پادشا گشت با داد جفتبران دادگر شهریار زمینجهاندار بنشست با رای​زنقلم خواست چینی و رومی حریرسوی مادر روشنک نامه کردبداندیش را درد پیکان دهادنوشته درو دردها بیش ازینبه دست یکی بنده​بر کشته شدورا زین جهان تیز پرداختمنکرد آشتی چون نبودش درنگبه مینو رساناد یزدان تنشچو باد خزانست و ما همچو برگبر اندرز دارا فراوان گواستکه چون او بباید ترا در نهفتاز ایران بزرگان پرمایگانزداید مگر جان تاریک منز هر سو پراگنده کارآگهانکه دارای دارابشان کار دادهمه شهر ایران پیش شماستمرا در جهان نام دارا کنیدز شاه جهاندار خودکامه​یی
1 2 3 4 5 6 7 8 9 10 65 بعدی


پادشاهی اسکندر [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نخست آفرین کرد بر کردگاردگر گفت کز گوهر پادشادلارای با نام و با رای و شرمپدر مر ترا پیش ما را سپردچو آیی شبستان و مشکوی منسر بانوانی و زیبای تاجنوشتیم نامه بر مادرتبه آیین فرزند شاهنشهانپرستنده و تاج شاهان و مهدبه مشکوی ما باش روشن​روانهمیشه دل شرم جفت تو بادبیامد یکی فیلسوفی چو گرددلارای چون آن سخنها شنیدز دارا ز دیده ببارید خوننویسنده​ی نامه را پیش خواندمر آن نامه را خوب پاسخ نوشتنخست آفرین کرد بر کردگاردگر گفت کز کار گردان سپهرهمی فر دارا همی خواستیمکنون چون زمان وی اندر گذشتترا خواهم اندر جهان نیکویبه کام تو خواهم که باشد جهانشنیدم همه هرچ گفتی ز مهرازان دخمه و دار وز ماهیارچو خون خداوند ریزد کسیدگر آنک جستی همی آشتینیاید ز شاهان پرستندگیبه جای شهنشاه ما را تویمبادا به گیتی به جز کام تودگر آنک از روشنک یاد کرد جهاندار و دانا و پروردگارنزاید مگر مردم پارساسخن گفتن خوب و آوای نرموزان پس شد و نام نیکی ببردببینی تو باشی جهانجوی منفروزنده​ی یاره و تخت عاجکه ایدر فرستد ترا در خورتبه پیش اندرون موبد اصفهانهم آن را که خوردی ازو شیر و شهدتوی در شبستان سر بانوانشبستان شاهان نهفت تو بادسخنهای شاه جهان یاد کردیکی باد سرد از جگر برکشیدکه بد ریخته زیر خاک اندرونهمه خون ز مژگان به رخ برفشاندسخنهای با مغز و فرخ نوشتجهاندار دادار پروردگارکزویست پرخاش و آرام و مهرزبان را به نام وی آراستیمسر گاه او چوب تابوت گشتبزرگی و پیروزی و خسرویبرین آشکارا ندارم نهانکه از جان تو شاد بادا سپهرمکافات بدخواه جانوشیاربه گیتی درنگش نباشد بسیبسی روز با پند بگذاشتینجوید کس از تاجور بندگیچو خورشید شد ماه ما را تویهمیشه بر ایوانها نام تودل ما بدان آرزو شاد کرد
قبلی 1 2 3 4 5 6 7 8 9 10 65 بعدی


پادشاهی اسکندر [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پرستنده​ی تست ما بنده​ایمدرودت فرستاد و پاسخ نوشتچو شاه زمانه ترا برگزیدنوشتیم نامه سوی مهترانکه فرمان داراست فرمان توفرستاده را جامه و بدره دادچو رومی به نزد سکندر رسیدوزان تخت و آیین و آن بارگاهسکندر ز گفتار او گشت شادز عموریه مادرش را بخواندبدو گفت نزد دلارای شوبه پرده درون روشنک را ببینببر طوق با یاره و گوشوارصد اشتر ز گستردنیها ببرهم از گنج دینار چو سی هزارز رومی کنیزک چو سیصد ببریکی جام زر هر یکی را به دستابا خویشتن خادمان بر براهبشد مادر شاه با ترجمانچو آمد به نزدیکی اصفهانبیامد ز ایوان دلارای پیشبه دهلیز کردند چندان نثاربه ایوان نشستند با رای​زندلارای برداشت چندان جهیزشتر در شتر رفت فرسنگهاز پوشیدنی و ز گستردنیز اسپان تازی به زرین ستامز خفتان و از خود و برگستوانچه مایه بریده چه از نابریدز ایوان پرستندگان خواستند به فرمان و رایت سرافگنده​ایمیکی خوب پاسخ بسان بهشتسر از رای او کس نیارد کشیدبه پهلو نژادان جنگاوراننپیچد کسی سر ز پیمان توز گنجش ز هرگونه​یی بهره دادهمه یاد کرد آنچ دید و شنیدتو گفتی که زنده​ست بر گاه شاهبه آرام تاج کیی بر نهادچو آمد سخنهای دارا براندبه خوبی به پیوند گفتار نوچو دیدی ز ما کن برو آفرینیکی تاج پر گوهر شاهوارصد اشتر ز هر گونه دیبا به زربه بدره درون کن ز بهر نثاردگر هرچ باید همه سر به سربر آیین خوبان خسروپرستز راه و ز آیین شاهان مکاهده از فیلسوفان شیرین​زبانپذیره شدندش فراوان مهانخود و نامداران به آیین خویشکه بر چشم گنج درم گشت خوارهمه نامداران شدند انجمنکه شد در جهان روی بازار تیزز زرین و سیمین وز رنگهاز افگندنی و پراگندنیز شمشیر هندی به زرین نیامز گوپال و ز خنجر هندوانکسی در جهان بیشتر زان ندیدچهل مهد زرین بیاراستند
قبلی 1 2 3 4 5 6 7 8 9 10 65 بعدی


پادشاهی اسکندر [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی مهد با چتر و با خادمانز کاخ دلارای تا نیم راهببستند آذین به شهر اندرونبران چتر دیبا درم ریختندچو ماه اندر آمد به مشکوی شاهبران برز و بالا و آن خوب چهرچو مادرش بر تخت زرین نشاندنشستند یک هفته با او به همنبد جز بزرگی و آهستگیببردند ز ایران فراوان نثارهمه شهر ایران و توران و چینهمه روی گیتی پر از داد شدچنین گفت گوینده​ی پهلوییکی شاه بد هند را نام کیددل بخردان داشت و مغز رداندمادم به ده شب پس یکدگربه هندوستان هرک دانا بدندبفرمود تا ساختند انجمنهمه خوابها پیش ایشان بگفتکس آن را گزارش ندانست کردیکی گفت با کید کای شهریاریکی نامدارست مهران به نامبه شهر اندرش خواب و آرام نیستز تخم گیاهای کوهی خوردنشستنش با غرم و آهو بودز چیزی به گیتی نیابد گزندمرین خوابها را به جز پیش اویچنین گفت با دانشی کید شاههم​انگه باسپ اندر آورد پایحکیمان برفتند با او به هم نشست اندرو روشنک شادماندرم بود و دینار و اسپ و سپاهپر از خنده لبها و دل پر ز خونز بر مشک سارا همی بیختندسکندر بدو کرد چندی نگاهتو گفتی خرد پروریدش به مهرسکندر بروبر همی جان فشاندهمی رای زد شاه بر بیش و کمخردمندی و شرم و شایستگیز دینار وز گوهر شاهواربه شاهی برو خواندند آفرینبه هر جای ویرانی آباد شدشگفت آیدت کاین سخن بشنوینکردی جز از دانش و رای صیدنشست کیان افسر موبدانهمی خواب دید این شگفتی نگربه گفتار و دانش توانا بدندهرانکس که دانا بد و رای​زننهفته پدید آورید از نهفتپراندیشه شدشان دل و روی زردخردمند وز مهتران یادگارز گیتی به دانش رسیده به کامنشستش به جز با دد و دام نیستچو ما را به مردم همی نشمردز آزار مردم به یکسو بودپرستنده مردی و بختی بلندمگو و ز نادان گزارش مجویکزین پرهنر بگذری نیست راهبه آواز مهران بیامد ز جایبدان تا سپهبد نباشد دژم
قبلی 1 2 3 4 5 6 7 8 9 10 65 بعدی


پادشاهی اسکندر [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهاندار چون نزد مهران رسیدبدو گفت کای مرد یزدان​پرستبه ژرفی بدین خواب من گوش دارچنان دان که یک شب خردمند و پاکیکی خانه دیدم چو کاخی بزرگدر خانه پیداتر از کاخ بودگذشتی ز سوراخ پیل ژیانز روزن گذشتی تن و بوم اویدگر شب بدان گونه دیدم که تختکیی برنشستی بران تخت عاجسه دیگر شب از خوابم آمد شتاببدو اندر آویخته چار مردنه کرپاس جایی درید آن گروهچهارم چنان دیدم ای نامدارهمی آب ماهی برو ریختیجهان مرد و آب از پس او دوانبه پنجم چنان دید جانم به خوابهمه مردمش کور بودی به چشمز داد و دهش وز خرید و فروختششم دیدم ای مهتر ارجمندشدندی بپرسیدن تن درستهمی گفت چونی به درد اندرونرسیده به لب جان ناتن​درستچو نیمی ز هفتم شب اندر گذشتدو پا و دو دست و دو سر داشتیچران داشتی از دو رویه دهنبهشتم سه خم دیدم ای پاکدیندو پرآب و خمی تهی در میانز دو خم پر آب دو نیک مردنه از ریختن زین کران کم شدی بپرسید داننده را چون سزیدکه در کوه با غرم داری نشستگزارش کن و یک به یک هوش داربخفتم بآرام بی​ترس و باکبدو اندرون ژنده پیلی سترگبه پیش اندرون تنگ سوراخ بودتنش را ز تنگی نکردی زیانبماندی بدان خانه خرطوم اویتهی ماندی از من ای نیک​بختبه سر بر نهادی دل​افروز تاجیکی نغز کرپاس دیدم به خوابرخان از کشیدن شده لاژوردنه مردم شدی از کشیدن ستوهکه مردی شدی تشنه بر جویبارسر تشنه از آب بگریختیچه گوید بدین خواب نیکی گمانکه شهری بدی هم به نزدیک آبیکی را ز کوری ندیدم به خشمتو گفتی همی شارستان برفروختکه شهری بدندی همه دردمندهمی دردمند آب ایشان بجستتنی دردمند و دلی پر ز خونهمه چاره​ی تن​درستان بجستجهنده یکی باره دیدم به دشتبه دندان گیا نیز بگذاشتینبد بر تنش جای بیرون شدنبرابر نهاده بروی زمینگذشته به خشکی برو سالیانهمی ریختند اندرو آب سردنه آن خشک را دل پر از نم شدی
قبلی 1 2 3 4 5 6 7 8 9 10 65 بعدی


پادشاهی اسکندر [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نهم شب یکی گاو دیدم به خوابیکی خوب گوساله در پیش اویهمی شیر خوردی ازو ماده گاواگر گوش داری به خواب دهمیکی چشمه دیدم به دشتی فراخهمه دشت یکسر پر از آب و نمسزد گر تو پاسخ بگویی نهانچو بشنید مهران ز کید این سخننه کمتر شود بر تو نام بلندسکندر بیارد سپاهی گرانچو خواهی که باشد ترا آب​رویترا چار چیزست کاندر جهانیکی چون بهشت برین دخترتدگر فیلسوفی که داری نهانسه دیگر پزشکی که هست ارجمندچهارم قدح کاندرو ریزی آبز خوردن نگیرد کمی آب اویچو آید بدین باش و مسگال جنگبسنده نباشی تو با لشکرشچو بر کار تو رای فرخ کنیمیکی خانه دیدی و سوراخ تنگتو آن خانه را همچو گیتی شناسکه بیدادگر باشد و کژ گویازین پس بیاید یکی پادشابه دل سفله باشد به تن ناتوانکجا زیردستانش باشند شاددگر آنک دیدی ز کرپاس نغزنه کرپاس نغز از کشیدن دریدازین پس بیاید یکی نامداریکی مرد پاکیزه و نیکخوی بر آب و گیا خفته بر آفتابتنش لاغر و خشک و بی​آب رویکلان گاو گوساله بی زور و تاونرنجی همی تا بدین سر دهموزو بر زبر برده ایوان و کاخز خشکی لب چشمه گشت دژمکزین پس چه خواهد بدن در جهانبدو گفت ازین خواب دل بد مکننه آید بدین پادشاهی گزندز روم و ز ایران گزیده سرانخرد یار کن رزم او را مجویکسی آن ندید از کهان و مهانکزو تابد اندر زمین افسرتبگوید همه با تو راز جهانبه دانندگی نام کرده بلندنه ز آتش شود کم نه از آفتاببدین چیزها راست کن آب رویچو خواهی که ایدر نسازد درنگنه با چاره و گنج و با افسرشهمان خواب را نیز پاسخ کنیمکزو پیل بیرون شدی بی​درنگهمان پیل شاهی بود ناسپاسجز از نام شاهی نباشد بدویچنان سست و بی​سود و ناپارسابه آز اندرون نیز تیره​روانپر از غم دل شاه و لب پر ز بادگرفته ورا چار پاکیزه مغزنه آمد ستوه آنک او را کشیدز دشت سواران نیزه گزاربدو دین یزدان شود چارسوی
قبلی 1 2 3 4 5 6 7 8 9 10 65 بعدی


پادشاهی اسکندر [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی پیر دهقان آتش​پرستدگر دین موسی که خوانی جهوددگر دین یونانی آن پارساچهارم بیاید همین پاک​رایچنان چارسو از پی پاس راتو کرپاس را دین یزدان شناسهمی درکشد این ازان آن ازیندگر تشنه​یی کو شد از آب خوشزمانی بیاید که پاکیزه مردبه کردار ماهی به دریا شودهمی تشنگان را بخواند برآبگریزند زان مرد دانش​پژوهبه پنجم که دیدی یکی شارستانپر از خورد و داد و خرید و فروختز کوری یکی دیگری را ندیدزمانی بیاید کزان سان شودبدیشان بود دانشومند خوارستاینده​ی مرد نادان شوندهمی داند آنکس که گوید دروغششم آنک دیدی بر اسپی دو سرزمانی بیاید که مردم به چیزنه درویش یابد ازو بهره​ییجز از خویشتن را نخواهند بسبه هفتم که پرآب دیدی سه خمدو از آب دایم سراسر بدیازین پس بیاید یکی روزگارکه گر ابر گردد بهاران پرآبنبارد بدو نیز باران خویشتوانگر ببخشد همی این برانشود مرد درویش را خشک لب که بر واژ برسم بگیرد بدستکه گوید جز آن را نشاید ستودکه داد آورد در دل پادشاسر هوشمندان برآرد ز جایکشیدند زانگونه کرپاس راکشنده چهار آمد از بهر پاسشوند آن زمان دشمن از بهر دینگریزان و ماهی ورا آب​کششود خوار چون آب دانش بخوردگر از بدکنش بر ثریا شودکس او را ز دانش نسازد جوابگشایند لبها به بد هم​گروهبدو اندرون ساخته کارستانتو گفتی زمان چشم ایشان بدوختهمی این بدان آن بدین ننگریدکه دانا پرستار نادان شوددرخت خردشان نیاید به بارنیایش کنان پیش یزدان شوندهمی زان پرستش نگیرد فروغخورش را نبودی بروبر گذرشود شاد و سیری نیابند نیزنه دانش پژوهی و نه شهره​ییکسی را نباشند فریادرسیکی زو تهی مانده بد تا بدممیانه یکی خشک و بی​بر بدیکه درویش گردد چنان سست و خوارز درویش پنهان کند آفتابدل مرد درویش زو گشته ریشیکی با دگر چرب و شیرین​زبانهمی روز را بگذراند به شب
قبلی 1 3 4 5 6 7 8 9 10 11 65 بعدی


پادشاهی اسکندر [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر آنک گاوی چنان تن درستچو کیوان به برج ترازو شودشود کار بیمار و درویش سستنه هرگز گشاید سر گنج خویشدگر چشمه​یی دیدی از آب خشکنه زو بردمیدی یکی روشن آبازین پس یکی روزگاری وبدکه دانش نباشد به نزدیک اویهمی هر زمان نو کند لشکریسرانجام لشکر نماند نه شاهکنون این زمان روز اسکندرستچو آید بدو ده تو این چار چیزچو خشنود داری ورا بگذردز مهران چو بشنید کید این سخنبیامد سر و چشم او بوس دادز نزدیک دانا چو برگشت شاهسکندر چو کرد اندر ایران نگاههمی راه و بی​راه لشکر کشیدبه جایی که آمد سکندر فرازازان مرز کس را به مردم نداشتچو آمد بران شارستان بزرگبران مرز لشکر فرود آوریدنویسنده​ی نامه را خواندندیکی نامه بنوشت نزدیک کیدز اسکندر راد پیروزگرسر نامه بود آفرین از نخستز کار آن گزیند که بی​رنج​ترگراینده باشد به یزدان پاکبداند که ما تخت را مایه​ایمنوشتم یکی نامه نزدیک تو ز گوساله​ی لاغر او شیر جستجهان زیر نیروی بازو شودوزو چیز خواهد همی تن​درستنه زو باز دارد به تن رنج خویشبه گرد اندرش آبهای چو مشکنه آن آبها را گرفتی شتابکه اندر جهان شهریاری بودپر از غم بود جان تاریک اویکه سازند زو نامدار افسریبیاید نو آیین یکی پیش​گاهکه بر تارک مهتران افسرستبرآنم که چیزی نخواهد به نیزکه دانش پژوهست و دارد خردبرو تازه شد روزگار کهندلارام و پیروز برگشت شادحکیمان برفتند با او براهبدانست کو را شد آن تاج و گاهسوی کید هندی سپه برکشیددر شارستانها گشادند بازز ناهید مغفر همی برگذاشتکه میلاد خواندیش کید سترگهمه بوم ایشان سپه گستریدبه پیش سکندرش بنشاندندچو شیری که ارغنده گردد به صیدخداوند شمشیر و تاج و کمربدانکس که دل را به دانش بشستچو خواهد که بردارد از گنج بربدو دارد امید و زو ترس و باکجهاندار پیروز را سایه​ایمکه روشن کند جان تاریک تو
قبلی 1 4 5 6 7 8 9 10 11 12 65 بعدی


پادشاهی اسکندر [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
هم​آنگه که بر تو بخواند دبیراگر شب رسد روشنی را مپایوگر بگذری زین سخن نگذرمچو نامه بر کید هندی رسیدفراوانش بستود و بنواختشبدو گفت شادم ز فرمان اویولیکن برین گونه ناساختهنباشد پسند جهان​آفرینهم​انگه بفرمود تا شد دبیرمران نامه را زود پاسخ نوشتنخست آفرین کرد بر کردگارخداوند بخشنده و دادگردگر گفت کز نامور پادشانشاید که داریم چیزی دریغمرا چار چیزست کاندر جهاننباشد کسی را پس از من به نیزفرستم چو فرمان دهد پیش اویازان پس چو فرمایدم شهریارفرستاده آمد به کردار بادسکندر فرستاده از گفت روبگویش که آن چیست کاندر جهانبدیدند خود بودنی هرچ بودبیامد فرستاده را نزد شاهچنین گفت با کید کاین چار چیزهمی شاه خواهد که داند که چیستچو بشنید کید آن ز بیگانه جایفرستاده را پیش بنشاختندازان پس فرستاده را شاه گفتکه گر بیندش آفتاب بلندکمندست گیسوش همرنگ قیر منه پیش و این را سگالش مگیرهم​اندر زمان سوی فرمان گرایسر و تاج و تختت به پی بسپرمفرستاده​ی پادشا را بدیدبه نیکی بر خویش بنشاختشزمانی نگردم ز پیمان اویبیایم دمان گردن افراختهنه نزدیک آن پادشاه زمینقلم خواست هندی و چینی حریربیاراست بر سان باغ بهشتخداوند پیروز و به روزگارخداوند مردی و هوش و هنرنپیچد سر مردم پارساز دارنده​ی لشکر و تاج و تیغکسی را نبود آشکار و نهانبدین گونه اندر جهان چار چیزازان تازه گردد دل و کیش اویبیایم پرستش کنم بنده​واربگفت آنچ بشنید و نامه بدادبه نزدیک آن نامور بازشوکسی را نبود آشکار و نهانسپهر آفرینش نخواهد فزودبه کردار آتش بپیمود راهکه کس را به گیتی نبودست نیزکه نادیدنی پاک نابود نیستبپردخت و بنشست با رهنمایز هر در فراوانش بنواختندکه من دختری دارم اندر نهفتشود تیره از روی آن ارجمندهمی آید از دو لبش بوی شیر
قبلی 1 5 6 7 8 9 10 11 12 13 65 بعدی


پادشاهی اسکندر [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خم آرد ز بالای او سرو بنز دیدار و چهرش سخن بگذردچو خامش بود جان شرمست و بسسپهبد نژادست و یزدان​پرستدگر جام دارم که پر می​کنیبه ده سال اگر با ندیمان به همهمت می دهد جام هم آب سردسوم آنک دارم یکی نو پزشکاگر باشد او سالیان پیش گاهچهارم نهان دارم از انجمنهمه بودنیها بگوید به شاهفرستاده​ی نامور بازگشتبیامد چو پیش سکندر بگفتبدو گفت اگر باشد این گفته راستچو اینها فرستد به نزدیک منبر و بوم او را نکوبم به پایگزین کرد زان رومیان مرد چندیکی نامه بنوشت پس شهریارکه نه نامور ز استواران خویشخردمند و بادانش و شرم و رایفرستادم اینک به نزدیک توتو این چیزها را بدیشان نمایچو من نامه یابم ز پیران خویشکه بگذشت بر چشم ما چار چیزنویسم یکی نامه​ی دلپسندخردمند نه مرد رومی برفتچو سالار هند آن سران را بدیدچنانچون ببایست بنواختشاندگر روز چون آسمان گشت زردبیاراست آن دختر شاه را گلفشان شود چو سراید سخنهمی داستان را خرد پروردچنو در زمانه ندیدست کسدل شرم و پرهیز دارد به دستوگر آب سر اندرو افگنینشیند نگردد می از جام کمشگفت آنک کمی نگیرد ز خوردکه علت بگوید چو بیند سرشکز دردی نپیچد جهاندار شاهیکی فیلسوفست نزدیک منز گردنده خورشید و رخشنده ماهپی باره با باد انباز گشتدل شاه گیتی چو گل بر شگفتبدین چار چیز او جهان را بهاستدرخشان شود جان تاریک منبرین نیکویی باز گردم به جایخردمند و بادانش و بی​گزندپر از پوزش و رنگ و بوی و نگارازین پرهنر نامداران خویشجهانجوی و پردانش و رهنماینه پیچند با رای باریک توهمانا بباشد هم​انجا به جایجهاندیده و رازداران خویشکه کس را به گیتی نبودست نیزکه کیدست تا باشد او شاه هندز پیش سکندر سوی کید تفتفراوان بپرسید و پاسخ شنیدیکی جای شایسته بنشاختشانبرآهیخت خورشید تیغ نبردنباید خود آراستن ماه را
قبلی 1 6 7 8 9 10 11 12 13 14 65 بعدی


پادشاهی اسکندر [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به خانه درون تخت زرین نهادنشست از بر تخت خورشید چهربرفتند بیدار نه مرد پیرفرستادشان شاه سوی عروسبدیدند پیران رخ دخت شاهفرو ماندند اندرو خیره خیرخردمند نه پیر مانده به جاینه جای گذر دید ازیشان یکیچو فرزانگان دیرتر ماندندچنین گفت با رومیان شهریارهمو آدمی بودکان چهره داشتبدو گفت رومی که ای شهریارکنون هر یکی از یک اندام ماهنشستند پس فیلسوفان بهمنوشتند هر موبدی ز آنک دیدز نزدیک ایشان سواری برفتچو شاه جهان نامه​هاشان بخواندبه نامه هر اندام را زو یکیبدیشان جهاندار پاسخ نوشتکنون بازگردید با چار چیزچو منشور و عهد من او را دهیدنیازارد او را کسی زین سپسفرستاده برگشت زان مرز و بومچو آن موبدان پاسخ شهریاراز ایوان به نزدیک شاه آمدندسپهدار هندوستان شاد شدبروبر بخواندند پس نامه راگزین کرد پیران صد از هندواندر گنج بی​رنج بگشاد شاههمان گوهر و جامه​ی نابرید به گرد اندر آرایش چین نهادز ناهید تابنده​تر بر سپهرزبان چرب و گوینده و یادگیربر آواز اسکندر فیلقوسدرفشان ازو یاره و تخت و گاهز دیدار او سست شد پای پیرزبانها پر از آفرین خداینه زو چشم برداشتند اندکیکس آمد بر شاهشان خواندندکه چندین چرا بودتان روزگاربه خوبی ز هر اختری بهره داشتدر ایوان چنو کس نبیند نگارفرستیم یک نامه نزدیک شاهگرفتند قرطاس و قیر و قلمکه قرطاس ز انقاس شد ناپدیدبه نزد سکندر به میلاد تفتز گفتارشان در شگفتی بماندصفت کرده بودند لیک اندکیکه بخ​بخ که دیدم خرم بهشتبرین بر فزونی مجویید نیزشما با فغستان بنه برنهیدازو در جهان یافتم داد و بسبیامد به نزدیک پیران رومبدیدند با رنج دیده سواربران نامور بارگاه آمدندکه از رنج اسکندر آزاد شدچو پیغام آن شاه خودکامه راخردمند و گویا و روشن​روانگزین کرد ازان یاره و تاج و گاهز چیزی که شایسته​تر برگزید
قبلی 1 7 8 9 10 11 12 13 14 15 65 بعدی


پادشاهی اسکندر [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ببردند سیصد شتروار بارصد اشتر همه بار دینار بودیکی مهد پرمایه از عود تربه ده پیل بر تخت زرین نهادفغستان ببارید خونین سرشکقدح هم چنان نامداری به دستفغستان چو آمد به مشکوی شاهبسان گل زرد بر ارغوانچو سرو سهی بر سرش گرد ماهدو ابرو کمان و دو نرگس دژمدو چشمش چو دو نرگس اندر بهشتسکندر نگه کرد بالای اویهمی گفت کاینت چراغ جهانبدان دادگر کو سپهر آفریدبفرمود تا هرک بخرد بدندنشستند و او را به آیین بخواستبرو ریخت دینار چندان ز گنجچو شد کار آن سرو بن ساختهبپردخت ازان پس به داننده مردپر از روغن گاو جامی بزرگکه این را به اندامها در بمالبیاسای تا ماندگی بفگنیچو دانا به روغن نگه کرد گفتبجان اندر افگند سوزن هزاربه سوزن نگه کرد شاه جهانبفرمود تا گرد بگداختندسوی مرد دانا فرستاد زودبه ساعت ازان آهن تیره​رنگببردند نزد سکندر به شبسکندر نهاد آینه زیر نم همان جامه و گوهر شاهوارصد اشتر ز گنج درم بار بودبرو بافته زر و چندی گهربه پیلی گرانمایه​تر زین نهادهمی رفت با فیلسوف و پزشکهمه سرکشان از می جام مستیکی تاج بر سر ز مشک سیاهز دیدار او شاد شد ناتواننشایست کردن به مه بر نگاهسر زلف را تاب داده به خمتو گفتی که از ناز دارد سرشتهمان موی و روی و سر و پای اویهمی آفرین خواند اندر نهانبران گونه بالا و چهر آفریدبران لشکر روم موبد بدندبه رسم مسیحا و پیوند راستکه شد ماه را راه رفتن به رنجبه آیین او جای پرداختهکه چون خیزد از دانش اندر نبردفرستاد زی فیلسوف سترگسرون و میان و بر و پشت و یالبه دانش مرا جان و مغز آگنیکه این بند بر من نشاید نهفتفرستاد بازش سوی شهریاربیاورد آهنگران را نهاناز آهن یکی مهره​یی ساختندچو دانا نگه کرد و آهن بسودیکی آینه ساخت روشن چو زنگوزان راز نگشاد بر باد لبهمی داشت تا شد سیاه و دژم
قبلی 1 8 9 10 11 12 13 14 15 16 65 بعدی


پادشاهی اسکندر [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بر فیلسوفش فرستاد بازخردمند بزدود آهن چو آبز دودش ز دارو کزان پس ز نمسکندر نگه کرد و او را بخواندسخن گفتش از جام روغن نخستچنین گفت با شاه مرد خردتو گفتی که از فیلسوفان شهربه پاسخ چنین گفتم ای پادشاچو سوزن پی و استخوان بشمردبه پاسخ به دانا چنین گفت شاهبه بزم و به رزم و به خون ریختنسخن​های باریک مرد خردترا گفتم این خوب گفتار خویشسخن داند از موی باریکترتو گفتی برین سالیان برگذشتچگونه به راه آید این تیرگیترا گفتم از دانش آسمانازان پس که چون آب گردد به رنگپسند آمدش تازه گفتار اویبفرمود تا جامه و سیم و زربه دانا سپردند و داننده گفتکه یابم بدو چیز و بی دشمنستبه شب پاسبانان نخواهند مزدخرد باید و دانش و راستیمرا خورد و پوشیدنی زین جهانکه دانش به شب پاسبان منستبه بیشی چرا شادمانی کنمبفرمای تا این برد باز جایسکندر بدو ماند اندر شگفتبدو گفت زین پس مرا بر گناه بران کار شد رمز آهن درازفرستاد بازش هم اندر شتابنگردد به زودی سیاه و دژمبپرسید و بر زیرگاهش نشاندهمی دانش نامور بازجستکه روغن بر اندامها بگذردز دانش مرا خود فزونست بهرکه دانا دل مردم پارسااگر سنگ پیش آیدش بشکردکه هر دل که آن گشته باشد سپاهبه هر جای با دشمن آویختنچو دل تیره باشد کجا بگذردروان و دل و رای هشیار خویشترا دل ز آهن نه تاریکترز خونها دلم پر ز زنگار گشتچه پیچم سخن را بدین خیرگیزدایم دلت تا شوی بی​گمانکجا کرد باید بدو کار تنگدلش تیزتر گشت بر کار اویبیاورد گنجور جامی گهرکه من گوهری دارم اندر نهفتنه چون خواسته جفت آهرمنستبه راهی که باشم نترسم ز دزدکه کژی بکوبد در کاستیبس از شهریار آشکار ونهانخرد تاج بیدار جان منستبرین خواسته پاسبانی کنمخرد باد جان مرا رهنمایز هر گونه اندیشه​ها برگرفتنگیرد خداوند خورشید و ماه
قبلی 1 9 10 11 12 13 14 15 16 17 65 بعدی


پادشاهی اسکندر [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خریدارم این رای و پند ترابفرمود تا رفت پیشش پزشکسر دردمندی بدو گفت چیستبدو گفت هر کس که افزون خوردنباشد فراوان خورش تن درستبیامیزم اکنون ترا داروییکه همواره باشی تو زان تن درستهمان آرزوها بیفزایدتهمان یاد داری سخنهای نغزشوی بر تن خویشتن کامگارهمان رنگ چهرت به جای آوردنگردد پراگنده مویت سپیدسکندر بدو گفت نشنیده​امگر آری تو این نغز دارو به جایخریدار گردم ترا من به جانورا خلعت و نیکویها بساختپزشک سراینده آمد به کوهز دانایی او را فزون بود بهرگیاهان کوهی فراوان درودازو پاک تریاکها برگزیدتنش را به داروی کوهی بشستچنان شد که او شب نخفتی بسیبه کار زنان تیز بودی سرشازان سوی کاهش گرایید شاهچنان بد که روزی بیامد پزشکبدو گفت کز خفت و خیز زنانبرآنم که بی​خواب بودی سه شبسکندر بدو گفت من روشنمپسندیده دانای هندوستانچو شب تیره شد آن نبشته بجست سخن گفتن سودمند تراکه علت بگفتی چو دیدی سرشککه بر درد زان پس بباید گریستچو بر خوان نشیند خورش ننگردبزرگ آنک او تن درستی بجستگیاها فراز آرم از هر سویینباید به دارو ترا دست شستچو افزون خوری چیز نگزایدتبیفزاید اندر تنت خون و مغزدلت شاد گردد چو خرم بهاربه هر کار پاکیزه رای آوردز گیتی سپیدی کند ناامیدنه کس را ز شاهان چنین دیده​امتو باشی به گیتی مرا رهنمایشوی بی​گزند از بد بدگمانز دانا پزشکان سرش برفراختبیاورد با خویشتن زان گروههمی زهر بشناخت از پای زهربیفگند زو هرچ بیکار بودبیامیخت دارو چنانچون سزیدهمی داشتش سالیان تن درستبیامیختی شاد با هر کسیهمی نرم جایی بجستی برشنکرد اندر آن هیچ تن را نگاهز کاهش نشان یافت اندر سرشکجوان پیر گردد به تن بی​گمانبه من بازگوی این و بگشای لباز آزار سستی ندارد تنمنبود اندر آن کار همداستانبیاورد داروی کاهش درست
قبلی 1 10 11 12 13 14 15 16 17 18 65 بعدی


پادشاهی اسکندر [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همان نیز تنها سکندر بخفتبه شبگیر هور اندر آمد پزشکبینداخت دارو به رامش نشستبفرمود تا خوان بیاراستندبدو گفت شاه آن چرا ریختیورا گفت شاه جهان دوش جفتچو تنها بخسپی تو ای شهریارسکندر بخندید و زو شاد شدوزان پس ز داننده دل کرد شادبزرگان و اخترشناسان همهوزانجا بیامد سوی خان خویشچو برزد سر از کوه روشن چراغسکندر بیامد بران بارگاهفرستاده را دید سالار باریکی بدره دینار و اسپی سیاهپزشک خردمند را داد و گفتازان پس بفرمود کان جام زردهمی خورد زان جام زر هرکس آببخوردند آب از پی خرمیبدان فیلسوف آن زمان شاه گفتکه افزایش آب این جام چیستچنین داد پاسخ که ای شهریارکه این در بسی سالیان کرده​اندز اختر شناسان هر کشوریبر کید بودند کین جام کردهمی طبع اختر نگه داشتندتو از مغنیاطیس گیر این نشانبه طبع این چنین هم شدست آب​کشهمی آب یابد چو گیرد کمیچو گفتار دانا پسند آمدش نیامیخت با ماه دیدار جفتنگه کرد و بی​بار دیدش سرشکیکی جام بگرفت شادان به دستنوازنده​ی رود و می​خواستندچو با رنج دارو برآمیختینجست و شب تیره تنها بخفتنیاید ترا هیچ دارو به کارز تیمسار وز درد آزاد شدورا گفت بی​هند گیتی مبادتو گویی به هندوستان شد رمههمه شب همی ساخت درمان خویشچو دریا فروزنده شد دشت و راغدو لب پر ز خنده دل از غم تباهبپرسید و بردش بر شهریاربه رای زرین بفرمود شاهکه با پاک رایت خرد باد جفتبیارند پر کرده از آب سردز شبگیر تا بود هنگام خوابز خوردن نیامد بدو در کمیکه این دانش از من نباید نهفتنجومیست گر آلت هندویستتو این جام را خوارمایه مداربدین در بسی رنجها برده​اندبه جایی که بد نامور مهتریبه روز سپید و شب لاژوردفراوان درین روز بگذاشتندکه او را کسی کرد ز آهن​کشانز گردون پذیره همی آب خوشنبیند به روشن دو چشم آدمیسخنهای او سودمند آمدش
قبلی 1 11 12 13 14 15 16 17 18 19 65 بعدی


پادشاهی اسکندر [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت پیران میلاد راهمی نشکنم تا بماند به جایکه من یافتم زو چنین چار چیزدو صد بارکش خواسته بر نهادبه کوه اندر آگند چیزی که بودچو در کوه شد گنجها ناپدیدهمه گنج با آنک کردش نهانز گنج نهان کرده بر کوهسارز میلاد چون باد لشکر براندچو آورد لشکر به نزدیک فورز شاهنشه اسکندر فیلقوسسوی فور هندی سپهدار هندسر نامه کرد آفرین خدایکسی را که او کرد پیروزبختگرش خوار گیرد بماند نژدشنیدی همانا که یزدان پاکز پیروزی و بخت وز فرهینماند همی روز ما بگذردهمی نام کوشم که ماند نه ننگچو این نامه آرند نزدیک توز تخت بلندی به اسپ اندر آیز ما ایمنی خواه و چاره مسازز فرمان اگر یک زمان بگذریبیارم چو آتش سپاهی گرانچو من باسواران بیایم به جنگچو زین باره گفتارها سخته شدنهادند مهر سکندر به رویفرستاده شاهش به نزدیک فورفرستاده آمد به درگه فرازجهاندیده را پیش او خواندند که من عهد کید از پی داد راهمی پیش او بود باید به پایبروبر فزونی نجوییم نیزصد افسر ز گوهر بران سر نهادز دینار وز گوهر نابسودکسی چهره​ی آگننده ندیدندیدند زان پس کس اندر جهانبیاورد با خویشتن یادگاربه قنوج شد گنجش آنجا بماندیکی نامه فرمود پر جنگ و شورفروزنده​ی آتش و نعم و بوسبلند اختر و لشکر آرای سندکجا بود و باشد همیشه به جایبماند بدو کشور و تاج و تختنتابد برو آفتاب بلندچه دادست ما را بدین تیره خاکز دیهیم وز تخت شاهنشهیکسی دیگر آید کزو بر خوردبدین مرکز ماه و پرگار تنگبی​آزار کن رای تاریک تومزن رای با موبد و رهنمایکه بر چاره​گر کار گردد درازبلندی گزینی و کنداوریگزیده دلیران کنداورانپشیمانی آید ترا زین درنگنویسنده از نامه پردخته شدبجستند پیدا یکی نامجویگهی رزم گفتی گهی بزم و سوربگفتند با فور گردن فرازبر تخت نزدیک بنشاندند
قبلی 1 12 13 14 15 16 17 18 19 20 65 بعدی


پادشاهی اسکندر [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو آن نامه برخواند فور سترگهم​انگه یکی تند پاسخ نوشتسر نامه گفت از خداوندپاکنگوییم چندین سخن بر گزافمرا پیش خوانی ترا شرم نیستاگر فیلقوس این نوشتی به فورز دارا بدین سان شدستی دلیرچو بر تخمه​یی بگذرد روزگارهمان نیز بزم آمدت رزم کیدبرین گونه عنوان برین سان سخنمنم فور وز فور دارم نژادبدانگه که دار مرا یار خواستهمی ژنده پیلان فرستادمشکه بر دست آن بنده​بر کشته شدگر او را ز دستور بد بد رسیدتو در جنگ چندین دلیری مکنببینی کنون ژنده پیل و سپاههمی رای تو برترین گشتن استبه گیتی همه تخم زفتی مکاربدین نامه ما نیکویی خواستیمچو پاسخ به نزد سکندر رسیدکه باشند شایسته و پیش​روسوی فور هندی سپاهی براندبه هر سو همی رفت زان​سان سپاههمه کوه و دریا و راه درشتز رفتن سپه سربسر گشت کندهم​انگه چو آمد به منزل سپاهکه ای قیصر روم و سالار چیننجوید همی جنگ تو فور هندسپه را چرا کرد باید تباه برآشفت زان نامدار بزرگبه پالیز کینه درختی بکشتبباید که باشیم با ترس و باککه بیچاره باشد خداوند لافخرد را بر مغزت آزرم نیستتو نیز آن هم آغاز و بردار شورکزو گشته بد چرخ گردنده سیرنسازند با پند آموزگاربر آنی که شاهانت گشتند صیدنیامد بما زان کیان کهنکه از قیصران کس نکردیم یاددل و بخت با او ندیدیم راستهمیدون به بازی زمان دادمشسر بخت ایرانیان گشته شدچرا شد خرد در سرت ناپدیدکه با مات کوتاه باشد سخنکه پیشت ببندند بر باد راهنهان تو چون رنگ آهرمنستبترس از گزند و بد روزگارمنقش دلت را بیاراستیمهم​انگه ز لشکر سران برگزیدبه دانش کهن گشته و سال نوکه روی زمین جز به دریا نماندتو گفتی جز آن بر زمین نیست راهبه دل آتش جنگ​جویان بکشتازان راه دشوار و پیکار تندگروهی برفتند نزدیک شاهسپاه ترا برنتابد زمیننه فغفور چینی نه سالار سندبدین مرز بی​ارز و زین​گونه راه
قبلی 1 13 14 15 16 17 18 19 20 21 65 بعدی


پادشاهی اسکندر [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز لشکر نبینیم اسپی درستازین جنگ گر بازگردد سپاهچو پیروز بودیم تا این زمانکنون سربه​سر کوه و دریا به پیشمگردان همه نام ما را به ننگغمی شد سکندر ز گفتارشانچنین گفت کز جنگ ایرانیانبه دارا بر از بندگان بد رسیدبرین راه من بی​شما بگذرمبیینید ازان پس که رنجور فورمرایار یزدان و ایران سپاهچو آشفته شد شاه زان گفت و گویکه ما سربسر بنده​ی قیصریمبکوشیم و چون اسپ گردد تباهگر از خون ما خاک دریا کنندنبیند کسی پشت ما روز جنگهمه بندگانیم و فرمان تراستچو بشنید زیشان سکندر سخنگزین کرد ز ایرانیان سی هزاربرفتند کارآزموده سرانپس پشت ایشان ز رومی سوارپس پشت ایشان سواران مصربرفتند شمشیرزن چل هزارز خویشان دارا و ایرانیانز رومی و از مصری و بربریگزین کرد قیصر ده و دو هزاربدان تا پس پشت او زین گروهاز اخترشناسان و از موبدانهمی برد با خویشتن شست مردچو آگاه شد فور کامد سپاه که شاید به تندی برو رزم جستسوار و پیاده نیابند راهبه هرجای بر لشگر بدگمانبه سیری نیامد کس از جان خویشنکردست کس جنگ با آب و سنگبرآشفت و بشکست بازارشانز رومی کسی را نیامد زیانکسی از شما باد جسته ندیددل اژدها را به پی بسپرمنپردازد از بن به رزم و به سورنخواهم که رومی بود نیک​خواهسپه سوی پوزش نهادند رویزمین جز به فرمان او نسپریمپیاده به جنگ اندر آید سپاهنشیبی ز افگنده بالا کننداگر چرخ بار آورد کوه سنگچو آزار گیری ز ما جان تراستیکی رزم را دیگر افگند بنکه بودند با آلت کارزارزره​دار مردان جنگاورانیکی قلب دیگر همان چل هزاردلیران و خنجرگزاران مصرهرانکس که بود از در کارزارهرانکس که بود از نژاد کیانسواران شایسته و لشکریهمه رزمجوی و همه نامداردر و دشت گردد به کردار کوهجهاندیده و نامور بخردانپژوهنده​ی روزگار نبردگزین کرد جای از در رزمگاه
قبلی 1 14 15 16 17 18 19 20 21 22 65 بعدی


پادشاهی اسکندر [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به دشت اندرون لشکر انبوه گشتسپاهی کشیدند بر چار میلز هندوستان نیز کارآگاهانبگفتند با او بسی رزم پیلسواری نیارد بر او شدنکه خرطوم او از هوا برترستبه قرطاوس بر پیل بنگاشتندبفرمود تا فیلسوفان رومچنین گفت کاکنون به پاکیزه راینشستند دانش پژوهان بهمیکی انجمن کرد ز آهنگرانز رومی و از مصری و پارسییکی بارگی ساختند آهنینبه میخ و به مس درزها دوختندبه گردون براندند بر پیش شاهسکندر بدید آن پسند آمدشبفرمود تا زان فزون از هزارازان ابرش و خنگ و بور و سیاهاز آهن سپاهی به گردون براندچو اسکندر آمد به نزدیک فورخروش آمد و گرد رزم او دو رویبه اسپ و به نفط آتش اندر زدنداز آتش برافروخت نفط سیاهچو پیلان بدیدند ز آتش گریزز لشکر برآمد سراسر خروشچو خرطومهاشان بر آتش گرفتهمه لشکر هند گشتند بازسکندر پس لشکر بدگمانچنین تا هوا نیلگون شد به رنگجهانجوی با رومیان همگروه زمین از پی پیل چون کوه گشتپس پشت گردان و در پیش پیلبرفتند نزدیک شاه جهانکه او اسپ را بفگند از دو میلنه چون شد بود راه بازآمدنز گردون مر او را زحل یاورستبه چشم جهانجوی بگذاشتندیکی پیل کردند پیشش ز مومکه آرد یکی چاره​ی این به جاییکی چاره جستند بر بیش و کمهرانکس که استاد بود اندرانفزون بود مرد از چهل بار سیسوارش ز آهن ز آهنش زینسوار و تن باره بفروختنددرونش پر از نفط کرده سیاهخردمند را سودمند آمدشز آهن بکردند اسپ و سوارکه دیدست شاهی ز آهن سپاهکه جز با سواران جنگی نماندبدید آن سپه این سپه را ز دوربرفتند گردان پرخاشجویهمه لشکر فور برهم زدندبجنبید ازان کاهنین بد سپاهبرفتند با لشکر از جای تیزبه زخم آوریدند پیلان به جوشبماندند زان پیلبانان شگفتهمان ژنده پیلان گردن فرازهمی تاخت بر سان باددمانسپه را نماند آن زمان جای جنگفرود آمد اندر میان دو کوه
قبلی 1 15 16 17 18 19 20 21 22 23 65 بعدی


پادشاهی اسکندر [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
طلایه فرستاد هر سو به راهچو پیدا شد آن شوشه​ی تاج شیدبرآمد خروش از بر گاودمسپه با سپه جنگ برساختندسکندر بیامد میان دو صفسواری فرستاد نزدیک فورکه آمد سکندر به پیش سپاهسخن گوید و گفت تو بشنودچو بشنید زو فور هندی برفتسکندر بدو گفت کای نامدارهمی دام و دد مغز مردم خورددو مردیم هر دو دلیر و جواندلیران لشکر همه کشته​اندچرا بهر لشکر همه کشتن استمیان را ببندیم و جنگ آوریمز ما هرک او گشت پیروز بختز رومی سخنها چو بشنید فورتن خویش را دید با زور شیرسکندر سواری بسان قلمبدوگفت کاینست آیین و راهدو خنجر گرفتند هر دو به کفسکندر چو دید آن تن پیل مستبه آورد ازو ماند اندر شگفتهمی گشت با او به آوردگاهدل فور پر درد شد زان خروشسکندر چو باد اندر آمد ز گردببرید پی بر بر و گردنشسر لشکر روم شد به آسمانیکی کوس بودش ز چرم هژبربرآمد دم بوق و آواس کوس همی داشت لشکر ز دشمن نگاهجهان شد بسان بلور سپیددم نای سرغین و رویینه خمسنانها به ابر اندر افراختندیکی تیغ رومی گرفته به کفکه او را بخواند بگوید ز دوربه دیدار جوید همی با تو راهاگر دادگویی بدان بگرودبه پیش سپاه آمد از قلب تفتدو لشکر شکسته شد از کارزارهمی نعل اسپ استخوان بسپردسخن گوی و با مغز دو پهلوانوگر زنده از رزم برگشته​اندوگر زنده از رزم برگشتن استچو باید که کشور به چنگ آوریمبدو ماند این لشکر و تاج و تختخریدار شد رزم او را به سوریکی باره چون اژدهای دلیرسلیحی سبک بادپایی دژمبگردیم یک با دگر بی​سپاهبگشتند چندان میان دو صفیکی کوه زیر اژدهایی به دستغمی شد دل از جان خود برگرفتخروشی برآمد ز پشت سپاهبران سو کشیدش دل و چشم و گوشبزد تیغ تیزی بران شیر مردز بالا به خاک اندر آمد تنشبرفتند گردان لشکر دمانکه آواز او برگذشتی ز ابرزمین آهنین شد هوا آبنوس
قبلی 1 16 17 18 19 20 21 22 23 24 65 بعدی


پادشاهی اسکندر [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بران هم نشان هندوان رزمجویخروش آمد از روم کای دوستانسر فور هندی به خاک اندرستشما را کنون از پی کیست جنگسکندر شما را چنان شد که فوربرفتند گردان هندوستانتن فور دیدند پر خون و خاکخروشی برآمد ز لشکر به زارپر از درد نزدیک قیصر شدندسکندر سلیح گوان بازدادچنین گفت کز هند مردی به مردنوزاش کنون من به افزون کنمببخشم شما را همه گنج اویهمه هندوان را توانگر کنموزان جایگه شد بر تخت فورچنین است رسم سرای سپنجبخور هرچ داری منه بازپسهمی بود بر تخت قیصر دو ماهیکی با گهر بود نامش سورگسر تخت شاهی بدو داد و گفتببخش و بخور هرچ آید فرازکه گاهی سکندر بود گاه فوردرم داد و دینار لشکرش راچو لشکر شد از خواسته بی​نیازبه شبگیر برخاست آوای کوسز بس نیزه و پرنیانی درفشسکندر بیامد به سوی حرمابا ناله​ی بوق و با کوس تفتکه خان حرم را برآورده بودخداوند خواندش بیت​الحرام به تنگی به روی اندر آورده رویسر مایه​ی مرز هندوستانتن پیلوارش به چاک اندرستچنین زخم شمشیر و چندین درنگازو جست باید همی رزم و سوربه آواز گشتند همداستانبر و تنش کرده به شمشیر چاکفرو ریختند آلت کارزارپر از ناله و خاک بر سر شدندبه خوبی ز هرگونه آواز دادشما را به غم دل نباید سپردبکوشم که غم نیز بیرون کنمحرامست بر لشکرم رنج اویبکوشم که با تخت و افسر کنمبران جشن ماتم برین جشن سوربخواهد که مانی بدو در به رنجتو رنجی چرا ماند باید به کسببخشید گنجش همه بر سپاهز هندوستان پهلوانی سترگکه دینار هرگز مکن در نهفتبدین تاج و تخت سپنجی منازگهی درد و خشمست و گه کام و سوربیاراست گردان کشورش رابرو ناگذشته زمانی درازهوا شد به کردار چشم خروسستاره شده سرخ و زرد و بنفشگروهی ازو شاد و بهری دژمبه خان براهیم آزر برفتبدو اندرون رنجها برده بودبدو شد همه راه یزدان تمام
قبلی 1 17 18 19 20 21 22 23 24 25 65 بعدی


پادشاهی اسکندر [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز پاکی ورا خانه​ی خویش خواندخدای جهان را نباشد نیازپرستشگهی بود تا بود جایپس آمد سکندر سوی قادسیچو آگاهی آمد به نصر قتیبپذیره شدش با نبرده سرانسواری بیامد هم اندر زمانکه این نامداری که آمد ز راهنبیره​ی سماعیل نیک اخترستچو پیش آمدش نصر بنواختشبدو شاد شد نصر و گوهر بگفتسکندر چنین داد پاسخ بدویبدین دوده اکنون کدامست مهبدو گفت نصر ای جهاندار شاهسماعیل چون زین جهان درگذشتابا لشکر گشن شمشیرزنبسی مردم بیگنه کشته شدنیامد جهان​آفرین را پسندخزاعه بیامد چو او گشت خاکحرم تا یمن پاک بر دست اوستسر از راه پیچیده و داد نهجهانی گرفته به مشت اندرونسکندر ز نصر این سخنها شنیدبه تن کودکان را نماندش روانز بیداد بستد حجاز و یمننژاد سماعیل را برکشیدپیاده درآمد به بیت​الحرامبهر پی که برداشت قیصر ز راهچو برگشت و آمد به درگاه قصرتوانگر شد آنکس که درویش بود نیایش بران کو ترا پیش خواندنه جای خور و کام و آرام و نازبدو اندرون یاد کرد خدایجهانگیر تا جهرم پارسیکزو بود مر مکه را فر و زیبدلاور سواران نیزه​ورانز مکه به نزد سکندر دماننجوید همی تاج و گنج و سپاهکه پور براهیم پیغمبرستیکی مایه​ور جایگه ساختشهمه رازها برگشاد از نهفتکه ای پاک​دل مهتر راست​گویجز از تو پسندیده و روزبهخزاعست مهتر بدین جایگاهجهانگیر قحطان بیامد ز دشتبه بیداد بگرفت شهر یمنبدین دودمان روز برگشته شدبرو تیره شد رای چرخ بلندبر رنج و بیداد بدرود پاکبه دریای مصر اندرون شست اوستز یزدان یکی را به دل یاد نهنژاد سماعیل ازو پر ز خونز تخم خزاعه هرانکس که دیدنماندند زان تخمه کس در جهانبه رای و به مردان شمشیرزنهرانکس که او مهتری را سزیدسماعیلیان زو شده شادکامهمی ریخت دینار گنجور شاهببخشید دینار چندی به نصروگر خوردش از کوشش خویش بود
قبلی 1 18 19 20 21 22 23 24 25 26 65 بعدی


پادشاهی اسکندر [صفحه 23]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
وزان جایگه شاد لشکر براندسپه را بفرمود تا هرکسیجهانگیر با لشکری راه​جویملک بود قیطون به مصر اندرونچو بشنید کامد ز راه حرمپذیره شدش با فراوان سپاهسکندر به دیدار او گشت شادبه مصر اندرون بود یک سال شاهزنی بود در اندلس شهریارجهانجوی بخشنده قیدافه بودز لشکر سواری مصور بجستبدو گفت سوی سکندر خرامبه ژرفی نگه کن چنان چون که هستز رنگ و ز چهر و ز بالای اوینگارنده بشنید و زو بر نشستبه مصر آمد از اندلس چون نوندچه برگاه دیدش چه بر پشت زیننگار سکندر چنان هم که بودچو قیدافه چهر سکندر بدیدسکندر ز قیطون بپرسید و گفتبدو گفت قیطون که ای شهریارشمار سپاهش نداند کسیز گنج و بزرگی و شایستگیبه رای و به گفتار نیکی گمانیکی شارستان کرده دارد ز سنگزمین چار فرسنگ بالای اویگر از گنج پرسی خود اندازه نیستسکندر چو بشنید از یادگیرنوشتند پس نامه​یی بر حریربه نزدیک قیدافه​ی هوشمند به جده درآمد فراوان نماندبسازند کشتی و زورق بسیز جده سوی مصر بنهاد رویسپاهش ز راه گمانی فزونجهانگیر پیروز با باد و دمابا بدره و برده و تاج و گاههمان گفت بدخواه او گشت بادبدان تا برآسود شاه و سپاهخردمند و با لشکری بی​شمارز روی بهی یافته کام و سودکه مانند صورت نگارد درستوزین مرز و از ما مبر هیچ نامبه کردار تا چون برآیدت دستیکی صورت آر از سر پای اویبه فرمان مهتر میان را ببستبر قیصر اسکندر ارجمندبیاورد قرطاس و دیبای چیننگارید و ز جای برگشت زودغمی گشت و بنهفت و دم در کشیدکه قیدافه را بر زمین کیست جفتچنو نیست اندر جهان کامگارمگر باز جوید ز دفتر بسیز آهستگی هم ز بایستگینبینی به مانند او در جهانکه نبساید آن هم ز چنگ پلنگبرین هم نشانست پهنای اویسخنهای او در جهان تازه نیستبفرمود تا پیش او شد دبیرز شیراوژن اسکندر شهرگیرشده نام او در بزرگی بلند
قبلی 1 19 20 21 22 23 24 25 26 27 65 بعدی


پادشاهی اسکندر [صفحه 24]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نخست آفرین خداوند مهرخداوند بخشنده داد و راستبه تندی نجستیم رزم تراچو این نامه آرند نزدیک توفرستی به فرمان ما باژ و ساوخردمندی و پیش​بینی کنیوگر هیچ تاب اندر آری به کارچو اندازه گیری ز دارا و فورچو از باد عنوان او گشت خشکبیامد هیون تگاور به راهچو قیدافه آن نامه​ی او بخواندبه پاسخ نخست آفرین گستریدترا کرد پیروز بر فور هندمرا با چو ایشان برابر نهیمرا زان فزونست فر و مهیکه من قیصران را به فرمان شومهزاران هزارم فزون لشکرستوگر خوانم از هر سوی زیردستیکی گنج در پیش هر مهتریتو چندین چه رانی زبان بر گزافبران نامه بر مهر زرین نهادچو اسکندر آن نامه​ی او بخواندهمی رفت یک ماه پویان به راهیکی پادشا بود فریان به نامیکی شارستان داشت با ساز جنگبیاورد لشکر گرفت آن حصارسکندر بفرمود تا جاثلیقبه یک هفته بستد حصار بلندسکندر چو آمد به شهر اندرونیکی پور قیدافه داماد بود فروزنده​ی ماه و گردان سپهرفزونی کسی را دهد کش سزاستگراینده گشتیم بزم ترادرخشان شود رای تاریک توبدانی که با ما ترا نیست تاوتوانایی و پاک دینی کنینبینی جز از گردش روزگارخود آموزگارت نباید ز دورنهادند مهری بروبر ز مشکبه فرمان آن نامبردار شاهز گفتار او در شگفتی بماندبدان دادگر کو زمین گستریدبه دارا و بر نامداران سندبه سر بر ز پیروزه افسر نهیهمان لشکر و گنج شاهنشهیبترسم ز تهدید و پیچان شومکه بر هر سری شهریاری سرستنماند برین بوم جای نشستچو آید ازین مرز با لشکریز دارا شدستی خداوند لافهیونی برافگند بر سان بادبزد نای رویین و لشکر براندچو آمد سوی مرز او با سپاهابا لشکر و گنج و گسترده کامسراپرده​ی او ندیدی پلنگبران باره​ی دژ گذشتی سواربیاورد عراده و منجنیقبه شهر اندر آمد سپاه ارجمندبفرمود کز کس نریزند خونبدین شهر فریان بدو شاد بود
قبلی 1 20 21 22 23 24 25 26 27 28 65 بعدی


پادشاهی اسکندر [صفحه 25]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو داده بد دختر ارجمندکه داماد را نام بد قیدروشیکی مرد بد نام او شهرگیرسکندر بدانست کان مرد کیستبفرمود تا پیش او شد وزیرخردمند را بیطقون بود نامبدو گفت کاید به پیشت عروستو بنشین به آیین و رسم کیانبفرمای تا گردن قیدروشمن آیم به پیشت به خواهشگرینشستنگهی ساز بی​انجمنشد آن مرد دستور با درد جفتازان پس بدو گفت شاه جهانمرا چون فرستادگان پیش خوانمرا شاد بفرست با ده سواربدو بیطقون گفت کایدون کنمبه شبگیر خورشید خنجر کشیدنشست از بر تخت بر بیطقونسکندر به پیش اندرون با کمرچون آن پور قیدافه را شهرگیرزنش هم چنان نیز با بوی و رنگسبک بیطقون گفت کین مرد کیستچنین داد پاسخ که بازآر هوشجزین دخت فریان مرا نیست جفتبرآنم که او را سوی خان خویشاسیرم کنون در کف شهرگیرچو بشنید زو این سخن بیطقونبرآشفت ازان پس به دژخیم گفتچنین هم به بند اندرون با زنشسکندر بیامد زمین بوس داد کلاهش به قیدافه گشته بلندبدو داده فریان دل و چشم و گوشبه دستش زن و شوی گشته اسیربجستش که درمان آن کار چیستبدو داد فرمان و تاج و سریریکی رای زن مرد گسترده کامترا خوانم اسکندر فیلقوسچو من پیشت آیم کمر بر میانببرد دژآگاه جنگی ز دوشنمایم فراوان ترا کهتریچو خواهش فزایم ببخشی بمنندانست کان را چه باشد نهفتکه این کار باید که ماند نهانسخنهای قیدافه چندی برانکه رو نامه بر زود و پاسخ بیاربه فرمان برین چاره افسون کنمشب تیره از بیم شد ناپدیدپر از شرم رخ دل پر از آب خونگشاده درچاره و بسته دربیاورد گریان گرفته اسیرگرفته جوان چنگ او را به چنگکش از درد چندین بباید گریستکه من پور قیدافه​ام قیدروشکه دارد پس پرده​ی من نهفتبرم تا بدارمش چون جان خویشروان خسته از اختر و تن به تیرسرش گشت پر درد و دل پر ز خونکه این هر دو را خاک باید نهفتبه شمشیر هندی بزن گردنشبدو گفت کای شاه قیصر نژاد
قبلی 1 21 22 23 24 25 26 27 28 29 65 بعدی


پادشاهی اسکندر [صفحه 26]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر خون ایشان ببخشی به منسر بیگناهان چه بری به کینبدو گفت بیداردل بیطقونسبک بیطقون گفت با قیدروشفرستم کنون با تو او را بهماگر ساو و باژم فرستد نکوستنگه کن بدین پاک دستور منتو آن کن ز خوبی که او با تو کردچو این پاسخ نامه یابی ز شاهچنین گفت با بیقطون قیدروشچگونه مر او را ندارم چو جانجهانجوی ده نامور برگزیدکه بودند یکسر هم​آواز اویچنین گفت کاکنون به راه اندرونهمی رفت پیش اندرون قیدروشچو آتش همی راند مهتر ستوربدودر ز هرگونه​یی میوه​داربرفتند زانگونه پویان به راهچو قیدافه آگه شد از قیدروشپذیره شدش با سپاهی گرانپسر نیز چون مادرش را بدیدبفرمود قیدافه تا برنشستبدو قیدروش آنچ دید و شنیدکه بر شهر فریان چه آمد ز رنجمرا این که آمد همی با عروسوگرنه بفرمود تا گردنمکنون هرچ باید به خوبی بکنچو بشنید قیدافه این از پسراز ایوان فرستاده را پیش خواندفراوان بپرسید و بنواختش سرافراز گردم به هر انجمنکه نپسندد از ما جهان​آفرینکه آزاد کردی دو تن را ز خونکه بردی سر دور مانده ز دوشبخواند به مادرت بر بیش و کمکسی را ندرد بدین جنگ پوستکه گوید بدو رزم گر سور منبه پاداش پیچد دل رادمردبه خوبی ورا بازگردان ز راهکه زو بر ندارم دل و چشم و گوشکزو یافتم جفت و شیرین​روانز مردان رومی چنانچون سزیدنگه داشتندی همه راز اویمخوانید ما را جز از بیقطونسکندر سپرده بدو چشم و گوشبه کوهی رسیدند سنگش بلورفراوان گیا بود بر کوهساربرآن بوم و بر کاندرو بود شاهز بهر پسر پهن بگشاد گوشهمه نامداران و نیک اخترانپیاده شد و آفرین گستریدهمی راند و دستش گرفته به دستهمی گفت و رنگ رخش ناپدیدنماند افسر و تخت و لشکر نه گنجرها کرد ز اسکندر فیلقوسزنند و به آتش بسوزد تنمبرو هیچ مشکن بخواهش سخندلش گشت زان درد زیر و زبربه تخت گرانمایگان برنشاندیکی مایه​ور جایگه ساختش
قبلی 1 22 23 24 25 26 27 28 29 30 65 بعدی


پادشاهی اسکندر [صفحه 27]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فرستاد هرگونه​یی خوردنیبشد آن شب و بامداد پگاهپرستندگان پرده برداشتندچو قیدافه را دید بر تخت عاجز زربفت پوشیده چینی قبایرخ شاه تابان به کردار هورزبر پوششی جزع بسته به زرپرستنده با طوق و با گوشوارسکندر بدان درشگفتی بماندنشستن گهی دید مهتر که نیزبر مهتر آمد زمین داد بوسورا دید قیدافه بنواختشچو خورشید تابان ز گنبد بگشتبفرمود تا خوان بیاراستندنهادند یک خانه خوانهای ساجخورشهای بسیار آورده شدطبقهای زرین و سیمین نهادبه می خوردن اندر گرانمایه شاهبه گنجور گفت آن درخشان حریربه پیش من آور چنان هم که هستبیاورد گنجور و بنهاد پیشبدانست قیدافه کو قیصرستفرستاده​یی کرده از خویشتنبدو گفت کای مرد گسترده کامچنین داد پاسخ که شاه جهانکه قیدافه​ی پاکدل را بگوینگر سر نپیچی ز فرمان منوگر هیچ تاب اندر آری به دلنشان هنرهای تو یافتمخردمندی و شرم نزدیک تست ز پوشیدنی هم ز گستردنیبه پرسش بیامد به درگاه شاهبر اسپش ز درگاه بگذاشتندز یاقوت و پیروزه بر سرش تاجفراوان پرستنده گردش به پاینشستن گهش را ستونها بلوربرو بافته دانه​های گهربه پای اندر آن گلشن زرنگارفراوان نهان نام یزدان بخواندنیامد ورا روم و ایران به چیزچنانچون بود مردم چاپلوسبپرسید بسیار و بنشاختشگه بار بیگانه اندر گذشتپرستنده​ی رود و می خواستندهمه پیکرش زر و کوکبش عاجمی آورد و چون خوردنی خورده شدنخستین ز قیدافه کردند یادفزون کرد سوی سکندر نگاهنوشته برو صورت دلپذیربه تندی برو هیچ مبسای دستچو دیدش نگه کرد ز اندازه بیشبران لشکر نامور مهترستدلیر آمدست اندرین انجمنبگو تا سکندر چه دادت پیامسخن گفت با من میان مهانکه جز راستی در زمانه مجوینگه دار بیدار پیمان منبیارم یکی لشکری دل گسلبه جنگ آمدن تیز نشتافتمجهان ایمن از رای باریک تست
قبلی 1 23 24 25 26 27 28 29 30 31 65 بعدی


پادشاهی اسکندر [صفحه 28]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون گر نتابی سر از باژ و ساونبینی بجز خوبی و راستیبرآشفت قیدافه چون این شنیدبدو گفت کاکنون ره خانه گیرچو فردا بیایی تو پاسخ دهمسکندر بیامد سوی خان خویشچو بر زد سر از کوه روشن چراغسکندر بیامد بران بارگاهفرستاده را دید سالار بارهمه کاخ او پر ز بیگانه بودعقیق و زبرجد بروبر نگارزمینش همه صندل و چوب عودسکندر فروماند زان جایگاههمی گفت کاینت سرای نشستخرامان بیامد به نزدیک شاهبدو گفت قیدافه ای بیطقونهمانا که چونین نباشد به رومسکندر بدو گفت کای شهریارز ایوان شاهان سرش برترستبخندید قیدافه از کار اویازان پس بدر کرد کسهای خویشبدو گفت کای زاده​ی فیلقوسسکندر ز گفتار او گشت زردبدو گفت کای مهتر پرخردمنم بیطقون کدخدای جهانسپاسم ز یزدان پروردگارکه بردی به شاه جهان آگهیبدو گفت قیدافه کز داوریاگر چهره​ی خویش بینی به چشمبیاورد و بنهاد پیشش حریر بدانی که با ما نداری تو تاوچو پیچی سر از کژی و کاستیبجز خامشی چاره​ی آن ندیدبیاسای با مردم دلپذیربه بر گشتنت رای فرخ نهمهمه شب همی ساخت درمان خویشچو دیبا فروزنده شد دشت و راغدو لب پر ز خنده دل از غم تباهبپرسید و بردش بر شهریارنشستن بلورین یکی خانه بودمیان اندرون گوهر شاهوارز جزع و ز پیروزه او را عمودازان فر و اورنگ و آن دستگاهنبیند چنین جای یزدان پرستنهادند زرین یکی زیرگاهچرا خیره ماندی به جزع اندرونکه آسیمه گشتی بدین مایه بومتو این خانه را خوارمایه مدارکه ایوان تو معدن گوهرستدلش گشت خرم به بازار اویفرستاده را تنگ بنشاند پیشهمت بزم و رزمست و هم نعم و بوسروان پر ز درد و رخان لاژوردچنین گفتن از تو نه اندر خوردچنین تخمه​ی فیلقوسم مخوانکه با من نبد مهتری نامدارتنم را ز جان زود کردی تهیلبت را بپرداز کاسکندریز چاره بیاسای و منمای خشمنوشته برو صورت دلپذیر
قبلی 1 24 25 26 27 28 29 30 31 32 65 بعدی


پادشاهی اسکندر [صفحه 29]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که گر هیچ جنبش بدی در نگارسکندر چو دید آن بخایید لبچنین گفت بی​خنجری در نهانبدو گفت قیدافه گر خنجرتنه نیروت بودی نه شمشیر تیزسکندر بدو گفت هر کز مهاننباید که پیچد ز راه گزنداگر با منستی سلیحم کنونترا کشتمی گر جگرگاه خویشبخندید قیدافه از کار اویبدو گفت کای خسرو شیرفشنه از فر تو کشته شد فور هندکه برگشت روز بزرگان دهربه مردی تو گستاخ گشتی چنینهمه نیکویها ز یزدان شناستو گویی به دانش که گیتی مراستکجا آورد دانش تو بهابدوزی به روز جوانی کفنمرا نیست آیین خون ریختنچو شاهی به کاری توانا بودچنان دان که ریزنده​ی خون شاهتو ایمن بباش و به شادی بروکزین پس نیابی به پیغمبریندانم کسی را ز گردنکشاننگاریده هم زین نشان بر حریربرو راند هم حکم اخترشناسچو بخشنده شد خسرو رای​زنتو تا ایدری بیطقون خوانمتبدان تا نداند کسی راز توفرستمت بر نیکوی باز جای نبودی جز اسکندر شهریاربرو تیره شد روز چون تیره شبمبادا که باشد کس اندر جهانحمایل بدی پیش من بر برتنه جای نبرد و نه راه گریزبه مردی بود خواستار جهانکه بد دل به گیتی نگردد بلندهمه خانه گشتی چو دریای خونبدریدمی پیش بدخواه خویشازان مردی و تند گفتار اویبه مردی مگردان سر خویش کشنه دارای داراب و گردان سندز اختر ترا بیشتر بود بهرکه مهتر شدی بر زمان و زمینو زو دار تا زنده باشی سپاسنبینم همی گفت و گوی تو راستچو آیی چنین در دم اژدهافرستاده​یی سازی از خویشتننه بر خیره با مهتر آویختنببخشاید از داد و دانا بودجز آتش نبیند به فرجام گاهچو رفتی یکی کار برساز نوترا خاک داند که اسکندریکه از چهر او من ندارم نشاننهاده به نزد یکی یادگیرکزو ایمنی باشد اندر هراسزمانه بگوید به مرد و به زنبرین هم نشان دور بنشانمتهمان نشنود نام و آواز توتو باید که باشی خداوند رای
قبلی 1 25 26 27 28 29 30 31 32 33 65 بعدی


پادشاهی اسکندر [صفحه 30]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به پیمان که هرگز به فرزند مننباشی بداندایش گر بدسگالسکندر شنید این سخن شاد شدبه دادار دارنده سوگند خوردکه با بوم و بارست و فرزند تونسازم جز از خوبی و راستیچو سوگند شد خورده قیدافه گفتچنان دان که طینوش فرزند منیکی بادسارست داماد فورکه تو با سکندر ز یک پوستیکه او از پی فور کین آوردکنون شاد و ایمن به ایوان خرامسکندر بیامد دلی همچو کوهنبودش ز قیدافه چین در به رویببود آن شب و بامداد پگاهسپهدار در خان پیل​استه بودسر خانه را پیکر از جزع و زربه پیش اندرون دسته​ی مشک بویچو طینوش اسپ​افگن و قیدروشبه مادر چنین گفت کهتر پسرچنان کن که از پیش تو بیطقونبره بر کسی تا نیازاردشکه زنده کن پاک جان من اوستبدو گفت مادر که ایدون کنمبه اسکندر نامور شاه گفتچه خواهی و رای سکندر به چیستسکندر بدو گفت کای سرفرازمرا گفت رو باژ مرزش بخواهنمانم بدو کشور و تاج و تختچو طینوش گفت سکندر شنید به شهر من و خویش و پیوند منبه کشور نخوانی مرا جز همالز تیمار وز کشتن آزاد شدبدین مسیحا و گرد نبردبزرگان که باشند پیوند تونه اندیشم از کژی و کاستیکه این پند بر تو نشاید نهفتکم اندیشد از دانش و پند مننباید که داند ز نزدیک و دورگر ایدونک با او به دل دوستیبه جنگ آسمان بر زمین آوردز تیمار گیتی مبر هیچ نامرها گشته از شاه دانش پژوهنبرداشت هرگز دل از آرزویز ایوان بیامد به نزدیک شاههمه گرد بر گرد او رسته بودبه زر اندرون چند گونه گهردو فرزند بایسته در پیش اوینهاده به گفتار قیدافه گوشکه ای شاه نیک اختر و دادگرشود شاد و خشنود با رهنمونور از دشمنان نیز نشماردشبرآنم که روشن روان من اوستکه او را بزرگی بر افزون کنمکه پیدا کن اکنون نهان از نهفتچه رانی تو از شاه و دستور کیستبه نزد تو شد بودن من درازوگر دیر مانی بیارم سپاهنه زور و نه شاهی نه گنج و نه بختبه کردار باد دمان بردمید
قبلی 1 26 27 28 29 30 31 32 33 34 65 بعدی


پادشاهی اسکندر [صفحه 31]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت کای ناکس بی​خردندانی که پیش که داری نشستسرت پر ز تیزی و کنداوریستاگر نیستی فر این نامدارهم​اکنون سرت را من از درد فوریکی بانگ برزد برو مادرشبه طینوش گفت این نه گفتار اوستبفرمود کو را به بیرون برندچنین گفت پس با سکندر به رازنباید که اندر نهان چاره​ییتو دانش پژوهی و داری خردسکندر بدو گفت کین نیست راستجهاندار فرزند را بازخواندسکندر بدو گفت کای کامگارمن از تو بدین کین نگیرم همیمرا این نژندی ز اسکندرستبدین سان فرستد مرا نزد شاهبدان تا هران بد که خواهد رسیدورا من بدین زود پاسخ دهماگر دست او من بگیرم به دستبدان سان که با او نبینی سپاهچه بخشی تو زین پادشاهی مراچو بشنید طینوش گفت این سخنگرین را که گفتی به جای آوریمن از گنج وز بدره و هرچ هستترا بخشم و نیز دارم سپاسیکی پاک دستور باشی مراسکندر بیامد ز جای نشستبپرسید طینوش کاین چون کنیبدو گفت چون بازگردم ز شاه ترا مردم از مردمان نشمردبر شاه منشین و منمای دستنگویی مرا خود که شاه تو کیستسرت کندمی چون ترنجی ز باربه لشکر نمایم ز تن کرده دورکه آسیمه برگشت جنگی سرشبران درگه او را فرستاد دوستز پیش نشستش به هامون برندکه طینوش بی​دانش دیوسازبسازد گزندی و پتیاره​یینگه کن بدین تا چه اندر خوردچو طینوش را بازخوانی رواستبران نامور زیرگاهش نشانداگر کام دل خواهی آرام دارسخن هرچ گویی پذیرم همیکجا شاد با تاج و با افسرستکه از نامور مهتری باژ خواهبرو بر من آید ز دشمن پدیدیکی شاه را رای فرخ نهمبه نزد تو آرم به جای نشستنه شمشیر بینی نه تخت و کلاهچو بپسندی این نیک​خواهی مراشنیدم نباید که گردد کهنبکوشی و پاکیزه رای آوریز اسپان و مردان خسرو پرستتو باشی جهانگیر و نیکی​شناسبدین مرز گنجور باشی مرابرین عهد بگرفت دستش به دستبدین جادوی بر چه افسون کنیتو باید که با من بیایی به راه
قبلی 1 27 28 29 30 31 32 33 34 35 65 بعدی


پادشاهی اسکندر [صفحه 32]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز لشکر بیاری سواری هزاربه جایی یکی بیشه دیدم به راهشوم من ز پیش تو در پیش اویبگویم که چندین فرستاد چیزفرستاده گوید که من نزد شاهاگر شاه بیند که با موبدانچو بیندش بپذیرد این خواستهبیاید چو بیند ترا بی​سپاهچو او بشنود خوب گفتار منبیاید بر آن سایه زیر درختتو جنگی سپاهی به گردش درآرمکافات من باشد و کام توکه آید به دستت بسی خواستهچو طینوش بشنید زان شاد شدچنین داد پاسخ که دارم امیدبه دام من آویزد او ناگهانچو دارای دارا و گردان سندچو قیدافه گفت سکندر شنیدبخندید زان چاره در زیر لبسکندر بیامد ز نزدیک اویهمی چاره جست آن شب دیریازبرافراخت از کوه زرین درفشسکندر بیامد به نزدیک شاهبه رسمی که بودش فرود آوریدز بیگانه ایوان بپرداختندچو قیدافه را دید بر تخت گفتبدین مسیحا به فرمان راستبا برای و دین و صلیب بزرگبه زنار و شماس و روح​القدسنبیند نه لشکر فرستم به جنگ همه نامدار از در کارزارنشانم ترا در کمین با سپاهببینم روان بداندیش اویکزان پس نیندیشی از چیز نیزنیارم شدن در میان سپاهشود نزد طینوش با بخردانز هرگونه​یی گنج آراستهاگر بازگردد گشادست راهنه اندیشد از رنگ و بازار منز گنجور می خواهد و تاج و تختبرآساید از گردش روزگارنجوید ازان پس کس آرام توپرستنده و اسپ آراستهبسان یکی سرو آزاد شدکه گردد بدو تیره روزم سپیدبه خونی که او ریخت اندر جهانچو فور دلیر آن سرافراز هندبه چشم و دلش چاره​ی او بدیددو بسد نهان کرد زیر قصبپراندیشه بد جان تاریک اویچو خورشید بنمود چینی طرازنگونسار شد پرنیانی بنفشپرستنده برخاست از بارگاهجهانجوی پیش سپهبد چمیدفرستاده را پیش او تاختندکه با رای تو مشتری باد جفتبد ارنده کو بر زبانم گواستبه جان و سر شهریار سترگکزین پس مرا خاک در اندلسنیامیزم از هر دری نیز رنگ
قبلی 1 28 29 30 31 32 33 34 35 36 65 بعدی


پادشاهی اسکندر [صفحه 33]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نه با پاک فرزند تو بد کنمبه جان یاد دارم وفای ترابرادر بود نیک​خواهت مرانگه کرد قیدافه سوگند اویهمه کاخ کرسی زرین نهادبزرگان و نیک​اختران را بخواندازان پس گرامی دو فرزند راچنین گفت کاندر سرای سپنجنباید کزین گردش روزگارسکندر نخواهد شد از گنج سیرهمی رنج ما جوید از بهر گنجبرآنم که با اونسازیم جنگیکی پاسخ پندمندش دهیماگر جنگ جوید پس از پند منازان سان شوم پیش او با سپاهازین ازمایش ندارد زیانچه گویید و این را چه پاسخ دهیدهمه مهتران سر برافراختندبگفتند کای سرور داد و رادنگویی مگر آنک بهتر بوداگر دوست گردد ترا پادشانه آسیب آید بدین گنج توچو اسکندری کو بیاید ز رومهمی از درت بازگردد به چیزجز از آشتی ما نبینیم رویچو بشنید گفتار آن بخرداندر گنج بگشاد و تاج پدریکی تاج بد کاندران شهر و مرزفرستاده را گفت کین بی​بهاستبه تاج مهان چون سزا دیدمش نه فرمان دهم نیز و نه خود کنمنجویم به چیزی جفای ترابه جای صلیب است گاهت مرایگانه دل و راست پیوند اویبه پیش اندر آرایش چین نهادیکایک بر آن کرسی زر نشاندبیاورد خویشان و پیوند راسزد گر نباشیم چندین به رنجمرا بهره کین آید و کارزاروگر آسمان اندر آرد به زیرهمه گنج گیتی نیرزد به رنجنه بر پادشاهی کنم کار تنگسرش برفرازیم و پندش دهیمبه بیند پس از پند من بند منکه بخشایش آرد برو چرخ و ماهبماند مگر دوستی در میانمرا اندرین رای فرخ نهیدهمی پاسخ پادشا ساختندندارد کسی چون تو مهتر به یادخنک شهرکش چون تو مهتر بودچه خواهد جزین مردم پارسانیرزد همه گنجها رنج توبه شمشیر دریا کند روی بومهمه چیز دنیی نیرزد پشیزنه والا بود مردم کینه​جویپسندیده و پاک​دل موبدانبیاورد با یاره و طوق زرکسی گوهرش را ندانست ارزهرانکس که دارد جزو نارواستز فرزند پرمایه بگزیدمش
قبلی 1 29 30 31 32 33 34 35 36 37 65 بعدی


پادشاهی اسکندر [صفحه 34]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی تخت بودش به هفتاد لختبه پیکر یک اندر دگر بافتهسر پایها چون سر اژدهاازو چارصد گوهر شاهواردو بودی به مثقال هر یک به سنگزمرد برو چار صد پاره بودگشاده شتر بار بودی چهلدگر چار صد تای دندان پیلپلنگی که خوانی همی بربریز چرم گوزن ملمع هزاردگر صد سگ و یوز نخچیر گیربیاورد زان پس دوصد گاومیشز دیبای خز چارصد تخته نیزدگر چار صد تخته از عود ترصد اسپ گرانمایه آراستههمان تیغ هندی و رومی هزارهمان خود و مغفر هزار و دویستهمه پاک بر بیطقون برشمارسپیده چو برزد ز بالا درفشزمین تازه شد کوه چون سندروسسکندر به اسپ اندر آورد پایچو طینوش جنگی سپه برنشاندبه قیدافه گفتند پدرود باشبرین گونه منزل به منزل سپاهکه لشکرگه نامور شاه بودسکندر بران بیشه بنهاد رختبه طینوش گفت ایدر آرام گیرشوم هرچ گفتم به جای آورمسکندر بیامد به پرده سرایز شادی خروشیدن آراستند ببستی گشاینده​ی نیک​بختبه چاره سر شوشها تافتهندانست کس گوهرش را بهاهمان سرخ یاقوت بد زین شمارچو یک دانه​ی نار بودی به رنگبه سبزی چو قوس قزح نابسودزنی بود چون موج دریا به دلچه دندان درازیش بد میل میلازان چار صد پوست بد بر سریهمه رنگ و بیرنگ او پر نگارکه آهو ورا پیش دیدی ز تیرپرستنده​ی او همی راند پیشهمان تختها کرده از چوب شیزکه مهر اندرو گیرد و رنگ زرز میدان ببردند با خواستهبفرمود با جوشن کارزاربه گنجور فرمود کاکنون مه​ایستبگویش که شبگیر برساز کارچو کافور شد روی چرخ بنفشز درگاه برخاست آوای کوسبه دستوری بازگشتن به جایاز ایوان به درگاه قیدافه راندبه جان تازه​ی چرخ را پود باشهمی راند تا پیش آن رزمگاهسکندر که با بخت همراه بودکه آب روان بود و جای درختچو آسوده گردی می و جام گیرز هر گونه پاکیزه رای آورمسپاهش برفتند یک سر ز جایکلاه کیانی بپیراستند
قبلی 1 30 31 32 33 34 35 36 37 38 65 بعدی


پادشاهی اسکندر [صفحه 35]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که نومید بد لشکر نامجویسپه با زبانها پر از آفرینز لشکر گزین کرد پس شهریارزره​دار با گرزه​ی گاورویهمه گرد بر گرد آن بیشه مردسکندر خروشید کای مرد تیزبلرزید طینوش بر جای خویشبدو گفت کای شاه برترمنشچنان هم که با خویش من قیدروشنه این بود پیمانت با مادرمسکندر بدو گفت کای شهریارز من ایمنی بیم در دل مدارنگردم ز پیمان قیدافه منپیاده شد از باره طینوش زودجهاندار بگرفت دستش به دستبدو گفت مندیش و رامش گزینچو مادرت بر تخت زرین نشستبگفتم که من دست شاه زمینهمان روز پیمان من شد تمامسکندر منم وان زمان من بدمهمان روز قیدافه آگاه بودپرستنده را گفت قیصر که تختبفرمود تا خوان بیاراستندبفرمود تا خلعت خسرویببخشید یارانش را سیم و زربه طیوش فرمود کایدر مه​ایستبه قیدافه گوی ای هشیوار زنبدارم وفای تو تا زنده​اموزان جایگه لشکر اندر کشیدبدان تا ز کردارهای کهن که دانست کش باز بینند روییکایک نهادند سر بر زمینازان نامداران رومی هزاربرفتند گردان پرخاشجویکشیدند صف با سلیح نبردهمی جنگ رای آیدت گر گریزپشیمان شد از دانش و رای خویشستایش گزینی به از سرزنشبزرگی کن و راستی را بکوشنگفتی که از راستی نگذرم؟چرا سست گشتی بدین مایه کارنیازارد از من کسی زان تبارنه نیکو بود شاه پیمان​شکنزمین را ببوسید و زرای نمودبدان گونه کو گفت پیمان ببستمن از تو ندارم به دل هیچ کینمن اندر نهادم به دست تو دستبه دست تو اندر نهم هم​چنیننه خوب آید از شاه گفتار خامبه خوبی بسی داستانها زدمکه اندر کفت پنجه​ی شاه بودبیارای زیر گلفشان درختنوازنده​ی رود و می خواستندز رومی و چینی و از پهلویکرا در خور آمد کلاه و کمرکه این بیشه دورست راه تو نیستجهاندار و بینادل و رای​زنروان را به مهر تو آگنده​امدمان تا به شهر برهمن رسیدبپرسد ز پرهیزگاران سخن
قبلی 1 31 32 33 34 35 36 37 38 39 65 بعدی


پادشاهی اسکندر [صفحه 36]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برهمن چو آگه شد از کار شاهپرستنده مرد اندر آمد ز کوهنوشتند پس نامه​یی بخردانسر نامه بود آفرین نهانکه پیروزگر باد همواره شاهدگر گفت کای شهریار سترگچه داری بدین مرز بی​ارز رایگرین آمدنت از پی خواسته​ستبر ما شکیبایی و دانش استشکیبایی از ما نشاید ستدنبینی جز از برهنه یک رمهاگر بودن ایدر دراز آیدتفرستاده آمد بر شهریارسکندر فرستاده و نامه دیدسپه را سراسر هم آنجا بماندپرستنده آگه شد از کار شاهببردند بی​مایه چیزی که بودیکایک برو خواندند آفرینسکندر چو روی برهمن بدیددوان و برهنه تن و پای و سرز برگ گیا پوشش از تخم خوردخور و خواب و آرام بر دشت و کوههمه خوردنیشان بر میوه​دارازار یکی چرم نخچیر بودسکندر بپرسیدش از خواب و خوردز پوشیدنی و ز گستردنیبرهنه چو زاید ز مادر کسیوز ایدر برهنه شود باز خاکزمین بستر و پوشش از آسمانجهانجوی چندین بکوشد به چیز که آورد زان روی لشگر به راهشدند اندران آگهی همگروهبه نزد سکندر سر موبدانز داننده بر شهریار جهانبه افزایش و دانش و دستگاهترا داد یزدان جهان بزرگنشست پرستندگان خدایخرد بی​گمان نزد تو کاسته​ستز دانش روانها پر از رامش استنه کس را ز دانش رسد نیز بدپراگنده از روزگار دمهبه تخم گیاها نیاز آیدتز بیخ گیا بر میانش ازاربی​آزاری و رامشی برگزیدخود و فیلسوفان رومی براندپذیره شدندش یکایک به راهکه نه گنج بدشان نه کشت و درودبران برمنش شهریار زمینبران گونه آواز ایشان شنیدتنان بی​بر و جان ز دانش به بربرآسوده از رزم و روز نبردبرهنه به هر جای گشته گروهز تخم گیا رسته بر کوهسارگیا پوشش و خوردن آژیر بوداز آسایش روز ننگ و نبردهمه بی​نیازیم از خوردنینباید که نازد بپوششی بسیهمه جای ترس است و تیمار و باکبه ره دیده​بان تا کی آید زمانکه آن چیز کوشش نیرزد به نیز
قبلی 1 32 33 34 35 36 37 38 39 40 65 بعدی


پادشاهی اسکندر [صفحه 37]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنو بگذرد زین سرای سپنجچنان دان که نیکیست همراه اویسکندر بپرسید که کاندر جهانهمان زنده بیش است گر مرده نیزچنین داد پاسخ که ای شهریارازان صد هزاران یکی زنده نیستبباید همین زنده را نیز مردبپرسید خشکی فزون​تر گر آببرهمن چنین داد پاسخ به شاهبپرسید کز خواب بیدار کیستکه جنبندگانند و چندی زیندبرهمن چنین داد پاسخ بدویگنهکارتر چیز مردم بودچو خواهی که این را بدانی درستکه روی زمین سربسر پیش تستهمی رای داری که افزون کنیروان ترا دوزخ است آرزویدگر گفت بر جان ما شاه کیستچنین داد پاسخ که آز است شاهبپرسید خود گوهر از بهر چیستچنین داد پاسخ که آز و نیازیکی را ز کمی شده خشک لبهمان هر دو را روز می بشکردسکندر چو گفتار ایشان شنیددو رخ زرد و دیده پر از آب کردبپرسید پس شاه فرمانرواندارم دریغ از شما گنج خویشبگفتند کای شهریار بلندچنین داد پاسخ ورا شهریارچه پرهیزی از تیز چنگ اژدها ازو بازماند زر و تاج و گنجبه خاک اندر آید سر و گاه اویفزون آشکارا بود گر نهانکزان پس نیازش نیاید به چیزتو گر مرده را بشمری صدهزارخنک آنک در دوزخ افگنده نیستیکی رفت و نوبت به دیگر سپردبتابد بروبر همی آفتابکه هم آب را خاک دارد نگاهبه روی زمین بر گنهکار کیستندانند کاندر جهان برچیندکه ای پاکدل مهتر راست گویکه از کین و آزش خرد گم بودتن خویشتن را نگه کن نخستتو گویی سپهر روان خویش تستز خاک سیه مغز بیرون کنیمگر زین سخن بازگردی به خویبه کژی بهر جای همراه کیستسر مایه​ی کین و جای گناهکش از بهر بیشی بباید گریستدو دیوند بیچاره و دیوسازیکی از فزونیست بی​خواب شبخنک آنک جانش پذیرد خردبه رخساره شد چون گل شنبلیدهمان چهر خندان پر از تاب کردکه حاجت چه باشد شما را به مانه هرگز براندیشم از رنج خویشدر مرگ و پیری تو بر ما ببندکه بامرگ خواهش نیاید به کارکه گرزآهنی زو نیابی رها
قبلی 1 33 34 35 36 37 38 39 40 41 65 بعدی


پادشاهی اسکندر [صفحه 38]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جوانی که آید بمابر درازبرهمن بدو گفت کای پادشاچو دانی که از مرگ خود چاره نیستجهان را به کوشش چه جویی همیز تو بازماند همین رنج توز بهر کسان رنج بر تن نهیپیامست از مرگ موی سپیدچنین گفت بیداردل شهریارگذر یافتی بودمی من همانکه فرزانه و مرد پرخاشخردگر هرک در جنگ من کشته شدبه درد و به خون ریختن بد سزابدیدند بادافره ایزدیکس از خواست یزدان کرانه نیافتبسی چیز بخشید و نستد کسیبی​آزار ازان جایگه برگرفتهمی رفت منزل به منزل به راهز شهر برهمن به جایی رسیدبسان زنان مرد پوشیده رویزبانها نه تازی و نه خسرویز ماهی بدیشان همی خوردنیشگفت اندر ایشان سکندر بماندهم​انگاه کوهی برآمد ز آبسکندر یکی تیز کشتی بجستیکی گفت زان فیلسوفان به شاهبمان تا ببیند مر او را کسیز رومی و از مردم پارسییکی زرد ماهی بد آن لخت کوهفروبرد کشتی هم اندر شتابسپاه سکندر همی خیره ماند هم از روز پیری نیابد جوازجهاندار و دانا و فرمانرواز پیری بتر نیز پتیاره نیستگل زهر خیره چه بویی همیبه دشمن رسد کوشش و گنج توز کم دانشی باشد و ابلهیبه بودن چه داری تو چندین امیدکه گر بنده از بخشش کردگاربه تدبیر بر گشتن آسمانز بخشش به کوشش نیابد گذرکرا ز اخترش روز برگشته شدکه بیدادگر کس نیابد رهاچو گشتند باز از ره بخردیز کار زمانه بهانه نیافتنبد آز نزدیک ایشان بسیبران هم نشان راه خاور گرفتز ره رنجه و مانده یکسر سپاهیکی بی​کران ژرف دریا بدیدهمی رفت با جامه و رنگ و بوینه ترکی نه چینی و نه پهلویبه جایی نبد راه آوردنیز دریا همی نام یزدان بخواندبدو پاره شد زرد چون آفتابکه آن را ببیند به دیده درستکه بر ژرف دریا ترا نیست راهکه بهره ندارد ز دانش بسیبدان کشتی اندر نشستند سیهم​انگه چو تنگ اندر آمد گروههم آن کوه شد ناپدید اندر آبهمی هرکسی نام یزدان بخواند
قبلی 1 34 35 36 37 38 39 40 41 42 65 بعدی


پادشاهی اسکندر [صفحه 39]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت رومی که دانش بهستاگر شاه رفتی و گشتی تباهوزان جایگه لشکر اندر کشیدبه گرد اندرش نی بسان درختز پنجه فزون بود بالای اویهمه خانه​ها کرده از چوب و نینشایست بد در نیستان بسیچو بگذشت زان آب جایی رسیدجهان خرم و آب چون انگبینبخوردند و کردند آهنگ خوابوزان بیشه کژدم چو آتش به رنگبه هر گوشه​یی در فراوان بمردز یک سو فراوان بیامد گرازز دست دگر شیر مهتر ز گاوسپاهش ز دریا بیکسو شدندبکشتند چندان ز شیران که راهوزان جایگه رفت خورشیدفشز مردم زمین بود چون پر زاغتناور یکی لشکری زورمندچو از دور دیدند گرد سپاهسپاه انجمن شد هزاران هزاربه سوی سکندر نهادند سربه جای سنان استخوان داشتندبه لشکر بفرمود پس شهریاربرهنه به جنگ اندر آمد حبشبکشتند زیشان فزون از شمارز خون ریختن گشت روی زمینچو از خون در و دشت آلوده شدچو بر توده خاشاکها برزدندچو شب گشت بشنید آواز گرگ که داننده بر هر کسی بر مهستپر از خون شدی جان چندین سپاهیکی آبگیری نو آمد پدیدتو گفتی که چوب چنارست سختچهل رش بپیمود پهنای اویزمینش هم از نی فروبرده پیز شوری نخورد آب او هرکسیکه آمد یکی ژرف دریا پدیدهمی مشک بویید روی زمینبسی مار پیچان برآمد ز آبجهان شد بران خفتگان تار و تنگبزرگان دانا و مردان گردچو الماس دندانهای درازکه با جنگ ایشان نبد زور و تاوبران نیستان آتش اندر زدندبه یکبارگی تنگ شد بر سپاهبیامد دمان تا زمین حبشسیه گشته و چشمها چون چراغبرهنه تن و پوست و بالابلندخروشی برآمد ز ابر سیاهوران تیره شد دیده​ی شهریاربکشتند بسیار پرخاشخرهمی بر تن مرد بگذاشتندکه برداشتند آلت کارزارغمی گشت زان لشکر شیرفشبپیچید دیگر سر از کارزارسراسر به کردار دریای چینز کشته به هر جای بر توده شدبفرمود تا آتش اندر زدندسکندر بپوشید خفتان و ترگ
قبلی 1 35 36 37 38 39 40 41 42 43 65 بعدی


پادشاهی اسکندر [صفحه 40]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی پیش رو بود مهتر ز پیلازین نامداران فراوان بکشتبکشتند فرجام کارش به تیروزان جایگه تیز لشکر براندچو نزدیکی نرم​پایان رسیدنه اسپ و نه جوشن نه تیغ و نه گرزچو رعد خروشان برآمد غریویکی سنگ​باران بکردند سختبه تیر و به تیغ اندر آمد سپاهچو از نرم​پایان فراوان بماندبشد تازیان تا به شهری رسیدبه آیین همه پیش باز آمدندببردند هرگونه گستردنیسکندر بپرسید و بنواختشانکشیدند بر دشت پرده​سرایسر اندر ستاره یکی کوه دیدبران کوه مردم بدی اندکیبپرسید ازیشان سکندر که راههمه یکسره خواندند آفرینبه رفتن برین کوه بودی گذریکی اژدهایست زان روی کوهنیارد گذشتن بروبر سپاههمی آتش افروزد از کام اویهمه شهر با او نداریم تاوبجوییم و بر کوه خارا بریمبدان تا نیاید بدین روی کوهبفرمود سالار دیهیم جویچو گاه خورش درگذشت اژدهاسکندر بفرمود تا لشکرشبزد یک دم آن اژدهای پلید به سر بر سرو داشت همرنگ نیلبسی حمله بردند و ننمود پشتیکی آهنین کوه بد پیل گیربسی نام دادار گیهان بخواندنگه کرد و مردم بی​اندازه دیدازان هر یکی چون یکی سرو برزبرهنه سپاهی به کردار دیوچو باد خزان برزند بر درختتو گفتی که شد روز روشن سیاهسکندر برآسود و لشکر براندکه آن را کران و میانه ندیدگشاده​دل و بی​نیاز آمدندز پوشیدنیها و از خوردنیبراندازه بر پایگه ساختشانسپاهش نجست اندر آن شهر جایتو گفتی که گردون بخواهد کشیدشب تیره زیشان نماندی یکیکدامست و چون راند باید سپاهکه ای نامور شهریار زمیناگر برگذشتی برو راه​برکه مرغ آید از رنج زهرش ستوههمی دود زهرش برآید به ماهدو گیسو بود پیل را دام اویخورش بایدش هر شبی پنج گاوپر اندیشه و پر مدارا بریمنینجامید از ما گروها گروهکه آن روز ندهند چیز بدویبیامد چو آتش بران تند جایکی تیرباران کنند ازبرشتنی چند ازیشان به دم درکشید
قبلی 1 36 37 38 39 40 41 42 43 44 65 بعدی


پادشاهی اسکندر [صفحه 41]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمود اسکندر فیلقوسهمان بی​کران آتش افروختندچو کوه از تبیره پرآواز گشتچو خورشید برزد سر از برج گاوچو آن اژدها را خورش بود گاهدرم داد سالار چندی ز گنجبکشت و ز سرشان برآهخت پوستبیاگند چرمش به زهر و به نفتمران چرمها را پر از باد کردبفرمود تا پوست برداشتندچو نزدیکی اژدها رفت شاهزبانش کبود و دو چشمش چو خونچو گاو از سر کوه بنداختندفرو برد چون باد گاو اژدهاچو از گاو پیوندش آگنده شدهمه رودگانیش سوراخ کردهمی زد سرش را بران کوه سنگسپاهی بروبر ببارید تیروزان جایگه تیز لشکر براندبیاورد لشکر به کوهی دگربلندیش بینا همی دیر دیدیکی تخت زرین بران تیغ کوهیکی مرده مرد اندران تخت​برز دیبا کشیده برو چادریهمه گرد بر گرد او سیم و زرهرآنکس که رفتی بران کوهساربران کوه از بیم لرزان شدیسکندر برآمد بران کوه​سریکی بانگ بشنید کای شهریاربسی تخت شاهان بپرداختی تبیره به زخم آوریدند و کوسبه هرجای مشعل همی سوختندبترسید ازان اژدها بازگشتز گلزاربرخاست بانگ چکاوز مردان لشکر گزین کرد شاهبیاورد با خویشتن گاو پنجبدان جادوی داده دل مرد دوستسوی اژدها روی بنهاد تفتز دادار نیکی دهش یاد کردهمی دست بر دست بگذاشتندبسان یکی ابر دیدش سپاههمی آتش آمد ز کامش برونبران اژدها دل بپرداختندچو آمد ز چنگ دلیران رهابر اندام زهرش پراگنده شدبه مغز و به پی راه گستاخ کردچنین تا برآمد زمانی درنگبه پای آمد آن کوه نخچیرگیرتن اژدها را هم​انجا بماندکزان خیره شد مرد پرخاشخرسر کوه چون تیغ و شمشیر دیدز انبوه یکسو و دور از گروههمانا که بودش پس از مرگ فرز هر گوهری بر سرش افسریکسی را نبودی بروبر گذرکه از مرده چیزی کند خواستاربه مردی و بر جای ریزان شدینظاره بران مرد با سیم و زربسی بردی اندر جهان روزگارسرت را به گردون برافراختی
قبلی 1 37 38 39 40 41 42 43 44 45 65 بعدی


پادشاهی اسکندر [صفحه 42]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بسی دشمن و دوست کردی تباهرخ شاه ز آواز شد چون چراغهمی رفت با نامداران رومکه آن شهر یکسر زنان داشتندسوی راست پستان چو آن زنانسوی چپ به کردار جوینده مردچو آمد به نزدیک شهر هرومیکی نامه بنوشت با رسم و دادبه عنوان بر از شاه ایران و رومسر نامه از کردگار سپهرهرانکس که دارد روانش خردشنید آنک ما در جهان کرده​ایمکسی کو ز فرمان ما سر بتافتنخواهم که جایی بود در جهانگر آیم مرا با شما نیست رزماگر هیچ دارید داننده​ییچو برخواند این نامه​ی پندمندببندید پیش آمدن را میانبفرمود تا فیلسوفی ز رومبسی نیز شیرین سخنها بگفتچو دانا به نزدیک ایشان رسیدهمه لشکر از شهر بیرون شدندبران نامه​بر شد جهان انجمنچو این نامه برخواند دانای شهرنشستند و پاسخ نوشتند بازفرستاده را پیش بنشاندیمنخستین که گفتی ز شاهان سخناگر لشکر آری به شهر هرومبی​اندازه در شهر ما برزنستهمه شب به خفتان جنگ اندریم ز گیتی کنون بازگشتست گاهازان کوه برگشت دل پر ز داغبدان شارستان شد که خوانی هرومکسی را دران شهر نگذاشتندبسان یکی نار بر پرنیانکه جوشن بپوشد به روز نبردسرافراز با نامداران رومچنانچون بود مرد فرخ​نژادسوی آنک دارند مرز هرومکزویست بخشایش و داد و مهرجهان را به عمری همی بسپردسر مهتری بر کجا برده​ایمنهالی بجز خاک تیره نیافتکه دیدار آن باشد از من نهانبه دل آشتی دارم و رای بزمخردمند و بیدار خواننده​ییبرآنکس که هست از شما ارجمندکزین آمدن کس ندارد زیانبرد نامه نزدیک شهر هرومفرستاده خود با خرد بود جفتهمه شهر زن دید و مردی ندیدبه دیدار رومی به هامون شدندازیشان هرانکس که بد رای زنز رای دل شاه برداشت بهرکه دایم بزی شاه گردن فرازیکایک همه نامه برخواندیمز پیروزی و رزمهای کهننبینی ز نعل و پی اسپ بومبهر برزنی بر هزاران زنستز بهر فزونی به تنگ اندریم
قبلی 1 38 39 40 41 42 43 44 45 46 65 بعدی


پادشاهی اسکندر [صفحه 43]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز چندین یکی را نبودست شویز هر سو که آیی برین بوم و برز ما هر زنی کو گراید بشویبباید گذشتن به دریای ژرفاگر دختر آیدش چون کردشویهم آن خانه جاوید جای وی استوگر مردوش باشد و سرفرازوگر زو پسر زاید آنجا که هستز ما هرک او روزگار نبردیکی تاج زرینش بر سر نهیمهمانا ز ما زن بود سی​هزارکه مردی ز گردنکشان روز جنگتو مردی بزرگی و نامت بلندکه گویند با زن برآویختنییکی ننگ باشد ترا زین سخنچه خواهی که با نامداران رومچو با راستی باشی و مردمیبه پیش تو آریم چندان سپاهچو آن پاسخ نامه شد اسپریابا تاج و با جامه​ی شاهوارچو آمد خرامان به نزدیک شاهزن نامبردار نامه بدادسکندر چو آن پاسخ نامه دیدبدیشان پیامی فرستاد و گفتبه گرد جهان شهریاری نماندکه نه سربسر پیش من کهترندمرا گرد کافور و خاک سیاهنه من جنگ را آمدم تازیانسپاهی برین سان که هامون و کوهمرا رای دیدار شهر شماست که دوشیزگانیم و پوشیده​رویبجز ژرف دریا نبینی گذرازان پس کس او را نه​بینیم رویاگر خوش و گر نیز باریده برفزن​آسا و جوینده​ی رنگ و بویبلند آسمانش هوای وی استبسوی هرومش فرستند بازبباشد نباشد بر ماش دستاز اسپ اندر آرد یکی شیرمردهمان تخت او بر دو پیکر نهیمکه با تاج زرند و با گوشواربه چنگال او خاک شد بی​درنگدر نام بر خویشتن در مبندز آویختن نیز بگریختیکه تا هست گیتی نگردد کهنبیایی بگردی به مرز هرومنبینی جز از خوبی و خرمیکه تیره شود بر تو خورشید و ماهزنی بود گویا به پیغمبریهمی رفت با خوب​رخ ده سوارپذیره فرستاد چندی به راهپیام دلیران همه کرد یادخردمند و بینادلی برگزیدکه با مغز مردم خرد باد جفتهمان بر زمین نامداری نماندوگرچه بلندند و نیک​اخترندهمانست و هم بزم و هم رزمگاهبه پیلان و کوس و تبیره زنانهمی گردد از سم اسپان ستوهگر آیید نزدیک ما هم رواست
قبلی 1 39 40 41 42 43 44 45 46 47 65 بعدی


پادشاهی اسکندر [صفحه 44]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو دیدار باشد برانم سپاهببینیم تا چیستتان رای و فرز کار زهشتان بپرسم نهاناگر مرگ باشد فزونی ز کیستفرستاده آمد سخنها بگفتبزرگان یکی انجمن ساختندکه ما برگزیدیم زن دو هزارابا هر صدی بسته ده تاج زرچو گرد آید آن تاج باشد دویستیکایک بسختیم و کردیم تلچو دانیم کامد به نزدیک شاهچو آمد به نزدیک ما آگهیفرستاده برگشت و پاسخ بگفتسکندر ز منزل سپه برگرفتدو منزل بیامد یکی باد خاستتبه شد بسی مردم پایکاربرآمد یکی ابر و دودی سیاهزره کتف آزادگان را بسوختبدین هم نشان تا به شهری رسیدفروهشته لفچ و برآورده کفچهمه دیده​هاشان به کردار خونبسی پیل بردند پیشش به راهبگفتند کین برف و باد دمانکه هرگز بدین شهر نگذشت کسببود اندر آن شهر یک ماه شاهازنجا بیامد دمان و دنانز دریا گذر کرد زن دو هزاریکی بیشه بد پر ز آب و درختخورش گرد کردند بر مرغزارچو آمد سکندر به شهر هروم نباشم فراوان بدین جایگاهسواری و زیبایی و پای و پرکه بی​مرد زن چون بود در جهانبه بینم که فرجام این کار چیستهمه راز بیرون کشید از نهفتز گفتار دل را بپرداختندسخن​گوی و داننده و هوشیاربدو در نشانده فراوان گهرکه هر یک جز اندر خور شاه نیستاباگوهران هر یکی سی رطلیکایک پذیره شویمش به راهز دانایی شاه وز فرهیسخنها همه با خرد بود جفتز کار زنان مانده اندر شگفتوزو برف با کوه و درگشت راستز سرما و برف اندر آن روزگاربر آتش همی رفت گفتی سپاهز نعل سواران زمین برفروختکه مردم بسان شب تیره دیدبه کردار قیر و شبه کفچ و لفچهمی از دهان آتش آمد برونهمان هدیه مردمان سیاهز ما بود کامد شما را زیانترا و سپاه تو دیدیم و بسچو آسوده گشتند شاه و سپاهدل​آراسته سوی شهر زنانهمه پاک با افسر و گوشوارهمه جای روشن​دل و نیکبختز گستردنیها به رنگ و نگارزنان پیش رفتند ز آباد بوم
قبلی 1 40 41 42 43 44 45 46 47 48 65 بعدی


پادشاهی اسکندر [صفحه 45]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ببردند پس تاجها پیش اویسکندر بپذرفت و بنواختشانچو شب روز شد اندرآمد به شهرکم و بیش ایشان همی بازجستبپرسید هرچیز و دریا بدیدیکی شارستان پیشش آمد بزرگهمه روی سرخ و همه موی زردبه فرمان به پیش سکندر شدندسکندر بپرسید از سرکشانچنین گفت با او یکی مرد پیریکی آبگیرست زان روی شهرچو خورشید تابان بدانجا رسیدپس چشمه​در تیره گردد جهانوزان جای تاریک چندان سخنخرد یافته مرد یزدان​پرستگشاده سخن مرد با رای و کامچنین گفت روشن​دل پر خردز فردوس دارد بران چشمه راهبپرسید پس شه که تاریک جایچنین پاسخ آورد یزدان​پرستبه چوپان بفرمود کاسپ یلهگزین کرد زو بارگی ده هزاروزان جایگه شاد لشگر براندهمی رفت تا سوی شهری رسیدهمه هرچ باید بدو در فراخفرود آمد و بامداد پگاهکه دهقان ورا نام حیوان نهادهمی بود تا گشت خورشید زردز یزدان پاک آن شگفتی بدیدبیامد به لشکرگه خویش باز همان جامه و گوهر و رنگ و بویبران خرمی جایگه ساختشانبه دیدار برداشت زان شهر بهرهمی بود تا رازها شد درستوزان روی لشکر به مغرب کشیدبدو اندرون مردمانی سترگهمه در خور جنگ روز نبرددو تا گشته و دست بر سر شدندکه ایدر چه دارد شگفتی نشانکه ای شاه نیک​اختر و شهرگیرکزان آب کس را ندیدیم بهربران ژرف دریا شود ناپدیدشود آشکارای گیتی نهانشنیدم که هرگز نیاید به بنبدو در یکی چشمه گوید که هستهمی آب حیوانش خواند به نامکه هرک آب حیوان خورد کی مردبشوید برآن تن بریزد گناهبدو اندرون چون رود چارپایکزان راه بر کره باید نشستسراسر به لشکرگه آرد گلههمه چار سال از در کارزاربزرگان بیدار دل را بخواندکه آن را میان و کرانه ندیدپر از باغ و میدان و ایوان و کاخبه نزدیک آن چشمه شد بی​سپاهچو از بخشش پهلوان کرد یادفرو شد بران چشمه​ی لاژوردکه خورشید گشت از جهان ناپدیددلی پر ز اندیشه​های دراز
قبلی 1 41 42 43 44 45 46 47 48 49 65 بعدی


پادشاهی اسکندر [صفحه 46]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شب تیره کرد از جهاندار یادشکیبا ز لشگر هرانکس که دیدچهل روزه افزون خورش برگرفتسپه را بران شارستان جای کردورا اندر آن خضر بد رای زنسکندر بیامد به فرمان اویبدو گفت کای مرد بیداردلاگر آب حیوان به چنگ آوریمنمیرد کسی کو روان پرورددو مهرست با من که چون آفتابیکی زان تو برگیر و در پیش باشدگر مهره باشد مرا شمع راهببینیم تا کردگار جهانتوی پیش رو گر پناه من اوستچو لشگر سوی آب حیوان گذشتچو از منزلی خضر برداشتیهمی رفت ازین سان دو روز و دو شبسه دیگر به تاریکی اندر دو راهپیمبر سوی آب حیوان کشیدبران آب روشن سر و تن بشستبخورد و برآسود و برگشت زودسکندر سوی روشنایی رسیدزده بر سر کوه خارا عمودبر هر عمودی کنامی بزرگبه آواز رومی سخن راندندچو آواز بشنید قیصر برفتبدو مرغ گفت ای دلارای رنجاگر سر برآری به چرخ بلندکنون کامدی هیچ دیدی زناچنین داد پاسخ کزین هر دو هست پس اندیشه بر آب حیوان نهادنخست از میان سپه برگزیدبیامد دمان تا چه بیند شگفتیکی پیش رو چست بر پای کردسر نامداران آن انجمندل و جان سپرده به پیمان اوییکی تیز گردان بدین کار دلبسی بر پرستش درنگ آوریمبه یزدان پناهد ز راه خردبتابد شب تیره چون بیند آبنگهبان جان و تن خویش باشبه تاریک اندر شوم با سپاهبدین آشکارا چه دارد نهاننماینده​ی رای و راه من اوستخروش آمد الله اکبر ز دشتخورشها ز هرگونه بگذاشتیکسی را به خوردن نجنبید لبپدید آمد و گم شد از خضر شاهسر زندگانی به کیوان کشیدنگهدار جز پاک یزدان نجستستایش همی بافرین بر فزودیکی بر شد کوه رخشنده دیدسرش تا به ابر اندر از چوب عودنشسته برو سبز مرغی سترگجهاندار پیروز را خواندندبه نزدیک مرغان خرامید تفتچه جویی همی زین سرای سپنجهمان بازگردی ازو مستمندوگر کرده از خشت پخته بنازنا و برین گونه جای نشست
قبلی 1 42 43 44 45 46 47 48 49 50 65 بعدی


پادشاهی اسکندر [صفحه 47]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بشنید پاسخ فروتر نشستبپرسید کاندر جهان بانگ رودچنین داد پاسخ که هر کو ز دهرورا شاد مردم نخواند همیبه خاک آمد از بر شده چوب عمودبپرسید دانایی و راستیچنین داد پاسخ که دانش پژوهبه سوی عمود آمد از تیره خاکز قیصر بپرسید یزدان​پرستبدو گفت چون مرد شد پاک​رایازان چوب جوینده شد بر کنامبه چنگال می​کرد منقار تیزبه قیصر بفرمود تا بی​گروهببیند که تا بر سر کوه چیستسکندر چو بشنید شد سوی کوهسرافیل را دید صوری به دستپر از باد لب دیدگان پرزنمچو بر کوه روی سکندر بدیدکه ای بنده​ی آز چندین مکوشکه چندین مرنج از پی تاج و تختچنین داد پاسخ بدو شهریارکه جز جنبش و گردش اندر جهانازان کوه با ناله آمد فرودبران راه تاریک بنهاد رویچو آمد به تاریکی اندر سپاهکه هرکس که بردارد از کوه سنگوگر برندارد پشیمان شودسپه سوی آواز بنهاد گوشکه بردارد آن سنگ اگر بگذردیکی گفت کین رنج هست از گناه درو خیره شد مرد یزدان​پرستشنیدی و آوای مست و سرودز شادی همی برنگیرند بهروگر جان و دل برفشاند همیتهی ماند زان مرغ رنگین عمودفزونست اگر کمی و کاستیهمی سرفرازد ز هر دو گروهبه منقار چنگالها کرد پاکبه شهر تو بر کوه دارد نشستبیابد پرستنده بر کوه جایجهانجوی روشن​دل و شادکامچو ایمن شد از گردش رستخیزپیاده شود بر سر تیغ کوهکزو شادمان را بباید گریستبه دیدار بر تیغ شد بی​گروهبرافراخته سر ز جای نشستکه فرمان یزدان کی آید که دمچو رعد خروشان فغان برکشیدکه روزی به گوش آیدت یک خروشبه رفتن بیارای و بربند رختکه بهر من این آمد از روزگارنبینم همی آشکار و نهانهمی داد نیکی دهش را درودبه پیش اندرون مردم راه​جویخروشی برآمد ز کوه سیاهپشیمان شود ز آنک دارد به چنگبه هر درد دل سوی درمان شودپراندیشه شد هرکسی زان خروشپی رنج ناآمده نشمردپشیمانی و سنگ بردن به راه
قبلی 1 43 44 45 46 47 48 49 50 51 65 بعدی


پادشاهی اسکندر [صفحه 48]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر گفت لختی بباید کشیدیکی برد زان سنگ و دیگر نبردچو از آب حیوان به هامون شدندبجستند هرکس بر و آستیکنار یکی پر ز یاقوت بودپشیمان شد آنکس که کم داشت اویپشیمان​تر آنکس که خود برنداشتدو هفته بر آن جایگه بر بماندسوی باختر شد چو خاور بدیدبره​بر یکی شارستان دید پاکچو آواز کوس آمد از پشت پیلجهانجوی چون دید بنواختشانبپرسید کایدر چه باشد شگفتزبان برگشادند بر شهریارکه ما را یکی کار پیش است سختبدین کوه سر تا به ابر اندرونز چیز که ما را بدو تاب نیستچو آیند بهری سوی شهر ماهمه رویهاشان چو روی هیونسیه روی و دندانها چون گرازهمه تن پر از موی و موی همچو نیلبخسپند یکی گوش بستر کنندز هر ماده​یی بچه زاید هزاربه گرد آمدن چون ستوران شوندبهاران کز ابر ا ندرآید خروشچو تنین ازان موج بردارد ابرفرود افگند ابر تنین چو کوهخورش آن بود سال تا سالشانگیاشان بود زان سپس خوردنیچو سرما بود سخت لاغر شوند مگر درد و رنجش نباید چشیدیکی دیگر از کاهلی داشت خردز تاریکی راه بیرون شدندپدیدار شد کژی و کاستییکی را پر از گوهر نابسودزبرجد چنان خار بگذاشت اویازان گوهر پربها سر بگاشتچو آسوده​تر گشت لشکر براندز گیتی همی رای رفتن گزیدکه نگذشت گویی بروباد و خاکپذیره شدندش بزرگان دو میلبه خورشید گردن برافراختشانکزان برتر اندازه نتوان گرفتبه نالیدن از گردش روزگاربگوییم با شاه پیروزبختدل ما پر از رنج و دردست و خونز یاجوج و ماجوج مان خواب نیستغم و رنج باشد همه بهر مازبانها سیه دیده​ها پر ز خونکه یارد شدن نزد ایشان فرازبر و سینه و گوشهاشان چو پیلدگر بر تن خویش چادر کنندکم و بیش ایشان که داند شمارتگ آرند و بر سان گوران شوندهمان سبز دریا برآید به جوشهوا برخروشد بسان هژبربیایند زیشان گروها گروهکه آگنده گردد بر و یالشانبیارند هر سو ز آوردنیبه آواز بر سان کفتر شوند
قبلی 1 44 45 46 47 48 49 50 51 52 65 بعدی


پادشاهی اسکندر [صفحه 49]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بهاران ببینی به کردار گرگاگر پادشا چاره​یی سازدیبسی آفرین یابد از هرکسیبزرگی کن و رنج ما را بسازسکندر بماند اندر ایشان شگفتچنین داد پاسخ که از ماست گنجبرآرم من این راه ایشان به راییکایک بگفتند کای شهریارز ما هرچ باید همه بنده​ایمبیاریم چندانک خواهی تو چیزسکندر بیامد نگه کرد کوهبفرمود کاهنگران آوریدکج و سنگ و هیزم فزون از شماربی​اندازه بردند چیزی که خواستز دیوارگر هم ز آهنگرانز گیتی به پیش سکندر شدندز هر کشوری دانشی شد گروهز بن تا سر تیغ بالای اویازو یک رش انگشت و آهن یکیهمی ریخت گوگردش اندر میانهمی ریخت هر گوهری یک ردهبسی نفت و روغن برآمیختندبه خروار انگشت بر سر زدنددم آورد و آهنگران صدهزارخروش دمنده برآمد ز کوهچنین روزگاری برآمد برانگهرها یک اندر دگر ساختندز یاجوج و ماجوج گیتی برستبرش پانصد بود بالای اویازان نامور سد اسکندری بغرند بر سان پیل سترگکزین غم دل ما بپردازدیازان پس به گیتی بماند بسیهم از پاک یزدان نه​ای بی​نیازغمی گشت و اندیشه​ها برگرفتز شهر شما یارمندی و رنجنبیروی نیکی دهش یک خدایز تو دور بادا بد روزگارپرستنده باشیم تا زنده​ایمکزین بیش کاری نداریم نیزبیاورد زان فیلسوفان گروهمس و روی و پتک گران آوریدبیارید چندانک آید به کارچو شد ساخته کار و اندیشه راستهرانکس که استاد بود اندرانبدان کار بایسته یاور شدنددو دیوار کرد از دو پهلوی کوهچو صد شاه​رش کرده پهنای اویپراگنده مس در میان اندکیچنین باشد افسون دانا کیانچو از خاک تا تیغ شد آژدههمی بر سر گوهران ریختندبفرمود تا آتش اندر زدندبه فرمان پیروزگر شهریارستاره شد از تف آتش ستوهدم آتش و رنج آهنگرانوزان آتش تیز بگداختندزمین گشت جای خرام و نشستچو سیصد بدی نیز پهنای اویجهانی برست از بد داوری
قبلی 1 45 46 47 48 49 50 51 52 53 65 بعدی


پادشاهی اسکندر [صفحه 50]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برو مهتران خواندند آفرینز چیزی که بود اندران جایگاهنپذرفت ازیشان و خود برگرفتهمی رفت یک ماه پویان به راهچنین تا به نزدیک کوهی رسیدیکی کوه دید از برش لاژوردهمه خانه قندیلهای بلورنهاده بر چشمه زرین دو تختبه تن مردم و سر چو آن گرازز کافور زیراندرش بسترییکی سرخ گوهر به جای چراغفتاده فروغ ستاره در آبهرانکس که رفتی که چیزی بردهمه تنش بر جای لرزان شدیخروش آمد از چشمه​ی آب شوربسی چیز دیدی که آن کس ندیدکنون زندگانیت کوتاه گشتسکندر بترسید و برگشت زودوزان جایگه تیز لشکر براندازان کوه راه بیابان گرفتهمی راند پر درد و گریان ز جایز راه بیابان به شهری رسیدهمه بوم و بر باغ آباد بودپذیره شدندش بزرگان شهربرو همگنان آفرین خواندندهمی گفت هرکس که ای شهریاربدین شهر هرگز نیامد سپاهکنون کامدی جان ما پیش تستسکندر دل از مردمان شاد کردبپرسید ازیشان که ایدر شگفت که بی​تو مبادا زمان و زمینفراوان ببردند نزدیک شاهجهان مانده زان کار اندر شگفتبه رنج اندر از راه شاه و سپاهکه جایی دد و دام و ماهی ندیدیکی خانه بر سر ز یاقوت زردمیان اندرون چشمه​ی آب شوربرو خوابنیده یکی شوربختبه بیچارگی مرده بر تخت نازکشیده ز دیبا برو چادریفروزان شده زو همه بوم و راغز گوهر همه خانه چون آفتابوگر خاک آن خانه را بسپردوزان لرزه آن زنده ریزان شدیکه ای آرزومند چندین مشورعنان را کنون باز باید کشیدسر تخت شاهیت بی​شاه گشتبه لشکرگه آمد به کردار دودخروشان بسی نام یزدان بخواندغمی گشت و اندیشه​ی جان گرفتسپاه از پس و پیش او رهنمایببد شاد کآواز مردم شنیددر مردم از خرمی شاد بودکسی را که از مردمی بود بهرهمه زر و گوهر برافشاندندانوشه که کردی بمابر گذارنه هرگز شنیدست کس نام شاهکه روشن​روان بادی و تن درستز راه بیابان تن آزاد کردچه چیزست کاندازه باید گرفت
قبلی 1 46 47 48 49 50 51 52 53 54 65 بعدی


پادشاهی اسکندر [صفحه 51]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ بدو رهنمایشگفتیست ایدر که اندر جهاندرختیست ایدر دو بن گشته جفتیکی ماده و دیگری نر اویبه شب ماده گویا و بویا شودسکندر بشد با سواران رومبپرسید زیشان که اکنون درختچنین داد پاسخ بدو ترجمانسخن​گوی گردد یکی زین درختشب تیره​گون ماده گویا شودبپرسید چون بگذریم از درختچنین داد پاسخ کزو بگذریچو زو برگذشتی نماندت جایبیابان و تاریکی آید به پیشنه کس دید از ما نه هرگز شنیدهمی راند با رومیان نیک​بختزمینش ز گرمی همی بردمیدز گوینده پرسید کین پوست چیستچنین داد پاسخ بدو نیک​بختچو باید پرستندگان را خورشچو خورشید بر تیغ گنبد رسیدکه آمد ز برگ درخت بلندبترسید و پرسید زان ترجمانچنین برگ گویا چه گوید همیچنین داد پاسخ که ای نیک​بختکه چندین سکندر چه پوید به دهرز شاهیش چون سال شد بر دو هفتسکندر ز دیده ببارید خونازان پس به کس نیز نگشاد لبسخن​گوی شد برگ دیگر درخت که ای شاه پیروز پاکیزه​رایکسی آن ندید آشکار و نهانکه چونان شگفتی نشاید نهفتسخن​گو بود شاخ با رنگ و بویچو روشن شود نر گویا شودهمان نامداران آن مرز و بومسخن کی سراید به آواز سختکه از روز چون بگذرد نه زمانکه آواز او بشنود نیک​بختبر و برگ چون مشک بویا شودشگفتی چه پیش آید ای نیک​بختز رفتنت کوته شود داوریکران جهان خواندش رهنمایبه سیری نیامد کس از جان خویشکه دام و دد و مرغ بر ره پریدچو آمد به نزدیک گویا درختز پوست ددان خاک پیدا ندیدددان را برین گونه درنده کیستکه چندین پرستنده دارد درختز گوشت ددان باشدش پرورشسکندر ز بالا خروشی شنیدخروشی پر از سهم و ناسودمندکه ای مرد بیدار نیکی گمانکه دل را به خوناب شوید همیهمی گوید این برگ شاخ درختکه برداشت از نیکویهایش بهرز تخت بزرگی ببایدش رفتدلش گشت پر درد از رهنمونپر از غم همی بود تا نیم​شبدگر باره پرسید زان نیک​بخت
قبلی 1 47 48 49 50 51 52 53 54 55 65 بعدی


پادشاهی اسکندر [صفحه 52]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چه گوید همی این دگر شاخ گفتچنین داد پاسخ که این ماده شاخاز آز فراوان نگنجی همیترا آز گرد جهان گشتن استنماندت ایدر فراوان درنگبپرسید از ترجمان پادشایکی بازپرسش که باشم به روممگر زنده بیند مرا مادرمچنین گفت با شاه گویا درختنه مادرت بیند نه خویشان به رومبه شهر کسان مرگت آید نه دیرچو بشنید برگشت زان دو درختچو آمد به لشکرگه خویش بازبه شهر اندرون هدیه​ها ساختندیکی جوشنی بود تابان چو نیلدو دندان پیل و برش پنج بودزره بود و دیبای پرمایه بودبه سنگ درم هر یکی شست منبپذرفت زان شهر و لشکر براندوزان روی لشکر سوی چین کشیدهمی راند منزل به منزل به دشتز دیبا سراپرده​یی برکشیدیکی نامه فرمود پس تا دبیرنوشتند هرگونه​یی خوب و زشتسکندر بشد چون فرستاده​ییکه با او بدی یک​دل و یک​سخنسپه را به سالار لشکر سپردچو آگاهی آمد به فغفور ازینپذیره فرستاد چندی سپاهچو آمد بران بارگاه بزرگ سخن​گوی بگشاد راز از نهفتهمی گوید اندر جهان فراخروان را چرا بر شکنجی همیکس آزردن و پادشا کشتن استمکن روز بر خویشتن تار و تنگکه ای مرد روشن​دل و پارساچو پیش آید آن گردش روز شومیکی تا به رخ برکشد چادرمکه کوتاه کن روز و بربند رختنه پوشیده رویان آن مرز و بومشود اختر و تاج و تخت از تو سیردلش خسته گشته به شمشیر سختبرفتند گردان گردن​فرازبزرگان بر پادشا تاختندبه بالای و پهنای یک چرم پیلکه آن را به برداشتن رنج بودز زر کرده آگنده صد خایه بودز زر و ز گوهر یکی کرگدنز دیده همی خون دل برفشاندسر نامداران به بیرون کشیدچهل روز تا پیش دریا گذشتسپه را به منزل فرود آوریدنویسد ز اسکندر شهرگیرنویسنده چون نامه اندر نوشتگزین کرد بینادل آزاده​ییبگوید به مهتر که کن یا مکنوزان رومیان پنج دانا ببردکه آمد فرستاده​یی سوی چینسکندر گرازان بیامد به راهبدید آن گزیده سپاه بزرگ
قبلی 1 48 49 50 51 52 53 54 55 56 65 بعدی


پادشاهی اسکندر [صفحه 53]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیامد ز دهلیز تا پیش اویدوان پیش او رفت و بردش نمازبپرسید فغفور و بنواختشچو برزد سر از کوه روشن چراغفرستاده​ی شاه را پیش خواندبگفت آنچ بایست و نامه بدادبران نامه عنوان بد از شاه رومکه خوانند شاهان برو آفرینجهاندار و داننده و رهنمایدگر گفت فرمان ما سوی چیننباید بسیچید ما را به جنگچو دارا که بد شهریار جهانز خاور برو تا در باخترشمار سپاهم نداند سپهراگر هیچ فرمان ما بشکنیچو نامه بخوانی بیارای ساوگر آیی بینی مرا با سپاهبداریم بر تو همین تاج و تختوگر کند باشی به پیش آمدنز چیزی که باشد طرایف به چینهم از جامه و پرده و تخت عاجز چیزی که یابی فرستی به گنجسپاه مرا بازگردان ز راهچو سالار چین زان نشان نامه دیدبخندید و پس با فرستاده گفتبگوی آنچ دانی ز گفتار اویفرستاده گفت ای سپهدار چینبه مردی و رادی و بخش و خردبه بالای سروست و با زور پیلزبانش به کردار برنده تیغ پراندیشه جان بداندیش اوینشست اندر ایوان زمانی درازیکی نامور جایگه ساختشببردند بالای زرین جناغسکندر فراوان سخنها براندسخنهای قیصر همه کرد یادجهاندار و سالار هر مرز و بومزما بندگان جهان آفرینخداوند پاکی و نیکی فزایچنانست که آباد ماند زمینکه از جنگ شد روز بر فور تنگچو فریان تازی و دیگر مهانز فرمان ما کس نجوید گذروگر بشمرد نیز ناهید و مهرتن و بوم و کشور به رنج افگنیمرنجان تن خویش و با بد مکاوببینم ترا یک​دل و نیک خواهبه چیزی گزندت نیاید ز بختز کشور سوی شاه خویش آمدنز زرینه و اسپ و تیغ و نگینز دیبای پرمایه و طوق و تاجچو خواهی که از ما نیایدت رنجبباش ایمن از گنج و تخت و کلاهبرآشفت و پس خامشی برگزیدکه شاه ترا آسمان باد جفتز بالا و مردی و دیدار اویکسی چون سکندر مدان بر زمینز اندیشه​ی هر کسی بگذردبه بخشش به کردار دریای نیلبه چربی عقاب اندر آرد ز میغ
قبلی 1 49 50 51 52 53 54 55 56 57 65 بعدی


پادشاهی اسکندر [صفحه 54]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بشنید فغفور چین این سخنبفرمود تا خوان و می خواستندهمی خورد می تا جهان تیره شدسپهدار چین با فرستاده گفتچو روشن شود نامه پاسخ کنیمسکندر بیامد ترنجی به دستچو خورشید برزد سر از برج شیرسکندر به نزدیک فغفور شدبپرسید زو گفت شب چون بدیازان پس بفرمود تا شد دبیرمران نامه را زود پاسخ نوشتنخست آفرین کرد بر دادگرخداوند فرهنگ و پرهیز و دینرسید این فرستاده​ی چرب​گویسخنهای شاهان همه خواندمز دارای داراب و فریان و فورکه پیروز گشتی بریشان همهتو داد خداوند خورشید و ماهچو بر مهتری بگذرد روزگارچو فرجامشان روز رزم تو بودتو زیشان مکن کشی و برتریکجا شد فریدون و ضحاک و جممن از تو نترسم نه جنگ آورمکه خون ریختن نیست آیین مابخوانی مرا بر تو باشد شکستفزون زان فرستم که دارای منشسکندر به رخ رنگ تشویر خوردبه دل گفت ازین پس کس اندر جهانز ایوان بیامد به جای نشستسرافراز فغفور بگشاد گنج یکی دیگر اندیشه افگند بنبه باغ اندر ایوان بیاراستندسر میگساران ز می خیره شدکه با شاه تو مشتری باد جفتبه دیدار تو روز فرخ کنیمز ایوان سالار چین نیم​مستسپهر اندر آورد شب را به زیراز اندیشه​ی بد دلش دور شدکه بیرون شدی دوش میگون بدیبیاورد قرطاس و مشک و عبیربیاراست قرطاس را چون بهشتخداوند مردی و داد و هنرازو باد بر شاد روم آفرینهم آن نامه​ی شاه فرهنگ جویوزان با بزرگان سخن راندمسخن هرچ پیدا بد از رزم و سورشبان بودی و شهریاران رمهبه مردی مدان و فزون سپاهچه در سور میرد چه در کارزارزمانه نه کاهد نخواهد فزودکه گر ز آهنی بی​گمان بگذریفراز آمد از باد و شد سوی دمنه بر سان تو باد گیرد سرمنه بد کردن اندرخور دین ماکه یزدان​پرستم نه خسروپرستز بخشش نباشد مرا سرزنشز گفتار او بر جگر تیر خوردنبیند مرا رفته جایی نهانمیان از پی بازگشتن ببستز بخشش نیامد به دلش ایچ رنج
قبلی 1 50 51 52 53 54 55 56 57 58 65 بعدی


پادشاهی اسکندر [صفحه 55]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نخستین بفرمود پنجاه تاجز سیمین و زرینه اشتر هزارز دیبای چینی و خز و حریرهزار اشتر بارکش بار کردز سنجاب و قاقم ز موی سموربیاورد زین هر یکی ده هزارگرانمایه صد زین به سیمین ستامببردند سیصد شتر سرخ​موییکی مرد با سنگ و شیرین سخنبفرمود تا با درود و خرامکه یک چند باشد به نزدیک چینفرستاده شد با سکندر به راهچو ملاح روی سکندر بدیدچو دستور با لشکر آمدش پیشسپاهش برو خواندند آفرینبدانست چینی که او هست شاهسکندر بدو گفت پوزش مکنببود آن شب و بامداد پگاهفرستاده را چیز بخشید و گفتبرو پیش فغفور چینی بگویگر ایدر بباشی همی چین تراستبیاسایم ایدر که چندین سپاهفرستاده برگشت و آمد چو بادبدان جایگه شاه ماهی بماندازان سبز دریا چو گشتند بازچو منزل به منزل به حلوان رسیدبه پیش آمدندش بزرگان شهربرفتند با هدیه و با نثارسکندر سبک پرسش اندر گرفتبدو گفت گوینده کای شهریار به گوهر بیاگنده ده تخت عاجبفرمود تا برنهادند بارز کافور وز مشک و بوی و عبیرتن​آسان شد آنکو درم خوار کردز گستردنیها و جام بلورخردمند گنجور بربست بارز زرینه پنجاه بردند نامطرایف بدو دار چینی بدویگزین کرد زان چینیان کهنبیاید بر شاه و آرد پیامبرو نامداران کنند آفرینگمانی که بردی که اویست شاهسبک زورقی بادبان برکشیدبگفت آنچ آمد ز بازار خویشهمه برنهادند سر بر زمینپیاده بیامد غریوان به راهمران پیش فغفور زین در سخنبه آرام بنشست بر تخت شاهکه با تو روان مسیحست جفتکه نزدیک ما یافتی آب​رویوگر جای دیگر خرامی رواستبه تندی نشاید کشیدن به راهبه فغفور پیغام قیصر بدادپس​انگه بجنبید و لشکر براندبیابان گرفتند و راه درازیکی مایه​ور باره و شهر دیدکسی کش ز نام و خرد بود بهرز حلوان سران تا در شهریارکه ایدر چه بینید چیزی شگفتندانیم چیزی که آید به کار
قبلی 1 51 52 53 54 55 56 57 58 59 65 بعدی


پادشاهی اسکندر [صفحه 56]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برین مرز درویشی و رنج هستچو گفتار گوینده بشنید شاهپذیره شدندش سواران سندهرانکس که از فور دل خسته بودبردند پیلان و هندی درایسر سندیان بود بنداه نامیکی رزمشان کرده شد همگروهشب آمد بران دشت سندی نماندبه دست آمدش پیل هشتاد و پنجزن و کودک و پیر مردان به راهکه ای شاه بیدار با رای و هوشکه فرجام هم روز تو بگذردسکندر بریشان نیاورد مهرگرفتند زیشان فراوان اسیرسوی نیمروز آمد از راه بستوزان جایگه شد به سوی یمنچو بشنید شاه یمن با مهانبسی هدیه​ها کز یمن برگزیدده اشتر ز برد یمن بار کرددگر ده شتر بار کرد از درمدگر سله​ی زعفران بد هزارزبرجد یکی جام بودش به گنجیکی جام دیگر بدش لاژوردز یاقوت سرخ از برش ده نگینبه پیش سراپرده​ی شهریارسکندر بپرسید و بنواختشانبرو آفرین کرد شاه یمنبه تو شادم ار باشی ایدر دو ماهسکندر برو آفرین کرد و گفتبه شبگیر شاه یمن بازگشت کزین بگذری باد ماند به دستز حلوان سوی سند شد با سپاههمان جنگ را یاور آمد ز هندبه خون ریختن دستها شسته بودخروش آمد و ناله​ی کرنایسواری سرافراز با رای و کامزمین شد ز افگنده بر سان کوهسکندر سپاه از پس​اندر براندهمان تاج زرین و شمشیر و گنجبرفتند گریان به نزدیک شاهمشور این بر و بوم و بر بد مکوشخنک آنک گیتی به بد نسپردبران خستگان هیچ ننمود چهرزن و کودک خرد و برنا و پیرهمه روی گیتی ز دشمن بشستجهاندار و با نامدار انجمنبیامد بر شهریار جهانبهاگیر و زیبا چنانچون سزیددگر پنج را بار دینار کردچو باشد درم دل نباشد به غمز دیبا و هرجامه​ی بی​شمارهمان در ناسفته هفتاد و پنجنهاد اندرو شست یاقوت زردبه فرمانبران داد و کرد آفرینرسیدند با هدیه و با نثاربر تخت نزدیک بنشاختشانکه پیروزگر باش بر انجمنبرآساید از راه شاه و سپاهکه با تو همیشه خرد باد جفتز لشکر جهانی پر آواز گشت
قبلی 1 52 53 54 55 56 57 58 59 60 65 بعدی


پادشاهی اسکندر [صفحه 57]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سکندر سپه را به بابل کشیدهمی راند یک ماه خود با سپاهبدین​گونه تا سوی کوهی رسیدبه سر بر یکی ابر تاریک بودبه جایی بروبر ندیدند راهگذشتند بر کوه خارا به رنجز رفتن چو گشتند یکسر ستوهپدید آمد و شاد شد زان سپاهسوی ژرف دریا همی راندنددد و دام بد هر سوی بی​شمارپدید آمد از دور مردی سترگتنش زیر موی اندرون همچو نیلچو دیدند گردنکشان زان نشانسکندر نگه کرد زو خیره ماندچه مردی بدو گفت نام تو چیستبدو گفت شاها مرا باب و مامبپرسید کان چیست به میان آبازان پس چنین گفت کای شهریاریکی شارستانست این چون بهشتنبینی بدواندر ایوان و خانبر ایوانها چهر افراسیابهمان چهر کیخسرو جنگ​جویبران استخوان بر نگاریده پاکز ماهی بود مردمان را خورشچو فرمان دهد نامبردار شاهسکندر بدان گوش ور گفت روبشد گوش بستر هم اندر زمانگذشتند بر آب هفتاد مردهمه جامه​هاشان ز خز و حریرازو هرک پیری بد و نام داشت ز گرد سپه شد هوا ناپدیدندیدند زیشان کس آرامگاهز دیدار دیده سرش ناپدیدبه کیوان تو گفتی که نزدیک بودفروماند از راه شاه و سپاهوزو خیره شد مرد باریک سنجیکی ژرف دریا بد آن روی کوهکه دریا و هامون بدیدند راهجهان​آفرین را همی خواندندسپه را نبد خوردنی جز شکارپر از موی با گوشهای بزرگدو گوشش به کردار دو گوش پیلببردند پیش سکندر کشانبروبر همی نام یزدان بخواندز دریا چه یابی و کام تو چیستهمان گوش بستر نهادند نامکزان سوی می برزند آفتابهمیشه بدی در جهان نامدارکه گویی نه از خاک دارد سرشتمگر پوشش از ماهی و استخواننگاریده روشن​تر از آفتاببزرگی و مردی و فرهنگ اوینبینی به شهر اندرون گرد و خاکندارند چیزی جزین پرورشروم من بران شارستان بی​سپاهبیاور کسی تا چه بینیم نوازان شارستان برد مردم دمانخرد یافته مردم سالخوردازو چند برنا بد و چند پیرپر از در زرین یکی جام داشت
قبلی 1 53 54 55 56 57 58 59 60 61 65 بعدی


پادشاهی اسکندر [صفحه 58]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کسی کو جوان بود تاجی به دستبرفتند و بردند پیشش نمازببود آن شب و گاه بانگ خروسوزان جایگه سوی بابل کشیدبدانست کش مرگ نزدیک شدبران بودش اندیشه کاندر جهانکه لشکر کشد جنگ را سوی رومچو مغز اندرین کار خودکامه کردهرانکس کجا بد ز تخم کیانهمه روی را سوی درگه کنندچو این نامه بردند نزد حکیمهم​اندر زمان پاسخ نامه کردکه آن نامه​ی شاه گیهان رسیدازان بد که کردی میندیش نیزبپرهیز و جان را به یزدان سپارهمه مرگ راییم تا زنده​ایمنه هرکس که شد پادشاهی ببردبپرهیز و خون بزرگان مریزو دیگر که چون اندر ایران سپاهز ترک و ز هند و ز سقلاب و چینبه روم آید آنکس که ایران گرفتهرآنکس که هست از نژاد کیانبزرگان و آزادگان را بخوانسزاوار هر مهتری کشوریبه نام بزرگان و آزادگانیکی را مده بر دگر دستگاهسپر کن کیان را همه پیش بومسکندر چو پاسخ بران گونه یافتبزرگان و آزادگان را ز دهربفرمود تا پیش او خواندند بر قیصر آمد سرافگنده پستبگفتند با او زمانی درازز درگاه برخاست آوای کوسزمین گشت از لشکرش ناپدیدبروبر همی روز تاریک شدنماند کسی از نژاد مهاننهد پی بران خاک آباد بومهم​انگه سطالیس را نامه کردبفرمودشان تا ببندد میانز بدها گمانیش کوته کننددل ارسطالیس شد به دو نیمز مژگان تو گفتی سر خامه کردز بدکام دستش بباید کشیداز اندیشه درویش را بخش چیزبه گیتی جز از تخم نیکی مکاربه بیچارگی در سرافگنده​ایمبرفت و بزرگی کسی را سپردکه نفرین بود بر تو تا رستخیزنباشد همان شاه در پیش​گاهسپاه آید از هر سوی هم​چنیناگر کین بسیچد نباشد شگفتنباید که از باد یابد زیانبه بخش و به سور و به رای و به خوانبیارای و آغاز کن دفتریکزیشان جهان یافتی رایگانکسی را مخوان بر جهان نیز شاهچو خواهی که لشکر نیاید به رومبه اندیشه و رای دیگر شتافتکسی را کش از مردمی بود بهربه جای سزاوار بنشاندند
قبلی 1 54 55 56 57 58 59 60 61 62 65 بعدی


پادشاهی اسکندر [صفحه 59]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی عهد بنوشت تا هر یکیبران نامداران جوینده کامهمان شب سکندر به بابل رسیدیکی کودک آمد زنی را به شبسرش چون سر شیر و بر پای سمبمرد از شگفتی هم​آنگه که زادببردند هم در زمان نزد شاهبه فالش بد آمد هم​انگاه گفتز اخترشناسان بسی پیش خواندستاره​شمر زان غمی گشت سختز اخترشناسان بپرسید و گفتهم​اکنون ببرم سرانتان ز تنستاره​شمر چون برآشفت شاهتو بر اختر شیر زادی نخستسر کودک مرده بینی چو شیرپرآشوب گردد زمین چندگاهستاره​شمر بیش ازین هرک بودسکندر چو بشنید زان شد غمیچنین گفت کز مرگ خود چاره نیستمرا بیش ازین زندگانی نبودبه بابل هم​ان روز شد دردمنددبیر جهاندیده را پیش خواندبه مادر یکی نامه فرمود و گفتز گیتی مرا بهره این بد که بودتو از مرگ من هیچ غمگین مشوهرانکس که زاید ببایدش مردبگویم کنون با بزرگان رومنجویند جز رای و فرمان توهرانکس که بودند ز ایرانیانسپردم به هر مهتری کشوری فزونی نجوید ز دهر اندکیملوک طوایف نهادند ناممهان را به دیدار خود شاد دیدبدو ماند هرکس که دیدش عجبچو مردم بر و کتف و چون گاو دمسزد گر نباشد ازان زن نژادبدو کرد شاه از شگفتی نگاهکه این بچه در خاک باید نهفتوزان کودک مرده چندی براندبپوشید بر خسرو نیک​بختکه گر هیچ ماند سخن در نهفتنیابید جز کام شیران کفنبدو گفت کای نامور پیشگاهبر موبدان و ردان شد درستبگردد سر پادشاهیت زیرچنین تا نشیند یکی پیشگاههمی گفت و آن را نشانه نمودبه رای و به مغزش درآمد کمیمرا دل پر اندیشه زین باره نیستزمانه نکاهد نخواهد فزودبدانست کامد به تنگی گزندهرانچش به دل بود با او براندکه آگاهی مرگ نتوان نهفتزمان چون نکاهد نشاید فزودکه اندر جهان این سخن نیست نواگر شهریارست گر مرد خردکه چون بازگردند زین مرز و بومکسی برنگردد ز پیمان توکزیشان بدی رومیان را زیانکه گردد بر آن پادشاهی سری
قبلی 1 55 56 57 58 59 60 61 62 63 65 بعدی


پادشاهی اسکندر [صفحه 60]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همانا نیازش نیاید به روممرا مرده در خاک مصر آگنیدبه سالی ز دینار من صدهزارگر آید یکی روشنک را پسرنباید که باشد جزو شاه روموگر دختر آید به هنگام بوستو فرزند خوانش نه داماد مندگر دختر کید را بی​گزندابا یاره و برده و نیک​خواههمان افسر و گوهر و سیم و زربه رفتن چنو گشت همداستانمن ایدر همه کار کردم به برگنخست آنک تابوت زرین کنندز زربفت چینی سزاوار مندر و بند تابوت ما را به قیرنخست آگنند اندرو انگبینازان پس تن من نهند اندرانتو پند من ای مادر پرخردز چیزی که آوردم از هند و چینبدار و ببخش آنچ افزون بودبه تو حاجت آنستم ای مهرباننداری تن خویش را رنجه بسروانم روان ترا بی​گمانشکیبایی از مهر نامی​تر استترا مهر بد بر تنم سال و ماهبدین خواستن باش فریادرسنگر تا که بینی به گرد جهانچو نامه به مهر اندر آورد و بندز بابل به روم آورند آگهیچو آگاه شد لشکر از درد شاه برآساید آن کشور و مرز و بومز گفتار من هیچ مپراگنیدببخشید بر مردم خیش​کاربود بی​گمان زنده نام پدرکه او تازه گرداند آن مرز و بومبه پیوند با تخمه​ی فیلقوسبدو تازه کن در جهان یاد منفرستید نزد پدر ارجمندعمار بسیچید بااو به راهکه آورده بود او ز پیش پدرفرستید با او به هندوستانبه بیچارگی دل نهادم به مرگکفن بر تنم عنبر آگین کنندکسی کو بپیچد ز تیمار منبگیرند و کافور و مشک و عبیرزبر انگبین زیر دیبای چینسرآمد سخن چون برآمد رواننگه​دار تا روز من بگذردز توران و ایران و مکران زمینوز اندازه​ی خویش بیرون بودکه بیدار باشی و روشن​روانکه اندر جهان نیست جاوید کسببیند چو تنگ اندر آید زمانسبکسر بود هرک او کهتر استکنون جان پاکم ز یزدان بخواهکه فریادرس باشدم دست​رسکه او نیست از مرگ خسته​روانبفرمود تا بر ستور نوندکه تیره شد آن فر شاهنشهیجهان گشت بر نامداران سپاه
قبلی 1 56 57 58 59 60 61 62 63 64 65 بعدی


پادشاهی اسکندر [صفحه 61]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به تخت بزرگی نهادند رویسکندر چو از لشکر آگاه شدبفرمود تا تخت بیرون برندز بیماری او غمی شد سپاههمه دشت یکسر خروشان شدندهمی گفت هرکس که بد روزگارفرازآمد آن گردش بخت شومهمه دشمنان کام دل یافتندبمابر کنون تلخ گردد جهانچنین گفت قیصر به آوای نرمز اندرز من سربسر مگذریدپس از من شما را همینست کاربگفت این و جانش برآمد ز تنز لشکر سراسر برآمد خروشهمه خاک بر سر همی بیختندزدند آتش اندر سرای نشستنهاده بر اسپان نگونسار زینببردند صندوق زرین به دشتسکوبا بشستش به روشن گلابز دیبای زربفت کردش کفنتن نامور زیر دیبای چینسر تنگ تابوت کردند سختنمانی همی در سرای سپنجچو تابوت زان دشت برداشتنددو آواز شد رومی و پارسیهرانکس که او پارسی بود گفتچو ایدر بود خاک شاهنشهانچنین گفت رومی یکی رهنمایاگر بشنوید آنچ گویم درستیکی پارسی نیز گفت این سخن جهان شد سراسر پر از گفت​وگویبدانست کش روز کوتاه شداز ایوان شاهی به هامون برندکه بی​رنگ دیدند رخسار شاهچو بر آتش تیز جوشان شدندکه از رومیان کم شود شهریارکه ویران شود زین سپس مرز رومرسیدند جایی که بشتافتندخروشان شویم آشکار و نهانکه ترسنده باشید با رای و شرمچو خواهید کز جان و تن برخوریدنه با من همی بد کند روزگارشد آن نامور شاه لشکرشکنز فریاد لشکر بدرید گوشز مژگان همی خون دل ریختندهزار اسپ را دم بریدند پستتو گفتی همی برخروشد زمینهمی ناله از آسمان برگذشتپراگند بر تنش کافور نابخروشان بران شهریار انجمننهادند تا پای در انگبینشد آن سایه گستر دلاور درختچه یازی به تخت و چه نازی به گنجهمه دست بر دست بگذاشتندسخنشان ز تابوت بد یک بسیکه او را جز ایدر نباید نهفتچه تازند تابوت گرد جهانکه ایدر نهفتن ورا نیست رایسکندر در آن خاک ریزد که رستکه گر چندگویی نیاید به بن
قبلی 1 57 58 59 60 61 62 63 64 65 بعدی


پادشاهی اسکندر [صفحه 62]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نمایم شما را یکی مرغزارورا جرم خواند جهاندیده پیرچو پرسی ترا پاسخ آید ز کوهبیارید مر پیر فرتوت رابپرسید اگر کوه پاسخ دهدبرفتند پویان به کردار غرمبگفتند پاسخ چنین داد بازکه خاک سکندر به اسکندریستچو آواز بشنید لشکر برفتچو آمد سکندر به اسکندریبه هامون نهادند صندوق اویبه اسکندری کودک و مرد و زناگر برگرفتی ز مردم شمارحکیم ارسطالیس پیش اندرونبرآن تنگ صندوق بنهاد دستکجا آن هش و دانش و رای توبه روز جوانی برین مایه سالحکیمان رومی شدند انجمنز پایت که افگند و جانت که خستدگر گفت چندین نهفتی تو زردگر گفت کز دست تو کس نرستدگر گفت کآسودی از درد و رنجدگر گفت چون پیش داور شویدگر گفت بی​دستگاه آن بوددگر گفت ما چون تو باشیم زوددگر گفت چون بیندت اوستاددگر گفت کز مرگ چون تو نرستدگر گفت کای برتر از ماه و مهردگر گفت مرد فراوان هنرکنون ای هنرمند مرد دلیر ز شاهان و پیشینگان یادگاربدو اندرون بیشه و آبگیرکه آواز او بشنود هر گروههم ایدر بدارید تابوت راشما را بدین رای فرخ نهدبدان بیشه کش باز خوانند جرمکه تابوت شاهان چه دارید رازکجا کرده بد روزگاری که زیستببردند زان بیشه صندوق تفتجهان را دگرگونه شد داوریزمین شد سراسر پر از گفت​وگویبه تابوت او بر شدند انجمنمهندس فزون آمدی صد هزارجهانی برو دیدگان پر ز خونچنین گفت کای شاه یزدان پرستکه این تنگ تابوت شد جای توچرا خاک را برگزیدی نهالیکی گفت کای پیل رویینه تنکجا آن همه حزم و رای و نشستکنون زر دارد تنت را به برچرا سودی ای شاه با مرگ دستهم از جستن پادشاهی و گنجهمان بر که کشتی همان بدرویکه ریزنده​ی خون شاهان بودکه بودی تو چون گوهر نابسودبیاموزد آن چیز کت نیست یادبه بیشی سزد گر نیازیم دستچه پوشی همی ز انجمن خوب چهربکوشد که چهره بپوشد به زرترا زر زرد آوریدست زیر
قبلی 1 58 59 60 61 62 63 64 65 بعدی


پادشاهی اسکندر [صفحه 63]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگرگفت دیبا بپوشیده​ایکنون سر ز دیبا برآور که تاجدگر گفت کز ماه​رخ بندگانبریدی و زر داری اندر کناردگر گفت پرسنده پرسد کنونکه خون بزرگان چرا ریختیخنک آنکسی کز بزرگان بمرددگر گفت روز تو اندرگذشتهرانکس که او تاج و تخت تو دیدکه بر کس نماند چو بر تو نمانددگر گفت کردار تو بادگشتببینی کنون بارگاه بزرگدگر گفت کاندر سرای سپنجکه بهر تو این آمد از رنج تونجویی همی ناله​ی بوق رادگر گفت چون لشکرت بازگشتهمانا پس هرکسی بنگریازان پس بیامد دوان مادرشهمی گفت کای نامور پادشابه نزدیکی اندر تو دوری ز منروانم روان ترا بنده بادازان پس بشد روشنک پر ز دردجهاندار دارای دارا کجاستهمان خسرو و اشک و فریان و فوردگر شهریاران که روز نبردچو ابری بدی تند و بارش تگرگز بس رزم و پیکار و خون ریختنزمانه ترا داد گفتم جوازچو کردی جهان از بزرگان تهیدرختی که کشتی چو آمد به بار نپوشیده را نیز رخ دیده​ایهمی جویدت یاره و تخت عاجز چینی و رومی پرستندگانبه رسم کیان زر و دیبا مدارچه یاد آیدت پاسخ رهنمونبه سختی به گنج اندر آویختیز گیتی جز از نیک​نامی نبردزبانت ز گفتار بیکار گشتعنان از بزرگی بباید کشیددرخت بزرگی چه باید نشایدسر سرکشان از تو آزاد گشتجهانی جدا کرده از میش گرگچرا داشتی خویشتن را به رنجیکی تنگ تابوت شد گنج توبه سند آمدت بند صندوق راتو تنها نمانی برین پهن دشتفراوان غم زندگانی خوریفراوان بمالید رخ بر برشجهاندار و نیک​اختر و پارساهم از دوده و لشکر و انجمندل هرک زین شاد شد کنده بادچنین گفت کای شاه آزادمردکزو داشت گیتی همی پشت راستهمان نامور خسرو شهرزورسرانشان ز باد اندر آمد به گردترا گفتم ایمن شدستی ز مرگچه تنها چه با لشکر آویختنهمی داری از مردم خویش رازبینداختی تاج شاهنشهیدل خاک بینم ترا غمگسار
قبلی 1 59 60 61 62 63 64 65 بعدی


پادشاهی اسکندر [صفحه 64]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو تاج سپهر اندر آمد به زیرنهفتند صندوق او را به خاکز باد اندر آرد برد سوی دمنیابی به چون و چرا نیز راههمه نیکوی باید و مردمیجز اینت نبینم همی بهره​ییاگر ماند ایدر ز تو نام زشتچنین است رسم سرای کهنچو او سی و شش پادشا را بکشتبرآورد پرمایه ده شارستانبجست آنچ هرگز نجستست کسسخن به که ویران نگردد سخنگذشتم ازین سد اسکندریاگر چند هم بگذرد روزگاراگر صد بمانی و گر صدهزاردل شهریار جهان شاد بادالا ای برآورده چرخ بلندچو بودم جوان در برم داشتیهمی زرد گردد گل کامگاردو تا گشت آن سرو نازان به باغپر از برف شد کوهسار سیاهبه کردار مادر بدی تاکنونوفا و خرد نیست نزدیک تومرا کاچ هرگز نپروردیییهرانگه که زین تیرگی بگذرمبنالم ز تو پیش یزدان پاکچنین داد پاسخ سپهر بلندچرا بینی از من همی نیک و بدتو از من به هر باره​یی برتریبدین هرچ گفتی مرا راه نیست بزرگان ز گفتار گشتند سیرندارد جهان از چنین ترس و باکنه دادست پیدا نه پیدا ستمنه کهتر برین دست یابد نه شاهجوانمردی و خوردن و خرمیاگر کهتر آیی وگر شهره​ییبدانجا نیایی تو خرم بهشتسکندر شد و ماند ایدر سخننگر تا چه دارد ز گیتی به مشتشد آن شارستانها کنون خارستانسخن ماند ازو اندر آفاق و بسچو از برف و باران سرای کهنهمه بهتری باد و نیک​اخترینوشته بماند ز ما یادگاربه خاک اندر آید سرانجام کارز هر بد تن پاکش آزاد بادچه داریی به پیری مرا مستمندبه پیری چرا خوار بگذاشتیهمی پرنیان گردد از رنج خارهمان تیره گشت آن گرامی چراغهمی لشکر از شاه بیند گناههمی ریخت باید ز رنج تو خونپر از رنجم از رای تاریک توچو پرورده بودی نیازردیییبگویم جفای تو با داورمخروشان به سربر پراگنده خاککه ای مرد گوینده​ی بی​گزندچنین ناله از دانشی کی سزدروان را به دانش همی پروریخور و ماه زین دانش آگاه نیست
قبلی 1 60 61 62 63 64 65 بعدی


پادشاهی اسکندر [صفحه 65]
1
2
3
4
5
6
7
8
9
خور و خواب و رای و نشست تراازان خواه راهت که راه آفریدیکی آنک هستیش را راز نیستچو گوید بباش آنچ خواهد به دستمن از داد چون تو یکی بنده​امنگردم همی جز به فرمان اویبه یزدان گرای و به یزدان پناهجز او را مخوان گردگار سپهروزو بر روان محمد درود به نیک و به بد راه و دست تراشب و روز و خورشید و ماه آفریدبه کاریش فرجام و آغاز نیستکسی کو جزین داند آن بیهده​ستپرستنده​ی آفریننده​امنیارم گذشتن ز پیمان اویبراندازه زو هرچ باید بخواهفروزنده​ی ماه و ناهید و مهربیارانش بر هر یکی برفزود
قبلی 1 56 57 58 59 60 61 62 63 64 65


پادشاهی اشکانیان [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون پادشاه جهان را ستایسرافراز محمود فرخنده​رایجهاندار ابوالقاسم پر خردهمی باد تا جاودان شاد دلشهنشاه ایران و زابلستانبرو آفرین باد و بر لشکرشجهاندار سالار او میر نصردریغش نیاید ز بخشیدن ایچچو جنگ آیدش پیش جنگ آوردبرآنکس که بخشش کند گنج خویشجهان تاجهاندار محمود بادسپهدار چون بوالمظفر بودکه پیروز نامست و پیروزبختهمیشه تن شاه بی​رنج بادهمیدون سپهدار او شاد بادچنین تا به پایست گردان سپهرپدر بر پدر بر پسر بر پسرگذشته ز شوال ده با چهارکزین مژده دادیم رسم خراجکه سالی خراجی نخواهند بیشبدین عهد نوشین​روان تازه شدچو آمد بران روزگاری درازببینی بدین داد و نیکی گمانکه هرگز نگردد کهن بر برشسرش سبز باد و تنش بی​گزندندارد کسی خوار فال مرانگه کن که این نامه تا جاودانبماند بسی روزگاران چنینچنین گفت نوشین روان قبادکند چرخ منشور او را سپاه به رزم و به بزم و به دانش گرایکزویست نام بزرگی به جایکه رایش همی از خرد برخوردز رنج و ز غم گشته آزاد دلز قنوج تا مرز کابلستانچه بر خویش و بر دوده و کشورشکزو شادمانست گردنده عصرنه آرام گیرد به روز بیسچسر شهریاران به چنگ آوردببخشد نه​اندیشد از رنج خویشوزو بخشش و داد موجود بادسرلشکر از ماه برتر بودهمی بگذرد تیر او بر درختنشستش همه بر سر گنج باددلش روشن و گنجش آباد بادازین تخمه هرگز مبراد مهرهمه تاجدارند و پیروزگریکی آفرین باد بر شهریارکه فرمان بد از شاه با فر و تاجز دین​دار بیدار وز مرد کیشهمه کار بر دیگر اندازه شدهمی بفگند چادر داد بازکه او خلعتی یابد از آسمانبماند کلاه کیان بر سرشمنش برگذشته ز چرخ بلندکجا بشمرد ماه و سال مرادرفشی بود بر سر بخردانکه خوانند هرکس برو آفرینکه چون شاه را دل بپیچد ز دادستاره نخواند ورا نیز شاه
1 2 3 4 5 6 7 8 9 10 26 بعدی


پادشاهی اشکانیان [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ستم نامه​ی عزل شاهان بودبماناد تا جاودان این گهرنباشد جهان بر کسی پایدارکجا شد فریدون و ضحاک و جمکجا آن بزرگان ساسانیاننکوهیده​تر شاه ضحاک بودفریدون فرخ ستایش ببردسخن ماند اندر جهان یادگارستایش نبرد آنک بیداد بودگسسته شود در جهان کام اویازین نامه​ی شاه دشمن​گدازهمه مردم از خانها شد به دشتکه جاوید بادا سر تاجدارز گیتی مبیناد جز کام خویشهمان دوده و لشکر و کشورشکنون ای سراینده فرتوت مردچه گفت اندر آن نامه​ی راستانپس از روزگار سکندر جهانچنین گفت داننده دهقان چاچبزرگان که از تخم آرش بدندبه گیتی به هر گوشه​یی بر یکیچو بر تختشان شاد بنشاندندبرین گونه بگذشت سالی دویستنکردند یاد این ازان آن ازینسکندر سگالید زین​گونه راینخست اشک بود از نژاد قبادز یک دست گودرز اشکانیانچو نرسی و چون اورمزد بزرگچو زو بگذری نامدار اردوانچو بنشست بهرام ز اشکانیان چو درد دل بیگناهان بودهنرمند و بادانش و دادگرهمه نام نیکو بود یادگارمهان عرب خسروان عجمز بهرامیان تا به سامانیانکه بیدادگر بود و ناپاک بودبمرد او و جاوید نامش نمردسخن بهتر از گوهر شاهواربه گنج و به تخت مهی شاد بودنخواند به گیتی کسی نام اویکه بادا همه ساله بر تخت نازنیایش همی ز آسمان برگذشتخجسته برو گردش روزگارنوشته بر ایوانها نام خویشهمان خسروی قامت و منظرشسوی گاه اشکانیان بازگردکه گوینده یاد آرد از باستانچه گوید کرا بود تخت مهانکزان پس کسی را نبد تخت عاجدلیر و سبکسار و سرکش بدندگرفته ز هر کشوری اندکیملوک طوایف همی خواندندتو گفتی که اندر زمین شاه نیستبرآسود یک چند روی زمینکه تا روم آباد ماند به جایدگر گرد شاپور خسرو نژادچو بیژن که بود از نژاد کیانچو آرش که بد نامدار سترگخردمند و با رای و روشن​روانببخشید گنجی با رزانیان
قبلی 1 2 3 4 5 6 7 8 9 10 26 بعدی


پادشاهی اشکانیان [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ورا خواندند اردوان بزرگورا بود شیراز تا اصفهانبه اصطخر بد بابک از دست اویچو کوتاه شد شاخ و هم بیخشانکزیشان جز از نام نشنیده​امسکندر چو نومید گشت از جهانبدان تا نگیرد کس از روم یادچو دانا بود بر زمین شهریارچو دارا به رزم اندرون کشته شدپسر بد مر او را یکی شادکامپدر را بران گونه چون کشته دیدازان لشکر روم بگریخت اویبه هندوستان در به زاری بمردبدین هم​نشان تا چهارم پسرشبانان بدندی و گر ساربانچو کهتر پسر سوی بابک رسیدبدو گفت مزدورت آید به کاربپذرفت بدبخت را سرشبانچو شد کارگر مرد و آمد پسنددران روزگاری همی بود مردشبی خفته بد بابک رود یاب (؟)که ساسان به پیل ژیان برنشستهرانکس که آمد بر او فراززمین را به خوبی بیاراستیبه دیگر شب​اندر چو بابک بخفتچنان دید در خواب کاتش​پرستچو آذر گشسپ و چو خراد و مهرهمه پیش ساسان فروزان بدیسر بابک از خواب بیدار شدهرانکس که در خواب دانا بدند که از میش بگسست چنگال گرگکه داننده خواندش مرز مهانکه تنین خروشان بد از شست اوینگوید جهاندار تاریخشاننه در نامه​ی خسروان دیده​امبیفگند رایی میان مهانبماند مران کشور آباد و شادچنین آورد دانش شاه بارهمه دوده را روز برگشته شدخردمند و جنگی و ساسان به نامسر بخت ایرانیان گشته دیدبه دام بلا در نیاویخت اویز ساسان یکی کودکی ماند خردهمی نام ساسانش کردی پدرهمه ساله با رنج و کار گرانبه دشت اندرون سر شبان را بدیدکه ایدر گذارد به بد روزگارهمی داشت با رنج روز و شبانشبان سرشبان گشت بر گوسفندپر از غم دل و تن پر از رنج و دردچنان دید روشن روانش به خابیکی تیغ هندی گرفته به دستبرو آفرین کرد و بردش نمازدل تیره از غم بپیراستیهمی بود با مغزش اندیشه جفتسه آتش ببردی فروزان به دستفروزان به کردار گردان سپهربه هر آتشی عود سوزان بدیروان و دلش پر ز تیمار شدبه هر دانشی بر توانا بدند
قبلی 1 2 3 4 5 6 7 8 9 10 26 بعدی


پادشاهی اشکانیان [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به ایوان بابک شدند انجمنچو بابک سخن برگشاد از نهفتپراندیشه شد زان سخن رهنمایسرانجام گفت ای سرافراز شاهکسی را که بینند زین سان به خوابور ایدونک این خواب زو بگذردچو بابک شنید این سخن گشت شادبفرمود تا سرشبان از رمهبیامد شبان پیش او با گلیمبپردخت بابک ز بیگانه جایز ساسان بپرسید و بنواختشبپرسیدش از گوهر و از نژادازان پس بدو گفت کای شهریاربگوید ز گوهر همه هرچ هستکه با من نسازی بدی در جهانچو بشنید بابک زبان برگشادکه بر تو نسازم به چیزی گزندبه بابک چنین گفت زان پس جواننبیره​ی جهاندار شاه اردشیرسرافراز پور یل اسفندیارچو بشنید بابک فرو ریخت آببیاورد پس جامه​ی پهلویبدو گفت بابک به گرمابه شویکی کاخ پرمایه او را بساختچو او را بران کاخ بر جای کردبه هر آلتی سرفرازیش دادبدو داد پس دختر خویش راچو نه ماه بگذشت بر ماه​چهربه ماننده​ی نامدار اردشیرهمان اردشیرش پدر کرد نام بزرگان فرزانه و رای زنهمه خواب یکسر بدیشان بگفتنهاده برو گوش پاسخ​سرایبه تاویل این کرد باید نگاهبه شاهی برآرد سر از آفتابپسر باشدش کز جهان بر خوردبراندازه​شان یک به یک هدیه دادبر بابک آید به روز دمهپر از برف پشمینه دل بدو نیمبدر شد پرستنده و رهنمایبر خویش نزدیک بنشاختششبان زو بترسید و پاسخ ندادشبان را به جان گر دهی زینهارچو دستم بگیری به پیمان به دستنه بر آشکار و نه اندر نهانز یزدان نیکی دهش کرد یادبدارمت شادان​دل و ارجمندکه من پور ساسانم ای پهلوانکه بهمنش خواندی همی یادگیرز گشتاسپ یل در جهان یادگارازان چشم روشن که او دید خوابیکی باره با آلت خسرویهمی باش تا خلعت آرند نوازان سرشبانان سرش برافراختغلام و پرستنده بر پای کردهم از خواسته بی​نیازیش دادپسندیده و افسر خویش رایکی کودک آمد چو تابنده مهرفزاینده و فرخ و دلپذیرنیا شد به دیدار او شادکام
قبلی 1 2 3 4 5 6 7 8 9 10 26 بعدی


پادشاهی اشکانیان [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی پروریدش به بربر به نازمر او را کنون مردم تیزویربیاموختندش هنر هرچ بودچنان شد به دیدار و فرهنگ و چهرپس آگاهی آمد سوی اردوانکه شیر ژیانست هنگام رزمیکی نامه بنوشت پس اردوانکه ای مرد بادانش و رهنمایشنیدم که فرزند تو اردشیرچو نامه بخوانی هم​اندر زمانز بایسته​ها بی​نیازش کنمچو باشد به نزدیک فرزند ماچو آن نامه​ی شاه بابک بخواندبفرمود تا پیش او شد دبیربدو گفت کاین نامه​ی اردوانمن اینک یکی نامه نزدیک شاهبگویم که اینک دل و دیده رافرستادم و دادمش نیز پندتو آن کن که از رسم شاهان سزددر گنج بگشاد بابک چو بادز زرین ستام و ز گوپال و تیغز دینار و دیبا و اسپ و رهیبیاورد و بنهاد پیش جوانبسی هدیه​ها نیز با اردشیرز پیش نیا کودک نیک پیچو آمد به نزدیکی بارگاهجوان را به مهر اردوان پیش خواندبه نزدیکی تخت بنشاختشفرستاد هرگونه​یی خوردنیابا نامداران بیامد جوان برآمد برین روزگاری درازهمی خواندش بابکان اردشیرهنر نیز بر گوهرش بر فزودکه گفتی همی زو فروزد سپهرز فرهنگ وز دانش آن جوانبه ناهید ماند همی روز بزمسوی بابک نامور پهلوانسخن​گوی و با نام و پاکیزه​رایسواریست گوینده و یادگیرفرستش به نزدیک ما شادمانمیان یلان سرفرازش کنمنگوییم کو نیست پیوند مابسی خون مژگان به رخ برفشاندهمان نورسیده جوان اردشیربخوان و نگه​کن به روشن رواننویسم فرستم یکی نیک​خواهدلاور جوان پسندیده راچو آید بدان بارگاه بلندنباید که بادی برو بر وزدجوان را ز هرگونه​یی کرد شادز فرزند چیزش نیامد دریغز چینی و زربفت شاهنشهیجوان شد پرستنده​ی اردوانز دیبا و دینار و مشک و عبیربه درگاه شاه اردوان شد بریبگفتند با شاه زان بارخواهز بابک سخنها فراوان براندبه برزن یکی جایگه ساختشز پوشیدنی هم ز گستردنیبه جایی که فرموده بود اردوان
قبلی 1 2 3 4 5 6 7 8 9 10 26 بعدی


پادشاهی اشکانیان [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو کرسی نهاد از بر چرخ شیدپرستنده​یی پیش خواند اردشیرفرستاد نزدیک شاه اردوانبدید اردوان و پسند آمدشپسروار خسرو همی داشتشبه می خوردن و خوان و نخچیرگاههمی داشتش همچو فرزند خویشچنان بد که روزی به نخچیرگاههمی راند با اردوان اردشیرپسر بود شاه اردوان را چهاربه هامون پدید آمد از دور گورهمه بادپایان برانگیختندهمی تاخت پیش اندرون اردشیربزد بر سرون یکی گور نربیامد هم اندر زمان اردوانبدید آن یکی گور افگنده گفتچنین داد پاسخ به شاه اردشیرپسر گفت کین را من افگنده​امچنین داد پاسخ بدو اردشیریکی دیگر افگن برین هم نشانپر از خشم شد زان جوان اردوانبدو گفت شاه این گناه منستترا خود به بزم و به نخچیرگاهبدان تا ز فرزند من بگذریبرو تازی اسپان ما را ببینبران آخر اسپ سالار باشبیامد پر از آب چشم اردشیریکی نامه بنوشت پیش نیاکه ما را چه پیش آمد از اردوانهمه یاد کرد آن کجا رفته بود جهان گشت چون روی رومی سپیدهمان هدیه​هایی که بد ناگزیرفرستاده​ی بابک پهلوانجوانمرد را سودمند آمدشزمانی به تیمار نگذاشتشبه پیش خودش داشتی سال و ماهجدایی ندادش ز پیوند خویشپراگنده شد لشکر و پور شاهجوانمرد را شاه بد دلپذیرازان هر یکی چون یکی شهریارازان لشکر گشن برخاست شورهمی گرد با خوی برآمیختندچو نزدیک شد در کمان راند تیرگذر کرد بر گور پیکان و پربدید آن گشاد و بر آن جوانکه با دست آنکس هنر باد جفتکه این گور را من فگندم به تیرهمان جفت را نیز جوینده​امکه دشتی فراخست و هم گور و تیردروغ از گناهست بر سرکشانیکی بانگ برزد به مرد جوانکه پروردن آیین و راه منستچرا برد باید همی با سپاهبلندی گزینی و کنداوریهم آن جایگه بر سرایی گزینبه هر کار با هر کسی یار باشبر آخر اسپ شد ناگزیرپر از غم دل و سر پر از کیمیاکه درد تنش باد و رنج روانکجا اردوان از چه آشفته بود
قبلی 1 2 3 4 5 6 7 8 9 10 26 بعدی


پادشاهی اشکانیان [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو آن نامه نزدیک بابک رسیددلش گشت زان کار پر درد و رنجفرستاد نزدیک او ده هزاربفرمود تا پیش او شد دبیرکه این کم خرد نورسیده جوانچرا تاختی پیش فرزند اوینکردی به تو دشمنی ار بدیکنون کام و خشنودی او بجویز دینار لختی فرستادمتهرانگه که این مایه بردی بکارتگاور هیون جهاندیده پیرچو آن نامه برخواند خرسند گشتبگسترد هرگونه گستردنیبه نزدیک اسپان سرایی گزیدشب و روز خوردن بدی کار اوییکی کاخ بود اردوان را بلندکه گلنار بد نام آن ماه​رویبر اردوان همچو دستور بودبروبر گرامی​تر از جان بدیچنان بد که روزی برآمد به بامنگه کرد خندان لب اردشیرهمی بود تا روز تاریک شدکمندی بران کنگره بر ببستبه گستاخی از باره آمد فرودبیامد خرامان بر اردشیرز بالین دیبا سرش برگرفتنگه کرد برنا بران خوب​رویبدان ماه گفت از کجا خاستیچنین داد پاسخ که من بنده​امدلارام گنجور شاه اردوان نکرد آن سخن نیز بر کس پدیدبیاورد دینار چندی ز گنجهیونی برافگند گرد و سواریکی نامه فرمود زی اردشیرچو رفتی به نخچیر با اردوانپرستنده​ای تو نه پیوند اویکه خود کرده​ای تو به نابخردیمگردان ز فرمان او هیچ رویبه نامه درون پندها دادمتدگر خواه تا بگذرد روزگاربیامد دوان تا بر اردشیردلش سوی نیرنگ و اروند گشتز پوشیدنیها و از خوردنینه اندر خور کار جایی گزیدمی و جام و رامشگران یار اویبه کاخ اندرون بنده​یی ارجمندنگاری پر از گوهر و رنگ و بویبران خواسته نیز گنجور بودبه دیدار او شاد و خندان بدیدلش گشت زان خرمی شادکامجوان در دل ماه شد جایگیرهمانا به شب روز نزدیک شدگره زد برو چند و ببسود دستهمی داد نیکی دهش را درودپر از گوهر و بوی مشک و عبیرچو بیدار شد تنگ در بر گرفتبدان موی و آن روی و آن رنگ و بویکه پرغم دلم را بیاراستیز گیتی به دیدار تو زنده​امکه از من بود شاد و روشن​روان
قبلی 1 3 4 5 6 7 8 9 10 11 26 بعدی


پادشاهی اشکانیان [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون گر پذیری ترا بنده​امبیایم چو خواهی به نزدیک توچو لختی برآمد برین روزگارجهاندیده بیدار بابک بمردچو آگاهی آمد سوی اردوانگرفتند هر مهتری یاد پارسبفرمود تا کوس بیرون برندجهان تیره شد بر دل اردشیردل از لشکر اردوان برگرفتکه از درد او بد دلش پرستیزازان پس چنان بد که شاه اردوانبیاورد چندی به درگاه خویشهمان نیز تا گردش روزگارفرستادشان نزد گلنار شاهسه روز اندر آن کار شد روزگارچو گنجور بشنید آوازشانسیم روز تا شب گذشته سه پاسپر از آرزو دل لبان پر ز بادچهارم بشد مرد روشن​روانبرفتند با زیجها برکناربگفتند راز سپهر بلندکزین پس کنون تانه بس روزگارکه بگریزد از مهتری کهتریوزان پس شود شهریاری بلنددل نامور مهتر نیک​بختچو شد روی کشور به کردار قیرچو دریا برآشفت مرد جوانکنیزک بگفت آنچ روشن​روانسخن چون ز گلنار زان سان شنیددل مرد برنا شد از ماه تیر دل و جان به مهر تو آگنده​امدرفشان کنم روز تاریک توشکست اندر آمد به آموزگارسرای کهن دیگری را سپردپر از غم شد و تیره گشتش روانسپهبد به مهتر پسر داد پارسز درگاه لشکر به هامون برندازان پیر روشن​دل و دستگیروزان آگهی رای دیگر گرفتبه هر سو همی جست راه گریزز اخترشناسان روشن​روانهمی بازجست اختر و راه خویشازان پس کرا باشد آموزگاربدان تا کنند اختران را نگاهنگه کرده شد طالع شهریارسخن گفتن از طالع و رازشانکنیزک بپردخت ز اخترشناسهمی داشت گفتار ایشان به یادکه بگشاید آن راز با اردوانز کاخ کنیزک بر شهریارهمان حکم او بر چه و چون و چندز چیزی بپیچد دل نامدارسپهبد نژادی و کنداوریجهاندار و نیک​اختر و سودمندز گفتار ایشان غمی گشت سختکنیزک بیامد بر اردشیرکه یک روز نشکیبی از اردوانهمی گفت با نامدار اردوانشکیبایی و خامشی برگزیدازان پس همی جست راه گریز
قبلی 1 4 5 6 7 8 9 10 11 12 26 بعدی


پادشاهی اشکانیان [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت گر من به ایران شومتو با من سگالی که آیی به راماگر با من آیی توانگر شویچنین داد پاسخ که من بنده​امهمی گفت با لب پر از باد سردچنین گفت با ماه​روی اردشیرکنیزک بیامد به ایوان خویشچو شد روی گیتی ز خورشید زردکنیزک در گنجها باز کردز یاقوت وز گوهر شاهواربیامد به جایی که بودش نشستهمی بود تا شب برآمد ز کوهاز ایوان بیامد به کردار تیرجهانجوی را دید جامی به دستکجا مستشان کرده بود اردشیردو اسپ گرانمایه کرده گزینجهانجوی چون روی گلنار دیدهم​اندر زمان پیش بنهاد جامبپوشید خفتان و خود بر نشستهمان ماه​رخ بر دگر بارگیاز ایوان سوی پارس بنهاد رویچنان بد که بی​ماه روی اردوانز دیبا نبرداشتی دوش و یالچو آمدش هنگام برخاستنکنیزک نیامد به بالین اویبدربر سپاه ایستاده به پایز درگاه برخاست سالار باربدو گفت گردنکشان بر درندپرستندگان را چنین گفت شاهندارد نیاید به بالین من ز ری سوی شهر دلیران شومگر ایدر بباشی به نزدیک شاههمان بر سر کشور افسر شوینباشم جدا از تو تا زنده​امفرو ریخت از دیدگان آب زردکه فردا بباید شدن ناگزیربه کف برنهاده تن و جان خویشبه خم اندر آمد شب لاژوردز هر گوهری جستن آغاز کردز دینار چندانک بودش به کاربدان خانه بنهاد گوهر ز دستبخفت اردوان جای شد بی​گروهبیاورد گوهر بر اردشیرنگهبان اسپان همه خفته مستکه وی خواست رفتن همی ناگزیربر آخر چنان بود در زیر زینهمان گوهر و سرخ دینار دیدبزد بر سر تازی اسپان لگامیکی تیغ زهر آب داده به دستنشستند و رفتند یکبارگیهمی رفت شادان دل و راه​جوینبودی شب و روز روشن​روانمگر چهر گلنار دیدی به فالبه دیبا سر گاهش آراستنبرآشفت و پیچان شد از کین اویبیاراسته تخت و تاج و سرایبیامد بر نامور شهریارهر آنکس کجا مهتر کشورندکه گلنار چون راه و آیین نگاهکه داند بدین داستان دین من
قبلی 1 5 6 7 8 9 10 11 12 13 26 بعدی


پادشاهی اشکانیان [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیامد هم​انگاه مهتر دبیروز آخر ببردست خنگ و سیاههم​انگاه شد شاه را دلپذیردل مرد جنگی برآمد ز جایسواران جنگی فراوان ببردبره​بر یکی نامور دید جایبپرسید زیشان که شبگیر هوریکی گفت زیشان که اندر گذشتهمی برگذشتند پویان به راهبه دم سواران یکی غرم پاکبه دستور گفت آن زمان اردوانچنین داد پاسخ که آن فر اوستگر این غرم دریابد او را متازفرود آمد آن جایگه اردوانهمی تاختند از پس اردشیرجوان با کنیزک چو باد دمانکرا یار باشد سپهر بلندازان تاختن رنجه شد اردشیرجوانمرد پویان به گلنار گفتبباید بدین چشمه آمد فرودبباشیم بر آب و چیزی خوریمچو هر دو رسیدند نزدیک آبهمی خواست کاید فرود اردشیرجوانان به آواز گفتند زودکه رستی ز کام و دم اژدهانباید که آیی به خوردن فرودچو از پندگوی آن شنید اردشیررکیبش گران شد سبک شد عنانپس​اندر چو باد دمان اردوانبدانگه که بگذشت نیمی ز روز که رفتست بیگاه دوش اردشیرکه بد باره​ی نامبردار شاهکه گنجور او رفت با اردشیربرآشفت و زود اندر آمد به پایتو گفتی همی باره آتش سپردبسی اندرو مردم و چارپایشنیدی شما بانگ نعل ستوردو تن بر دو باره درآمد به دشتیکی باره​ی خنگ و دیگر سیاهچو اسپی همی بر پراگند خاککه این غرم باری چرا شد دوانبه شاهی و نیک​اختری پر اوستکه این کار گردد بمابر درازبخورد و برآسود و آمد دوانبه پیش اندرون اردوان و وزیرنپردخت از تاختن یک زمانبروبر ز دشمن نیاید گزندبدید از بلندی یکی آبگیرکه اکنون که با رنج گشتیم جفتکه شد باره و مرد بی​تار و پودازان پس بر آسودگی بگذریمبه زردی دو رخساره چون آفتابدو مرد جوان دید بر آبگیرعنان و رکیبت بباید بسودکنون آب خوردن نیارد بهاتن خویش را داد باید درودبه گلنار گفت این سخن یادگیربه گردن برآورد رخشان سنانهمی تاخت با رنج و تیره​روانفلک را بپیمود گیتی فروز
قبلی 1 6 7 8 9 10 11 12 13 14 26 بعدی


پادشاهی اشکانیان [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی شارستان دید با رنگ و بویچنین گفت با موبدان نامدارچنین داد پاسخ بدو رهنمایبدانگه که خورشید برگشت زردبدین شهر بگذشت پویان دو تنیکی غرم بود از پس یک سوارچنین گفت با اردوان کدخدایسپه سازی و ساز جنگ آوریکه بختش پس پشت او برنشستیکی نامه بنویس نزد پسرنشانی مگر یابد از اردشیرچو بشنید زو اردوان این سخنبدان شارستان اندر آمد فرودچو شب روز شد بامداد پگاهبیامد دو رخساره همرنگ نییکی نامه بنوشت نزد پسرچنان شد ز بالین ما اردشیرسوی پارس آمد بجویش نهانوزین سو به دریا رسید اردشیرتو کردی مرا ایمن از بدکنشبرآسود و ملاح را پیش خواندنگه کرد فرزانه ملاح پیربدانست کو نیست جز کی نژادبیامد به دریا هم اندر شتابز آگاهی نامدار اردشیرهرانکس که بد بابکی در صطخردگر هرک از تخم دارا بدندچو آگاهی آمد ز شاه اردشیرهمی رفت مردم ز دریا و کوهز هر شهر فرزانه​یی رای​زن بسی مردم آمد به نزدیک اویکه کی برگذشت آن دلاور سوارکه ای شاه نیک​اختر و پاک​رایبگسترد شب چادر لاژوردپر از گرد وبی​آب گشته دهنکه چون او ندیدم به ایوان نگارکز ایدر مگر بازگردی به جایکه اکنون دگرگونه شد داوریازین تاختن باد ماند به دستبه نامه بگوی این سخن در به درنباید که او دو شد از غرم شیربدانست کآواز او شد کهنهمی داد نیکی دهش را درودبفرمود تا بازگردد سپاهچو شب تیره گشت اندر آمد بریکه کژی به باغ اندر آورد برکزان سان نجست از کمان ایچ تیرمگوی این سخن با کسی در جهانبه یزدان چنین گفت کای دستگیرکه هرگز مبیناد نیکی تنشز کار گذشته فراوان براندبه بالا و چهر و بر اردشیرز فر و ز اورنگ او گشت شادبه هر سو برافگند زورق به آبسپاه انجمن شد بران آبگیربه آگاهی شاه کردند فخربه هر کشوری نامدارا بدندز شادی جوان شد دل مرد پیربه نزدیک برنا گروها گروهبه نزد جهانجوی گشت انجمن
قبلی 1 7 8 9 10 11 12 13 14 15 26 بعدی


پادشاهی اشکانیان [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زبان برگشاد اردشیر جوانکسی نیست زین نامدار انجمنکه نشنید کاسکندر بدگماننیاکان ما را یکایک بکشتچو من باشم از تخم اسفندیارسزد گرد مر این را نخوانیم دادچو باشید با من بدین یارمندچه گویید و این را چه پاسخ دهیدهرانکس که بود اندر آن انجمنچو آواز بشنید بر پای خاستکه هرکس که هستیم بابک​نژادو دیگر که هستیم ساسانیانتن و جان ما سربسر پیش تستبه دو گوهر از هرکسی برتریبه فرمان تو کوه هامون کنیمچو پاسخ بدان گونه دید اردشیربران مهتران آفرین گستریدبه نزدیک دریا یکی شارستانیکی موبدی گفت با اردشیرسر شهریاری همی نو کنیازان پس کنی رزم با اردوانکه او از ملوک طوایف به گنجچو برداشتی گاه او را ز جایچو بشنید گردن فراز اردشیرچو برزد سر از تیغ کوه آفتابخبر شد بر بهمن اردواننکرد ایچ بر تخت شاهی درنگیکی نامور بود نامش سباککه در شهر جهرم بد او پادشامر او را خجسته پسر بود هفت که ای نامداران روشن​روانز فرزانه و مردم رای​زنچه کرد از فرومایگی در جهانبه بیدادی آورد گیتی به مشتبه مرز اندرون اردوان شهریاروزین داستان کس نگیریم یادنمانم به کس نام و تخت بلندکه پاسخ به آواز فرخ نهیدز شمشیر زن مرد و از رای​زنهمه راز دل بازگفتند راستبه دیدار و چهر تو گشتیم شادببندیم کین را کمر بر میانغم و شادمانی به کم بیش تستسزد بر تو شاهی و کنداوریبه تیغ آب دریا همه خون کنیمسرش برتر آمد ز ناهید و تیربه دل در ز اندیشه کین گستریدپی​افگند و شد شارستان کارستانکه ای شاه نیک​اختر و دلپذیربر پارس باید که بی​خو کنیکه اختر جوانست و خسرو جوانفزونست و زو دیدی آزار و رنجندارد کسی زین سپس با تو پایسخنهای بایسته و دلپذیربه سوی صطخر آمد از پیش آبدلش گشت پردرد و تیره​روانسپاهی بیاورد با ساز جنگابا آلت و لشکر و رای پاکجهاندیده با داد و فرمانرواچو آگه شد از پیش بهمن برفت
قبلی 1 8 9 10 11 12 13 14 15 16 26 بعدی


پادشاهی اشکانیان [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز جهرم بیامد سوی اردشیرچو چشمش به روی سپهبد رسیدبیامد دمان پای او بوس دادفراوان جهانجوی بنواختشپراندیشه شد نامجوی از سباکبه راه اندرون نیز آژیر بودجهاندیده بیدار دل بود پیربیامد بیاورد استا و زندنژندست پرمایه جان سباکچو آگاهی آمد ز شاه اردشیرچنان سیر سر گشتم از اردوانمرا نیک​پی مهربان بنده​دانچو بشنید زو اردشیر این سخنمر او را به جای پدر داشتیدل شاه ز اندیشه آزاد شدنیایش بسی کرد پیش خدایبه هر کار پیروزگر داردشوزان جایگه شد به پرده​سرایسپه را درم داد و آباد کردچو شد لشکرش چون دلاور پلنگچو گشتند نزدیک با یکدگرسپاه از دو رویه کشیدند صفچو شیران جنگی برآویختندبدین گونه تا گشت خورشید زردچو شد چادر چرخ پیروزه​رنگبرآمد یکی باد و گردی چو قیربیفگند زیشان فراوان به گرزگریزان بشد بهمن اردوانپس​اندر همی تاخت شاه اردشیربرین هم نشان تا به شهر صطخر ابا لشکر و کوس و با دار و گیرز باره درآمد چنانچون سزیدز ساسانیان بیشتر کرد یادبه زود آمدن ارج بشناختشدلش گشت زان پیر پر بیم و باککه با او سپاه جهانگیر بودبدانست اندیشه​ی اردشیرچنین گفت کز کردگار بلنداگر دل ندارد سوی شاه پاککه آورد لشکر بدین آبگیرکه از پیرزن گشت مرد جوانشکیبادل و راز داننده دانیکی دیگر اندیشه افگند بنبران نامدارانش سر داشتیسوی آذر رام خراد شدکه باشدش بر نیکوی رهنمایدرخت بزرگی به بر داردشعرض پیش او رفت با کدخدایز دادار نیکی دهش یاد کردسوی بهمن اردوان شد به جنگبرفتند گردان پرخاشخرهمه نیزه و تیغ هندی به کفچو جوی روان خون همی ریختندهوا پر ز گرد و زمین پر ز مردسپاه سباک اندر آمد به جنگبیامد ز قلب سپاه اردشیرکه با زور و دل بود و با فر و برزتنش خسته​ی تیر و تیره​روانابا ناله​ی بوق و باران تیرکه بهمن بدو داشت آواز و فخر
قبلی 1 9 10 11 12 13 14 15 16 17 26 بعدی


پادشاهی اشکانیان [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز گیتی چو برخاست آواز شاهمر او را فراوان نمودند گنجدرمهای آگنده را برفشاندچو آگاهی آمد سوی اردوانچنین گفت کین راز چرخ بلندهران بد کز اندیشه بیرون بودگمانی نبردم که از اردشیردر گنج بگشاد و روزی بدادز گیل و ز دیلم بیامد سپاهوزان روی لشکر بیاورد شاهز بس ناله​ی بوق و با کرنایمیان دو لشکر دو پرتاب ماندخروشان سپاه و درفشان درفشچهل روز زین سان همی جنگ بودز هرگونه​یی تنگ شد خوردنیز بس کشته شد روی هامون چو کوهسرانجام ابری برآمد سیاهیکی باد برخاست از انجمنبتوفید کوه و بلرزید دشتبترسید زان لشکر اردوانکه این کار بر اردوان ایزدیستبه روزی کجا سخت شد کارزاربیامد ز قلب سپاه اردشیرگرفتار شد در میان اردوانبه دست یکی مرد خراد نامبه پیش جهانجوی بردش اسیرفرود آمد از باره شاه اردوانبه دژخیم فرمود شاه اردشیربه خنجر میانش به دو نیم کنبیامد دژآگاه و فرمان گزید ز هر سو بپیوست بی​مر سپاهکجا بهمن آگنده بود آن به رنجبه نیرو شد از پارس لشکر برانددلش گشت پربیم و تیره​روانهمی گفت با من خداوند پندز بخشش به کوشش گذر چون بودیکی نامجوی آید و شهرگیرسپه بر گرفت و بنه برنهادهمی گرد لشکر برآمد به ماهسپاهی که بر باد بربست راهترنگیدن زنگ و هندی درایبه خاک اندرون مار بی​تاب ماندسرافشان دل از تیغهای بنفشبران زیردستان جهان تنگ بودهمان تنگ شد راه آوردنیبشد خسته از زندگانی ستوهبشد کوشش و رزم را دستگاهدل جنگیان گشت زان پرشکنخروشش همی از هوا برگذشتشدند اندرین یک سخن هم​زبانبدین لشکر اکنون بباید گریستهمه خواستند آنگهی زینهارچکاچاک برخاست و باران تیربداد از پی تاج شیرین روانچو بگرفت بردش گرفته لگامز دور اردوان را بدید اردشیرتنش خسته​ی تیر و تیره​روانکه رو دشمن پادشا را بگیردل بدسگالان پر از بیم کنشد آن نامدار از جهان ناپدید
قبلی 1 10 11 12 13 14 15 16 17 18 26 بعدی


پادشاهی اشکانیان [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین است کردار این چرخ پیراگر تا ستاره برآرد بلنددو فرزند او هم گرفتار شدمر آن هر دو را پای کرده به بنددو بدمهر از رزم بگریختندبرفتند گریان به هندوستانهمه رزمگه پر ستام و کمربفرمود تا گرد کردند شاهبرفت از میان بزرگان سباکخروشان بشستش ز خاک نبردبه دیبا بپوشید خسته برشبه پیمود آن خاک کاخش به پیوزان پس بیامد بر اردشیرتو فرمان بر و دختر او بخواهبه دست آیدت افسر و تاج و گنجازو پند بشنید و گفتا رواستبه ایوان او بد همی یک دو ماهسوی پارس آمد ز ری نامجوییکی شارستان کرد پر کاخ و باغکه اکنون گرانمایه دهقان پیریکی چشمه بد بی​کران اندرویبرآورد زان چشمه آتشکدهبه گرد اندرش باغ و میدان و کاخچو شد شاه با دانش و فر و زوربه گرد اندرش روستاها بساختبه جایی یکی ژرف دریا بدیدببردند میتین و مردان کارهمی راند از کوه تا شهر گورسپاهی ز اصطخر بی​مر ببردبه نیکی ز یزدان همی جست مزد چه با اردوان و چه با اردشیرسپارد هم آخر به خاک نژندبرو تخمه​ی آرشی خوار شدبه زندان فرستاد شاه بلندبه دام بلا در نیاویختندسزد گر کنی زین سخن داستانپر از آلت و لشکر و سیم و زرببخشید زان پس همه بر سپاهتن اردوان را ز خون کرد پاکبر آیین شاهان یکی دخمه کردز کافور کرد افسری بر سرشز لشکر هران​کس که شد سوی ریچنین گفت کای شاه دانش​پذیرکه با فر و برزست و با تاج و گاهکجا اردوان گرد کرد آن به رنجهم اندر زمان دختر او بخواستتوانگر سپهبد توانگر سپاهبرآسوده از رزم وز گفت​وگویبدو اندرون چشمه و دشت و راغهمی خواندش خوره اردشیرفراوان ازو رود بگشاد و جویبدو تازه شد مهر و جشن سدهبرآورده شد جایگاه فراخهمی خواندش مرزبان شهر گورچو آباد کردش کس اندر نشاختهمی کوه بایست پیشش بریدوزان کوه ببرید صد جویبارشد آن شارستان پر سرای و ستوربشد ساخته تا کند رزم کردکه ریزد بر آن بوم و بر خون دزد
قبلی 1 11 12 13 14 15 16 17 18 19 26 بعدی


پادشاهی اشکانیان [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو شاه اردشیر اندرآمد به تنگیکی کار بدخوار دشوار گشتیکی لشکری کرد بد پارسییکی روز تا شب برآویختندز بس کشته و خسته بر دشت جنگجز از شاه با خوارمایه سپاهز خورشید تابان وز گرد و خاکهم​انگه درفشی برآورد شبیکی آتشی دید بر سوی کوهسوی آتش آورد روی ا ردشیرچو تنگ اندر آمد شبانان بدیدفرود آمد از باره شاه و سپاهازیشان سبک اردشیر آب خواستبیاسود و لختی چرید آنچ دیدز خفتان شایسته بد بسترشسپیده چو برزد ز دریای آببیامد به بالین او سرشبانچه آمد که این جای راه تو بودبپرسید زان سرشبان راه شاهچنین داد پاسخ که آباد جایاز ایدر کنون چار فرسنگ راهوزان روی پیوسته شد ده به دهچو بشنید زان سرشبان اردشیرسپهبد ز کوه اندر آمد بدهسواران فرستاد برنا و پیرسپه را چو آگاهی آمد ز شاهبه کردان فرستاده کارآگهانبرفتند پویان و بازآمدندکه ایشان همه نامجویند و شادبرآنند کاندر صطخر اردشیر پذیره شدش کرد بی​مر به جنگابا کرد کشور همه یار گشتفزونتر ز گردان او یک به سیسپاه جهاندار بگریختندشد آوردگه را همه جای تنگنبد نامداران بدان رزمگاهزبانها شد از تشنگی چاک چاککه بنشاند آن جنگ و جوش و جلببیامد جهاندار با آن گروههمان اندکی مرد برنا و پیربران میش و بز پاسبانان بدیددهانش پر از خاک آوردگاههم​انگه ببردند با آب ماستشب تیره خفتان به سر بر کشیدبه بالین نهاد آن کیی مغفرشسر شاه ایران برآمد ز خوابکه پدرام باد از تو روز و شبانکه نه در خور خوابگاه تو بودکز ایدر کجا یابم آرامگاهنیابی مگر باشدت رهنمایچو رفتی پدید آید آرامگاهبه ده در یکی نامبردار مهببرد از رمه راهبر چند پیرازان ده سبک پیش او رفت مهازان شهر تا خوره​ی اردشیرهمه شاددل برگرفتند راهکجا کار ایشان بجوید نهانبر شاه ایران فراز آمدندندارد کسی بر دل از شاه یادکهن گشت و شد بخت برناش پیر
قبلی 1 12 13 14 15 16 17 18 19 20 26 بعدی


پادشاهی اشکانیان [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بشنید شاه این سخن شاد شدگزین کرد ازان لشکر نامدارکماندار با تیر و ترکش هزارچو خورشید شد زرد لشکر براندچو شب نیم بگذشت و تاریک شدهمه دشت زیشان پر از خفته دیدچو آمد سپهبد به بالین کردبرآهخت شمشیر و اندرنهادهمه دشت زیشان سر و دست شدبی​اندازه زیشان گرفتار شدهمه بومهاشان به تاراج دادچنان شد که دینار بر سر به تشتبه دینار او کس نکردی نگاهز مردی نکردی بدان جنگ فخربفرمود کاسپان به نیرو کنیدچو آسوده گردید یکسر به بزمدلیران به خوردن نهادند سرپراندیشه​ی رزم شد اردشیرببین این شگفتی که دهقان چه گفتبه شهر کجاران به دریای پارسیکی شهر بد تنگ و مردم بسیبدان شهر دختر فراوان بدیبه یک روی نزدیک او بود کوهازان هر یکی پنبه بردی به سنگبه دروازه دختر شدی همگروهبرآمیختندی خورشها بهمنرفتی سخن گفتن از خواب و خوردشدندی شبانگه سوی خانه بازبدان شهر بی​چیز و خرم نهادبرین​گونه بر نام او از چه رفت گذشته سخن بر دلش باد شدسواران شمشیرزن سی هزاربیاورد با خویشتن شهریارکسی را که نابردنی بد بماندجهاندار با کرد نزدیک شدیکایک دل لشکر آشفته دیدعنان باره​ی تیزتگ را سپردگیا را ز خون بر سر افسر نهادز انبوه کشته زمین گست شدسترگی و نابخردی خوار شدسپه را همه بدره و تاج داداگر پیر مردی ببردی به دشتز نیک​اختر و بخت وز داد شاهگرازان بیامد به شهر صطخرسلیح سواران بی​آهو کنیدکه زود آید اندیشه​ی روز رزمچو آسوده شد کردگاه و کمرچو این داستان بشنوی یادگیربدانگه که بگشاد راز از نهفتچه گوید ز بالا و پهنای پارسز کوشش بدی خوردن هر کسیکه بی​کام جوینده​ی نان بدیشدندی همه دختران همگروهیکی دوکدانی ز چوب خدنگخرامان ازین شهر تا پیش کوهنبودی به خورد اندرون بیش و کمازان پنبه​شان بود ننگ و نبردشده پنبه​شان ریسمان طرازیکی مرد بد نام او هفتوادازیراک او را پسر بود هفت
قبلی 1 13 14 15 16 17 18 19 20 21 26 بعدی


پادشاهی اشکانیان [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گرامی یکی دخترش بود و بسچنان بد که روزی همه همگروهبرآمیختند آن کجا داشتندچنان بد که این دختر نیک​بختبه ره بر بدید و سبک برگرفتچو آن خوب رخ میوه اندرگزیدبه انگشت زان سیب برداشتشچو برداشت زان دوکدان پنبه گفتمن امروز بر اختر کرم سیبهمه دختران شاد و خندان شدنددو چندان که رشتی به روزی برشتوزانجا بیامد به کردار دودبرو آفرین کرد مادر به مهربه شبگیر چون ریسمان برشمردچو آمد بدان چاره​جوی انجمنچنین گفت با نامور دخترانمن از اختر کرم چندان طرازبه رشت آنکجا برده بد پیش ازینسوی خانه برد آن طرازی که رشتهمی لختکی سیب هر بامدادازان پنبه هرچند کردی فزونچنان بد که یک روز مام و پدرکه چندین بریسی مگر با پریسبک سیم تن پیش مادر بگفتهمان کرم فرخ بدیشان نمودبه فالی گرفت آن سخن هفتوادچنین تا برآمد برین روزگارمگر ز اختر کرم گفتی سخنمر این کرم را خوار نگذاشتندتن​آور شد آن کرم و نیرو گرفت که نشمردی او دختران را به کسنشستند با دوک در پیش کوهبه گاه خورش دوک بگذاشتندیکی سیب افگنده باد از درختز من بشنو این داستان شگفتیکی در میان کرم آگنده دیدبدان دوکدان نرم بگذاشتشبه نام خداوند بی​یار و جفتبه رشتن نمایم شما را نهیبگشاده​رخ و سیم دندان شدندشمارش همی بر زمین برنوشتبه مادر نمود آن کجا رشته بودکه برخوردی از مادر ای خوب​چهردو چندانک هر بار بردی ببردبه رشتن نهاده دل و گوش و تنکه ای ماه​رویان و نیک​اخترانبریسم که نیزم نیاید نیازبه کار آمدی گر بدی بیش ازیندل مام او شد چو خرم بهشتپری​روی دختر بران کرم دادبرشتی همی دختر پرفسونبگفتند با دختر پرهنرگرفتستی ای پاک تن خواهریازان سیب و آن کرمک اندر نهفتزن و شوی را روشنایی فزودز کاری نکردی به دل نیز یادفروزنده​تر گشت هر روز کاربرو نو شدی روزگار کهنبخوردنش نیکو همی داشتندسر و پشت او رنگ نیکو گرفت
قبلی 1 14 15 16 17 18 19 20 21 22 26 بعدی


پادشاهی اشکانیان [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی تنگ شد دوکدان بر تنشبه مشک اندرون پیکر زعفرانیکی پاک صندوق کردش سیاهچنان شد که در شهر بی​هفتوادفراز آمدش ارج و آزرم و چیزیکی میر بد اندر آن شهراویبهانه همی ساخت بر هفتوادازان آگهی مرد شد در نهیبهمان هفت فرزند پیش اندرونز هر سو برانگیخت بانگ و نفیرهرانجا که بایست دینار دادیکی لشکری شد بر او انجمنهمه یکسره پیش فرزند اویز شهر کجاران برآمد نفیرهیم رفت پیش اندرون هفتوادهمه شهر بگرفت و او را بکشتبه نزدیک او مردم انبوه شدیکی دژ بکرد از بر تیغ کوهنهاد اندران دژ دری آهنینیکی چشمه​یی بود بر کوهساریکی باره​یی کرد گرداندرشچو آن کرم را گشت صندوق تنگچو ساروج و سنگ از هوا گشت گرمچنان بد که دارنده هر بامدادگزیدی به رنجش علف ساختیبر آمد برین کار بر پنج سالچو یک چند بگذشت بر هفتوادهمان دخت خرم نگهدار کرمبیاراستندش وزیر و دبیرسپهبد بدی بر دژ هفتواد چو مشک سیه گشت پیراهنشبرو پشت او از کران تا کرانبدو اندرون ساخته جایگاهنگفتی سخن کس به بیداد و دادتوانگر شد آن هفت فرزند نیزسرافراز با لشکر و رنگ و بویکه دینار بستاند از بدنژادبیامد ازان شهر دل با شکیبپر از درد دل دیدگان پر ز خونبرو انجمن گشت برنا و پیربه کنداوران چیز بسیار دادهمه نامداران شمشیرزنبرفتند و گشتند پیکارجویبرفتند با نیزه و تیغ و تیربه جنگ اندرون داد مردی بدادبسی گوهر و گنجش آمد به مشتز شهر کجاران سوی کوه شدشد آن شهر با او همه همگروههم آرامگه بود هم جای کینز تخت اندرآمد میان حصارکه بینا به دیده ندیدی سرشیکی حوض کردند بر کوه سنگنهادند کرم اندرو نرم نرمبرفتی دوان از بر هفتوادتن آگنده کرم آن پرداختیچو پیلی شد آن کرم با شاخ و یالبر آواز آن کرم کرمان نهادپدر گشته جنگی سپهدار کرمبه رنجش بدی خوردن و شهد و شیرهمان پرسش کار بیداد و داد
قبلی 1 15 16 17 18 19 20 21 22 23 26 بعدی


پادشاهی اشکانیان [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپاهی و دستور و سالار بارهمه هرچ بایستش آراستندبه کشور پراگنده شد لشکرشز دریای چین تا به کرمان رسیدپسر هفت با تیغ​زن ده هزارهران پادشا کو کشیدی به جنگشکسته شدی لشکری کامدیچنان شد دژ نامور هفتوادهمی گشت هر روز برترش بختهمی خواندندی ورا شهریارسپهبد که بودی به مرز اندروننتابید با او کسی بر به جنگحصاری شدش پر ز گنج و سپاهچو آگه شد از هفتواد اردشیرسپهبد فرستاد نزدیک اویچو آگاه شد زان سخن هفتوادکمینگاه کرد اندران کنج کوهچو لشکر سراسر برآشوفتندسپاه اندرآمد ز جای کمینکسی بازنشناخت از پای دستز کشته چنان شد در و دشت و کوههرانکس که بد زنده زان رزمگاهچو آگاه شد نامدار اردشیرغمی گشت و لشکر همی باز خواندبه تندی بیامد سوی هفتوادبیاورد گنج و سلیح از حصارجدا بود ازو دور مهتر پسربرآمد ز آرام وز خورد و خوابجهانجوی را نام شاهوی بودز کشتی بیامد بر هفتواد هران چیز کاید شهان را به کارچنانچون شهان را بپیراستندهمه گشت آراسته کشورشهمه روی کشور سپه گستریدهمان گنج با آلت کارزارچو رفتی سپاهش بر کرم تنگچو آواز این داستان بشندیکه گردش نیارست جنبید بادیکی خویشتن را بیاراست سختسر مرد بخرد ازو در خماربه یک چنگ در جنگ کردش زبونبرآمد برین نیز چندی درنگندیدی بران باره​بر باد راهنبود آن سخنها ورا دلپذیرسپاهی بلند اختر و رزمجویازیشان به دل در نیامدش یادبیامد سوی رزم خود با گروهبه گرز و تبرزین همی کوفتندسیه شد بران نامداران زمینتو گفتی زمین دست ایشان ببستکه پیروزگر شد ز کشتن ستوهسبک باز رفتند نزدیک شاهازان کشتن و غارت و دار و گیربه زودی سلیح و درم برفشاندبه گردون برآمد سر بدنژادبرو خوار شد لشکر و کارزارچو آگاه شد او ز رزم پدربه کشتی بیامد برین روی آبیکی مرد بدساز و بدگوی بوددل هفتواد از پسر گشت شاد
قبلی 1 16 17 18 19 20 21 22 23 24 26 بعدی


پادشاهی اشکانیان [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیاراست بر میمنه جای خویشدو لشکر بشد هر دو آراستهبدیشان نگه کرد شاه اردشیرسپه برکشید از دو رویه دو صفچو آواز کوس آمد از پشت پیلبرآمد خروشیدن گاودمزمین جنب جنبان شد از میخ نعلاز آواز گوپال وز ترگ و خودتگ بادپایان زمین را کنانبرآن گونه شد لشکر هفتوادبیابان چنان شد ز هر دو سپاهبرین گونه تا روز برگشت زردز هر سو سپه باز خواند اردشیرچو دریای زنگارگون شد سیاهخورش تنگ بد لشکر شاه رابه جهرم یکی مرد بد بدنژادچو آگه شد از رفتن اردشیرز تنگی که بد اندر آن رزمگاهز جهرم بیامد به ایوان شاههمه گنج او را به تاراج دادچو آگاهی آمد به شاه اردشیرهمی گفت ناساخته خانه رابزرگان لشکرش را پیش خواندچه بینید گفت ای سران سپاهچشیدم بسی تلخی روزگاربه آواز گفتند کای شهریارچو مهرک بود دشمن اندر نهانتو داری بزرگی و گیهان تراستبفرمود تا خوان بیاراستندبه خوان بر نهادند چندی بره سپهبد بد و لشکر آرای خویشپر از کینه سر گنج پر خواستهدل مرد برنا شد از رنج پیرز خورشید و شمشیر برخاست تفهمی مرد بیهوش گشت از دو میلجهان پر شد از بانگ رویینه خمهوا از درفش سران گشت لعلهمی داد گردون زمین را دروددر و دشت شد پر سر بی​تنانکه گفتی بجنبید دریا ز بادکه بر مور و بر پشه شد تنگ راهبرآورد شب چادر لاژوردپس پشت او بد یکی آبگیرطلایه بیامد ز هر دو سپاهکه بدخواه او بسته بد راه راکجا نام او مهرک نوش​زادوزان ماندن او بران آبگیرز بهر خورشها برو بسته راهز هر سو بیاورد بی​مر سپاهبه لشکر بسی بدره و تاج دادپراندیشه شد بر لب آبگیرچرا ساختم رزم بیگانه راز مهرک فراوان سخنها براندکه ما را چنین تنگ شد دستگاهنبد رنج مهرک مرا در شمارمبیناد چشمت بد روزگارچرا جست باید به سختی جهانهمه بندگانیم و فرمان تراستمی و جام و رامشگران خواستندبه خوردن نهادند سر یکسره
قبلی 1 17 18 19 20 21 22 23 24 25 26 بعدی


پادشاهی اشکانیان [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو نان را به خوردن گرفت اردشیرنشست اندران پاک فربه برهبزرگان فرزانه​ی رزمسازبدیدند نقشی بران تیز تیرز غم هرکسی از جگر خون کشیدنوشته بران تیر بر پهلویچنین تیز تیر آمد از بام دژگر انداختیمی بر اردشیرنباید که چون او یکی شهریاربران موبدان نامدار اردشیرز دژ تا بر او دو فرسنگ بودهمی هر کسی خواندند آفرینپراندیشه بود آن شب از کرم شاهسپه برگرفت از لب آبگیرپس لشکر او بیامد سپاهبکشتند هرکس که بد نامدارخروش آمد از پس که ای بخت کرمهمی هرکسی گفت کاینت شگفتبیامد گریزان و دل پر نهیبیکی شارستان دید جایی بزرگچو تنگ اندر آمد یکی خانه دیدببودند بر در زمانی به پایکه بیگه چنین از کجا رفته​ایدبدو گفت زین سو گذشت اردشیرکه بگریخت از کرم وز هفتوادبجستند از جای هر دو جوانفرود آوریدندش از پشت زینیکی جای خرم بپیراستندنشستند با شاه گردان به خوانبه آواز گفتند کای سرفراز همانگه بیامد یکی تیز تیرکه تیر اندرو غرقه شد یکسرهز نان داشتند آن زمان دست بازبخواند آنک بد زان بزرگان دبیریکی از بره تیر بیرون کشیدکه ای شاه داننده گر بشنویکه از بخت کرمست آرام دژبروبر گذر یافتی پر تیرکند پست کرم اندرین روزگارنوشته همی خواند آن چوب تیردل مهتران زان سخن تنگ بودز دادار بر فر شاه زمینچو بنشست خورشید بر جایگاهسوی پارس آمد دمان اردشیرز هر سو گرفتند بر شاه راههمی تاختند از پس شهریارکه رخشنده بادا سر از تخت کرمکزین هرکس اندازه باید گرفتهمی تاخت اندر فراز و نشیبازان سو براندند گردان چو گرگبه در بر دو برنای بیگانه دیدبپرسید زو این دو پاکیزه​رایکه با گرد راهید و آشفته​ایدازو باز ماندیم بر خیره خیروزان بی​هنر لشکر بدنژادپر از درد گشتند و تیره​روانبران مهتران خواندند آفرینپسندیده خوانی بیاراستندپرستش گرفتند هر دو جوانغم و شادمانی نماند دراز
قبلی 1 18 19 20 21 22 23 24 25 26 بعدی


پادشاهی اشکانیان [صفحه 23]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نگه کن که ضحاک بیدادگرهم افراسیاب آن بداندیش مردسکندر که آمد برین روزگاربرفتند و زیشان بجز نام زشتنماند همین نیز بر هفتوادز گفتار ایشان دل شهریارخوش آمدش گفتار آن دلنوازکه فرزند ساسان منم اردشیرچه سازیم با کرم و با هفتوادسپهبدار ایران چو بگشاد رازبگفتند هر دو که نوشه بدیتن و جان ما پیش تو بنده بادسخنها که پرسیدی از ما درستتو در جنگ با کرم و با هفتوادیکی جای دارند بر تیغ کوهبه پیش اندرون شهر و دریا بپشتهمان کرم کز مغز آهرمنستهمی کرم خوانی به چرم اندرونسخنها چو بشنید زو اردشیربدیشان چنین گفت کآری رواستجوانان ورا پاسخ آراستندکه ما بندگانیم پیشت به پایز گفتار ایشان دلش گشت شادچو برداشت زانجا جهاندار شاههمی رفت روشن​دل و یادگیرچو بر شاه بر شد سپاه انجمنبرآسود یک چند و روزی به دادچو مهرک بیارست رفتن به جنگبه جهرم چو نزدیک شد پادشادل پادشا پر ز پیکار شد چه آورد زان تخت شاهی به سرکزو بد دل شهریاران به دردبکشت آنک بد در جهان شهریارنماند و نیابند خرم بهشتبپیچد به فرجام این بدنژادچنان تازه شد چون گل اندر بهاربکرد آشکارا و بنمود رازیکی پند باید مرا دلپذیرکه نام و نژادش به گیتی مبادجوانانش بردند هر دو نمازهمیشه ز تو دور دست بدیهمیشه روان تو پاینده بادبگوییم تا چاره سازی نخستبسنده نه​ای گر نپیچی ز دادبدو اندرون کرم و گنج و گروهدژی بر سر کوه و راهی درشتجهان آفریننده را دشمنستیکی دیو جنگیست ریزنده خونهمه مهر جوینده و دلپذیربد و نیک ایشان مرا با شماستدل هوشمندش بپیراستندهمیشه به نیکی ترا رهنمایهمی رفت پیروز و دل پر ز دادجوانان برفتند با او به راهسرافراز تا خوره​ی اردشیربزرگان فرزانه و رای​زنبیامد سوی مهرک نوش​زادجهان کرد بر خویشتن تار و تنگنهان گشت زو مهرک بی​وفاهمی بود تا او گرفتار شد
قبلی 1 19 20 21 22 23 24 25 26 بعدی


پادشاهی اشکانیان [صفحه 24]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به شمشیر هندی بزد گردنشهرانکس کزان تخمه آمد به مشتمگر دختری کان نهان گشت زویوزان جایگه شد سوی جنگ کرمبیاورد لشکر ده و دو هزارپراگنده لشکر چو شد همگروهیکی مرد بد نام او شهرگیرچنین گفت پس شاه با پهلوانشب و روز کرده طلایه به پایهمان دیده​بان دار و هم پاسبانمن اکنون بسازم یکی کیمیااگر دیده​بان دود بیند به روزبدانید کامد به سر کار کرمگزین کرد زان مهتران هفت مردهرآنکس که بودی هم​آواز اویبسی گوهر از گنج بگزید نیزبه چشم خرد چیز ناچیز کردیکی دیگ رویین به بار اندرونچو از بردنی جامه​ها کرد راستچو خربندگان جامه​های گلیمهمی شد خلیده​دل و راه​جویهمان روستایی دو مرد جواناز آن انجمن برد با خویشتنهمی رفت همراه آن کاروانچو از راه نزدیکی دژ رسیدپرستنده​ی کرم بد شست مردنگه کرد یک تن به آواز گفتچنین داد پاسخ بدو شهریارز پیرایه و جامه و سیم و زربه بازارگانی خراسانیم به آتش در انداخت بی​سر تنشبه خنجر هم اندر زمانش بکشتهمه شهر ازو گشت پر جست و جویسپاهش همی کرد آهنگ کرمجهاندیده و کارکرده سواربیاوردشان تا میان دو کوهخردمند سالار شاه اردشیرکه ایدر همی باش روشن​روانسواران با دانش و رهنماینگهبان لشکر به روز و شبانچو اسفندیار آنک بودم نیاشب آتش چو خورشید گیتی فروزگذشت اختر و روز بازار کرمدلیران و شیران روز نبردنگفتی به باد هوا راز اویز دیبا و دینار و هرگونه چیزدو صندوق پر سرب و ارزیز کردکه استاد بود او به کار اندرونز سالار آخر خری ده بخواستبپوشید و بارش همه زر و سیمز لشگر سوی دژ نهادند رویکه بودند روزی ورا میزبانکه هم دوست بودند و هم رای​زنبه رسم یکی مرد بازارگاندژ و باره و شهر از دور دیدنپرداختندی کس از کارکردکه صندوق را چیست اندر نهفتکه هرگونه​یی چیز دارم به بارز دینار و دیبا و در و گهربه رنج اندرون بی تن​آسانیم
قبلی 1 20 21 22 23 24 25 26 بعدی


پادشاهی اشکانیان [صفحه 25]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بسی خواسته کردم از بخت کرماگر بر پرستش فزایم رواستپرستنده کرم بگشاد رازچو آن بار او راند اندر حصارسر بار بگشاد زود اردشیریکی سفره پیش پرستندگانز صندوق بگشاد و بند و کلیدهرانکس که زی کرم بردی خورشبپیچید گردن ز جام نبیدچو بشنید بر پای جست اردشیربه دستوری سرپرستان سه روزمگر من شوم در جهان شهره​ییشما می گسارید با من سه روزبرآید یکی کلبه سازم فراخفروشنده​ام هم خریدارجویبرآمد همه کام او زین سخنبرآورد خربنده هرگونه رنگبخوردند می چند و مستان شدندچو از جام می سست شدشان زبانبیاورد ارزیز و رویین لویدچو آن کرم را بود گاه خورشزبانش بدیدند همرنگ سنجفرو ریخت ارزیز مرد جوانتراکی برآمد ز حلقوم اویبشد با جوانان چو باد اردشیرپرستندگان را که بودند مستبرانگیخت از بام دژ تیره دوددوان دیده​بان شد بر شهرگیربیامد سبک پهلوان با سپاهچو آگاه شد زان سخن هفتواد کنون آمدم شاد تا تخت کرمکه از بخت او کار من گشت راستهم​انگه در دژ گشادند بازبیاراست کار از در نامدارببخشید چیزی که بد زو گزیربگسترد و برخاست چون بندگانبرآورد و برداشت جام نبیدز شیر و برنج آنچ بد پرورشکه نوبت بدش جای مستی ندیدکه با من فراوان برنجست و شیرمر او را بخوردن منم دلفروزمرا باشد از اخترش بهره​ییچهارم چو خورشید گیتی فروزسر طاق برتر ز ایوان و کاخفزاید مرا نزد کرم آبرویبگفتند کو را پرستش تو کنپرستنده بنشست با می به چنگپرستندگان می پرستان شدندبیامد جهاندار با میزبانبرافروخت آتش به روز سپیدز ارزیز جوشان بدش پرورشبران​سان که از پیش خوردی برنجبه کنده درون کرم شد ناتوانکه لرزان شد آن کنده و بوم اویابا گرز و شمشیر و گوپال و تیریکی زنده از تیغ ایشان نجستدلیری به سالار لشکر نمودکه پیروزگر گشت شاه اردشیربیاورد لشکر به نزدیک شاهدلش گشت پردرد و سر پر ز باد
قبلی 1 21 22 23 24 25 26 بعدی


پادشاهی اشکانیان [صفحه 26]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
بیامد که دژ را کند خواستاربکوشید چندی نیامدش سودوزان روی لشکر بیامد چو کوهچنین گفت زان باره شاه اردشیراگر گم شود از میان هفتوادکه من کرم را دادم ارزیز گرمشنید آن همه لشکر آواز شاهازان دل گرفتند ایرانیانسوی لشکر کرم برگشت بادهمان نیز شاهوی عیار اویفرود آمد از باره شاه اردشیرببردند بالای زرین لگامبفرمود پس شهریار بلنددو بدخواه را زنده بر دار کردبیامد ز قلب سپه شهرگیربه تاراج داد آن همه خواستهبه دژ هرچ بود از کران تا کرانز پرمایه چیزی که بد دلپذیربکرد اندران کشور آتشکدهسپرد آن زمان کشور و تاج و تختوزان جایگه رفت پیروز و شادچو آسوده​تر گشت مرد و ستوربه کرمان فرستاد چندی سپاهوزان جایگه شد سوی طیسفونچنین است رسم جهان جهاننسازد تو ناچار با او بسازچو از گفته​ی کرم پرداختم بران باره بر شد دمان شهریارکه بر باره​ی دژ پی شیر بودبماندند با داغ و درد آن گروهکه نزدیک جنگ آی ای شهرگیرنماند به چنگ تو جز رنج و بادشد آن دولت و رفتن تیز نرمبه سر بر نهادند ز آهن کلاهببستند با درد کین را میانگرفتار شد در میان هفتوادکه مهتر پسر بود و سالار اویپیاده ببد پیش او شهرگیرنشست از برش مهتر شادکامزدن پیش دریا دو دار بلنددل دشمن از خواب بیدار کردبکشت آن دو تن را به باران تیرشد از خواسته لشکر آراستهفرود آوریدند فرمانبرانهمی تاخت تا خره اردشیربدو تازه شد مهرگان و سدهبدان میزبانان بیدار بختبگسترد بر کشور پارس دادبیاورد لشکر سوی شهر گوریکی مرد شایسته​ی تاج و گاهسر بخت بدخواه کرده نگونهمی راز خویش از تو دارد نهانکه روزی نشیب است و روزی فرازدری دیگر از اردشیر آختم
قبلی 1 17 18 19 20 21 22 23 24 25 26


پادشاهی اردشیر [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به بغداد بنشست بر تخت عاجکمر بسته و گرز شاهان به دستشهنشاه خواندند زان پس وراچو تاج بزرگی به سر برنهادکه اندر جهان داد گنج منستکس این گنج نتواند از من ستدچو خشنود باشد جهاندار پاکجهان سر به سر در پناه منستنباید که از کارداران منبخسپد کسی دل پر از آرزویگشادست بر هرکس این بارگاههمه انجمن خواندند آفرینفرستاد بر هر سوی لشکریسر کینه​ورشان به راه آوریدبدانگه که شاه اردوان را بکشتبدان فر و اورند شاه اردشیرکه بنوشت بیدادی اردوانچنو کشته شد دخترش را بخواستدو فرزند او شد به هندوستاندو ایدر به زندان شاه اندرونبه هندوستان بود مهتر پسرفرستاده​یی جست با رای و هوشچو از پادشاهی ندید ایچ بهربدو گفت رو پیش خواهر بگویبرادر دو داری به هندوستاندو در بند و زندان شاه اردشیرتو از ما گسسته بدین گونه مهرچو خواهی که بانوی ایران شویهلاهل چنین زهر هندی بگیرفرستاده آمد بهنگام شام به سر برنهاد آن دلفروز تاجبیاراسته جایگاه نشستز گشتاسپ نشناختی کس وراچنین کرد بر تخت پیروزه یادجهان زنده از بخت و رنج منستبد آید به مردم ز کردار بدندارد دریغ از من این تیره خاکپسندیدن داد راه منستز سرهنگ و جنگی سواران منگر از بنده گر مردم نیک​خویز بدخواه وز مردم نیک​خواهکه آباد بادا به دادت زمینکه هرجا که باشد ز دشمن سریگر آیین شمشیر و گاه آوریدز خون وی آورد گیتی به مشتشده شادمان مرد برنا و پیرز داد وی آبادتر شد جهانبدان تا بگوید که گنجش کجاستبه هر نیک و بد گشته همداستاندو دیده پر از آب و دل پر ز خونکه بهمن بدی نام آن نامورجوانی که دارد به گفتار گوشبدو داد ناگه یکی پاره زهرکه از دشمن این مهربانی مجویبه رنج و بلا گشته همداستانپدر کشته و زنده خسته به تیرپسندد چنین کردگار سپهر؟به گیتی پسند دلیران شویبه کار آر یکپار بر اردشیربه دخت گرامی بداد آن پیام
1 2 3 4 5 6 7 8 9 10 23 بعدی


پادشاهی اردشیر [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ورا جان و دل بر برادر بسوختز اندوه بستد گرانمایه زهرچنان بد که یک روز شاه اردشیرچو بگذشت نیمی ز روزه درازسوی دختر اردوان شد ز راهبیاورد جامی ز یاقوت زردبیامیخت با شکر و پست زهرچو بگرفت شاه اردشیر آن به دستشد آن پادشا بچه لرزان ز بیمجهاندار زان لرزه شد بدگمانبفرمود تا خانگی مرغ چارچو آن مرغ بر پست بگذاشتندهم​انگاه مرغ آن بخورد و بمردبفرمود تا موبد و کدخدایز دستور ایران بپرسید شاهشود در نوازش بران​گونه مستچه بادافره​ست این برآورده راچنین داد پاسخ که مهترپرستسرش بر گنه بر بباید بریدبفرمود کز دختر اردوانبشد موبد وپیش او دخت شاهبه موبد چنین گفت کای پرخرداگر کشت خواهی مرا ناگزیراگر من سزایم به خون ریختنچو این گردد از پاک مادر جداز ره باز شد موبد تیزویربدو گفت زو نیز مشنو سخنبه دل گفت موبد که بد روزگارهمه مرگ راییم برنا و پیرگر او بی​عدد سالیان بشمرد به کردار آتش رخش برفروختبدان بد که بردارد از کام بهربه نخچیر بر گور بگشاد تیرسپهبد ز نخچیرگه گشت بازدوان ماه چهره بشد نزد شاهپر از شکر و پست با آب سردکه بهمن مگر یابد از کام بهرز دستش بیفتاد و بشکست پستهم​اندر زمان شد دلش به دو نیمپراندیشه از گردش آسمانپرستنده آرد بر شهریارگمانی همی خیره پنداشتندگمان بردن از راه نیکی ببردبیامد بر خسرو پاک​رایکه بدخواه را برنشانی به گاهکه بیهوده یازد به جان تو دستچه سازیم درمان خودکرده راچو یازد بجان جهاندار دستکسی پند گوید نباید شنیدچنان کن که هرگز نبیند روانهمی رفت لرزان و دل پرگناهمرا و ترا روز هم بگذردیکی کودکی دارم از اردشیرز دار بلند اندر آویختنبکن هرچ فرمان دهد پادشابگفت آنچ بشنید با اردشیرکمند آر و بادافره او بکنکه فرمان چنین آمد از شهریارندارد پسر شهریار اردشیربه دشمن رسد تخت چون بگذرد
قبلی 1 2 3 4 5 6 7 8 9 10 23 بعدی


پادشاهی اردشیر [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همان به کزین کار ناسودمندز کشتن رهانم مر این ماه راهرانگه کزو بچه گردد جدانه کاریست کز دل همی بگذردبیاراست جایی به ایوان خویشبه زن گفت اگر هیچ باد هواپس اندیشه کرد آنک دشمن بسیستیکی چاره سازم که بدگوی منبه خانه شد و خایه ببرید پستبه خایه نمک بر پراگند زودهم​اندر زمان حقه را مهر کردچو آمد به نزدیک تخت بلندچنین گفت با شاه کین زینهارنوشته بر آن حقه تاریخ آنچو هنگامه زادن آمد فرازپسر زاد پس دختر اردواناز ایوان خویش انجمن دور کردنهانش همی داشت تا هفت سالچنان بد که روزی بیامد وزیربدو گفت شاها انوشه بدیز گیتی همه کام دل یافتیکنون گاه شادی و می خوردنستزمین هفت کشور سراسر تراستچنین داد پاسخ ورا شهریارزمانه به شمشیر ما راست گشتمرا سال بر پنجه و یک رسیدپسر بایدی پیشم اکنون به پایپدر بی​پسر چون پسر بی​پدرپس از من بدشمن رسد تاج و گنجبه دل گفت بیدار مرد کهن به مردی یکی کار سازم بلندمگر زین پشیمان کنم شاه رابه جای آرم این گفته​ی پادشاخردمند باشم به از بی​خردکه دارد ورا چون تن و جان خویشببیند ورا من ندارم رواگمان بد و نیک با هرکسیستنراند به زشت آب در جوی منبرو داغ و دارو نهاد و ببستبه حقه در آگند بر سان دودبیامد خروشان و رخساره زردهمان حقه بنهاد با مهر و بندسپارد به گنجور خود شهریارپدیدار کرده بن و بیخ آنازان کار بر باد نگشاد رازیکی خسروآیین و روشن​روانورا نام دستور شاپور کردیکی شاه نو گشت با فر و یالبدید آب در چهره​ی اردشیرروان را به اندیشه توشه بدیسر دشمن از تخت برتافتینه هنگام اندیشه​ها کردنستجهان یکسر از داد تو گشت راستکه ای پاک​دل موبد رازدارغم و رنج و ناخوبی اندر گذشتز کافور شد مشک و گل ناپدیددلارای و نیروده و رهنمایکه بیگانه او را نگیرد به برمرا خاک سود آید و درد و رنجکه آمد کنون روزگار سخن
قبلی 1 2 3 4 5 6 7 8 9 10 23 بعدی


پادشاهی اردشیر [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت کای شاه کهتر نوازگر ایدونک یابم به جان زینهاربدو گفت شاه ای خردمند مردبگوی آنچ دانی و بفزای نیزچنین داد پاسخ بدو کدخداییکی حقه بد نزد گنجور شاهبه گنجور گفت آنک او زینهاربدو بازده تا ببینم که چیستبیاورد آن حقه گنجور اویبدو گفت شاه اندرین حقه چیستبدو گفت کان خون گرم منستسپردی مرا دختر اردواننکشتم که فرزند بد در نهانبجستم ز فرمانت آزرم خویشبدان تا کسی بد نگوید مراکنون هفت​ساله​ست شاپور توچنو نیست فرزند یک شاه راورا نام شاپور کردم ز مهرهمان مادرش نیز با او به جایبدو ماند شاه جهان درشگفتازان پس چنین گفت با کدخدایبسی رنج برداشتی زین سخنکنون صد پسر گیر همسال اویهمان جامه پوشیده با او بهمهمه کودکان را به میدان فرستچو یک دشت کودک بود خوب​چهربدان راستی دل گواهی دهدبیامد به شبگیر دستور شاهیکی جامه و چهر و بالا یکیبه میدان تو گفتی یکی سور بود جوانمرد روشن​دل و سرفرازمن این رنج بردارم از شهریارچرا بیم جان ترا رنجه کردز گفت خردمند برتر چه چیزکه ای شاه روشن​دل و پاک​رایسزد گر بخواهد کنون پیش گاهترا داد آمد کنون خواستارمگرمان نباید به اندیشه زیستسپرد آنک بستد ز دستور اوینهاده برین بند بر مهر کیستبریده ز بن پاک شرم منستکه تا بازخواهی تن بی​روانبترسیدم از کردگار جهانبریدم هم​اندر زمان شرم خویشبه دریای تهمت نشوید مراکه دایم خرد باد دستور تونماند مگر بر فلک ماه راکه از بخت تو شاد بادا سپهرجهانجوی فرزند را رهنمایازان کودک اندیشه​ها برگرفتکه ای مرد روشن​دل و پاک​راینمانم که رنج تو گردد کهنبه بالا و دوش و بر و یال اوینباید که چیزی بود بیش و کمبه بازیدن گوی و چوگان فرستبپیچد ز فرزند جانم به مهرمرا با پسر آشنایی دهدهمی کرد کودک به میدان سپاهکه پیدا نبد این ازان اندکیمیان اندرون شاه شاپور بود
قبلی 1 2 3 4 5 6 7 8 9 10 23 بعدی


پادشاهی اردشیر [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو کودک به زخم اندر آورد گویبیامد به میدان پگاه اردشیرنگه کرد و چون کودکان را بدیدبه انگشت بنمود با کدخدایبدو راهبر گفت کای پادشایکی بنده را گفت شاه اردشیرهمی باش با کودکان تازه​رویازان کودکان تا که آید دلیرز دیدار من گوی بیرون بردبود بی​گمان پاک فرزند منبه فرمان بشد بنده​ی شهریاردوان کودکان از پی او چو تیربماندند ناکام بر جای خویشز پیش پدر گوی بربود و بردز شادی چنان شد دل اردشیرسوارانش از خاک برداشتندشهنشاه زان پس گرفتش به برسر و چشم و رویش ببوسید و گفتبه دل هرگز این یاد نگذاشتمچو یزدان مرا شهریاری فزودبه فرمان او بر نیابی گذرگهر خواست از گنج و دینار خواستبرو زر و گوهر بسی ریختندز دینار شد تارکش ناپدیدبه دستور بر نیز گوهر فشاندببخشید چندان ورا خواستهبفرمود تا دختر اردوانببخشید کرده گناه ورابیاورد فرهنگیان را به شهرنوشتن بیاموختش پهلوی فزونی همی جست هر یک بدویتنی چند از ویژگان ناگزیریکی باد سرد از جگر برکشیدکه آمد یکی اردشیری به جایدلت شد به فرزند خود بر گواهکه رو گوی ایشان به چوگان بگیربه چوگان به پیش من انداز گویمیان سواران به کردار شیرازین انجمن کس به کس نشمردز تخم و بر و پاک پیوند منبزد گوی و افگند پیش سوارچو گشتند نزدیک با اردشیرچو شاپور گرد اندر آمد به پیشچو شد دور مر کودکان را سپردکه گردد جوان مردم گشته پیرهمی دست بر دست بگذاشتندهمی آفرین خواند بر دادگرکه چونین شگفتی نشاید نهفتکه شاپور را کشته پنداشتمز من در جهان یادگاری فزودوگر برتر آری ز خورشید سرگرانمایه یاقوت بسیار خواستزبر مشک و عنبر بسی بیختندز گوهر کسی چهره​ی او ندیدبه کرسی زر پیکرش برنشاندکه شد کاخ و ایوانش آراستهبه ایوان شود شاد و روشن​روانز زنگار بزدود ماه وراکسی کو ز فرزانگی داشت بهرنشست سرافرازی و خسروی
قبلی 1 2 3 4 5 6 7 8 9 10 23 بعدی


پادشاهی اردشیر [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همان جنگ را گرد کرده عنانز می خوردن و بخشش و کار بزموزان پس دگر کرد میخ درمبه یک روی بد نام شاه اردشیرگران خوار بد نام دستور شاهنوشتند بر نامه​ها هم​چنینببخشید گنجی به درویش مردنگه کرد جایی که بد خارستانکجا گندشاپور خواندی وراچو شاپور شد همچو سرو بلندنبودی جدا یک زمان ز اردشیرنپرداختی شاه روزی ز جنگچو جایی ز دشمن بپرداختیهمی گفت کز کردگار جهانکه بی​دشمن آرم جهان را به دستبدو گفت فرخنده دستور اویسوی کید هندی فرستیم کسبداند شمار سپهر بلنداگر هفت کشور ترا بی همالیکایک بگوید ندارد به رنجچو بشنید بگزید شاه اردشیرفرستاد نزدیک دانا به هندبدو گفت رو پیش دانا بگویبه اختر نگه کن که تا من ز جنگاگر بود خواهد بدین دستگاهوگر نیست این تا نباشم به رنجبیامد فرستاده​ی شهریاربگفت آنک با او شهنشاه گفتبپرسید زو کید و غمخواره شدبیاورد صلاب و اختر گرفت ز بالا به دشمن نمودن سنانسپه جستن و کوشش روز رزمهمان میخ دینار و هر بیش و کمبه روی دگر نام فرخ وزیرجهاندیده مردی نماینده راهبدو داد فرمان و مهر و نگینکه خوردش نبودی بجز کارکردازو کرد خرم یکی شارستانجزین نام نامی نراندی وراز چشم بدش بود بیم گزندورا همچو دستور بودی وزیربه شادی نبودیش جای درنگدگر بدکنش سر برافراختیبخواهم همی آشکار و نهاننباشم مگر شاد و یزدان​پرستکه ای شاه روشن​دل و راه​جویکه دانش پژوهست و فریادرسدر پادشاهی و راه گزندبخواهد بدن بازیابد به فالنخواهد بدین پاسخ از شاه گنججوانی گرانمایه و تیزویربسی اسپ و دینار و چندی پرندکه ای مرد نیک​اختر و راه​جویکی آسایم و کشور آرم به چنگبه تدبیر آن زور بنمای راهبرین گونه نپراگند نیز گنجبر کید با هدیه و با نثارهمه رازها برگشاد از نهفتز پرسش سوی دانش و چاره شدیکی زیج رومی به بر در گرفت
قبلی 1 2 3 4 5 6 7 8 9 10 23 بعدی


پادشاهی اردشیر [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نگه کرد بر کار چرخ بلندفرستاده را گفت کردم شمارگر از گوهر مهرک نوش​زادنشیند به آرام بر تخت شاهبیفزایدش گنج و کاهدش رنجگر این کرد ایران ورا گشت راستفرستاده را چیز بخشید و گفتگر او زین نپیچد سپهر بلندفرستاده آمد بر شهریارچو بشنید گفتار او اردشیرفرستاده را گفت هرگز مبادبه خانه درون دشمن آرم ز کویدریغ آن پراگندن گنج منز مهرک یکی دختری ماند و بسبفرمایم اکنون که جوینده بازبر آتش چو یابمش بریان کنمبه جهرم فرستاد چندی سوارچو آگاه شد دخت مهرک بجستچو بنشست آن دخت مهرک بدهبالید بر سان سرو سهیمر او را دران بوم همتا نبودکنون بشنو از دخت مهرک سخنچو لختی برآمد برین روزگاربه نخچیر شد شاه روزی پگاهبه هر سو سواران همی تاختندپدید آمد از دور دشتی فراخهمی تاخت شاپور تا پیش دهیکی باغ بد کش و خرم سراییکی دختری دید بر سان ماهچو آن ماه​رخ روی شاپور دید ز آسانی و سود و درد و گزنداز ایران و از اختر شهریاربرآمیزد این تخمه با آن نژادنباید فرستاد هر سو سپاهتو شو کینه​ی این دو گوهر بسنجبیابد همه کام دل هرچ خواستکزین هرچ گفتم نباید نهفتکند اینک گفتم برو ارجمندبگفت آنچ بشنید زان نامداردلش گشت پر درد و رخ چون زریرکه من بینم از تخم مهرک نژادشود با بر و بوم من کینه​جویفرستادن مردم و رنج منکه او را به جهرم ندیدست کسز روم و ز چین و ز هند و طرازبرو خاک را زار و گریان کنمیکی مرد جوینده و کینه​دارسوی خان مهتر به کنجی نشستمر او را گرامی همی کرد مهخردمند با زیب و با فرهیبه کشور چنو سرو بالا نبودابا گرد شاپور شمشیرزنفروزنده شد دولت شهریارخردمند شاپور با او به راهز نخچیر دشتی بپرداختندپر از باغ و میدان و ایوان و کاخفرود آمد از راه در خان مهجوان اندر آمد بدان سبز جایفروهشته از چرخ دلوی به چاهبیامد برو آفرین گسترید
قبلی 1 3 4 5 6 7 8 9 10 11 23 بعدی


پادشاهی اردشیر [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که شادان بدی شاه و خندان بدیکنون بی​گمان تشنه باشد ستوربه چاه اندرون آب سردست و خوشبدو گفت شاپور کای ماه​رویکه باشند با من پرستنده مردز برنا کنیزک بپیچید رویپرستنده​یی را بفرمود شاهپرستنده بشنید و آمد دوانچو دلو گران​سنگ پر آب گشتچو دلو گران برنیامد ز چاهپرستنده را گفت کای نیم​زنهمی برکشید آب چندین ز چاهبیامد رسن بستد از پیشکارز دلو گران شاه چون رنج دیدکه برتافت دلوی برین سان گرانکنیزک چو او دلو را برکشیدکه نوشه بدی تا بود روزگاربه نیروی شاپور شاه اردشیرجوان گفت با دختر چرب​گویچنین داد پاسخ که این داستانکه شاپور گردست با زور پیلبه بالای سروست و رویین​تنستبدو گفت شاپور کای ماه​رویپدیدار کن تا نژاد تو چیستبدو گفت من دختر مهترمچنین داد پاسخ که هرگز دروغکشاورز را دختر ماه​رویکنیزک بدو گفت کای شهریاربگویم همه پیش تو من نژادبدو گفت شاپور کز بوستان همه ساله از بی​گزندان بدیبدین ده رود اندرون آب شوربفرمای تا من بوم آب​کشچرا رنجه گشتی بدین گفت​وگویکزین چاه بی​بن کشند آب سردبشد دور و بنشست بر پیش جویکه دلو آور و آب برکش ز چاهرسن برد بر چرخ دلو گرانپرستنده را روی پرتاب گشتبیامد ژکان زود شاپور شاهنه زن داشت این دلو و چندین رسنتو گشتی پر از رنج و فریادخواهشد آن کار دشوار بر شاه خواربر آن خوب​رخ آفرین گستریدهمانا که هست از نژاد سرانبیامد به مهر آفرین گستریدهمیشه خرد بادت آموزگارشود بی​گمان آب در چاه شیرچه دانی که شاپورم ای ماه​رویشنیدم بسی از لب راستانبه بخشندگی همچو دریای نیلبه هرچیز ماننده​ی بهمنستسخن هرچ پرسم ترا راست​گویبرین چهره​ی تو نشان کییستازیرا چنین خوب و کنداورمبر شهریاران نگیرد فروغنباشد بدین روی و این رنگ و بویهرانگه که یابم به جان زینهارچو یابم ز خشم شهنشاه دادنرست از چمن کینه​ی دوستان
قبلی 1 4 5 6 7 8 9 10 11 12 23 بعدی


پادشاهی اردشیر [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگوی و ز من بیم در دل مدارکنیزک بدو گفت کز راه دادمرا پارسایی بیاورد خردمن از بیم آن نامور شهریاربیامد بپردخت شاپور جایبه دو گفت کین دختر خوب​چهربدو داد مهتر به فرمان اویبسی برنیامد برین روزگارچو نه ماه بگذشت بر ماه​رویتو گفتی که بازآمد اسفندیارورا نام شاپور کرد اورمزدچنین تا برآمد برین هفت سالز هرکس نهانش همی داشتندبه نخچیر شد هفت روز اردشیرنهان اورمزد از میان گروهدوان شد به میدان شاه اردشیرابا کودکان چند و چوگان و گویجهاندار هم در زمان با سپاهابا موبدان موبد تیزویربزد کودکی نیز چوگان ز راهنرفتند زیشان پس گوی کسدوان اورمزد از میانه برفتز پیش نیا زود برداشت گویازان پس خروشی برآورد سختبه موبد چنین گفت کین پاک​زادبپرسید موبد ندانست کسبه موبد چنین گفت پس شهریاربشد موبد و برگرفتش ز گردبدو گفت شاه این گرانمایه خردنترسید کودک به آواز گفت نه از نامور دادگر شهریارمنم دختر مهرک نوش​زادبدین پرهنر مهتر ده سپردچنین آبکش گشتم و پیشکارهمی بود مهتر به پیشش به پایبه من ده بر من گواکن سپهربر آیین آتش​پرستان اویکه سرو سهی چون گل آمد به باریکی کودک آمد به بالای اویوگر نامدار اردشیر سوارکه سروی بد اندر میان فرزدببود اورمزد از جهان بی​همالبه جایی ببازیش نگذاشتندبشد نیز شاپور نخچیرگیربیامد کز آموختن شد ستوهکمانی به یک دست و دیگر دو تیربه میدان شاه اندر آمد ز کویبه میدان بیامد ز نخچیرگاهبه نزدیک ایوان رسید اردشیربشد گوی گردان به نزدیک شاهبماندند بر جای ناکام بسبه پیش جهاندار چون باد تفتازو گشت لشکر پر از گفت​وگویکزو خیره شد شاه پیروز بختنگه کن که تا از که دارد نژادهمه خامشی برگزیدند و بسکه بردارش از خاک و نزد من آرببردش بر شاه آزادمردترا از نژاد که باید شمردکه نام نژادم نباید نهفت
قبلی 1 5 6 7 8 9 10 11 12 13 23 بعدی


پادشاهی اردشیر [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
منم پور شاپور کو پور تستفروماند زان کار گیتی شگفتبفرمود تا رفت شاپور پیشبترسید شاپور آزادمردبخندید زو نامور شهریارپسر باید از هرک باشد رواستبدو گفت شاپور نوشه بدیز پشت منست این و نام اورمزدنهان داشتم چندش از شهریارگرانمایه از دختر مهرک استز آب و ز چاه آن کجا رفته بودز گفتار او شاد شد اردشیرگرفته دلاویز را بر کناربیاراست زرین یکی زیرگاهسر خرد کودک بیاراستندهمی ریخت تا شد سرش ناپدیدبسی زر و گوهر به درویش دادبه دیبا بیاراست آتشکدهیکی بزمگه ساخت با مهترانچنین گفت با نامداران شهرکه از گفت دانا ستاره شمرچنین گفته بد کید هندی که بختنه کشور نه افسر نه گنج و سپاهمگر تخمه​ی مهرک نوش​زادکنون سالیان اندر آمد به هشتچو شاپور رفت اندر آرام خویشزمین هفت کشور مرا گشت راستوزان پس بر کارداران اویکنون از خردمندی اردشیربکوشید و آیین نیکو نهاد ز فرزند مهرک نژاد درستبخندید و اندیشه اندر گرفتبه پرسش گرفتش ز اندازه بیشدلش گشت پردرد و رخساره زردبدو گفت فرزند پنهان مدارکه گویند کاین بچه پادشاستجهان را به دیدار توشه بدیدرخشنده چون لاله اندر فرزدبدان تا برآید بر از میوه​دارز پشت منست این مرا بی​شکستپسر گفت و پرسید و چندی شنودبه ایوان خرامید خود با وزیرز ایوان سوی تخت شد شهریاریکی طوق فرمود و زرین کلاهبس از گنج در و گهر خواستندتنش را نیا زان میان برکشیدخردمند را خواسته بیش دادهم ایوان نوروز و کاخ سدهنشستند هرجای رامشگرانهرانکس که او از خرد داشت بهرنباید که هرگز کند کس گذرنگردد ترا ساز و خرم به تختنه دیهیم شاهی نه فر کلاهبیامیزد آن دوده با ان نژادکه جز به آرزو چرخ بر ما نگشتز گیتی ندیده به جز کام خویشدلم یافت از بخت چیزی که خواستشهنشاه کردند عنوان اویسخن بشنو و یک به یک یادگیربگسترد بر هر سوی مهر و داد
قبلی 1 6 7 8 9 10 11 12 13 14 23 بعدی


پادشاهی اردشیر [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به درگاه چون خواست لشکر فزونکه تا هرکسی را که دارد پسرسواری بیاموزد و رسم جنگچو کودک ز کوشش به مردی شدیز کشور به درگاه شاه آمدندنوشتی عرض نام دیوان اویچو جنگ آمدی نورسیده جوانیکی موبدان را ز کارآگهانابر هر هزاری یکی کارجویهرانکس که در جنگ سست آمدیشهنشاه را نامه کردی برانجهاندار چون نامه برخواندیهنرمند را خلعت آراستیچو کردی نگاه اندران بی​هنرچنین تا سپاهش بدانجا رسیدازیشان کسی را که بد رای​زنکه هرکس که خشنودی شاه جستبیابد ز من خلعت شهریاربه لشکر بیاراست گیتی همهبه دیوانش کارآگهان داشتیبلاغت نگه داشتندی و خطچو برداشتی آن سخن رهنمونکسی را که کمتر بدی خط و ویرسوی کارداران شدندی به کارشناسنده بد شهریار اردشیرنویسنده گفتی که گنج آگنیدبدو باشد آباد شهر و سپاهدبیران چو پیوند جان منندچو رفتی سوی کشور کاردارنباید که مردم فروشی به گنج فرستاد بر هر سوی رهنموننماند که بالا کند بی​هنربه گرز و کمان و به تیر خدنگبهر بخششی در بی آهو بدیبدان نامور بارگاه آمدندبیاراستی کاخ و ایوان اویبرفتی ز درگاه با پهلوانکه بودی خریدار کار جهانبرفتی نگه داشتی کار اویبه آورد ناتن​درست آمدیهم از بی​هنر هم ز جنگ​آورانفرستاده را پیش بنشاندیز گنج آنچ پرمایه​تر خواستینبستی میان جنگ را بیشترکه پهنای ایشان ستاره ندیدبرافراختندی سرش ز انجمنزمین را به خوان دلیران بشستبود در جهان نام او یادگارشبان گشت و پرخاش​جویان رمهبه بی​دانشی کار نگذاشتیکسی کو بدی چیره بر یک نقطشهنشاه کردیش روزی فزوننرفتی به دیوان شاه اردشیرقلم​زن بماندی بر شهریارچو دیدی به درگاه مرد دبیرهم از رای او رنج بپراگنیدهمان زیردستان فریادخواههمه پادشا بر نهان منندبدو شاه گفتی درم خوار دارکه برکس نماند سرای سپنج
قبلی 1 7 8 9 10 11 12 13 14 15 23 بعدی


پادشاهی اردشیر [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه راستی جوی و فرزانگیز پیوند و خویشان مبر هیچ​کسدرم بخش هر ماه درویش رااگر کشور آباد داری به دادو گر هیچ درویش خسپد به بیمهرانکس که رفتی به درگاه شاهبدندی به سر استواران اویکه دادست ازیشان و بگرفت چیزدگر آنک در شهر دانا که​انددگر کیست آنک از در پادشاستشهنشاه گوید که از رنج منمگر مرد با دانش و یادگیرجهاندیدگان را همه خواستارجوانان دانا و دانش​پذیرچو لشکرش رفتی به جایی به جنگفرستاده​یی برگزیدی دبیرپیامی به دادی به آیین و چربفرستاده رفتی بر دشمنششنیدی سخن گر خرد داشتیبدان یافت او خلعت شهریاروگر تاب بودی به سرش اندرونسپه را بدادی سراسر درمیکی پهلوان خواستی نامجویدبیری به آیین و با دستگاهوزان پس یکی مرد بر پشت پیلزدی بانگ کای نامداران جنگنباید که بر هیچ درویش رنجبه هر منزلی در خورید و دهیدبه چیز کسان کس میازید دستبه دشمن هرانکس که بنمود پشت ز تو دور باد آز و دیوانگیسپاه آنچ من یار دادمت بسمده چیز مرد بداندیش رابمانی تو آباد وز داد شادهمی جان فروشی به زر و به سیمبه شایسته کاری و گر دادخواهبپرسیدن از کارداران اویوزیشان که خسپد به تیمار نیزگر از نیستی ناتوانا که​اندجهاندیده پیرست و گر پارساستمبادا کسی شاد بی​گنج منچه نیکوتر از مرد دانا و پیرجوان و پسندیده و بردبارسزد گر نشینند بر جای پیرخرد یار کردی و رای و درنگخردمند و با دانش و یادگیربدان تا نباشد به بیداد حربکه بشناختی راز پیراهنشغم و رنج بد را به بد داشتیهمان عهد و منشور با گوشواربه دل کین و اندر جگر جوش خونبدان تا نباشند یک تن دژمخردمند و بیدار و آرامجویکه دارد ز بیداد لشکر نگاهنشستی که رفتی خروشش دو میلهرانکس که دارد دل و نام و ننگرسد گر بر آنکس بود نام و گنجبران زیردستان سپاسی نهیدهرانکس که او هست یزدان​پرستشود زان سپس روزگارش درشت
قبلی 1 8 9 10 11 12 13 14 15 16 23 بعدی


پادشاهی اردشیر [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر دخمه باشد به چنگال اویز دیوان دگر نام او کرده پاکبه سالار گفتی که سستی مکنهمیشه به پیش سپه دار پیلنخستین یکی گرد لشکر به گردبه لشکر چنین گوی کاین خود کینداز ایشان صد اسپ افگن از ما یکیشما را همه پاک برنا و پیرچو اسپ افگند لشکر از هر دو رویبیاید که ماند تهی قلب گاهچنان کن که با میمنه میسرههمان نیز با میسره میمنهبود لشکر قلب بر جای خویشوگر قلب ایشان بجنبد ز جایچو پیروز گردی ز کس خون مریزچو خواهد ز دشمن کسی زینهارچو تو پشت دشمن ببینی به چیزنباید که ایمن شوید از کمینهرآنگه که از دشمن ایمن شویغنیمت بدان بخش کو جنگ جستهرانکس که گردد به دستت اسیرمن از بهر ایشان یکی شارستانازین پندها هیچ گونه مگردبه پیروزی اندر به یزدان گرایز جایی که آمد فرستاده​ییازو مرزبان آگهی داشتیبره بر بدی خان او ساختهز پوشیدنیها و از خوردنیچو آگه شدی زان سخن کاردارهیونی سرافراز و مردی دبیر وگر بند ساید بر و یال اویخورش خاک و رفتنش بر تیره خاکهمان تیز و پیش دستی مکنطلایه پراگنده بر چار میلچو پیش آیدت روز ننگ و نبردبدین رزمگاه اندرون برچیندهمان صد به پیش یکی اندکیستانم همه خلعت از اردشیرنباید که گردان پرخاشجویوگر چند بسیار باشد سپاهبکوشند جنگ​آوران یکسرهبکوشند و دلها همه بر بنهکس از قلبگه نگسلد پای خویشتو با لشکر از قلب​گاه اندر آیکه شد دشمن بدکنش در گریزتو زنهارده باش و کینه مدارمپرداز و مگذر هم از جای نیزسپه باشد اندر در و دشت کینسخن گفتن کس همی نشنویبه مردی دل از جان شیرین بشستبدین بارگاه آورش ناگزیربرآرم به بومی که بد خارستانچو خواهی که مانی تو بی​رنج و دردکه او باشدت بی​گمان رهنمایز ترکی و رومی و آزاده​ییچنین کارها خوار نگذاشتیکنارنگ زان کار پرداختهنیازش نبودی به گستردنیکه او بر چه آمد بر شهریاربرفتی به نزدیک شاه اردشیر
قبلی 1 9 10 11 12 13 14 15 16 17 23 بعدی


پادشاهی اردشیر [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدان تا پذیره شدندی سپاهکشیدی پرستنده هر سو ردهفرستاده را پیش خود خواندیبه پرسش گرفتی همه راز اویز داد و ز بیداد وز کشورشبه ایوانش بردی فرستاده​واروزان پس به خوان و میش خواندیبه نخچیر بردیش با خویشتنکسی کردنش را فرستاده​واربه هر سو فرستاد پس موبدانکه تا هر سوی شهرها ساختندبدان تا کسی را که بی​خانه بودهمان تا فراوان شود زیردستازو نام نیکی بود در جهانچو او در جهان شهریاری نبودمنم ویژه زنده کن نام اویفراوان سخن در نهان داشتیچو بی​مایه گشتی یکی مایه​دارچو بایست برساختی کار اویزمین برومند و جای نشستبیاراستی چون ببایست کارتهی​دست را مایه دادی بسیهمان کودکان را به فرهنگیانبه هر برزنی در دبستان بدینماندی که بودی کسی را نیازبه میدان شدی بامداد پگاهنچستی بداد اندر آزرم کسچه کهتر چه مهتر به نزدیک اویز دادش جهان یکسر آباد کردجهاندار چون گشت با داد جفت بیاراستی تخت پیروز شاههمه جامه​هاشان به زر آژدهبه نزدیکی تخت بنشاندیز نیک و بد و نام و آواز اویز آیین وز شاه وز لشکرشبیاراستی هرچ بودی به کاربر تخت زرینش بنشاندیشدی لشکر بیشمار انجمنبیاراستی خلعت شهریاربی​آزار و بیداردل بخردانبدین نیز گنجی بپرداختندنبودش نوا بخت بیگانه بودخورش ساخت با جایگاه نشستچه بر آشکار و چه اندر نهانپس از مرگ او یادگاری نبودمبادا جز از نیکی انجام اویبه هر جای کارآگهان داشتیازان آگهی یافتی شهریارنماندی چنان تیره بازار اویپرستیدن مردم زیردستنگشتی نهانش به کس آشکاربدو شاد کردی دل هرکسیسپردی چو بودی ورا هنگ آنهمان جای آتش​پرستان بدینگه داشتی سختی خویش رازبرفتی کسی کو بدی دادخواهچه کهتر چه فرزند فریادرسنجستی همی رای تاریک اویدل زیردستان به خود شاد کردزمانه پی او نیارد نهفت
قبلی 1 10 11 12 13 14 15 16 17 18 23 بعدی


پادشاهی اردشیر [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فرستاده بودی به گرد جهانبه جایی که بودی زمینی خرابخراج اندر آن بوم برداشتیگر ایدونک دهقان بدی تنگ دستبدادی ز گنج آلت و چارپایز دانا سخن بشنو ای شهریارچو خواهی که آزاد باشی ز رنجبی​آزاری زیردستان گزینچو از روم وز چین وز ترک و هندز هر مرز پیوسته شد باژ و ساوهمه مهتران را ز ایران بخواندازان پس شهنشاه بر پای خاستچنین گفت کای نامداران شهربدانید کاین تیرگردان سپهریکی را چو خواهد برآرد بلندنماند به جز نام زو در جهانبه گیتی ممانید جز نام نیکترا روزگار اورمزد آن بودبه یزدان گرای و به یزدان گشایز هر بد به دادار گیهان پناهکند بر تو آسان همه کار سختنخستین ز کار من اندازه گیرکه کردم به دادار گیهان پناهزمین هفت کشور به شاهی مراستهمی باژ خواهم ز روم و ز هندسپاسم ز یزدان که او داد زورستایش که داند سزاوار اویمگر کو دهد بازمان زندگیکنون هرچ خواهیم کردن ز دادز ده یک مرا چند بر شهرهاست خردمند و بیدار کارآگهانوگر تنگ بودی به رود اندر آبزمین کسان خوار نگذاشتیسوی نیستی گشته کارش ز هستنماندی که پایش برفتی ز جایجهان را برین گونه آباد داربی​آزار و بی​رنج آگنده گنجبیابی ز هرکس به داد آفرینجهان شد مر او را چو رومی پرندکسی را نبد با جهاندار تاوسزاوار بر تخت شاهی نشاندبه خوبی بیاراست گفتار راستز رای و خرد هرک دارید بهرننازد به داد و نیازد به مهرهم آخر سپارد به خاک نژندهمه رنج با او شود در نهانهرانکس که خواهد سرانجام نیککه خشنودی پاک یزدان بودکه دارنده اویست و نیکی فزایکه او راست بر نیک و بد دستگاهز رای دلفروز و پیروز بختگذشته بد و نیک من تازه گیرمرا داد بر نیک و بد دستگاهچنان کز خداوندی او سزاستجهان شد مرا همچو رومی پرندبلند اختر و بخش کیوان و هورنیایش بر آیین و کردار اویبماند بزرگی و تابندگیبکوشیم وز داد باشیم شادکه دهقان و موبد بران بر گواست
قبلی 1 11 12 13 14 15 16 17 18 19 23 بعدی


پادشاهی اردشیر [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو باید شما را ببخشم همهمگر آنک آید شما را فزونز ده یک که من بستدم پیش ازینهمی از پی سود بردم به کاربزرگی شما جستم و ایمنیشما دست یکسر به یزدان زنیدکه بخشنده اویست و دارنده اویستمدیده را اوست فریادرسنباید نهادن دل اندر فریبکجا آنک بر سود تاجش به ابرنهالی همه خاک دارند و خشتهمه هرک هست اندرین مرز مننمایم شما را کنون راه پنجبه گفتار این نامدار اردشیرهرانکس که داند که دادار هستدگر آنک دانش مگیرید خوارسه دیگر بدانی که هرگز سخنچهارم چنان دان که بیم گناهبه پنجم سخن مردم زشت​گویبگویم یکی تازه اندرز نیزخنک آنک آباد دارد جهاندگر آنک دارند آواز نرمبه پیش کسان سیم از بهر لافز مردم ندارد کسی زان سپاسمیانه گزینی بمانی به جایکزین بگذری پنج رایست پیشتن آسانی و شادی افزایدتیکی آنک از بخشش دادگرتوانگر شود هرک خرسند گشتدگر بشکنی گردن آز را همان ده یک و بوم و باژ و رمهبیارد سوی گنج ما رهنمونز باژ آنچ کم بود گر بیش ازینبه در داشتن لشکر بی​شمارنهان کردن کیش آهرمنیبکوشید و پیمان او مشکنیدبلند آسمان را نگارنده اویمنازید با نازش او به کسکه پیش فراز اندر آید نشیبکجا آنک بودی شکارش هژبرخنک آنک جز تخم نیکی نکشتکجا گوش دارند اندرز منکه سودش فزون آید از تاج و گنجهمه گوش دارید برنا و پیرنباشد مگر پاک و یزدان پرستاگر زیردستست و گر شهریارنگردد بر مرد دانا کهنفزون باشد از بند و زندان شاهنگیرد به نزد کسان آب​رویکجا برتر از دیده و جان و چیزبود آشکارای او چون نهانخرد دارد و شرم و گفتار گرمبه بیهوده بپراگند بر گزافنبپسندد آن مرد یزدان شناسخردمند خوانند و پاکیزه​رایکجا تازه گردد ترا دین وکیشکه با شهد او زهر نگزایدتبه آز و به کوشش نیابی گذرگل نوبهارش برومند گشتنگویی به پیش زنان راز را
قبلی 1 12 13 14 15 16 17 18 19 20 23 بعدی


پادشاهی اردشیر [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سه دگیر ننازی به ننگ و نبردچهارم که دل دور داری ز غمنه پیچی به کاری که کار تو نیستهمه گوش دارید پند مرابود بر دل هرکسی ارجمندزمانی میاسای ز آموختنچو فرزند باشد به فرهنگ دارهمه یاد دارید گفتار ماهرآن کس که با داد و روشن دلیددل آرام دارید بر چار چیزیکی بیم و آزرم و شرم خدایدگر داد دادن تن خویش رابه فرمان یزدان دل آراستنسه دیگر که پیدا کنی راستیچهارم که از رای شاه جهانورا چون تن خویش خواهی به مهردلت بسته داری به پیمان اویبرو مهر داری چو بر جان خویشغم پادشاهی جهانجوی راستگر از کارداران وز لشکرشنیازد به داد او جهاندار نیستسیه کرد منشور شاهنشهیچنان دان که بیدادگر شهریارهمان زیردستی که فرمان شاهبود زندگانیش با درد و رنجاگر مهتری یابد و بهتریدل زیردستان ما شاد بادچو بر تخت بنشست شاه اردشیرکجا نام آن پیر خراد بودچنین داد پاسخ که ای شهریار که ننگ ونبرد آورد رنج و دردز نا آمده دل نداری دژمنتازی بدان کو شکار تو نیستسخن گفتن سودمند مراکه یابند ازو ایمنی از گزنداگر جان همی خواهی افروختنزمانه ز بازی برو تنگ دارکشیدن بدین کار تیمار مااز آمیزش یکدگر مگسلیدکزو خوبی و سودمندیست نیزکه باشد ترا یاور و رهنماینگه داشتن دامن خویش رامرا چون تن خویشتن خواستنبدور افگنی کژی و کاستینپیچی دلت آشکار و نهانبه فرمان او تازه گردد سپهرروان را نپیچی ز فرمان اویچو با داد بینی نگهبان خویشز گیتی فزونی سگالد نه کاستبداند که رنجست بر کشورشبرو تاج شاهی سزاوار نیستازان پس نباشد ورا فرهیبود شیر درنده در مرغزاربه رنج و به کوشش ندارد نگاهنگردد کهن در سرای سپنجنیابد به زفتی و کنداوریهم از داد ماگیتی آباد بادبشد پیش گاهش یکی مرد پیرزبان و روانش پر از داد بودانوشه بدی تا بود روزگار
قبلی 1 13 14 15 16 17 18 19 20 21 23 بعدی


پادشاهی اردشیر [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همیشه بوی شاد و پیروزبختبه جایی رسیدی که مرغ و ددهبزرگ جهان از کران تا کرانکه داند صفت کردن از داد توهمان آفرین در فزایش کنیمکه ما زنده اندر زمان توایمخریدار دیدار چهر تراتو ایمن بوی کز تو ما ایمنیمتو بستی ره بدسگالان ماپراگنده شد غارت و جنگ و موشبماناد این شاه تا جاوداننه کس چون تو دارد ز شاهان خردپیی برفگندی به ایران ز دادبه جایی رسیدی هم​اندر سخنخردها فزون شد ز گفتار توبدین انجمن هرک دارد نژادتوی خلعت ایزدی بخت رابماناد این شاه با مهر و دادجهان یکسر از رای وز فر تستهمیشه سر تخت جای تو بادالا ای خریدار مغز سخنکجا چون من و چون تو بسیار دیداگر شهریاری و گر پیشکارچه با رنج باشی چه با تاج و تختاگر ز آهنی چرخ بگدازدتچو سرو دلارای گردد به خمهمان چهره​ی ارغوان زعفراناگر شهریاری و گر زیردستکجا آن بزرگان با تاج و تختکجا آن خردمند کندآوران به تو شادمان کشور و تاج و تختزنند از پس و پیش تختت ردهسرافراز بر تاجور مهترانکه داد و بزرگیست بنیاد توخدای جهان را نیایش کنیمبه هر کار نیکی گمان توایمهمان خوب گفتار و مهر ترامبادا که پیمان تو بشکنیمز هند و ز چین و همالان مانیاید همی جوش دشمن به گوشهمیشه سر و کار با موبداننه اندیشه از رای تو بگذردکه فرزند ما باشد از داد شادکه نو شد ز رای تو مرد کهنجهان گشت روشن به دیدار توبه تو شادمانند وز داد شادکلاه و کمر بستن و تخت راندارد جهان چون تو خسرو به یادخنک آنک در سایه​ی پر تستجهان زیر فرمان و رای تو باددلت برگسل زین سرای کهننخواهد همی با کسی آرمیدتو ناپایداری و او پایدارببایدت بستن به فرجام رختچو گشتی کهن نیز ننوازدتخروشان شود نرگسان دژمسبک مردم شاد گردد گرانبجز خاک تیره نیابی نشستکجا آن سواران پیروزبختکجا آن سرافراز و جنگی سران
قبلی 1 14 15 16 17 18 19 20 21 22 23 بعدی


پادشاهی اردشیر [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کجا آن گزیده نیاکان ماهمه خاک دارند بالین و خشتنشان بس بود شهریار اردشیرچو سال اندر آمد به هفتاد و هشتبفرمود تا رفت شاپور پیشبدانست کامد به نزدیک مرگبدو گفت کاین عهد من یاددارسخنهای من چون شنودی بورزجهان راست کردم به شمشیر دادچو کار جهان مر مرا گشت راستازان پس که بسیار بردیم رنجشما را همان رنج پیشست و نازچنین است کردار گردان سپهرگهی بخت گردد چو اسپی شموسزمانی یکی باره​یی ساختهبدان ای پسر کاین سرای فریبنگهدار تن باش و آن خردچو بر دین کند شهریار آفریننه بی​تخت شاهیست دینی به پایدو دیباست یک در دگر بافتهنه از پادشا بی​نیازست دینچنین پاسبانان یکدیگرندنه آن زین نه این زان بود بی​نیازچو باشد خداوند رای و خردچو دین را بود پادشا پاسبانچو دین​دار کین دارد از پادشاهرانکس که بر دادگر شهریارچه گفت آن سخن​گوی با آفرینسر تخت شاهی بپیچد سه کاردگر آنک بی​سود را برکشد کجا آن دلیران و پاکان ماخنک آنک جز تخم نیکی نکشتچو از من سخن بشنوی یادگیرجهاندار بیدار بیمار گشتورا پندها داد ز اندازه بیشهمی زرد خواهد شدن سبز برگهمه گفت بدگوی را باددارمگر بازدانی ز ناارز ارزنگه داشتم ارج مرد نژادفزون شد زمین زندگانی بکاستبه رنج اندرون گرد کردیم گنجزمانی نشیب و زمانی فرازگهی درد پیش آردت گاه مهربه نعم اندرون زفتی آردت و بوسز فرهختگی سر برافراختهندارد ترا شادمان بی​نهیبچو خواهی که روزت به بد نگذردبرادر شود شهریاری و دیننه بی​دین بود شهریاری به جایبرآورده پیش خرد تافتهنه بی​دین بود شاه را آفرینتو گویی که در زیر یک چادرنددو انباز دیدیمشان نیک​سازدو گیتی همی مرد دینی بردتو این هر دو را جز برادر مخوانمخوان تا توانی ورا پارساگشاید زبان مرد دینش مدارکه چون بنگری مغز دادست دیننخستین ز بیدادگر شهریارز مرد هنرمند سر درکشد
قبلی 1 15 16 17 18 19 20 21 22 23 بعدی


پادشاهی اردشیر [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سه دیگر که با گنج خویشی کندبه بخشندگی یاز و دین و خردرخ پادشا تیره دارد دروغنگر تا نباشی نگهبان گنجاگر پادشا آز گنج آوردکجا گنج دهقان بود گنج اوستنگهبان بود شاه گنج ورابدان کوش تا دور باشی ز خشمچو خشم آوری هم پشیمان شویهرانگه که خشم آورد پادشاچو بر شاه زشتست بد خواستنوگر بیم داری به دل یک زمانز بخشش منه بر دل اندوه نیزچنان دان که شاهی بدان پادشاستزمانی غم پادشاهی بردبپرسد هم از کار بیداد و دادبه روزی که رای شکار آیدتدو بازی بهم در نباید زدنکه تن گردد از جستن می گرانوگر دشمن آید به جایی پدیددرم دادن و تیغ پیراستنبه فردا ممان کار امروز رامجوی از دل عامیان راستیوزیشان ترا گر بد آید خبرنه خسروپرست و نه یزدان​پرستچنین باشد اندازه​ی عام شهربترس از بد مردم بدنهانسخن هیچ مگشای با رازدارسخن را تو آگنده دانی همیچو رازت به شهر آشکارا شود به دینار کوشد که بیشی کنددروغ ایچ تا با تو برنگذردبلندیش هرگز نگیرد فروغکه مردم ز دینار یازد به رنجتن زیردستان به رنج آوردوگر چند بر کوشش و رنج اوستبه بار آورد شاخ رنج ورابه مردی به خواب از گنهکار چشمبه پوزش نگهبان درمان شویسبک​مایه خواند ورا پارسابباید به خوبی دل آراستنشود خیره رای از بد بدگمانبدان تا توان ای پسر ارج چیزکه دور فلک را ببخشید راسترد و موبدش رای پیش آوردکند این سخن بر دل شاه یادچو یوز درنده به کار آیدتمی و بزم و نخچیر و بیرون شدننگه داشتند این سخن مهترانازین کارها دل بباید بریدز هر پادشاهی سپه خواستنبر تخت منشان بدآموز راکه از جست​وجو آیدت کاستیتو مشنو ز بدگوی و انده مخوراگر پای گیری سر آید به دستترا جاودان از خرد باد بهرکه بر بدنهان تنگ گردد جهانکه او را بود نیز انباز و یارز گیتی پراگنده خوانی همیدل بخردان بی​مدرا شود
قبلی 1 16 17 18 19 20 21 22 23 بعدی


پادشاهی اردشیر [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برآشوبی و سر سبک خواندتتو عیب کسان هیچ​گونه مجویوگر چیره گردد هوا بر خردخردمند باید جهاندار شاهکسی کو بود تیز و برترمنشمبادا که گیرد به نزد تو جایچو خواهی که بستایدت پارساهوا چونک بر تخت حشمت نشستنباید که باشی فراوان سخنسخن بشنو و بهترین یادگیرسخن پیش فرهنگیان سخته گویمکن خوار خواهنده درویش راهرانکس که پوزش کند بر گناههمه داده ده باش و پروردگارچو دشمن بترسد شود چاپلوسبه جنگ آنگهی شو که دشمن ز جنگوگر آشتی جوید و راستیازو باژ بستان و کینه مجویبیارای دل را به دانش که ارزچو بخشنده باشی گرامی شویتو عهد پدر با روانت بدارچو من حق فرزند بگزاردمشما هم ازین عهد من مگذریدتو پند پدر همچنین یادداربه خیره مرنجان روان مرابه بد کردن خویش و آزار کسبرین بگذرد سالیان پانصدبپیچد سر از عهد فرزند توز رای و ز دانش به یکسو شوندبگردند یکسر ز عهد و وفا خردمند گر پیش بنشاندتکه عیب آورد بر تو بر عیب​جویخردمندت از مردمان نشمردکجا هرکسی را بود نیک​خواهبپیچد ز پیغاره و سرزنشچنین مرد گر باشدت رهنمایبنه خشم و کین چون شوی پادشانباشی خردمند و یزدان​پرستبه روی کسان پارسایی مکننگر تا کدام آیدت دلپذیرگه می نوازنده و تازه​رویبر تخت منشان بداندیش راتو بپذیر و کین گذشته مخواهخنک مرد بخشنده و بردبارتو لشکر بیارای و بربند کوسبپرهیزد و سست گردد به ننگنبینی به دلش اندرون کاستیچنین دار نزدیک او آب​رویبه دانش بود تا توانی بورزز دانایی و داد نامی شویبه فرزندمان هم​چنین یادگارکسی را ز گیتی نیازاردمنفس داستان را به بد مشمریدبه نیکی گرای و بدی باد داربه آتش تن ناتوان مرامجوی ای پسر درد و تیمار کسبزرگی شما را به پایان رسدهم​انکس که باشد ز پیوند توهمان پند دانندگان نشنوندبه بیداد یازند و جور و جفا
قبلی 1 17 18 19 20 21 22 23 بعدی


پادشاهی اردشیر [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهان تنگ دارند بر زیردستبپوشند پیراهن بدتنیگشاده شود هرچ ما بسته​ایمتبه گردد این پند و اندرز منهمی خواهم از کردگار جهانکه باشد ز هر بد نگهدارتانز یزدان و از ما بر آن کس درودنیارد شکست اندرین عهد منبرآمد چهل سال و بر سر دو ماهبه گیتی مرا شارستانست ششیکی خواندم خوره​ی اردشیرکزو تازه شد کشور خوزیاندگر شارستان گندشاپور نامدگر بوم میسان و رود فراتدگر شارستان برکه​ی اردشیرچو رام اردشیرست شهری دگردگر شارستان اورمزد اردشیرروان مرا شادگردان به دادبسی رنجها بردم اندر جهانکنون دخمه را برنهادیم رختبگفت این و تاریک شد بخت اویچنین است آیین خرم جهانانوشه کسی کو بزرگی ندیدبکوشی و آری ز هرگونه چیزسرانجام با خاک باشیم جفتبیا تا همه دست نیکی بریمبکوشیم بر نیک​نامی به تنخنک آنک جامی بگیرد به دستچو جام نبیدش دمادم شودکنون پادشاهی شاپور گوی بر ایشان شود خوار یزدان​پرستببالند با کیش آهرمنیببالاید آن دین که ما شسته​ایمبه ویرانی آرد رخ این مرز منشناسنده​ی آشکار و نهانهمه نیک نامی بود یارتانکه تارش خرد باشد و داد پودنکوشد که حنظل کند شهد منکه تا برنهادم به شاهی کلاههوا خوشگوار و به زیر آب خوشکه گردد زبادش جوان مرد پیرپر از مردم و آب و سود و زیانکه موبد ازان شهر شد شادکامپر از چشمه و چارپای و نباتپر از باغ و پر گلشن و آبگیرکزو بر سوی پارس کردم گذرهوا مشک بوی و به جوی آب شیرکه پیروز بادی تو بر تخت شادچه بر آشکار و چه اندر نهانتو بسپار تابوت و پرداز تختدریغ آن سر و افسر و تخت اوینخواهد بما برگشادن نهاننبایستش از تخت شد ناپدیدنه مردم نه آن چیز ماند به نیزدو رخ را به چادر بباید نهفتجهان جهان را به بد نسپرسمکزین نام یابیم بر انجمنخورد یاد شاهان یزدان​پرستبخسپد بدانگه که خرم شودزبان برگشای از می و سور گوی
قبلی 1 18 19 20 21 22 23 بعدی


پادشاهی اردشیر [صفحه 23]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
بران آفرین کافرین آفریدهم آرام ازویست و هم کار ازویسپهر و زمان و زمین کرده استز خاشاک ناچیز تا عرش راستجز او را مخوان کردگار جهانازو بر روان محمد درودسرانجمن بد ز یاران علیهمه پاک بودند و پرهیزگارکنون بر سخنها فزایش کنیمستاییم تاج شهنشاه راخداوند با فر و با بخش و دادخداوند گوپال و شمشیر و گنججهاندار با فر و نیکی​شناسخردمند و زیبا و چیره​سخنهمی مشتری بارد از ابر اویبه رزم آسمان را خروشان کندچو خشم آورد کوه ریزان شودپدر بر پدر شهریارست و شاهبماناد تا جاودان نام اویسر نامه کردم ثنای وراازو دیدم اندر جهان نام نیکز دیدار او تاج روشن شدستبنازد بدو مردم پارساهوا روشن از بارور بخت اویبه رزم اندرون ژنده پیل بلاستچو در رزم رخشان شود رای اویبه نخچیر شیران شکار وی​انداز آواز گرزش همی روز جنگسرش سبز باد و دلش پر ز داد مکان و زمان و زمین آفریدهم انجام ازویست و فرجام ازویکم و بیش گیتی برآورده استسراسر به هستی یزدان گواستشناسنده​ی آشکار و نهانبیارانش بر هریکی برفزودکه خوانند او را علی ولیسخنهایشان برگذشت از شمارجهان​آفرین را ستایش کنیمکه تختش درفشان کند ماه رازمانه به فرمان او گشت شادخداوند آسانی و درد و رنجکه از تاج دارد به یزدان سپاسجوانی بسال و بدانش کهنبتازیم در سایه​ی فر اویچو بزم آیدش گوهرافشان کندسپهر از بر خاک لرزان شودبنازد بدو گنبد هور و ماههمه مهتری باد فرجام اویبزرگی و آیین و رای وراز گیتی ورا باد فرجام نیکز بدها ورا بخت جوشن شدستهم​انکس که شد بر زمین پادشازمین پایه​ی نامور تخت اویبه بزم اندرون آسمان وفاستهمی موج خیزد ز دریای اویدد و دام در زینهار وی​اندبدرد دل شیر و چرم پلنگجهان بی​سر و افسر او مباد
قبلی 1 14 15 16 17 18 19 20 21 22 23


پادشاهی شاپور پسر اردشیر سی و یک سال بود [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو شاپور بنشست بر تخت دادشدند انجمن پیش او بخردانچنین گفت کای نامدار انجمنمنم پاک فرزند شاه اردشیرهمه گوش دارید فرمان منوزین هرچ گویم پژوهش کنیدچو من دیدم اکنون به سود و زیانیکی پادشا پاسبان جهانوگر شاه با داد و فرخ پیستخرد پاسبان باشد و نیک​خواههمه جستنش داد و دانش بوددگر آنک او بآزمون خردبه دانش ز یزدان شناسد سپاسبه شاهی خردمند باشد سزاتوانگر شود هرک خشنود گشتکرا آرزو بیش تیمار بیشبه آسایش و نیک​نامی گرایبه چیز کسان دست یازد کسیمرا بر شما زان فزونست مهرهمان رسم شاه بلند اردشیرز دهقان نخواهم جز از سی یکیمرا خوبی و گنج آباد هستز چیز کسان بی​نیازیم نیزبر ما شما را گشتاده​ست راهبهر سو فرستیم کارآگهاننخواهیم هرگز بجز آفرینمهان و کهان پاک برخاستندبه شاپور بر آفرین خواندندهمی تازه شد رسم شاه اردشیروزان پس پراگنده شد آگهی کلاه دلفروز بر سر نهادبزرگان فرزانه و موبدانبزرگان پردانش و رای​زنسراینده​ی دانش و یادگیرمگردید یکسر ز پیمان منوگر خام گویم نکوهش کنیددو بخشش نهاده شد اندر میاننگهبان گنج کهان و مهانخرد بی​گمان پاسبان ویستسرش برگذارد ز ابر سیاهز دانش روانش به رامش بودبکوشد بمه ردی و گرد آوردخنک مرد دانا و یزدان​شناسبه جای خرد زر شود بی​بهادل آرزو خانه​ی دود گشتبکوش ونیوش و منه آز پیشگریزان شو از مرد ناپاک رایکه فرهنگ بهرش نباشد بسیکه اختر نماید همی بر سپهربجای آورم با شما ناگزیردرم تا به لشکر دهم اندکیدلیری و مردی و بنیاد هستکه دشمن شود مردم از بهر چیزبه مهریم با مردم نیک​خواهبجوییم بیدار کار جهانکه بر ما کنند از جهان​آفرینزبان را به خوبی بیاراستندزبرجد به تاجش برافشاندندبدو شاد گشتند برنا و پیرکه بیکار شد تخت شاهنشهی
1 2 3 4 بعدی


پادشاهی شاپور پسر اردشیر سی و یک سال بود [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به مرد اردشیر آن خردمند شاهخروشی برآمد ز هر مرز و بومچو آگاهی آمد به شاپور شاههمی راند تا پیش التوینهسپاهی ز قیدافه آمد برونز التوینه هم​چنین لشکریبرانوش بد نام آن پهلوانکجا بود بر قیصران ارجمندچو برخاست آواز کوس از دو رویوزین سو بشد نامدرای دلیربرآمد ز هر دو سپه کوس و غوز بس ناله​ی بوق و هندی درایتبیره ببستند بر پشت پیلزمین جنب جنبان شد و پر ز گردروانی کجا با خرد بود جفتبرانوش جنگی به قلب اندرونوزان رومیان کشته شد سه هزارهزار و دو سیصد گرفتار شدفرستاد قیصر یکی یادگیرکه چندین تو از بهر دینار خونچه گویی چو پرسند روز شمارفرستیم باژی چنان هم که بودهمان نیز با باژ فرمان کنیمز التوینه بازگردی رواستهمی بود شاپور تا باژ و ساوغلام و پرستار رومی هزاربالتوینه در ببد روز هفتیکی شارستان نام شاپور گردهمی برد سالار زان شهر رنجیکی شارستان بود آباد بوم به شاپور بسپرد گنج و سپاهز قیدافه برداشتند باژ رومبیاراست کوس و درفش و سپاهسپاهی سبک بی​نیاز از بنهکه از گرد خورشید شد تیره​گونبیامد سپهدارشان مهتریسواری سرافراز و روشن​روانکمند افگنی نامداری بلندز قلب اندر آمد گو نامجویکجا نام او بود گرزسپ شیربجنبید در قلبگه شاه نوهمی چرخ و ماه​اندر آمد ز جایهمی​بر شد آوازشان بر دو میلچو آتش درخشان سنان نبردستاره همی بارد از چرخ گفتگرفتار شد با دلی پر ز خونبالتوینه در صف کارزاردل جنگیان پر ز تیمار شدبه نزدیک شاپور شاه اردشیربریزی تو با داور رهنمونچه پوزش کنی پیش پروردگاربرین نیز دردی نباید فزودز خویشان فراوان گروگان کنیمفرستیم با باژ هرچت هواستفرستاد قیصر ده انبان گاوگرانمایه دیبا نه اندر شمارز روم اندر آمد به اهواز رفتبرآورد و پرداخت در روز اردبپردخت بسیار با رنج گنجبپردخت بهر اسیران روم
قبلی 1 2 3 4 بعدی


پادشاهی شاپور پسر اردشیر سی و یک سال بود [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
در خوزیان دارد این بوم و بربه پارس اندرون شارستان بلندیکی شارستان کرد در سیستانکه یک نیم او کرده بود اردشیرکهن دژ به شهر نشاپور کردهمی برد هر سو برانوش رایکی رود بد پهن در شوشتربرانوش را گفت گر هندسیکه ما بازگردیم و آن پل به جایبه رش کرده بالای این پل هزارتو از دانشی فیلسوفان رومچو این پل برآید سوی خان خویشابا شادمانی و با ایمنیبه تدبیر آن پل باستاد مردبپردخت شاپور گنجی برانچو شد شه برانوش کرد آن تمامچو شد پل تمام او ز ششتر برفتهمی بود شاپور با داد و رایچو سی سال بگذشت بر سر دو ماهبفرمود تا رفت پیش اورمزدتو بیدار باش و جهاندار باشنگر تا به شاهی ندارد امیدبجز داد و خوبی مکن در جهانبه دینار کم ناز و بخشنده باشمزن بر کم​آزار بانگ بلندهمه پند من سربسر یادگیربگفت این و رنگ رخش زرد گشتچه سازی همی زین سرای سپنجترا تنگ تابوت بهرست و بسنگیرد ز تو یاد فرزند تو که دارند هرکس بروبر گذربرآورد پاکیزه و سودمنددر آنجای بسیار خرماستاندگر نیم شاپور گرد و دلیرکه گویند با داد شاپور کردبدو داشتی در سخن گوش راکه ماهی نکردی بروبر گذرپلی ساز آنجا چنانچون رسیبماند به دانایی رهنمایبخواهی ز گنج آنچ آید به کارفراز آر چندی بران مرز و بومبرو تازیان باش مهمان خویشز بد دور وز دست اهریمنیفراز آوریدش بران کارکردکه زان باشد آسانی مردمانپلی کرد بالا هزارانش گامسوی خان خود روی بنهاد تفتبلنداختر و تخت شاهی به جایپراگنده شد فر و اورنگ شادبدو گفت کای چون گل اندر فرزدجهاندیدگان را خریدار باشبخوان روز و شب دفتر جمشیدپناه کهان باش و فر مهانهمان دادده باش و فرخنده باشچو خواهی که بختت بود یارمندچنان هم که من دارم از اردشیردل مرد برنا پر از درد گشتچه نازی به نام و چه نازی به گنجخورد گنج تو ناسزاوار کسنه نزدیک خویشان و پیوند تو
قبلی 1 2 3 4 بعدی


پادشاهی شاپور پسر اردشیر سی و یک سال بود [صفحه 4]
1
2
3
ز میراث دشنام باشدت بهربه یزدان گرای و سخن زو فزایدرود تو بر گور پیغمبرش همه زهر شد پاسخ پای​زهرکه اویست روزی ده و رهنمایکه صلوات تاجست بر منبرش
قبلی 1 2 3 4


پادشاهی اورمزد [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سر گاه و دیهیم شاه اورمزدز شاهی برو هیچ تاوان نبودچو بنشست شاه اورمزد بزرگچنین گفت کای نامور بخردانبکوشیم تا نیکی آریم و دادچو یزدان نیکی​دهش نیکویبه نیکی کنم ویژه انبازتانبدانید کان کو منی فش بودستیره بود مرد را پیش روهمان رشک شمشیر نادان بوددگر هرک دارد ز هر کار ننگدر آز باشد دل سفله مردهرانکس که دانش نیابی برشبه مرد خردمند و فرهنگ و رایدلت زنده باشد به فرهنگ و هوشخرد همچو آبست و دانش زمیندل شاه کز مهر دوری گرفتهرانکس که باشد مرا زیردستبه خشنودی کردگار جهانخردمند گر مردم پارساهمه سخته باید که راند سخننباید که گویی بجز نیکویببیند دل پادشا راز توچه گفت آن سخن​گوی پاسخ نیوشهمه انجمن خواندند آفرینپراگنده گشت آن بزرگ انجمنهمان رسم شاپور شاه اردشیرجهانی سراسر بدو گشت شادهمی راند با شرم و با داد کاربگسترد کافور بر جای مشک بیارایم اکنون چو ماه اورمزدازان بد که عهدش فراوان نبودبه آبشخور آمد همی میش و گرگجهان گشته و کار دیده ردانخنک آنک پند پدر کرد یادبما داد و تاج سر خسروینخواهم که بی من بود رازتانبر مهتران سخت ناخوش بودبماند نیازش همه ساله نوهمیشه برو بخت خندان بودبود زندگانی و روزیش تنگبر سفلگان تا توانی مگردمکن ره​گذر تازید بر درشبود جاودان تخت شاهی به پایبه بد در جهان تا توانی مکوشبدان کاین جدا و آن جدا نیست زیناگر بازگردد نباشد شگفتهمه شادمان باد و یزدان​پرستخرد یار باد آشکار و نهانچو جایی سخن راند از پادشاکه گفتار نیکو نگردد کهنوگر بد سراید نگر نشنویهمان بشنود گوش آواز توکه دیوار دارد به گفتار گوشبران شاه بینادل و پاک​دینهمه شاد زان سرو سایه فگنهمی داشت آن شاه دانش​پذیرچه نیکو بود شاه با بخش و دادچنین تا برآمد برین روزگارگل و ارغوان شد به پالیز خشک
1 2 3 4 بعدی


پادشاهی اورمزد [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سهی سرو او گشت همچون کماننبود از جهان شاد بس روزگارچو دانست کز مرگ نتوان گریختبگسترد فرش اندر ایوان خویشبدو گفت کای پاک​زاده پسربه من پادشاهی نهادست رویخم آورد بالای سرو سهیچو روز تو آمد جهاندار باشنگر تا نپیچی سر از دادخواهزبان را مگردان به گرد دروغروانت خرد باد و دستور شرمخداوند پیروز یار تو بادبنه کینه و دور باش از هواسخن چین و بی​دانش و چاره​گرز نادان نیابی جز از بتریچنان دان که بی​شرم و بسیارگویخرد را مه و خشم را بنده​دارنگر تا نگردد به گرد تو آزهمه بردباری کن و راستیبپرهیز تا بد نگرددت نامز راه خرد ایچ گونه متابدرنگ آورد راستیها پدیدسر بردباران نیاید به خشموگر بردباری ز حد بگذردهرانکس که باشد خداوند گاهنه سستی نه تیزی به کاراندروننگه دار تا مردم عیب​جویز دشمن مکن دوستی خواستاردرختی بود سبز و بارش کبستاگر در فرازی و گر در نشیب نه آن بود کان شاه را بدگمانسرآمد بران دادگر شهریاربسی آب خونین ز دیده بریختبفرمود کامدش بهرام پیشبه مردی و دانش برآورده سرکه رنگ رخم کرد همرنگ مویگل سرخ را داد رنگ بهیخردمند باش و بی​آزار باشنبخشی ستمکارگان را گناهچو خواهی که تاج از تو گیرد فروغسخن گفتن خوب و آواز نرمدل زیردستان شکار تو بادمبادا هوا بر تو فرمانرانباید که یابد به پیشت گذرنگر سوی بی​دانشان ننگرینبیند به نزد کسی آب​رویمشو تیز با مرد پرهیزگارکه آز آورد خشم و بیم و نیازجدا کن ز دل کژی و کاستیکه بدنام گیتی نبیند به کامپشیمانی آرد دلت را شتابز راه خرد سر نباید کشیدز نابودنیها بخوابند چشمدلاور گمانی به سستی بردمیانجی خرد را کند بر دو راهخرد باد جان ترا رهنموننجوید به نزدیک تو آب​رویوگر چند خواند ترا شهریاروگر پای گیری سر آید به دستنباید نهادن سر اندر فریب
قبلی 1 2 3 4 بعدی


پادشاهی اورمزد [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به دل نیز اندیشه​ی بد مدارسپهبد کجا گشت پیمان​شکنخردگیر کآرایش جان تستهم آرایش تاج و گنج و سپاهنگر تا نسازی ز بازوی گنجمزن رای جز با خردمند مردبه لشکر بترسان بداندیش راستاینده​یی کو ز بهر هواشکست تو جوید همی زان سخنکسی کش ستایش بیاید به کارکه یزدان ستایش نخواهد همیهرانکس که او از گنهکار چشمفزونیش هر روز افزون شودهرانکس که با آب دریا نبردکمان دار دل را زبانت چو تیرگشاد پرت باشد و دست راستزبان و خرد با دلت راست کنهرانکس که اندر سرش مغز بودهرانگه که باشی تو با رای​زنگرت رای با آزمایش بودشود جانت از دشمن آژیرترکسی را کجا پیش رو شد هوااگر دوست یابد ترا تازه​رویتو با دشمنت رو پر آژنگ داربه ارزانیان بخش هرچت هواستبکش جان و دل تا توانی ز رشکهرانگه که رشک آورد پادشاچو اندرز بنوشت فرخ دبیرجهاندار برزد یکی باد سردچو رنگین رخ تاجور تیره شد بداندیش را بد بود روزگاربخندد بدو نامدار انجمننگهدار گفتار و پیمان تستنماینده​ی گردش هور و ماهکه بر تو سرآید سرای سپنجاز آیین شاهان پیشی مگردبه ژرفی نگه کن پس و پیش راستاید کسی را همی ناسزاممان تا به پیش تو گردد کهنتو او را ز گیتی به مردم مدارنکوهیده را دل بکاهد میبخوابید و آسان فرو برد خشمشتاب آورد دل پر از خون شودبجوید نباشد خردمند مردتو این گفته​های من آسان مگیرنشانه بنه زان نشان کت هواستهمی ران ازان سان که خواهی سخنهمه رای و گفتار او نغز بودسخنها بیارای بی​انجمنهمه روزت اندر فزایش بوددل و مغز و رایت جهانگیرترچنان دان که رایش نگیرد نوابیفزاید این نام را رنگ و بویبداندیش را چهره بی​رنگ دارکه گنج تو ارزانیان را سزاستکه رشک آورد گرم و خونین سرشکنکوهش کند مردم پارسابیاورد و بنهاد پیش وزیرپس آن لعل رخسارگان کرد زردازان درد بهرام دل خیره شد
قبلی 1 2 3 4 بعدی


پادشاهی اورمزد [صفحه 4]
1
2
3
4
5
چهل روز بد سوکوار و نژندچنین بود تا بود گردان سپهرتو گر باهشی مشمر او را به دوستشب اورمزد آمد و ماه دیکنون کار دیهیم بهرام ساز پر از گرد و بیکار تخت بلندگهی پر ز درد و گهی پر ز مهرکجا دست یابد بدردت پوستز گفتن بیاسای و بردار میکه در پادشاهی نماند دراز
قبلی 1 2 3 4


پادشاهی بهرام اورمزد [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بهرام بنشست بر تخت زرهمه نامداران ایرانیانبرو خواندند آفرین خدایکه تاج کیی تارکت را سزاسترخ بدسگالان تو زرد بادچنین داد پاسخ که ای مهترانز دهقان وز مرد خسروپرستبدانید کاین چرخ ناپایدارسراسر ببندید دست از هواکسی کو بپرهیزد از بدکنشبدین سوی همواره خرم بودپناهی بود گنج را پادشاتن شاه دین را پناهی بودخنک آنک در خشم هشیارترگه دست تنگی دلی شاد و رادچو بر دشمنی بر توانا بودستیزه نه نیک آید از نامجویسپاهی و دهقان و بیکار شاهبه خواب اندرست آنک بیکار بودز گفتار نیکو و کردار زشتهمه نام جویید و نیکی کنیدمرا گنج و دینار بسیار هستخورید آنک دارید و آن را که نیستسر بدره​ی ما گشادست بازبرو نیز بگذشت سال درازیکی پور بودش دلارام بودبیاورد و بنشاندش زیر تختنبودم فراوان من از تخت شادسراینده باش و فزاینده باشچنان رو که پرسند روز شمار دل و مغز جوشان ز مرگ پدربرفتند پیشش کمر بر میانکه تا جای باشد تو مانی به جایپدر بر پدر پادشاهی تراستوزان رفته جان تو بی​درد بادسواران جنگی و کنداورانبه گیتی سوی بد میازید دستنه پرورده داند نه پروردگارهوا را مدارید فرمانروانیالاید اندر بدیها تنشگه رفتن آیدش بی​غم بودنوازنده​ی مردم پارساکه دین بر سر او کلاهی بودهمان بر زمین او بی​آزارترجهان بی​تن مرد دانا مبادبه پی نسپرد ویژه دانا بودبپرهیز و گرد ستیزه مپویچنان دان که هر سه ندارند راهپشیمان شود پس چو بیدار بودستایش نیابی نه خرم بهشتدل نیک پی مردمان مشکنیدبزرگی و شاهی و نیروی دستبداند که با گنج ما او یکیستنباید نشستن کس اندر نیازسر تاجور اندر آمد به گازورا نام بهرام بهرام بودبدو گفت کای سبز شاخ درختهمه روزگار تو فرخنده بادشب و روز بارامش و خنده باشنپیچی سر از شرم پروردگار
1 2 بعدی


پادشاهی بهرام اورمزد [صفحه 2]
1
2
3
4
5
6
7
8
9
به داد و دهش گیتی آباد دارکه برکس نماند جهان جاودانتو از چرخ گردان مدان این ستمبه سه سال و سه ماه و بر سر سه روزچو بهرام گیتی به بهرام دادچنین بود تا بود چرخ بلندچه گویی چه جویی چه شاید بدنروانت گر از آز فرتوت نیستاگر مرگ دارد چنین طبع گرگ دل زیردستان خود شاد دارنه بر تاجدار و نه بر موبدانچو از باد چندی گذاری به دمتهی ماند زو تخت گیتی فروزپسر مر ورا دخمه آرام دادبه انده چه داری دلت را نژندبرین داستانی نشاید زدننشست تو جز تنگ تابوت نیستپر از می یکی جام خواهم بزرگ
قبلی 1 2


پادشاهی بهرام نوزده سال بود
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
چو بهرام در سوک بهرامشاهبرفتند گردان بسیار هوشنشستند با او به سوک و به دردوزان پس بشد موبد پاک​رایبه یک هفته با او بکوشید سختچو بنشست بهرام بر تخت دادنخست آفرین کرد بر کردگارفزاینده​ی دانش و راستیخداوند کیوان و گردان سپهرازان پس چنین گفت کای بخردانشما هرک دارید دانش بزرگبه فرهنگ یازد کسی کش خردسر مردمی بردباری بودهرانکس که گشت ایمن او شاد شدتوانگر تر آن کو دلی راد داشتاگر نیستت چیز لختی بورزمروت نیابد کرا چیز نیستچو خشنود باشی تن​آسان شوینه کوشیدنی کان برآرد به رنجز کار زمانه میانه گزینچو خشنود داری جهان را به دادهمه ایمنی باید و راستیچو شادی بکاهی بکاهد روانچو شد پادشاهیش بر سال بیستشد آن تاجور شاه با خاک جفتجهان را چنین است آیین و سازپسر بود او را یکی شادکامبیامد نشست از بر تخت شادکنون کار بهرام بهرامیان چهل روز ننهاد بر سر کلاهپر از درد با ناله و با خروشدو رخ زرد و لبها شده لاژوردکه گیرد مگر شاه بر گاه جایهمی بود تا بر نشست او به تختبرسم کیان تاج بر سر نهادفروزنده​ی گردش روزگارگزاینده​ی کژی و کاستیز بنده نخواهد بجز داد و مهرجهاندیده و پاک​دل موبدانمباشید با شهریاران سترگبود روشن و مردمی پروردچو تندی کند تن به خواری بودغم و رنج با ایمنی باد شددرم گرد کردن به دل باد داشتکه بی​چیز کس را ندارند ارزهمان جاه نزد کسش نیز نیستوگر آز ورزی هراسان شویروان را به پیچاند از آز گنجچو خواهی که یابی بداد آفرینتوانگر بمانی و از داد شادنباید به داد اندرون کاستیخرد گردد اندر میان ناتوانیکی کم برو زندگانی گریستز خرم جهان دخمه بودش نهفتندارد به مرگ از کسی چنگ بازکه بهرام بهرامیان داشت نامکلاه کیانی به سر بر نهادبگویم تو بشنو به جان و روان


پادشاهی بهرام بهرامیان
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
چو بنشست بهرام بهرامیانبه تاجش زبرجد برافشاندندچنین گفت کز دادگر یک خدایسرای سپنجی نماند به کسبه نیکی گراییم و فرمان کنیمکه خوبی و زشتی ز ما یادگارچو شد پادشاهیش بر چار ماهزمانه برین سان همی بگذردمی لعل پیش آور ای روزبهچو بهرام دانست کامدش مرگجهان را به فرزند بسپرد و گفتبنوش و بباز و بناز و ببخشچو برگشت بهرام را روز و بختچنین است و این را بی​اندازه دانکنون کار نرسی بگویم همی ببست از پی داد و بخشش میانهمی نام کرمان شهش خواندندخرد بادمان بهره و داد و رایترا نیکوی باد فریادرسبه داد و دهش دل گروگان کنیمبماند تو جز تخم نیکی مکاربرو زار بگریست تخت و کلاهپیش مردم آزور بشمردچو شد سال گوینده بر شست و سهنهنگی کجا بشکرد پیل و کرگکه با مهتران آفرین باد جفتمکن روز بر تاج و بر تخت دخشبه نرسی سپرد آن زمان تاج و تختگزاف فلک هر زمان تازه دانز دل زنگ و زنگار شویم همی


پادشاهی نرسی بهرام
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
چو نرسی نشست از بر تخت عاجهمه مهتران با نثار آمدندبریشان سپهدار کرد آفرینبدانید کز کردگار جهانکه ما را فزونی خرد داد و شرمهمان ایمنی شادمانی بودخردمند مرد ار ترا دوست گشتتو کردار خوب از توانا شناسدلیری ز هشیار بودن بودهرانکس که بگریزد از کارکردهمان کاهلی مردم از بددلیستهمی زیست نه سال با رای و پندچو روزش فراز آمد و بخت شومدوان شد به بالینش شاه اورمزدکه فرزند آن نامور شاه بودبدو گفت کای نازدیده جوانتو از جای بهرام و نرسی به بختبدین زور و بالا و این فر و یالمبادا که تاج از تو گریان شودجهان را به آیین شاهان بداربه فرجام هم روز تو بگذردچنان رو که پرسند پاسخ کنیبگفت این و چادر به سر درکشیدهمان روز گفتی که نرسی نبود به سر بر نهاد آن سزاوار تاجز درد پدر سوکوار آمدندکه ای مهربانان باداد و دینچنین رفت کار آشکار و نهانجوانمردی و داد و آواز نرمکرا ز اخترش مهربانی بودچنان دان که با تو ز یک پوست گشتخرد نیز نزدیک دانا شناسدلاور به جای ستودن بودازو دور شد نام و ننگ و نبردهم​آواز آن بددلی کاهلیستجهان را سخن گفتنش سودمندشد آن ترگ پولاد بر سان مومبه رخشانی لاله اندر فرزدفرزوان چو در تیره شب ماه بودمبر دست سوی بدی تا توانسزاوار تاجی و زیبای تختبهر دانش از هرکسی بی​همالدل انجمن بر تو بریان شودچو آمختی از پاک پروردگارسپهر روانت به پی بسپردبه پاسخ​گری روز فرخ کنییکی بادسرد از جگر برکشیدهمان تخت و دیهیم و کرسی نبود


پادشاهی اورمزد نرسی [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بر گاه رفت اورمزد بزرگجهان را همی داشت با ایمنینخست آفرین کرد بر کردگارشب و روز و گردان سپهر آفریدازویست پیروزی و فرهیهمیشه دل ما پر از داد بادستایش نیابد سر سفله مردهمان نیز با مرد بدخواه رایز بخشش هرانکس که جوید سپاسستاننده گر ناسپاست نیزهراسان بود مردم سخت​کاروگر سستی آرد به کار اندرونگر از کاهلان یار خواهی به کارنگر خویشتن را نداری بزرگچو بدخو شود مرد درویش خوارهمه​ساله بیکار و نالان ز بختوگر بازگیرند ازو خواستهبه بی چیزی و بدخویی یازد اوینه چیز و نه دانش نه رای و هنرشما را شب و روز فرخنده بادبرو مهتران آفرین ساختندچو نه سال بگذشت بر سر سپهرغمی شد ز مرگ آن سر تاجورچنان نامور مرد شیرین​سخنچنین بود تا بود چرخ روانچهل روز سوکش همی داشتندبه چندین زمان تخت بیکار بودنگه کرد موبد شبستان شاهسر مژه چون خنجر کابلیمسلسل یک اندر دگر بافته ز نخچیر کوتاه شد چنگ گرگنهان گشت کردار آهرمنیتوانا و دانا و پروردگارچو بهرام و کیوان و مهر آفریددل و داد و دیهیم شاهنشهیدل زیردستان به ما شاد بادبر سفلگان تا توانی مگرداگر پندگیری به نیکی گراینخواندش بخشنده یزدان​شناسسزد گر ندارد کس او را به چیزکه او را نباشد کسی دوستدارنخواند ورا رای​زن رهنموننباشی جهانجوی و مردم​شماروگر گاه یابی نگردی سترگهمی بیند آن از بد روزگارنه رای و نه دانش نه زیبای تختشود جان و مغز و دلش کاستهندارد خرد گردن افرازد اوینه دین و نه خشنودی دادگربداندیش را جان پراگنده بادخود از سوک شاهان بپرداختندگل زرد شد آن چو گلنار چهربمرد و به شاهی نبودش پسربه نوی بشد زین سرای کهنتوانا به هر کار و ما ناتوانسر گاه او خوار بگذاشتندسر مهتران پر ز تیمار بودیکی لاله رخ دید تابان چو ماهدو زلفش چو پیچان خط مغولی (؟)گره بر زده سرش برتافته
1 2 بعدی


پادشاهی اورمزد نرسی [صفحه 2]
1
2
3
4
5
6
7
8
9
پری چهره را بچه اندر نهانچهل روزه شد رود و می خواستندبه سر برش تاجی برآویختندچهل روز بگذشت بر خوب​چهرورا موبدش نام شاپور کردتو گفتی همی فره ایزدیستبرفتند گردان زرین کمرچو آن خرد را سیر دادند شیرچهل روزه را زیر آن تاج زر ازان خوب​رخ شادمان شد جهانیکی تخت شاهی بیاراستندبران تاج زر و درم ریختندیکی کودک آمد چو تابنده مهربران شادمانی یکی سور کردبرو سایه​ی رایت بخردیستبیاویختند از برش تاج زرنوشتند پس در میان حریرنهادند بر تخت فرخ پدر
قبلی 1 2


پادشاهی شاپور ذوالاکتاف [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به شاهی برو آفرین خواندندیکی موبدی بود شهرو به نامبیامد به کرسی زرین نشستجهان را همی داشت با داد و رایپراگنده گنج و سپاه وراچنین تا برآمد برین پنج سالنشسته شبی شاه در طیسفونبدانگه که خورشید برگشت زردخروش آمد از راه اروندرودچنین گفت موبد بران شاه خردکنون مرد بازاری و چاره جویچو بر دجله بر یکدگر بگذرندبترسد چنین هرکس از بیم کوسچنین گفت شاپور با موبدانپلی دیگر اکنون بباید زدنبدان تا چنین زیردستان مابه رفتن نباشند زین سان به رنجهمه موبدان شاد گشتند سختیکی پل بفرمود موبد دگرازو شادمان شد دل مادرشبه زودی به فرهنگ جایی رسیدچو بر هفت شد رسم میدان نهادبهشتم شد آیین تخت و کلاهتن خویش را از در فخر کردبر آیین فرخ نیاکان خویشچو یک چند بگذشت بر شاه روزز غسانیان طایر شیردلسپاهی ز رومی و از قادسیبیامد به پیرامن طیسفونبه تاراج داد آن همه بوم و بر همه مهتران گوهر افشاندندخردمند و شایسته و شادکاممیان پیش او بندگی را ببستسپه را به هر نیک و بد رهنمایبیاراست ایوان و گاه ورابرافراخت آن کودک خرد یالخردمند موبد به پیش اندرونپدید آمد آن چادر لاژوردبه موبد چنین گفت هست این درودکه ای پاک​دل نیک پی شاه گردز کلبه سوی خانه بنهاد رویچنین تنگ پل را به پی بسپرندچنین برخروشند چون زخم کوسکه ای پرهنر نامور بخردانشدن را یکی راه باز آمدنگر از لشکری در پرستان مادرم داد باید فراوان ز گنجکه سبز آمد آن نارسیده درختبه فرمان آن کودک تاجوربیاورد فرهنگ جویان برشکز آموزگاران سراندر کشیدهم​آورد و هم رسم چوگان نهادتو گفتی کمر بست بهرامشاهنشستنگه خود به اصطخر کردگزیده سرافراز و پاکان خویشفروزنده شد تاج گیتی فروزکه دادی فلک را به شمشیر دلز بحرین و از کرد وز پارسیسپاهی ز اندازه بیش اندرونکرا بود با او پی و پا و پر
1 2 3 4 5 6 7 8 9 10 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز پیوند نرسی یکی یادگاربیامد به ایوان آن ماه​رویز ایوانش بردند و کردند اسیرچو یک سال نزدیک طایر بماندز طایر یکی دختش آمد چو ماهپدر مالکه نام کردش چو دیدچو شاپور را سال شد بیست و ششبه دشت آمد و لشکرش را بدیدابا هر یکی بادپایی هیونهیون برنشستند و اسپان به دستازان پس ابا ویژگان برنشستبرفت از پس شاه غسانیانفراوان کس از لشکر او بکشتبرآمد خروشیدن داروگیرکه اندازه​ی آن ندانست کسحصاری شدند آن سپه در یمنبیاورد شاپور چندان سپاهورا با سپاهش به دژ در بیافتشب و روز یک ماهشان جنگ بودبه شبگیر شاپور یل برنشستسیه جوشن خسروی در برشز دیوار دژ مالکه بنگریدچو گل رنگ رخسار و چون مشک مویبشد خواب و آرام زان خوب چهربدو گفت کین شاه خورشیدفشبزرگی او چون نهان منستپیامی ز من نزد شاپور بربگویش که با تو ز یک گوهرمهمان نیز با کین نه هم گوشه​اممرا گر بخواهی حصار آن تست کجا نوشه بد نام آن نوبهارهمه طیسفون گشت پر گفت​وگویکه دانا نبودند و دانش​پذیرز اندیشگان دل به خون در نشاندتو گفتی که نرسیست با تاج و گاهکه دختش همی مملکت را سزیدمهی​وش کیی گشت خورشیدفشده و دو هزار از یلان برگزیدبه پیش اندرون مرد صد رهنمونبرفتند گردان خسروپرستمیان کیی تاختن را بببستسرافراز طایر هژبر ژیانچو طایر چنان دید بنمود پشتازیشان گرفتند چندی اسیربرفتند آن ماندگان زان سپسخروش آمد از کودک و مرد و زنکه بر مور و بر پشه بربست راهدر جنگ و راه گریزش نیافتسپه را به دژ بر علف تنگ بودهمی رفت جوشان کمانی به دستدرفشان درفش سیه بر سرشدرفش و سر نامداران بدیدبه رنگ طبرخون گل مشک بویبر دایه شد با دلی پر ز مهرکه ایدر بیامد چنین کینه​کشجهان خوانمش کو جهان منستبه رزم آمدست او ز من سور برهم از تخم نرسی کنداورمکه خویش توام دختر نوشه​امچو ایوان بیابی نگار آن تست
قبلی 1 2 3 4 5 6 7 8 9 10 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برین کار با دایه پیمان کنیبدو دایه گفت آنچ فرمان دهیچو شب در زمین پادشاهی گرفتزمین تیره​گون کوه چون نیل شدتو گویی که شمعست سیصدهزاربشد دایه لرزان پر از ترس و بیمچو آمد به نزدیک پرده​سرایبدو گفت اگر نزد شاهم بریهشیوار سالار بارش ببردبیامد زمین را به مژگان برفتز گفتار او شاد شد شهریاردو یاره یکی طوق و انگشتریچنین داد پاسخ که با ماه رویبگویش که گفت او به خورشید و ماهکه هر چیز کز من بخواهی همیز من هیچ بد نشنود گوش توخریدارم او را به تخت و کلاهچو بشنید پاسخ هم اندر زمانشنیده بران سرو سیمین بگفتز بالا و دیدار شاپور شاهز خاور چو خورشید بنمود تاجز گنجور دستور بستد کلیدبدژدر هرانکس که بد مهتریخورشها فرستاد و چندی نبیدپرستنده​ی باده را پیش خواندبدو گفت کامشب تویی باده​دههمان تا بدارند باده به دستبدو گفت ساقی که من بنده​امچو خورشید بر باختر گشت زردمی خسروی خواست طایر به جام زبان در بزرگی گروگان کنیبگویم بیارمت زو آگهیز دریا به دریا سپاهی گرفتستاره به کردار قندیل شدبیاویخته ز آسمان حصارز طایر همی شد دلش بدو نیمخرامید نزدیک آن پاک​رایبیابی ز من تاج و انگشتریز دهلیز پرده بر شاه گردسخن هرچ بشنید با شاه گفتبخندید و دینار دادش هزارز دیبای چینی و از بربریبه خوبی سخنها فراوان بگویبه زنار و زردشت و فرخ کلاهگر از پادشاهی بکاهی همینجویم جدایی ز آغوش توبه فرمان یزدان و گنج و سپاهز پرده بیامد بر دژ دوانکه خورشید ناهید را گشت جفتبگفت آنچ آمد به تابنده ماهگل زرد شد بر زمین رنگ ساجخورش خانه و خمهای نبیدوزان جنگیان رنج دیده سریهم از بویها نرگس و شنبلیدبه خوبی سخنها فراوان براندبه طایر همه باده​ی ساده دهبدان تا بخسپند و گردند مستبه فرمان تو در جهان زنده​امشب تیره گفتش که از راه بردنخستین ز غسانیان برد نام
قبلی 1 2 3 4 5 6 7 8 9 10 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بگذشت یک پاس از تیره شببرفتند یکسر سوی خوابگاهکه با کس نگوید سخن جز برازبدان شاه شاپور خود چشم داشتچو شمع از در دژ بیفروخت گفتمر آن ماه​رخ را به پرده​سرایسپه را همه سر به سر گرد کردبه باره برآورد چندی سواربه دژ در شد و کشتن اندرگرفتسپه بود با طایر اندر حصاردگر خفته آسیمه برخاستندازیشان کس از بیم ننمود پشتچو شد طایر اندر کف او اسیربه چنگ وی آمد حصار و بنهببود آن شب و بامداد پگاهیکی تخت پیروزه اندر حصارچو از بارپردخته شد شهریارز یاقوت سرخ افسری بر سرشبدانست کای جادوی کار اوستچنین گفت کای شاه آزاد مردچنین گفت شاپور بدنام رابیاری و رسوا کنی دوده رابه دژخیم فرمود تا گردنشسر طایر از ننگ در خون کشیدهرانکس کجا یافتی از عربز دو دست او دور کردی دو کفتعرابی ذوالاکتاف کردش لقبوزانجا یگه شد سوی پارس بازبرین نیز بگذشت چندی سپهرچنان بد که یک روز با تاج و گنج بیاسود طایر ز بانگ جلبپرستندگان را بفرمود شاهنهانی در دژ گشادند بازاز آواز مستان به دل خشم داشتکه گشتیم با بخت بیدار جفتبفرمود تا خوب کردند جایگزین کرد مردان ننگ و نبردهرانکس که بود از در کارزارهمه گنجهای کهن برگرفتهمه مست خفته فزون از هزاربه هر جای جنگی بیاراستندبسی نامور شاه ایران بکشتبیامد برهنه دوان ناگزیرگرفتار شد مردم بدتنهچو خورشید بنمود زرین کلاهبه آیین نهادند و دادند باربه نزدیک او شد گل نوبهاردرفشان ز زربفت چینی برشبدو بد رسیدن ز کردار اوستنگه کن که که فرزند با من چه کردکه از پرده چون دخت بهرام رابرانگیزی آن کین آسوده رازند به آتش اندر بسوزد تنشدو کتف وی از پشت بیرون کشیدنماندی که با کس گشادی دو لبجهان ماند از کار او در شگفتچو از مهره بگشاد کفت عربجهانی همه برد پیشش نمازوزان پس دگرگونه بنمود چهرهمی داشت از بودنی دل به رنج
قبلی 1 2 3 4 5 6 7 8 9 10 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز تیره شب اندر گذشته سه پاسبپرسیدش از تخت شاهنشهیمنجم بیاورد صلاب رانگه کرد روشن به قلب اسدبدان تا رسد پادشا را بدیچو دیدند گفتندش ای پادشایکی کار پیش است با رنج و دردچنین داد شاپور پاسخ بدویچه چارست تا این ز من بگذردستاره​شمر گفت کای شهریاربه مردی و دانش نیابی گذربباشد همه بودنی بی​گمانچنین داد پاسخ گرانمایه شاهکه گردان بلند آسمان آفریدبگسترد بر پادشاهیش دادچو آباد شد زو همه مرز و بومببیند که قیصر سزاوار هستهمان راز بگشاد با کدخدایهمه راز و اندیشه با او بگفتچنین گفت کاین پادشاهی به دادشتر خواست پرمایه ده کاروانز دینار وز گوهران بار کردبیامد پراندیشه ز آبادبومیکی روستا بود نزدیک شهربیامد به خان یکی کدخدایبرو آفرین کرد مهتر بسیببود آن شب و خورد و بخشید چیزسپیده برآمد بنه برنهادبیامد به نزدیک سالار باربپرسید و گفتش چه مردی بگوی بفرمود تا شد ستاره​شناسهم از رنج وز روزگار بهیبینداخت آرامش و خواب راکه هست او نماینده فتح و جدفزاید بدو فره ایزدیجهانگیر و روشن​دل و پارسانیارد کس آن بر توبر یاد کردکه ای مرد داننده و راه​جویتنم اختر بد به پی نسپردازین گردش چرخ ناپایدارخردمند گر مرد پرخاشخرنتابیم با گردش آسمانکه دادار باشد ز هر بد نگاهتوانایی و ناتوان آفریدهمی بود یک چند بی​رنج و شادچنان آرزو کرد کاید به رومابا لشکر و گنج و نیروی دستیک پهلوان گرد با داد و رایهمی داشت از هرکس اندر نهفتبدارید کزداد باشید شادبه هر کاروان بر یکی ساروانازان سی شتر بار دینار کردهمی رفت زین سان سوی مرز رومکه دهقان و شهری بدو بود بهربپرسید کاید مرا هست جایکه چون تو نیابیم مهمان کسیز دهقان بسی آفرین یافت نیزسوی خانه​ی قیصر آمد چو بادبرو آفرین کرد و بردش نثارکه هم شاه​شاخی و هم شاه​روی
قبلی 1 2 3 4 5 6 7 8 9 10 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ که ای پادشابه بازارگانی برفتم ز جزکنون آمدستم بدین بارگاهازین بار چیزی کش اندر خورستپذیرد سپارد به گنجور گنجدگر را فروشم به زر و به سیمبخرم هرانچم بباید ز رومز درگاه برخاست مرد کهنبفرمود تا پرده برداشتندچو شاپور نزدیک قیصر رسیدنگه کرد قیصر به شاپور گردبفرمود تا خوان و می ساختندجفادیده ایرانیی بد به رومبه قیصر چنین گفت کای سرفرازکه این نامور مرد بازارگانشهنشاه شاپور گویم که هستچو بشنید قیصر سخن تیره شدنگهبانش برکرد و با کس نگفتچو شد مست برخاست شاپور شاهبیامد نگهبان و او را گرفتبه جای زنان برد و دستش ببستچو زین باره دانش نیاید به بربر مست شمعی همی سوختندهمی گفت هرکس که این شوربختیکی خانه​یی بود تاریک و تنگبدان جای تنگ اندر انداختندکلیدش به کدبانوی خانه دادبه زن گفت چندان دهش نان و آباگر زنده ماند به یک چندگاههمان تخت قیصر نیایدش یاد یکی پارسی مردم و پارسایکی کاروان دارم از خز و بزمگر نزد قیصر گشاینده راههمه گوهر و آلت لشکرستبدان شاد باشم ندارم به رنجبه قیصر پناهم نپیچم ز بیمروم سوی ایران ز آباد بومبر قیصر آمد بگفت این سخنز در سوی قیصرش بگذاشتندبکرد آفرینی چنان چون سزیدز خوبی دل و دیده او را سپردز بیگانه ایوان بپرداختندچنانچون بود مرد بیداد و شومیکی نو سخن بشنو از من به رازکه دیبا فروشد به دینارگانبه گفتار و دیدار و فر و نشستهمی چشمش از روی او خیره شدهمی داشت آن راز را در نهفتهمی داشت قیصر مر او را نگاهکه شاپور نرسی توی ای شگفتبه مردی ز دام بلا کس نجستچه باید شمار ستاره​شمربه زاریش در چرم خر دوختندهمی پوست خر جست و بگذاشت تختببردند بدبخت را بی​درنگدر خانه را قفل بر ساختندتنش را بدان چرم بیگانه دادکه از داشتن زو نگیرد شتاببداند مگر ارج تخت و کلاهکسی را کجا نیست قیصر نژاد
قبلی 1 2 3 4 5 6 7 8 9 10 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زن قیصر آن خانه را در ببستیکی ماه​رخ بود گنجور اویکه ز ایرانیان داشتی او نژادکلید در خانه او را سپردهمان روز ازان مرز لشکر براندچو قیصر به نزدیک ایران رسیداز ایران همی برد رومی اسیربه ایران زن و مرد و کودک نماندنبود آگهی در میان سپاهگریزان همه شهر ایران ز روماز ایران بی​اندازه ترسا شدندچنین تا برآمد برین چندگاهبه روم آنک شاپور را داشتیکنیزک نبودی ز شاپور شادشب و روز زان چرم گریان بدیبدو گفت روزی که ای خوب رویکه در چرم چو نازک اندام توچو سروی بدی بر سرش گرد ماهکنون چنبری گشت بالای سرودل من همی بر تو بریان شودبدین سختی اندر چه جویی همیبدو گفت شاپور کای خوب​چهربه سوگند پیمانت خواهم یکینگویی به بدخواه راز مرابگویم ترا آنچ درخواستیکنیزک به دادار سوگند خوردبه جان مسیحا و سوک صلیبکه راز تو با کس نگویم ز بنهمه راز شاپور با او بگفتبدو گفت اکنون چو فرمان دهی به ایوان دگر جای بودش نشستگزیده به هر کار دستور اویپدر بر پدر بر همی داشت یادبه چرم اندرون بسته شاپور گردورا بسته در پوست آنجا بماندسپه یک به یک تیغ کین برکشیدنبود آن یلان را کسی دستگیرهمان چیز بسیار و اندک نماندنه مرده نه زنده ز شاپور شاهز مردم تهی شد همه مرز و بومهمه مرز پیش سکوبا شدندبه ایران پراگنده گشته سپاهشب و روز تنهاش نگذاشتیازان کش ز ایرانیان بد نژاددل او ز شاپور بریان بدیچه مردی مترس ایچ با من بگویهمی بگسلد خواب و آرام توبران ماه کرسی ز مشک سیاهتن پیل وارت به کردار غرودو چشمم شب و روز گریان شودکه راز تو با من نگویی همیگرت هیچ بر من بجنبید مهرکزان نگذری جاودان اندکیکنی یاد درد و گداز مرابه گفتار پیدا کنم راستیبه زنار شماس هفتاد گردبه دارای ایران گشته مصیبنجویم همی بتری زین سخنبماند آن سخن نیک و بد در نهفتبدین راز من دل گروگان دهی
قبلی 1 3 4 5 6 7 8 9 10 11 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سر از بانوان برتر آید ترابه هنگام نان شیرگرم آوریبه شیر اندر آغارم این چرم خرپس از من بسی سالیان بگذردکنیزک همی خواستی شیر گرمچو کشتی یکی جام برداشتیبه نزدیک شاپور بردی نهاندو هفته سپهر اندرین گشته شدچو شاپور زان پوست آمد برونچنین گفت پس با کنیزک به رازیکی چاره باید کنون ساختنکه ما را گذر باشد از شهر رومکنیزک بدو گفت فردا پگاهیکی جشن باشد به روم اندرونچو کدبانو از شهر بیرون شودشود جای خالی و من چاره​جویدو اسپ و دو گوپال و تیر و کمانببست اندر اندیشه دل را نخستهمان تیغ و گوپال و برگستوانبه اندیشه دل را به جای آوریدچو از باختر چشمه اندر کشیدپراندیشه شد جان شاپور شاهچو بر زد سر از برج شیر آفتاببه جشن آمدند آنک بودی به شهرکنیزک سوی چاره بنهاد رویچو ایوان خالی به چنگ آمدشدو اسپ گرانمایه ز آخر ببردز دینار چندانک بایست نیزچو آمد همه ساز رفتن به جایسوی شهر ایران نهادند روی جهان زیر پای اندر آید ترابپوشی سخن نرم نرم​آوریکه این چرم گردد به گیتی سمربگوید همی هرک دارد خردنهانی ز هرکس به آواز نرمبر آتش همی تیز بگذاشتینگفتی نهان با کس اندر جهانبه فرجام چرم خر آغشته شدهمه دل پر از درد و تن پر ز خونکه ای پاک بینادل و نیک​سازز هر گونه اندیشه انداختنمباد آفرین بر چنین مرز و بومشوند این بزرگان سوی جشنگاهکه مرد و زن و کودک آید برونبدان جشن خرم به هامون شودبسازم نترسم ز پتیاره گویبه پیش تو آرم به روشن رواناز آخر دو اسپ گرانمایه جستهمان جوشن و مغفر هندوانخرد را بران رهنمای آوریدشب آن چادر قار بر سر کشیدکه فردا چه سازد کنیزک پگاهببالید روز و بپالود خواببزرگان جوینده از جشن بهرچنانچون بود مردم چاره​جویدل شیر و چنگ و پلنگ آمدشگزیده سلیح سواران گردز خوشاب و یاقوت و هرگونه چیزشب آمد دو تن راست کردند رایدو خرم نهان شاد و آرامجوی
قبلی 1 4 5 6 7 8 9 10 11 12 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شب و روز یکسر همی تاختندبرین​گونه از شهر بر خورستانچو اسب و تن از تاختن گشت سستدهی خرم آمد به پیشش به راهتن از رنج خسته گریزان ز بدبیامد دمان مرد پالیزباندو تن دیده با نیزه و درع و خودبدین بیگهی از کجا خاستیبدو گفت شاپور کای نیک​خواهیک مرد ایرانیم راه​جویپر از دردم از قیصر و لشکرشگر امشب مرا میزبانی کنیبرآنم که روزی به کار آیدتبدو باغبان گفت کین خان تستبدان چیز کاید مرا دست​رسفرود آمد از باره شاپور شاهخورش ساخت چندان زن باغبانچو نان خورده شد کار می ساختندسبک باغبان می به شاپور دادبدو گفت شاپور کای میزبانکسی کو می آرد نخست او خوردتو از من به سال اندکی برتریبدو باغبان گفت کای پرهنرتو باید که باشی برین پیش روهمی بود تاج آید از موی توبخندید شاپور و بستد نبیدبه پالیزبان گفت کای پاک​دینچنین دادپاسخ که ای برمنشبه بدخواه ما باد چندان زیاناز ایران پراگنده شد هرک بود به خواب و به خوردن نپرداختندهمی راند تا کشور سورستانفرود آمدن را همی جای جستپر از باغ و میدان و پر جشنگاهبیامد در باغبانی بزدکه هم نیک​دل بود و هم میزبانز شاپور پرسید هست این درودچنین تاختن را بیاراستیسخن چند پرسی ز گم کرده راهگریزان بدین مرز بنهاده رویمبادا که بینم سر و افسرشهشیواری و مرزبانی کنیدرختی که کشتی به بار آیدتتن باغبان نیز مهمان تستبکوشم بیارم نگویم به کسکنیزک همی رفت با او به راهز هر گونه چندانک بودش توانسبک مایه جایی بپرداختندکه بردار ازان کس که آیدت یادسخن​گوی و پرمایه پالیزبانچو بیشش بود سالیان و خردتو باید که چون می دهی می خورینخست آن خورد می که با زیب​ترکه پیری به فرهنگ و بر سال نوهمی رنگ عاج آید از روی تویکی باد سرد از جگر برکشیدچه آگاهی استت ز ایران زمینز تو دور بادا بد بدکنشکه از قیصر آمد به ایرانیاننماند اندران بوم کشت و درود
قبلی 1 5 6 7 8 9 10 11 12 13 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز بس غارت و کشتن مرد و زنوزیشان بسی نیز ترسا شدندبس جاثلیقی به سر بر کلاهبدو گفت شاپور شاه اورمزدکجا شد که قیصر چنین چیره شدبدو باغبان گفت کای سرفرازازو مرده و زنده جایی نشانهرانکس که بودند ز آبادبومبرین زار بگریست پالیزبانبدو میزان گفت کایدر سه روزکه دانا زد این داستان از نخستنباشد خرد هیچ نزدیک اویبباش و بیاسای و می خور به کامبدو گفت شاپور کآری رواستببود آن شب و خورد و گفت و شنیدچو زرین درفشی برآورد راغبدو گفت روز تو فرخنده بادسزای تومان جایگاهی نبودچو مهمان درویش باشی خورشبدو گفت شاپور کای نیک​بختیکی زند واست آر با بر سمتبیاورد هرچش بفرمود شاهبه زمزم بدو گفت برگوی راستچنین داد پاسخ ورا باغباندو چشمم ز جایی که دارم نشستنهانی به پالیزبان گفت شاهچو بشنید زو این سخن باغبانجهاندار بنهاد بر گل نگینبدو گفت کین گل به موبد سپارسپیده دمان مرد با مهر شاه پراگنده گشت آن بزرگ انجمنبه زنار پیش سکوبا شدندبه دور از بر و بوم و آرامگاهکه رخشان بدی همچو ماه اورمزدز بخت آب ایرانیان تیره شدترا جاودان مهتری باد و نازنیامد به ایران بدان سرکشاناسیرند سرتاسر اکنون به رومکه بود آن زمان شاه را میزبانبباشی بود خانه گیتی فروزکه هرکس که آزرم مهمان نجستنیاز آورد بخت تاریک اویچو گردد دلت رام بر گوی نامبه مابر کنون میزبان پادشاستسپیده چو از کوه سر بر کشیدبر میهمان شد خداوند باغسرت برتر از بر بارنده بادبه آرام شایسته گاهی نبودنیابی نه پوشیدن و پرورشمن این خانه بگزیدم از تاج و تختبه زمزم یکی پاسخی پرسمتبیفزود نزدیک شه پایگاهکجا موبد موبد اکنون کجاستکه ای پاک​دل مرد شیرین​زبانبدان خانه​ی موبدان موبه دستکه از مهتر ده گل مهره خواهگل و مشک و می خواست و آمد دمانبدان باغبان داد و کرد آفریننگر تا چه گوید همه گوش داربر موبد موبد آمد پگاه
قبلی 1 6 7 8 9 10 11 12 13 14 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو نزدیک درگاه موبد رسیدبه آواز زان بارگه بار خواستچو آمد به نزدیک موبد فرازچو موبد نگه کرد و آن مهره دیدوزان پس بران نام چندی گریستچنین داد پاسخ که ای نامداریکی ماه با وی چو سرو سهیبدو گفت موبد که ای نامجویبدو باغبان گفت هرکو بهاردو بازو به کردار ران هیونهمی رنگ شرم آید از مهر اویچو پالیزبان گفت و موبد شنیدکه آن شیردل مرد جز شاه نیستفرستاده​یی جست روشن​روانکه پیدا شد آن فر شاپور شاهفرستاده​ی موبد آمد دوانبگفت آنک در باغ شادی و بختسپهبد ز گفتار او گشت شادبه دادار گفت ای جهاندار راستکه دانست هرگز که شاپور شاهسپاس از تو ای دادگر یک خدایچو شب برکشید آن درفش سیاهفراز آمد از هر سوی لشکریسوی سورستان سربرافراختندبه درگاه پالیزبان آمدندچو لشکر شد آسوده بر درسرایبه شاه جهان گفت پس میزبانسپاه انجمن شد بدین درسرایبفرمود تا برگشادند راهچو رفتند نزدیک آن نامجوی پراگنده گردان و در بسته دیدچو بگشاد در باغبان رفت راستبدو مهر بنمود و بردش نمازز شادی دل رای​زن بردمیدبدان باغبان گفت کاین مهر کیستنشسته به خان منست این سوارخردمند و با زیب و با فرهینشان که دارد به بالا و رویبدیدست سرو از لب جویباربرش چون بر شیر و چهرش چو خونهمی زیب تاج آید از چهر اویبه روشن روان مرد دانا بدیدهمان چهر او جز در گاه نیستفرستاد موبد بر پهلوانتو از هر سوی انجمن کن سپاهز جایی که بد تا در پهلوانشکفته شد آن خسروانی درختدلش پر ز کین گشت و لب پر ز بادپرستش کنی جز ترا ناسزاستببیند سپه نیز و او را سپاهجهاندار و بر نیکویی رهنمایستاره پدید آمد از گرد ماهبه جایی که بد در جهان مهترییگان و دوگانه همی تاختندبه شادی بر میزبان آمدندبه نزدیک شاه آمد آن پاک​رایخجستست بر ماه پالیزباننگه کن کنون تا چه آیدت رایاگر چه فرومایه بد جایگاهیکایک نهادند بر خاک روی
قبلی 1 7 8 9 10 11 12 13 14 15 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مهان را همه شاه در بر گرفتبگفت آنک از چرم خر دیده بودهم آزادی آن بت خوب​چهرکزو یافتم جان و از کردگاروگر شهریاری و فرخنده​ییمنم بنده این مهربان بنده راز هر سو که اکنون سپاه منستهمه کس فرستید و آگه کنیدببندید ویژه ره طیسفونچو قیصر بیابد ز ما آگهیبیاید سپاه مرا برکندکنون ما نداریم پایاب اویچو موبد بیاید بیارد سپاهبسازیم و آرایشی نو کنیمبباید به هر گوشه​یی دیده​بانازان پس نمانیم از رومیانبسی برنیامد برین روزگارفرستاد شاپور کارآگهانبدان تا ز قیصر دهند آگهیبرفتند کارآگهان ناگهانبدیدند هرگونه بازآمدندکه قیصر ز می خوردن و از شکارسپاهش پراگنده از هر سوینه روزش طلایه نه شب پاسباننبیند همی دشمن از هیچ رویچو شاپور بشنید زان شاد شدگزین کرد ز ایرانیان سه هزارشب تیره جوشن به بر در کشیدبه تیره شبان تیز بشتافتیهمی راندی در بیابان و کوه ز بدها خروشیدن اندر گرفتسخنهای قیصر که بشنیده بودبگفت آنچ او کرد پیدا ز مهرکه فرخنده بادا برو روزگاربود بنده​ی پرهنر بنده​ییگشاده​دل و نازپرورده راوگر پادشاهی و راه منستطلایه پراگنده بر ره کنیدنباید که آگاهی آید برونکه بیدار شد فر شاهنشهیدل و پشت ایرانیان بشکندنه پیچیم با بخت شاداب اویز لشکر ببندیم بر پشه راهنهانی مگر باغ بی​خو کنیمطلایه به روز و به شب پاسبانکسی خسپد ایمن گشاده​میانکه شد مردم لشکری شش هزارسوی طیسفون کاردیده مهانازان برز درگاه با فرهینهفته بجستند کار جهانبر شاه گردن​فراز آمدندهمی هیچ نندیشد از کارزاربه تاراج کردن به هر پهلویسپاهش همه چون رمه بی​شبانپسند آمدش زیستن بآرزویهمه رنجها بر دلش باد شدزره​دار و برگستوان ور سوارسپه را سوی طیسفون برکشیدچو روشن شدی روی برتافتیبران راه بی​راه خود با گروه
قبلی 1 8 9 10 11 12 13 14 15 16 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فزون از دو فرسنگ پیش سپاهچنین تا به نزدیکی طیسفونبه لشکر گه آمد گذشته دو پاسازان مرز بشنید آواز کوسپر از خیمه یک دشت و خرگاه بودز می مست قیصر به پرده​سرایچو گیتی چنان دید شاپور گردسپه را به لشکرگه اندر کشیدبه ابر اندر آمد دم کرنایدهاده برآمد ز هر پهلویتو گفتی همی آسمان بترکیددرفشیدن کاویانی درفشتو گفتی هوا تیغ بارد همیز گرد سپه کوه شد ناپدیدسراپرده​ی قیصر بی​هنربه هر گوشه​یی آتش اندر زدندسرانجام قیصر گرفتار شدوزان خیمه​ها نامداران اویگرفتند بسیار و کردند بندگهی زو فراز آید و گه نشیببی​آزاری و مردمی بهترستچو شب دامن روز اندر کشیدبفرمود شاپور تا شد دبیرنوشتند نامه به هر مهتریسرنامه کرد آفرین مهانکه اوراست بر نیکویی دست​رسهمو آفریننده​ی روزگارچو قیصر که فرمان یزدان بهشتبه زاری همی بند ساید کنونهمان تاج ایران بدو در سپرد همی دیده​بان بود بی​راه و راهطلایه همی راند پیش اندرونز قیصر نبودش به دل در هراسغو پاسبانان چو بانگ خروسازان تاختن خود که آگاه بودز لشکر نبود اندران مرز جایعنان کیی بارگی را سپردبزد دست و گرز گران برکشیدجرنگیدن گرز و هندی درایچکاچاک برخاست از هر سویز خورشید خون بر هوا برچکیدشب تیره و تیغهای بنفشجهان یکسره میغ دارد همیستاره همی دامن اندرکشیدهمی کرد شاپور زیر و زبرهمی آسمان بر زمین بر زدندوزو اختر نیک بیزار شددلیر و گزیده سواران اویچنین است کردار چرخ بلندگهی شادمانی و گاهی نهیبکرا کردگار جهان یاورستدرفش خور آمد ز بالا پدیدقلم خواست و انقاس و مشک و حریربه هر پادشاهی و هر کشوریز ما بنده بر کردگار جهانبه نیرو نیازش نیاید به کسبه نیکی همو باشد آموزگاربه ایران بجز تخم زشتی نکشتچو جان را نبودش خرد رهنمونز گیتی بجز نام زشتی نبرد
قبلی 1 9 10 11 12 13 14 15 16 17 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گسسته شد آن لشکر و بارگاههرانکس که باشد ز رومی به شهرهمه داد جویید و فرمان کنیدهیونی بر آمد ز هر سو دمانز لشکرگه آمد سوی طیسفونچو تاج نیاکانش بر سر نهادبفرمود تا شد به زندان دبیرهزار و صد و ده برآمد شمارهمه خویش و پیوند قیصر بدندجهاندار ببریدشان دست و پایبفرمود تا قیصر روم رابشد روزبان دست قیصرکشانجفادیده چون روی شاپور دیدبمالید رنگین رخش بر زمینزمین را سراسر به مژگان برفتبدو گفت شاه ای سراسر بدیپسر گویی آنرا کش انباز نیستندانی تو گفتن سخن جز دروغاگر قیصری شرم و رایت کجاستچرا بندم از چرم خر ساختیچو بازارگانان به بزم آمدمتو مهمان به چرم خر اندر کنیببینی کنون جنگ مردان مردبدو گفت قیصر که ای شهریارز من بخت شاها خرد دور کردمکافات بد گر کنی نیکویکه هرگز نگردد کهن نام تواگر یابم از تو به جان زینهاریکی بنده باشم به درگاه توبدو شاه گفت ای بد بی​هنر به نیروی یزدان که بنمود راهز شمشیر باید که یابند بهربه خوبی ز سر باز پیمان کنیدابا نامه​ی شاه روشن روانبی​آزار بنشست با رهنمونز دادار نیکی دهش کرد یادبه انقاس بنوشت نام اسیربزرگان روم آنک بد نامداربه روم اندرون ویژه مهتر بدندهرانکس که بد بر بدی رهنمایبیارند سالار آن بوم راز زندان بیاورد چون بیهشانسرشکش ز دیده به رخ بر چکیدهمی کرد بر تاج و تخت آفرینبه موی و به روی گشت با خاک جفتکه ترسایی و دشمن ایزدیز گیتیش فرجام و آغاز نیستدروغ آتشی بد بود بی​فروغبه خوبی دل رهنمایت کجاستبزرگی به خاک اندر انداختینه با کوس و لشکر به رزم آمدمبه ایران گرایی و لشکر کنیکزان پس نجویی به ایران نبردز فرمان یزدان که یابد گذارروانم بر دیو مزدور کردبه گیتی درون داستانی شویبرآید به مردی همه کام توبه چشمم شود گنج و دینار خوارنجویم جز آرایش گاه توچرا کردی این بوم زیر و زبر
قبلی 1 10 11 12 13 14 15 16 17 18 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون هرک بردی ز ایران اسیردگر خواسته هرچ بردی به رومهمه یکسر از خانه بازآوریاز ایران هرانجا که ویران شدستسراسر برآری به دینار خویشدگر هرک کشتی ز ایرانیانبه یک تن ده از روم تاوان دهینخواهم بجز مرد قیصرنژاددگر هرچ ز ایران بریدی درختبکاری و دیوارها برکنیکنون من به بندی ببندم تراگرین هرچ گفتم نیاری به جایدو گوشش به خنجر بدو شاخ کردمهاری به بینی او برنهاددو بند گران برنهادش به پایعرض​گاه و دیوان بیاراستندسپاه انجمن شد چو روزی بداداز ایران همی راند تا مرز رومبکشتند و خانش همی سوختندچو آگاهی آمد ز ایران به رومگرفتار شد قیصر نامدارسراسر همه روم گریان شدندهمی گفت هرکس که این بد که کردز قیصر یکی که برادرش بودجوانی کجا یانسش بود نامشدند انجمن لشکری بر درشبدو گفت کین برادر بخواهچو بشنید یانس بجوشید و گفتبزد کوس و آورد بیرون صلیبسپه را چو روی اندرآمد به روی همه باز خواهم ز تو ناگزیرمبادا که بینی تو آن بوم شومبدین لشکر سرفراز آوریکنام پلنگان و شیران شدستبیابی مکافات کردار خویشبجویی ز روم از نژاد کیانروان را به پیمان گروگان دهیکه باشند با ما بدین بوم شادنبرد درخت گشن نیک​بختز دلها مگر خشم کمتر کنیز چرم خران کی پسندم ترابدرند چرمت ز سر تا به پایبه یک جای بینیش سوراخ کردچو شاپور زان چرم خر کرد یادببردش همان روزبان باز جایکلید در گنجها خواستندسرش پر ز کین و دلش پر ز بادهرانکس که بود اندران مرز و بومجهانی به آتش برافروختندکه ویران شد آن مرز آباد بومشب تیره اندر صف کارزاروز آواز شاپور بریان شدندمگر قیصر آن ناجوانمرد مردپدر مرده و زنده مادرش بودجهانجوی و بخشنده و شادکامدرم داد پرخاشجو مادرشنبینی که آمد ز ایران سپاهکه کین برادر نشاید نهفتصلیب بزرگ و سپاهی مهیببی​آرام شد مردم کینه​جوی
قبلی 1 11 12 13 14 15 16 17 18 19 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
رده برکشیدند و برخاست غوبرآمد یکی ابر و گردی سیاهسپه را به یک روی بر کوه بودبدین گونه تا گشت خورشید زردبکشتند چندانک روی زمینچو از قلب شاپور لشکر براندچو با مهتران گرم کرد اسپ شاهسوی لشکر رومیان حمله بردبدانست یانس که پایاب شاهپس​اندر همی تاخت شاپور گردبه هر جایگه بر یکی توده کردازان لشکر روم چندان بکشتبه هامون سپاه و چلیپا نماندز هر جای چندان غنیمت گرفتببخشید یکسر همه بر سپاهکجا دیده​بد رنج از گنج اویهمه لشکر روم گرد آمدندکه ما را چنو نیز مهتر مبادبه روم اندرون جای مذبح نماندچو زنار قسیس شد سوختهکنون روم و قنوج ما را یکیستیکی مرد بود از نژاد سرانبرانوش نام و خردمند بودبدو گفت لشکر که قیصر تو باشبه گفتار تو گوش دارد سپاهبیاراستند از برش تخت عاجبه جای بزرگیش بنشاندندبرانوش بنشست و اندیشه کردبدانست کو را ز شاه بلندفرستاده​یی جست بارای و شرم بیامد دوان یانس پیش روکزان تیرگی دیده گم کرد راهدگر آب زانسو که انبوه بودز هر سو همی خاست گرد نبردشد از جوشن کشتگان آهنینچپ و راستش ویژگان را بخواندزمین گشت جنبان و پیچان سپاهبزرگش یکی بود با مرد خردندارد گریزان بشد با سپاهبه گرد از هوا روشنایی ببردگیاها به مغز سر آلوده کردکه یک دشت سر بود بی​پای و پشتبه دژها صلیب و سکوبا نماندکه لشکر همی ماند زو در شگفتجز از گنج قیصر نبد بهر شاهنه هم گوشه بد گنج با رنج اویز قیصر همی داستانها زدندبه روم اندرون نام قیصر مبادصلیب و مسیح و موشح نماندچلیپا و مطران برافروختهچو آواز دین مسیح اندکیستهم از تخمه​ی نامور قیصرانزبان و روانش پر از بند بودبرین لشکر و بوم مهتر تو باشبیفروز تاج و بیارای گاهبرانوش بنشست بر سرش تاجهمه رومیان آفرین خواندندز روم و ز آوردگاه نبردز روم و ز آویزش آید گزندکه دانش سراید به آواز نرم
قبلی 1 12 13 14 15 16 17 18 19 20 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دبیری بزرگ و جهاندیده​ییبیاورد و بنشاند نزدیک خویشیکی نامه بنوشت پرآفرینکه جاوید تاج تو پاینده بادتو دانی که تاراج و خون ریختنمهان سرافراز دارند شومگر این کین ایرج به دست از نخستتن سلم زان کین کنون خاک شدوگر کین داراست و اسکندریمر او را دو دستور بد کشته بودگرت کین قیصر فزاید همینباید که ویران شود بوم روموگر غارت و کشتنت بود رایزن و کودکانش اسیر تواندگه آمد که کمتر کنی کین و خشمفدای تو بادا همه خواستهتو دل خوش کن و شهر چندین مسوزنباشد پسند جهان​آفریندرود جهاندار بر شاه بادنویسنده بنهاد پس خامه رانهادند پس مهر قیصر برویبیامد خردمند و نامه بدادچو آن نامور نامه برخواندندببخشود و دیده پر از آب کردهم​اندر زمان نامه پاسخ نوشتکه مهمان به چرم خر اندر که دوختتو گرد بخردی خیز پیش من آیچو زنهار دادم نسازمت جنگفرستاده برگشت و پاسخ ببردبرانوش چون پاسخ نامه دید خردمند و دانا پسندیده​ییبگفت آن سخنهای باریک خویشز دادار بر شهریار زمینهمه مهتران پیش تو بنده بادچه با بیگنه مردم آویختنچه با شهر ایران چه با مرز روممنوچهر کرد آن به مردی درستهم از تور روی زمین پاک شدکه نو شد بر وی زمین داوریو دیگر کزو بخت برگشته بودبه زندان تو بند ساید همیکه چون روم دیگر نبودست بومهمه روم گشتند بی​دست و پایجگر خسته از تیغ و تیر تواندفرو خوابنی از گذشته دو چشمکزین کین همی جان شود کاستهنباید که روز اندر آید به روزکه بیداد جوید جهاندار کینبلند اخترش افسر ماه بادچو اندر نوشت آن کیی نامه رافرستاده بنهاد زی شاه رویز قیصر به شاپور فرخ نژادسخنهای نغزش برافشاندندبروهای جنگی پر از تاب کردبگفت آنکجا رفته بد خوب و زشتکه بازار کین کهن برفروختخود و فیلسوفان پاکیزه رایگشاده کنم بر تو این راه تنگسخنها یکایک همه برشمردز شادی دل پاک​تن بردمید
قبلی 1 13 14 15 16 17 18 19 20 21 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمود تا نامداران رومدرم بار کردند خروار شستز دینار گنجی ز بهر نثارهمه مهتران نزد شاه آمدندچو دینار پیشش فرو ریختندببخشود و شاپور و بنواختشانبرانوش را گفت کز شهر رومبه ایران زمین آنچ بد شارستانعوض خواهم آن را که ویران شدستبرانوش گفتا چه باید بگویچنین داد پاسخ گرانمایه شاهز دینار رومی به سالی سه باردگر آنک باشد نصیبین مرابرانوش گفتا که ایران تراستپذیرفتم این مایه​ور باژ و ساونوشتند عهدی ز شاپور شاهمگر با سزاواری و خرمیازان پس گسی کرد و بنواختشانچو ایشان برفتند لشکر براندهمی رفت شادان به اصطخر پارسچو اندر نصیبین خبر یافتندکه ما را نباید که شاپور شاهکه دین مسیحا ندارد درستچو آید ز ما برنگیرد سخنزبردست شد مردم زیردستچو آگاهی آمد به شاپور شاهز دین مسیحا برآشفت شاههمی گفت پیغمبری کش جهودبرفتند لشکر به کردار گردبه یک هفته آنجا همی جنگ بود برفتند صد مرد زان مرز و بومهم از گوهر و جامه​ی بر نشستفراز آمد از هر سوی سی هزاربرهنه سر و بی​کلاه آمدندبگسترده زر کهن بیختندبه خوبی بر اندازه بنشاختشانبیامد بسی مرد بیداد و شومکنون گشت یکسر همه خارستانکنام پلنگان و شیران شدستچو زنهار دادی مه بر تاب رویچو خواهی که یکسر ببخشم گناههمی داد باید هزاران هزارچو خواهی که کوته شود کین مرانصیبین و دشت دلیران تراستکه با کین و خشمت نداریم تاوکزان پس نراند ز ایران سپاهکجا روم را زو نیاید کمیسر از نامداران برافراختشانجهان​آفرین را فراوان بخواندکه اصطخر بد بر زمین فخر پارسهمه جنگ را تیز بشتافتندنصیبین بگیرد بیارد سپاههمش کیش زردشت و زند است و استنخواهیم استا و دین کهنبه کین مرد شهری به زین برنشستکه اندر نصیبین ندادند راهسپاهی فرستاد بی​مر به راهکشد دین او را نشاید ستودسواران و شیران روز نبرددران شهر از جنگ بس تنگ بود
قبلی 1 14 15 16 17 18 19 20 21 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بکشتند زیشان فراوان سرانهمه خواستند آن زمان زینهارببخشیدشان نامبردار شاهبه هر کشوری نامداری گرفتهمی خواندندیش پیروز شاهکنیزک که او را رهانیده بوددلفروزو فرخ​پیش نام کردهمان باغبان را بسی خواستههمی بود قیصر به زندان و بندبه روم اندرون هرچ بودش ز گنجبیاورد و یکسر به شاپور دادسرانجام در بند و زندان بمردبه رومش فرستاد شاپور شاهچنین گفت کاینست فرجام مایکی را همه زفتی و ابلهیستبرین و بران روز هم بگذردبه تخت کیان اندر آورد پایوزان پس بر کشور خوزیانز بهر اسیران یکی شهر کردکجا خرم​آباد بد نام شهرکسی را که از پیش ببرید دستبر و بوم او یکسر او را بدییکی شارستان کرد دیگر به شامبه اهواز کرد آن سیم شارستانکنام اسیرانش کردند نامز شاهیش بگذشت پنجاه سالبیامد یکی مرد گویا ز چینبدان چربه دستی رسیده به کامبه صورتگری گفت پیغمبرمز چین نزد شاپور شد بار خواست نهادند بر زنده بند گراننوشتند نامه بر شهریاربفرمود تا بازگردد سپاههمان بر جهان کامگاری گرفتهمی بود یک چند با تاج و گاهبدان کامگاری رسانیده بودز خوبان مر او را دلارام کردبداد و گسی کردش آراستهبه زاری و خواری و زخم کمندفراز آوریده ز هر سو به رنجهمی بود یک چند لب پر ز بادکلاه کیی دیگری را سپردبه تابوت وز مشک بر سر کلاهندانم کجا باشد آرام مایکی با خردمندی و فرهیستخنگ آنک گیتی به بد نسپردهمی بود چندی جهان کدخدایفرستاد بسیار سود و زیانجهان را ازان بوم پر بهر کردوزان بوم خرم کرا بود بهربدین مرز بودیش جای نشستسر سال نو خلعتی بستدیکه پیروز شاپور کردش به نامبدو اندرون کاخ و بیمارستاناسیر اندرو یافتی خواب و کامکه اندر زمانه نبودش همالکه چون او مصور نبیند زمینیکی برمنش مرد مانی به نامز دین​آوران جهان برترمبه پیغمبری شاه را یار خواست
قبلی 1 15 16 17 18 19 20 21 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سخن گفت مرد گشاده​زبانسرش تیز شد موبدان را بخواندکزین مرد چینی و چیره​زبانبگویید و هم زو سخن بشنویدبگفتند کین مرد صورت پرستزمانی سخن بشنو او را بخوانبفرمود تا موبد آمدش پیشفرو ماند مانی میان سخنبدو گفت کای مرد صورت پرستکسی کو بلند آسمان آفریدکجا نور و ظلمت بدو اندرستشب و روز و گردان سپهر بلندهمه کرده​ی کردگارست و بسبه برهان صورت چرا بگرویهمه جفت و همتا و یزدان یکیستگرین صورت کرده جنبان کنیندانی که برهان نیاید به کاراگر اهرمن جفت یزدان بدیهمه ساله بودی شب و روز راستنگنجد جهان​آفرین در گمانسخنهای دیوانگانست و بسسخنها جزین نیز بسیار گفتفرو ماند مانی ز گفتار اویز مانی برآشفت پس شهریاربفرمود پس تاش برداشتندچنین گفت کاین مرد صورت​پرستچو آشوب و آرام گیتی به دوستهمان خامش آگنده باید به کاهبیاویختند از در شارستانجهانی برو آفرین خواندند جهاندار شد زان سخن بدگمانزمانی فراوان سخنها براندفتادستم از دین او در گمانمگر خود به گفتار او بگرویدنه بر مایه​ی موبدان موبه دستچو بیند ورا کی گشاید زبانسخن گفت با او ز اندازه بیشبه گفتار موبد ز دین کهنبه یزدان چرا آختی خیره​دستبدو در مکان و زمان آفریدز هر گوهری گوهرش برترستکزویت پناهست و زویت گزندجزو کرد نتواند این کرده کسهمی پند دین​آوران نشنویجز از بندگی کردنت رای نیستسزد گر ز جنبده برهان کنیندارد کسی این سخن استوارشب تیره چون روز خندان بدیبه گردش فزونی نبودی نه کاستکه او برترست از زمان و مکانبدین​بر نباشد ترا یار کسکه با دانش و مردمی بود جفتبپژمرد شاداب بازار اویبرو تنگ شد گردش روزگاربه خواری ز درگاه بگذاشتندنگنجد همی در سرای نشستبباید کشیدن سراپاش پوستبدان تا نجوید کس این پایگاهدگر پیش دیوار بیمارستانهمی خاک بر کشته افشاندند
قبلی 1 16 17 18 19 20 21 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز شاپور زان​گونه شد روزگارز داد و ز رای و ز آهنگ اویمر او را به هر بوم دشمن نماندچو نومید شد او ز چرخ بلندبفرمود تا پیش او شد دبیرجوانی که کهتر برادرش بودورا نام بود اردشیر جوانپسر بد یکی خرد شاپور نامچنین گفت پس شاه با اردشیراگر با من از داد پیمان کنیکه فرزند من چون به مردی رسدسپاری بدو تخت و گنج و سپاهمن این تاج شاهی سپارم به توبپذرفت زو این سخن اردشیرکه چون کودک او به مردی رسدسپارم همه پادشاهی وراچو بشنید شاپور پیش مهانچنین گفت پس شاه با اردشیربدان ای برادر که بیداد شاهبه آگندن گنج شادان بودخنک شاه باداد و یزدان پرستبه داد و به بخشش فزونی کندنگه دارد از دشمنان کشورشبه داد و به آرام گنج آگندگناه از گنهکار بگذاشتنهرانکس که او این هنرها بجستبباید خرد شاه را ناگزیردل پادشا چون گراید به مهرگنهکار باشد تن زیردستدل و مغز مردم دو شاه تنند که در باغ با گل ندیدند خارز بس کوشش و جنگ و نیرنگ اویبدی را به گیتی نشیمن نماندبشد سالیانش به هفتاد و اندابا موبد موبدان اردشیربه داد و خرد بر سر افسرش بودتوانا و دانا به سود و زیانهنوز از جهان نارسیده به کامکه ای گرد و چابک سوار دلیرزبان را به پیمان گروگان کنیبه گاه دلیری و گردی رسدتو دستور باشی ورا نیک​خواههمان گنج و لشکر گذارم به توبه پیش بزرگان و پیش دبیرکه دیهیم و تاج کیی را سزدنسازم جز از نیک​خواهی ورابدو داد دیهیم و مهر شهانکه کار جهان بر دل آسان مگیرپی پادشاهی ندارد نگاهبه زفتی سر سرفرازان بودکزو شاد باشد دل زیردستجهان را بدین رهنمونی کندبه ابر اندر آرد سر و افسرشبه بخشش ز دل رنج بپراگندپی مردمی را نگه داشتنخرد باید و حزم و رای درستهم آموزش مرد برنا و پیربرو کامها تازه دارد سپهرمگر مردم پاک و یزدان پرستدگر آلت تن سپاه تنند
قبلی 1 17 18 19 20 21 22 بعدی


پادشاهی شاپور ذوالاکتاف [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
چو مغز و دل مردم آلوده گشتبدان تن سراسیمه گردد روانچو روشن نباشد بپراگندچنین همچو شد شاه بیدادگربدوبر پس از مرگ نفرین بودبدین دار چشم و بدان دار گوشهران پادشا کو جزین راه جستز کشورش بپراگند زیردستنبینی که دانا چه گوید همیکه هر شاه کو را ستایش بودنکوهیده باشد جفا پیشه مردبدان ای برادر که از شهریاریکی آنک پیروزگر باشد اویدگر آنک لشکر بدارد به دادکسی کز در پادشاهی بودچهارم که با زیردستان خویشندارد در گنج را بسته سختبباید در پادشاهی سپاهاگر گنجت آباد داری به دادسلیحت در آرایش خویش داربس ایمن مشو بر نگهدار خویشسرانجام مرگ آیدت بی​گمانبرادر چو بشنید چندی گریستبرفت و بماند این سخن یادگارکه هم یک زمان روز تو بگذردچو آدینه هر مزد بهمن بودمی لعل پیش آور ای هاشمیچو شست و سه شد سال شد گوش کرکنون داستانهای شاه اردشیر به نومیدی از رای پالوده گشتسپه چون زید شاه بی​پهلوانتن بی​روان را به خاک افگندجهان زو شود زود زیر و زبرهمان نام او شاه بی دین بودکه اویست دارنده جان و هوشز نیکیش باید دل و دست شستهمان از درش مرد خسروپرستدلت را ز کژی بشوید همیهمه کارش اندر فزایش بودبه گرد در آزداران مگردبجوید خردمند هرگونه کارز دشمن نتابد گه جنگ رویبداند فزونی مرد نژادنخواهد که مهتر سپاهی بودهمان باگهر در پرستان خویشهمی بارد از شاخ بار درختسپاهی در گنج دارد نگاهتو از گنج شاد و سپاه از تو شادسزد کت شب تیره آید به کارچو ایمن شدی راست کن کار خویشاگر تیره​ای گر چراغ جهانچو اندرز بنوشت سالی بزیستتو اندر جهان تخم زفتی مکارچنین برده رنج تو دشمن خوردبرین کار فرخ نشیمن بودز خمی که هرگز نگیرد کمیز بیشی چرا جویم آیین و فربگویم ز گفتار من یادگیر
قبلی 1 13 14 15 16 17 18 19 20 21 22


پادشاهی اردشیر نکوکار
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
چو بنشست بر گاه شاه اردشیرکمر بست و ایرانیان را بخواندچنین گفت کز دور چرخ بلندجهان گر شود رام با کام منور ایدونک با ما نسازد جهانبرادر جهان ویژه ما را سپردفرستم روان ورا آفرینچو شاپور شاپور گردد بلندسپارم بدو گاه و تاج و سپاهمن این تخت را پایکار وی​امشما یکسره داد یاد آوریدچنان دان که خوردیم و بر ما گذشتچو ده سال گیتی همی داشت راستنجست از کسی باژ و ساو و خراجمر او را نکوکار زان خواندندچو شاپور گشت از در تاج و گاهنگشت آن دلاور ز پیمان خویش بیاراست آن تخت شاپور پیربر پایه​ی تخت زرین نشاندنخواهم که باشد کسی را گزندببینند تیزی و آرام منبسازیم ما با جهان جهانازیرا که فرزند او بود خردکه از بدسگالان بشست او زمینشود نزد او گاه و تاج ارجمندکه پیمان چنین کرد شاپور شاههمان از پدر یادگار وی​امبکوشید و آیین و داد آوریدچو مردی همه رنج ما باد گشتبخورد و ببخشید چیزی که خواستهمی رایگان داشت آن گاه و تاجکه هرکس تن​آسان ازو ماندندمر او را سپرد آن خجسته کلاهبه مردی نگه داشت سامان خویش


پادشاهی شاپور سوم [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو شاپور بنشست بر جای عمچنین گفت کای نامور بخردانبدانید کان کس که گوید دروغدروغ از بر ما نباشد ز رایهمان مر تن سفله را دوستدارسری را کجا مغز باشد بسیزبان را نگهدار باید بدنکه بر انجمن مرد بسیار گویاگر دانشی مرد راند سخندل مرد مطمع بود پر ز دردمکن دوستی با دروغ آزمایسرشت تن از چار گوهر بوداگر سفله​گر مرد با شرم و رادسیم کو میانه گزیند ز کارچهارم که بپراگند بر گزافدو گیتی بیابد دل مرد رادبدین گیتی او را بود نام زشتدو گیتی نیابد دل مرد لافستوده کسی کو میانه گزیدشما را جهان​آفرین یار بادجهاندارمان باد فریادرسبگفت این و از پیش برخاستندچو شد سالیان پنج بر چار ماهجهان شد پر از یوز و باران و سگستاره زدند از پی خوابگاهسه جام می خسروانی بخوردپراگنده گشتند لشکر همهبخفت او و از دشت برخاست بادفروبرده چوب ستاره بکندجهانجوی شاپور جنگی بمرد از ایران بسی شاد و بهری دژمجهاندیده و رای​زن موبداننگیرد ازین پس بر ما فروغکه از رای باشد بزرگی به جاینیابی به باغ اندرون چون نگارگواژه نباید زدن بر کسینباید روان را به زهر آژدنبکاهد به گفتار خود آب​رویتو بشنو که دانش نگردد کهنبه گرد طمع تا توانی مگردهمان نیز با مرد ناپاک​رایگذر زین چهارانش کمتر بودبه آزادگی یک دل و یک نهادبسند آیدش بخشش کردگارهمی دانشی نام جوید ز لافنباشد دل سفله یک روز شادبدان گیتی​اندر نیابد بهشتکه بپراگند خواسته بر گزافتن خویش را آفرین گستریدهمیشه سر بخت بیدار بادکه تخت بزرگی نماند به کسز یزدان برو آفرین خواستندبشد شاه روزی به نخچیرگاهچه پرنده و چند تازان به تگچو چیزی بخورد و بیاسود شاهپراندیشه شد سر سوی خواب کردچو در خواب شد شهریار رمهکه کس باد ازان سان ندارد به یادبزد بر سر شهریار بلندکلاه کیی دیگری را سپرد
1 2 بعدی


پادشاهی شاپور سوم [صفحه 2]
1
2
3
4
میاز و مناز و متاز و مرنجکه بهر تو اینست زین تیره​گویکه گر بازیابی به پیچی بدردچنین است کردار این چرخ تیر چه تازی به کین و چه نازی به گنجهنر جوی و راز جهان را مجویپژوهش مکن گرد رازش مگردچه با مرد برنا چه با مردپیر
قبلی 1 2


پادشاهی بهرام شاپور [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خردمند و شایسته بهرامشاهچو بنشست بر جایگاه مهیکه هر شاه کز داد گنج آگندز ما ایزد پاک خشنود بادهمه دانش اوراست ما بنده​ایمجهاندار یزدان بود داد و راستکسی کو به بخشش توانا بودنباید که بندد در گنج سختوگر چند بخشی ز گنج سخنز نیک و بدیها به یزدان گرایاگر زو شناسی همه خوب و زشتوگر برگزینی ز گیتی هواچو داردت یزدان بدو دست یازچنین است امیدم به یزدان پاکجهاندار پیروز دارد مراگر اندر جهان داد بپراگنمکه ایدر بماند همه رنج ماکه تخت بزرگی نماند به کسبد و نیک ماند ز ما یادگارچو شد سال آن پادشا بر دو هفتبه یک چندگه دیر بیمار بودنبودش پسر پنج دخترش بودبدو داد ناگاه گنج و سپاهجهاندار برنا ز گیتی برفتایا شست و سه ساله مرد کهنهمان روز تو ناگهان بگذردجهاندار زین پیر خشنود باداگر در سخن موی کافد همیگر او این سخن​ها که اندرگرفتبه نام شهنشاه شمشیرزن همی داشت سوک پدر چندگاهچنین گفت بر تخت شاهنشهیبدانید کان گنج نپراگندبداندیش را دل پر از دود بادکه کاهنده و هم فزاینده​ایمکه نفزود در پادشاهی نه کاستخردمند و بیدار و دانا بودبه ویژه خداوند دیهیم و تختبرافشان که دانش نیاید به بنچو خواهی که نیکیت ماند به جایبیابی به پاداش خرم بهشتبمانی به چنگ هوا بی​نوابدان تا نمانی به گرم و گدازکه چون سر بیارم بدین تیره​خاکهمان گیتی افروز دارد مراازان به که بیداد گنج آگنمبه دشمن رسد بی​گمان گنج ماجهاندار باشد ترا یار بستو تخم بدی تا توانی مکاربه پالیز آن سرو یازان بخفتدل کهتران پر ز تیمار بودیکی کهتر از وی برادرش بودهمان مهر شاهی و تخت و کلاهبرو سالیان برگذشته دو هفتتو از باد تا چند رانی سخندر توبه بگزین و راه خردخرد مایه باد و سخن سود بادبه تاریکی اندر ببافد همیبه پیری سرآرد نباشد شگفتبه بالا سرش برتر از انجمن
1 2 بعدی


پادشاهی بهرام شاپور [صفحه 2]
1
2
3
زمانه به کام شهنشاه بادکزویست کام و بدویست نامبزرگی و دانش ورا راه باد سر تخت او افسر ماه بادورا باد تاج کیی شادکاموزو دست بدخواه کوتاه باد
قبلی 1 2


پادشاهی یزدگرد بزه​گر [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو شد پادشا بر جهان یزدگردکلاه برادر به سر بر نهادچنین گفت با نامداران شهرنخست از نیایش به یزدان کنیدبدان را نمانم که دارند هوشکسی کو بجوید ز ما راستیبه هرجای جاه وی افزون کنیمسگالش نگوییم جز با ردانکسی را کجا پر ز آهو بودبه بیچارگان بر ستم سازد اویبکوشیم و نیروش بیرون کنیمکسی کو بپرهیزد از خشم ماهمی بستر از خاک جوید تنشبه فرمان ما چشم روشن کنیدتن هرکسی گشت لرزان چو بیدچو شد بر جهان پادشاهیش راستخردمند نزدیک او خوار گشتکنارنگ با پهلوان و ردانیکی گشت با باد نزدیک اویسترده شد از جان او مهر و دادکسی را نبد نزد او پایگاههرانکس که دستور بد بر درشهمه عهد کردند با یکدگرهمه یکسر از بیم پیچان شدندفرستادگان آمدندی ز راهچو دستور زان آگهی یافتیبه گفتار گرم و به آواز نرمبگفتی که شاه از در کار نیستنمودم بدو هرچ درخواستیز شاهیش بگذشت چون هفت سال سپه را ز دشت اندرآورد گردهمی بود ازان مرگ ناشاد شادکه هرکس که از داد یابند بهردل از داد ما شاد و خندان کنیدوگر دست یازند بد را بکوشبیارامد از کژی و کاستیز دل کینه و آز بیرون کنیمخردمند و بیداردل موبدانروانش ز بیشی به نیرو بودگر از چیز درویش بفرازد اویبه درویش ما نازش افزون کنیمهمی بگذرد تیز بر چشم ماهمان خنجر هندوی گردنشخرد را به تن بر چو جوشن کنیدکه گوپال و شمشیرشان بد امیدبزرگی فزون کرد و مهرش بکاستهمه رسم شاهیش بیکار گشتهمان دانشی پرخرد موبدانجفا پیشه شد جان تاریک اویبه هیچ آرزو نیز پاسخ ندادبه ژرفی مکافات کردی گناهفزاینده​ی اختر و افسرشکه هرگز نگویند زان بوم و برز هول شهنشاه بیجان شدندهمان زیردستان فریادخواهبدان کارها تیز بشتافتیفرستاده را راه دادی به شرمشما را بدو راه دیدار نیستبه فرمانش پیدا شد آن راستیهمه موبدان زو به رنج و وبال
1 2 3 4 5 6 7 8 9 10 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سر سال هشتم مه فوردینیکی کودک آمدش هرمزد روزهم​انگه پدر کرد بهرام​نامبه در بر ستاره​شمر هرک بودیکی مایه​ور بود با فر و هوشیکی پارسی بود هشیار نامبفرمود تا پیش شاه آمدندبه صلاب کردند ز اختر نگاهاز اختر چنان دید خرم نهانابر هفت کشور بود پادشابرفتند پویان بر شهریاربگفتند با تاجور یزدگردچنان آمد اندر شمار سپهرمر او را بود هفت کشور زمینز گفتارشان شاد شد شهریارچو ایشان برفتند زان بارگاهنشستند و جستند هرگونه رایگرین کودک خرد خوی پدرگر ایدونک خوی پدر دارد اوینه موبد بود شاد و نه پهلوانهمه موبدان نزد شاه آمدندبگفتند کاین کودک برمنشجهان سربسر زیر فرمان اوستنگه کن به جایی که دانش بودز پرمایگان دایگانی گزینهنر گیرد این شاه خرم نهانچو بشنید زان موبدان یزدگردهم​انگه فرستاد کسها به رومهمان نامداری سوی تازیانبه هر سو همی رفت خواننده​یی که پیدا کند در جهان هور دینبه نیک اختر و فال گیتی فروزازان کودک خرد شد شادکامکه شایست گفتار ایشان شنودسر هندوان بود نامش سروشکه بر چرخ کردی به دانش لگامهشیوار و جوینده راه آمدندهم از زیچ رومی بجستند راهکه او شهریاری بود در جهانگو شاددل باشد و پارساهمان زیچ و صلابها بر کنارکه دانش ز هرگونه کردیم گردکه دارد بدین کودک خرد مهرگرانمایه شاهی بود بافرینببخشیدشان گوهر شاهواررد و موبد و پاک دستور شاهکه تا چاره​ی آن چه آید به جاینگیرد شو خسروی دادگرهمه بوم زیر و زبر دارد اوینه او در جهان شاد روشن​روانگشاده​دل و نیک​خواه آمدندز بیغاره دورست و ز سرزنشبه هر کشوری باژ و پیمان اوستز داننده کشور به رامش بودکه باشد ز کشور برو آفرینز فرمان او شاد گردد جهانز کشور فرستادگان کرد گردبه هند و به چین و به آباد بومبشد تا ببیند به سود و زیانکه بهرام را پروراننده​یی
قبلی 1 2 3 4 5 6 7 8 9 10 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بجوید سخنگوی و دانش​پذیربیامد ز هر کشوری موبدیچو یکسر بدان بارگاه آمدندبپرسید بسیار و بنواختشانبرفتند نعمان و منذر به شببزرگان چو در پارس گرد آمدندهمی گفت هرکس که ما بنده​ایمکه باید چنین روزگار از مهانبه بر گیرد ودانش آموزدشز رومی و هندی و از پارسیهمه فیلسوفان بسیاردانبگفتند هریک به آواز نرمهمه سربسر خاک پای توایمنگر تا پسندت که آید همیچنین گفت منذر که ما بنده​ایمهنرهای ما شاه داند همهسواریم و گردیم و اسپ افگنیمستاره​شمر نیست چون ما کسیپر از مهر شاهست ما را روانهمه پیش فرزند تو بنده​ایمچو بشنید زو این سخن یزدگردنگه کرد از آغاز فرجام رابفرمود تا خلعتش ساختندتنش را به خلعت بیاراستندز ایوان شاه جهان تا به دشتپرستنده و دایه​ی بی​شماربه بازار گه بسته آیین به راهجو منذر بیامد به شهر یمنچو آمد به آرامگاه از نخستز دهقان و تازی و پرمایگان سخن​دان و هر دانشی یادگیرجهاندیده و نیک​پی بخردیپژوهنده نزدیک شاه آمدندبه هر برزنی جایگه ساختشانبسی نامداران گرد از عرببر تاجور یزدگرد آمدندسخن بشنویم و سراینده​ایمکه بایسته فرزند شاه جهاندل از تیرگیها بیفروزدشنجومی و گر مردم هندسیسخن​گوی وز مردم کاردانکه ای شاه باداد و با رای و شرمبه دانش همه رهنمای توایموگر سودمندت که آید همیخود اندر جهان شاه را زنده​ایمکه او چون شبانست و ما چون رمهکسی را که دانا بود بشکنیمکه از هندسه بهره دارد بسیبه زیر اندرون تازی اسپان دمانبزرگی وی را ستاینده​ایمروان و خرد را برآورد گردبدو داد پرمایه بهرام راسرش را به گردون برافراختندز در اسپ شاه یمن خواستندهمی اشتر و اسپ و هودج گذشتز بازارگه تا در شهریارز دروازه تا پیش درگاه شاهپذیره شدندش همه مرد و زنفراوان زنان نژادی بجستتوانگر گزیده گران سایگان
قبلی 1 2 3 4 5 6 7 8 9 10 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازین مهتران چار زن برگزیددو تازی دو دهقان ز تخم کیانهمی داشتندش چنین چار سالبه دشواری از شیر کردند بازچو شد هفت ساله به منذر چه گفتچنین گفت کای مهتر سرفرازبه داننده فرهنگیانم سپاربدو گفت منذر که ای سرفرازچو هنگام فرهنگ باشد ترابه ایوان نمانم که بازی کنیچنین پاسخ آورد بهرام بازمرا هست دانش اگر سال نیستترا سال هست و خرد کمترستندانی که هرکس که هنگام جستتو گر باز هنگام جویی همیهمه کار بی​گاه و بی​بر بودهران چیز کان در خور پادشاستسر راستی دانش ایزدیستنگه کرد منذر بدو خیره ماندفرستاد هم در زمان رهنمونسه موبد نگه کرد فرهنگ جوییکی تا دبیری بیاموزدشدگر آنک دانستن باز و یوزودیگر که چوگان و تیر و کمانچپ و راست پیچان عنان داشتنچنین موبدان پیش منذر شدندتن شاه زاده بدیشان سپردچنان گشت بهرام خسرونژادهنر هرچ بگذشت بر گوش اویچو شد سال آن نامور بر سه شش که آید هنر بر نژادش پدیدببستند مرا دایگی را میانچو شد سیرشیر و بیاگند یالهمی داشتندش به بر بر به نازکه آن رای با مهتری بود جفتز من کودک شیرخواره مسازچو کارست بیکار خوارم مداربه فرهنگ نوزت نیامد نیازبه دانایی آهنگ باشد ترابه بازی همی سرفرازی کنیکه از من تو بی​کار خوردی مسازبسان گوانم بر و یال نیستنهاد من از رای تو دیگرستز کار آن گزیند که باید نخستدل از نیکویها بشویی همیبهین از تن زندگان سر بودبیاموزیم تا بدانم سزاستخنک آنک بادانش و بخردیستبه زیر لبان نام یزدان بخواندسوی شورستان سرکشی بر هیونکه در شورستان بودشان آب​رویدل از تیرگیها بیفروزدشبیاموزدش کان بود دلفروزهمان گردش رزم با بدگمانبه آوردگه باره برگاشتنز هر دانشی داستانها زدندفزاینده خود دانشی بود و گردکه اندر هنر داد مردی بدادبه فرهنگ یازان شدی هوش اویدلاور گوی گشت خورشیدفش
قبلی 1 2 3 4 5 6 7 8 9 10 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به موبد نبودش به چیزی نیازبه آوردگه بر عنان تافتنبه منذر چنین گفت کای پاک​رایازان هر یکی را بسی هدیه دادوزان پس به منذر چنین گفت شاهبگو تا بپیچند پیشم عنانبهایی کنند آنچ آید خوشمچنین پاسخ آورد منذر بدویگله​دار اسپان من پیش تستگر از تازیان اسپ خواهی خریدبدو گفت بهرام کای نیک​ناممن اسپ آن گزینم که اندر نشیبچو با تگ چنان پایدارش کنموگر آزموده نباشد ستوربنه عمان بفرمود منذر که روهمه دشت پیش سواران بگردبشد تیز نعمان صد اسپ آوریدچو بهرام دید آن بیامد به دشتهر اسپی که با باد همبر بدیبرین​گونه تا برگزید اشقریهم از داغ دیگر کمیتی به رنگهمی آتش افروخت از نعل اویبها داد منذر چو بود ارزشانبپذرفت بهرام زو آن دو اسپهمی داشتش چون یکی تازه سیببه منذر چنین گفت روزی جوانچنین بی​بهانه همی داریمهمی هرک بینی تو اندر جهانز اندوه باشد رخ مرد زردبرین​بر یکی خوبی افزای پس به فرهنگ جویان و آن یوز و بازبرافگندن اسپ و هم تاختنگسی کن هنرمند را باز جایز درگاه منذر برفتند شادکه اسپان این نیزه​داران بخواهبه چشم اندر آرند نوک سناندرم پیش خواهم بریشان کشمکه ای پر هنر خسرو نامجویخداوند او هم به تن خویش تستمرا رنج و سختی چه باید کشیدبه نیکیت بادا همه ساله کامبتازم نه بینم عنان از رکیببه نوروز با باد یارش کنمنشاید به تندی برو کرد زورفسیله گزین از گله​دار نونگر تا کجا یابی اسپ نبردز اسپان جنگی بسی برگزیدچپ و راست پیچید و چندی بگشتهمه زیر بهرام بی​پر شدییکی بادپایی گشاده​بریتو گفتی ز دریا برآمد نهنگهمی خون چکید از بر لعل اویکه در بیشه​ی کوفه بد مرزشانفروزنده بر سان آذر گشسپکه از باد ناید بروبر نهیبکه ای مرد باهنگ و روشن​روانزمانی به تیمار نگذاریمدلی نیست اندر جهان بی​نهانبه رامش فزاید تن زادمردکه باشد ز هر درد فریادرس
قبلی 1 2 3 4 5 6 7 8 9 10 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر تاجدارست اگر پهلوانهمان زو بود دین یزدان به پایکنیزک بفرمای تا پنج و ششمگر زان یکی دو گزین آیدممگر نیز فرزند بینم یکیجهاندار خشنود باشد ز منچو بشنید منذر ز خسرو سخنبفرمود تا سعد گوینده تفتبیاورد رومی کنیزک چهلدو بگزید بهرام زان گلرخانبه بالا به کردار سرو سهیازان دو ستاره یکی چنگ​زنبه بالا چون سرو و به گیسو کمندبخندید بهرام و کرد آفرینجز از گوی و میدان نبودیش کارچنان بد که یک روز بی​انجمنکجا نام آن رومی آزاده بودبه پشت هیون چمان برنشستدلارام او بود و هم کام اویبه روز شکارش هیون خواستیفروهشته زو چار بودی رکیبرکابش دو زرین دو سیمین بدیهمان زیر ترکش کمان مهره داشتبه پیش اندر آمدش آهو دو جفتکه ای ماه من چون کمان را به زهکدام آهو افگنده خواهی به تیربدو گفت آزاده کای شیرمردتو آن ماده را نر گردان به تیرازان پس هیون را برانگیز تیزکمان مهره انداز تا گوش خویش به زن گیرد آرام مرد جوانجوان را به نیکی بود رهنمایبیارند با زیب و خورشیدفشهم اندیشه​ی آفرین آیدمکه آرام دل باشدم اندکیستوده بمانم به هر انجمنبرو آفرین کرد مرد کهنسوی کلبه​ی مرد نخاس رفتهمه از در کام و آرام دلکه در پوستشان عاج بود استخوانهمه کام و زیبایی و فرهیدگر لاله رخ چون سهیل یمنبها داد منذر چو آمد پسندرخش گشت همچون بدخشان نگینگهی زخم چوگان و گاهی شکاربه نخچیرگه رفت با چنگ زنکه رنگ رخانش به می داده بودابا سرو آزاده چنگی به دستهمیشه به لب داشتی نام اویکه پشتش به دیبا بیاراستیهمی تاختی در فراز و نشیبهمان هر یکی گوهر آگین بدیدلاور ز هر دانشی بهره داشتجوانمرد خندان به آزاده گفتبرآرم به شست اندر آرم گرهکه ماده جوانست و همتاش پیربه آهو نجویند مردان نبردشود ماده از تیر تو نر پیرچو آهو ز چنگ تو گیرد گریزنهد هم​چنان خوار بر دوش خویش
قبلی 1 2 3 4 5 6 7 8 9 10 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
هم​انگه ز مهره بخاردش گوشبه پیکان سر و پای و گوشش بدوزکمان را به زه کرد بهرام گوردو پیکان به ترکش یکی تیر داشتهم​انگه چو آهو شد اندر گریزبه تیر دو پیکان ز سر برگرفتهم​اندر زمان نر چون ماده گشتهمان در سروگاه ماده دو تیردو پیکان به جای سرو در سرشهیون را سوی جفت دیگر بتاختبه گوش یکی آهو اندر فکندبخارید گوش آهو اندر زمانسر و گوش و پایش به پیکان بدوختبزد دست بهرام و او را ز زینهیون از بر ماه​چهره براندچنین گفت کای بی​خرد چنگ​زناگر کند بودی گشاد برمچو او زیر پای هیون در سپرددگر هفته با لشکری سرفرازبرابر ز کوهی یکی شیر دیدبرآورد زاغ سیه را بزهدل گور بردوخت با پشت شیرچو او گور و شیر دلاور بکشتدگر هفته نعمان و منذر به راهبسی نامور برده از تازیانهمی خواست منذر که بهرام گورشترمرغ دیدند جایی گلهچو بهرام​گور آن شترمرغ دیدکمان را بمالید خندان به چنگیکایک همی راند اندر کمان بی​آزار پایش برآرد به دوشچو خواهی که خوانمت گیتی فروزبرانگیخت از دشت آرام شوربه دشت اندر از بهر نخچیر داشتسپهبد سروهای آن نره تیزکنیزک بدو ماند اندر شگفتسرش زان سروی سیه ساده گشتبزد همچنان مرد نخچیرگیربه خون اندرون لعل گشته برشبه خم کمان مهره در مهره ساختپسند آمد و بود جای پسندبه تیر اندر آورد جادو کمانبدان آهو آزاده را دل بسوختنگونسار برزد به روی زمینبرو دست و چنگش به خون درفشاندچه بایست جستن به من برشکنازین زخم ننگی شدی گوهرمبه نخچیر زان پس کنیزک نبردبه نخچیرگه رفت با یوز و بازکجا پشت گوری همی بر دریدبه تندی به شست سه​پر زد گرهپر از خون هژبر از بر و گور زیربه ایوان خرامید تیغی به مشتهمی رفت با او به نخچیرگاهکزیشان بدی راه سود و زیانبدیشان نماید سواری و زوردوان هر یکی چون هیونی یلهبه کردار باد هوا بردمیدبزد بر کمر چار تیر خدنگبدان تا سرآرد بریشان زمان
قبلی 1 3 4 5 6 7 8 9 10 11 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی برشکافید پرشان به تیربه یک سوزن این زان فزون​تر نبودبرفت و بدید آنک بد نامدارهمی آفرین خواند منذر بدویبدو گفت منذر که ای شهریارمبادا که خم آورد ماه توهم​انگه چون منذر به ایوان رسیدفراوان مصور بجست از یمنبفرمود تا زخم او را به تیرسواری چو بهرام با یال و کفتکمان مهره و شیر و آهو و گورشترمرغ و هامون و آن زخم تیرسواری برافگند زی شهریارفرستاده چون شد بر یزدگردهمه نامداران فروماندندوزان پس هنرها چو کردی به کارپدر آرزو کرد بهرام رابه منذر چنین گفت بهرام شیرهمان آرزوی پدر خیزدمبرآرست منذر چو بایست کارز اسپان تازی به زرین ستامز برد یمانی و تیغ یمنچو نعمان که با شاه همراه بودچنین تا به شهر صطخر آمدندازان پس چو آگاهی آمد به شاهبیامد هم​انگاه نزد پدربه پیش کیی تخت او سرفرازچو بهرام را دید بیدار شاهشگفتی فروماند از کار اویفراوان بپرسید و بنواختش بدین سان زند مرد نخچیرگیرهمان تیر زین تیر برتر نبودبه یک موی​بر بود زخم سوارهمان نیزه​داران پرخاشجویبتو شادمانم چو گلبن به باروگر سست گردد کمرگاه توز بهرام رایش به کیوان رسیدشدند این سران بر درش انجمنمصور نگاری کند بر حریربلند اشتری زیر و زخمی شگفتگشاده بر و چربه دستی به زورز قیر سیه تازه شد بر حریرفرستاد نزدیک او آن نگارهمه لشکر آمد بران نامه گردبه بهرام بر آفرین خواندندهمی تاختندی بر شهریارچه بهرام خورشید خودکام راکه هرچند مانیم نزد تو دیرچو ایمن شوم در برانگیزدمز شهر یمن هدیه​ی شهریارز چیزی که پرمایه بردند نامگر هرچ معدنش بد در عدنبه نزدیک او افسر ماه بودکه از شاه​زاد به فخر آمدندز فرزند و نعمان تازی به راهچو دیدش پدر را برآورد سربیامد شتابان و بردش نمازبدان فر و آن شاخ و آن گردگاهز بالا و فرهنگ و دیدار اویبه نزدیک خود جایگه ساختش
قبلی 1 4 5 6 7 8 9 10 11 12 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به برزن درون جای نعمان گزیدفرستاد نزدیک او بندگانشب و روز بهرام پیش پدرچو یک ماه نعمان ببد نزد شاهبشب کس فرستاد و او را بخواندبدو گفت منذر بسی رنج دیدبدین کار پاداش نزد منستپسندیدم این رای و فرهنگ اویتو چون دیر ماندی بدین بارگاهز دینار گنجیش پنجه هزارز آخر به سیمین و زرین لگامز گستردنیهای زیبنده نیزز گنج جهاندار ایران ببردبه شادی در بخشش اندر گشادبه منذر یکی نامه بنوشت شاهبه آزادی از کار فرزند اویبه پاداش این کار یازم همییکی نامه بنوشت بهرام گورنه این بود چشم امیدم به شاهنه فرزندم ایدر نه چون چاکریبه نعمان بگفت آنچ بودش نهانچو نعمان برفت از در شهریاربدو نامه​ی شاه گیتی بدادوزان هدیه​ها شادمانی نمودوزان پس فرستاده اندر نهفتپس آن نامه برخواند پیشش دبیرهم​اندر زمان زود پاسخ نوشتچنین گفت کای مهتر ناموربه نیک و بد شاه خرسند باشبدیها به صبر از مهان بگذرد یکی کاخ بهرام را چون سزیدچو اندر خور او پرستندگانهمی از پرستش نخارید سرهمی خواست تا بازگردد به راهبرابرش بر تخت شاهی نشاندکه آزاده بهرام را پروریدبهار شما اورمزد منستکه سوی خرد بینم آهنگ اویپدر چشم دارد همانا به راهبدادند با جامه​ی شهریارده اسپ گرانمایه بردند نامز رنگ و ز بوی و ز هرگونه چیزیکایک به نعمان منذر سپردبر اندازه یارانش را هدیه دادچنانچون بود در خور پیشگاهکه شاه یمن گشت پیوند اویبه چونین پسر سرفرازم همیکه کار من ایدر تباهست و شورکه زین سان کند سوی کهتر نگاهنه چون کهتری شاددل بر دریز بد راه و آیین شاه جهانبیامد بر منذر نامدارببوسید منذر به سر بر نهادبران آفرین آفرین برفزودز بهرام چندی به منذر بگفترخ نامور گشت همچون زریرسخنهای با مغز و فرخ نوشتنگر سر نپیچی ز راه پدرپرستنده باش و خردمند باشسر مرد باید که دارد خرد
قبلی 1 5 6 7 8 9 10 11 12 13 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپهر روان را چنین است رایدلی را پر از مهر دارد سپهرجهاندار گیتی چنین آفریدازین پس ترا هرچ آید به کارفرستم نگر دل نداری به رنجز دینار گنجی کنون ده هزارپرستار کو رهنمای تو بودفرستادم اینک به نزدیک توهرانگه که دینار بردی به کارکه دیگر فرستمت بسیار نیزپرستنده باش و ستاینده باشتو آن خوی بد را ز شاه جهانفرستاد زان تازیان ده سواررسیدند نزدیک بهرامشاهخردمند بهرام زان شاد شدوزان پس بدان پند شاه عربچنان بد که یک روز در بزمگاهچو شد تیره بر پای خواب آمدشپدر چون بدیدش بهم برده چشمبه دژخیم فرمود کو را ببربدو خانه زندان کن و بازگردبه ایوان همی بود خسته جگرمگر مهر و نوروز و جشن سدهچنان بد که طینوش رومی ز راهابا بدره و برده و باژ رومچو آمد شهنشاه بنواختشفرستاد بهرام زی او پیامز کهتر به چیزی بیازرد شاهتو خواهش کنی گر ترا بخشدمسوی دایگانم فرستد مگر تو با رای او هیچ مفزای پایدلی پر ز کین و پر آژنگ چهرچنان کو چماند بباید چمیدز دینار وز گوهر شاهوارنیرزد پراگنده رنج تو گنجفرستادم اینک ز بهر نثاربه پرده درون دلگشای تو بودکه روشن کند جان تاریک توگرانی مکن هیچ بر شهریاروزین پادشاهی ز هرگونه چیزبه کار پرستش فزاینده باشجدا کرد نتوانی اندر نهانسخن​گوی و بینادل و دوستدارابا بدره و برده و نیک​خواههمه دردها بر دلش باد شدپرستش بدی کار او روز و شبهمی بود بر پای در پیش شاههم از ایستادن شتاب آمدشبه تندی یکی بانگ برزد به خشمکزین پس نبیند کلاه و کمرنزیبد برو گاه و ننگ و نبردندید اندران سال روی پدرکه او پیش رفتی میان ردهفرستاده آمد به نزدیک شاهفرستاد قیصر به آباد بومسزاوار او جایگه ساختشکه ای مرد بیدار گسترده کامازو دور گشتم چنین بی​گناهمگر بخت پژمرده بدرخشدمکه منذر مرا به ز مام و پدر
قبلی 1 6 7 8 9 10 11 12 13 14 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو طینوش بشنید پیغام اویدل​آزار بهرام زان شاد گشتبه درویش بخشید بسیار چیزهمه زیردستان خود را بخواندبه یاران همی گفت یزدان سپاسچو آمد به نزدیک شهر یمنبرفتند نعمان و منذر ز جایچو منذر ببهرام نزدیک شدپیاده شدند آن دو آزادمردز گفتار او چند منذر گریستبدو گفت بهرام کو خود مبادکه هر کو نیاید به راه خردفرود آوریدش هم​انجا که بودبجز بزم و میدان نبودیش کاروزان پس غم و شادی یزدگردبرین نیز چندی زمان برگذشتز شاهی پراندیشه شد یزدگردبه اخترشناسان بفرمود شاهکه تا کی بود در جهان مرگ اویچه باشد کجا باشد آن روزگارستاره​شمر گفت کاین خود مبادچو بخت شهنشاه بدرو شودفراز آورد لشکر و بوق و کوسبر آن جایگه بر بود هوش اویازین دانش ار یادگیری به دستچو بشنید زو شاه سوگند خوردکه من چشمه​ی سو نبینم به چشمبرین نیز برگشت گردون سه ماهچو بیدادگر شد شبان با رمهز بینیش بگشاد یک روز خون برآورد ازان آرزو کام اویوزان بند بی​مایه آزاد گشتوزان جایگه رفتن آراست نیزشب تیره چون باد لشکر براندکه رفتیم و ایمن شدیم از هراسپذیره شدش کودک و مرد و زنهمان نیزه​داران پاکیزه​رایز گرد سپه روز تاریک شدهمی گفت بهرام تیمار و دردبپرسید گفت اختر شاه چیستکه گیرد ز شوم اخترش نیز یادز کردار ترسم که کیفر بردبران نیکوی نیکویها فزودوگر بخشش و کوشش کارزارچنان گشت بر پور چون باد اردبه ایران پدر پور فرخ به دشتز هر کشوری موبدان کرد گردکه تا کردهر یک به اختر نگاهکجا تیره گردد سر و ترگ اویکه پژمرده گردد گل شهریارکه شاه جهان گیرد از مرگ یاداز ایدر سوی چشمه​ی سو شودبه شادی نظاره شود سوی طوسچو این راز بگذشت بر گوش اویکه این راز در پرده​ی ایزدستبه خراد برزین و خورشید زردنه هنگام شادی نه هنگام خشمزمانه به جوش آمد از خون شاهبدو بازگردد بدیها همهپزشک آمد از هر سوی رهنمون
قبلی 1 7 8 9 10 11 12 13 14 15 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به دارو چو یک هفته بستی پزشکبدو گفت موبد که ای شهریارتو گفتی که بگریزم از چنگ مرگترا چاره اینست کز راه شهدنیایش کنی پیش یزدان پاکبگویی که من بنده​ی ناتوانکنون آمدم تا زمانم کجاستچو بشنید شاه آن پسند آمدشبیاورد سیصد عماری و مهدشب و روز بودی به مهد اندرونچو نزدیکی چشمه​ی سو رسیدازان آب لختی به سر بر نهادزمانی نیامد ز بینیش خونمنی کرد و گفت اینت آیین و رایچو گردنکشی کرد شاه رمهز دریا برآمد یکی اسپ خنگدوان و چو شیر ژیان پر ز خشمکشان دم در پای با یال و بشچنین گفت با مهتران یزدگردبشد گرد چوپان و ده کره​تازچه دانست راز جهاندار شاهفروماند چوپان و لشکر همههم​انگاه برداشت زین و لگامچنان رام شد خنگ بر جای خویشز شاه جهاندار بستد لگامچو زین بر نهادش برآهخت تنگپس پای او شد که بنددش دمبغرید و یک جفته زد بر برشز خاک آمد و خاک شد یزدگردچو از گردش او نیابی رها دگر هفته خون آمدی چون سرشکبگشتی تو از راه پروردگارچو باد خزان آمد از شاخ برگسوی چشمه​ی سو گرایی به مهدبگردی به زاری بران گرم خاکزده دام سوگند پیش روانبه پیش تو این داور داد و راستهمان درد را سودمند آمدشگذر کرد بر سوی دریای شهرز بینیش گه​گه همی رفت خونبرون آمد از مهد و دریا بدیدز یزدان نیکی دهش کرد یادبخورد و بیاسود با رهنموننشستن چه بایست چندین به جایکه از خویشتن دید نیکی همهسرین گرد چون گور و کوتاه لنگبلند و سیه​خایه و زاغ چشمسیه سم و کفک​افگن و شیرکشکه این را سپاه اندر آرید گردیکی زین و پیچان کمند درازکه آوردی این اژدها را به راهبرآشفت ازان شهریار رمهبه نزدیک آن اسپ شد شادکامکه ننهاد دست از پس و پای پیشبه زین بر نهادن همان گشت رامنجنبید بر جای تازان نهنگخروشان شد آن باره​ی سنگ سمبه خاک اندر آمد سر و افسرشچه جویی تو زین بر شده هفت​گردپرستیدن او نیارد بها
قبلی 1 8 9 10 11 12 13 14 15 16 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به یزدان گرای و بدو کن پناهچو او کشته شد اسپ آبی چوگردبه آب اندرون شد تنش ناپدیدز لشکر خروشی برآمد چو کوسهمه جامه​ها را بکردند چاکازان پس بکافید موبد برشبیاگند یکسر به کافور و مشکبه تابوت زرین و در مهد ساجچنین است رسم سرای بلندتو رامی و با تو جهان رام نیستپرستیدن دین بهست از گناهچو در دخمه شد شهریار جهانکنارنگ با موبد و پهلوانهمه پاک در پارس گرد آمدندچو گستهم کو پیل کشتی بر اسپچو میلاد و چون پارس مرزباندگر هرک بودند ز ایران مهانکجا خوارشان داشتی یزدگردچنین گفت گویا گشسپ دبیرجهاندارمان تا جهان آفریدکه جز کشتن و خواری و درد و رنجازین شاه ناپاک​تر کس ندیدنخواهیم بر تخت زین تخمه​کسسرافراز بهرام فرزند اوستز منذر گشاید سخن سربسربخوردند سوگندهای گرانکزین تخمه کس را به شاهنشهیبرین برنهادند و برخاستندچو آگاهی مرگ شاه جهانالان شاه و چون پارس پهلوسیاه خداوند گردنده خورشید ماهبیامد بران چشمه​ی لاژوردکس اندر جهان این شگفتی ندیدکه شاها زمان آوریدت به طوسهمی ریختند از بر یال و خاکمیان تهیگاه و مغز سرشبه دیبا تنش را بکردند خشکسوی پارس شد آن خداوند تاجچو آرام یابی بترس از گزندچو نام خورده آید به از جام نیستچو باشد کسی را بدین پایگاهز ایران برفتند گریان مهانهشیوار دستور روشن​روانبر دخمه یزدگرد آمدنددگر قارن گرد پور گشسپچو پیروز اسپ​افگن از گرزبانبزرگان و کنداوران جهانهمه آمدند اندران شهرگردکه ای نامداران برنا و پیرکسی زین نشان شهریاری ندیدبیاگندن از چیز درویش گنجنه از نامداران پیشین شنیدز خاکش به یزدان پناهیم و بسز مغز و دل و رای پیوند اوستنخواهیم بر تخت بیدادگرهرانکس که بودند ایرانیاننخواهیم با تاج و تخت مهیهمی شهریاری دگر خواستندپراگنده شد در میان مهانچو بیورد و شگنان زرین کلاه
قبلی 1 9 10 11 12 13 14 15 16 17 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی هریکی گفت شاهی مراستجهانی پرآشوب شد سر به سربه ایران رد و موبد و پهلوانبدین کار در پارس گرد آمدندکه این تاج شاهی سزاوار کیستبجویید بخشنده​یی دادگرکه آشوب بنشاند از روزگاریکی مرد بد پیر خسرو به نامهم از تخمه سرفرازان بد اویسپردند گردان بدو تاج و گاهپس آگاهی آمد به بهرام گورپدرت آن سرافراز شاهان بمردیکی مرد بر گاه بنشاندندبخوردند سوگند یکسر سپاهکه بهرام فرزند او همچو اوستچو بشنید بهرام رخ را بکندبرآمد دو هفته ز شهر یمنچو یک ماه بنشست با سوک شاهبرفتند نعمان و منذر بهمهمه زار و با شاه گریان شدندزبان برگشادند زان پس ز بندهمه در جهان خاک را آمدیمبمیرد کسی کو ز مادر بزادبه منذر چنین گفت بهرام گورازین تخمه گر نام شاهنشهیز دشت سواران برآرند خاکپراندیشه باشید و یاری کنیدز بهرام بشنید منذر سخنچنین گفت کاین روزگار منستتو بر تخت بنشین و نظاره باش هم از خاک تا برج ماهی مراستچو از تخت گم شد سر تاجورهرانکس که بودند روشن​روانبسی زین نشان داستانها زدندببینید تا از در کار کیستکه بندد برین تخت زرین کمرجهان مرغزاریست بی​شهریارجوانمرد و روشن​دل و شادکامبه مرز اندر از بی​نیازان بد اویبرو انجمن شد ز هر سو سپاهکه از چرخ شد تخت را آب شوربه مرد و همه نام شاهی ببردبه شاهی همی خسروش خواندندکزان تخمه هرگز نخواهیم شاهاز آب پدر یافت او مغز و پوستز مرگ پدر شد دلش مستمندخروشیدن کودک و مرد و زنسر ماه نو را بیاراست گاههمه تازیان یمن بیش و کمابی آتش از درد بریان شدندکه ای پرهنر شهریار بلندنه جویای تریاک را آمدیمزهش چون ستم بینم و مرگ دادکه اکنون چو شد روز ما تار و تورگسسته شود بگسلد فرهیشود جای بر تازیان بر مغاکبه مرگ پدر سوگواری کنیدبه مردی یکی پاسخ افگند بنبرین دشت روز شکار منستهمه ساله با تاج و با یاره باش
قبلی 1 10 11 12 13 14 15 16 17 18 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه نامداران برین هم​سخنز پیش جهانجوی برخاستندبفرمود منذر به نعمان که روز شیبان و از قیسیان ده هزارمن ایرانیان را نمایم که شاهبیاورد نعمان سپاهی گرانبفرمود تا تاختنها برندره شورستان تا در طیسفونزن و کودک و مرد بردند اسیرپر از غارت و سوختن شد جهانپس آگاهی آمد به روم و به چینکه شد تخت ایران ز خسرو تهیهمه تاختن را بیاراستندچو از تخم شاهنشهان کس نبودبه ایران همی هرکسی دست آختچو ایرانیان آگهی یافتندچو گشتند زان رنج یکسر ستوهکه این کار ز اندازه اندر گذشتیکی چاره باید کنون ساختنبجستند موبد فرستاده​ییکجا نام آن گو جوانوی بودبدان تا به نزدیک منذر شودبه منذر بگوید که ای سرفرازنگهدار ایران نیران تویچو این تخت بی​شاه و بی​تاج شدتو گفتیم باشی خداوند مرزکنون غارت از تست و خون ریختننبودی ازین پیش تو بدکنشنگه کن بدین تا پسند آیدتجز از تو زبر داوری دیگرست که نعمان و منذر فگندند بنهمه تاختن را بیاراستندیکی لشکری ساز شیران نوفرازآر گرد از در کارزارکدامست با تاج و گنج و سپاههمه تیغ​داران و نیزه​ورانهمه روی کشور به پی بسپرندزمین خیره شد زیر نعل اندرونکس آن رنجها را نبد دستگیرچو بیکار شد تخت شاهنشهانبه ترک و به هند و به مکران زمینکسی نیست زیبای شاهنشهیبه بیدادی از جای برخاستندکه یارست تخت کیی را بسودبه شاهنشهی تیز گردن فراختیکایک سوی چاره بشتافتندنشستند یک با دگر همگروهز روم و ز هند و سواران دشتدل و جان ازین کار پرداختنسخن​گوی و بینادل آزاده​ییدبیری بزرگ و سخن​گوی بودسخن گوید و گفت او بشنودجهان را به نام تو بادا نیازبه هر جای پشت دلیران تویز خون مرز چون پر دراج شدکه این مرز را از تو دیدیم ارزبه هر جای تاراج و آویختنز نفرین بترسیدی و سرزنشبه پیران سر این سودمند آیدتکز اندیشه​ی برتران برترست
قبلی 1 11 12 13 14 15 16 17 18 19 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگوید فرستاده چیزی که دیدجوانوی دانا ز پیش سرانبه منذر سخن گفت و نامه بدادسخنهایش بشنید شاه عربچنین گفت کای دانشی چاره​جویبگوی این که گفتی به بهرامشاهفرستاد با او یکی نامدارچو بهرام را دید داننده مردازان برز و بالا و آن یال و کفتهمی می چکد گویی از روی اویسخن​گوی بی​فر و بی​هوش گشتبدانست بهرام کو خیره شدبپرسید بسیار و بنواختشچو گستاخ شد زو بپرسید شاهفرستاد با او یکی پرخردبگوید که آن نامه پاسخ نویسوزان پس نگر تا چه دارد پیامبیامد جوانو سخنها بگفتچو بشنید زان مرد بنا سخنجوانوی را گفت کای پرخردشنیدم همه هرچ دادی پیامچنین گوی کاین بد که کرد از نخستشهنشاه بهرام گور ایدرستز سوراخ چون مار بیرون کشیدگر ایدونک من بودمی رای زنجوانوی روی شهنشاه دیدبپرسید تا شاید او تخت راز منذر چو بشنید زان​سان سخنچنین داد پاسخ که ای سرفرازاز ایرانیان گر خرد گشته شد سخن نیز کز کاردانان شنیدبیامد سوی دشت نیزه​ورانسخنهای ایرانیان کرد یادبه پاسخ برو هیچ نگشاد لبسخن زین نشان با شهنشاه گویچو پاسخ بجویی نمایدت راهجوانوی شد تا در شهریاربرو آفریننده را یاد کردفروماند بینادل اندر شگفتهمی بوی مشک آید از موی اویپیامش سراسر فراموش گشتز دیدار چشم و دلش تیره شدبه خوبی بر تخت بنشاختشکز ایران چرا رنجه گشتی به راهکه او را به نزدیک منذر بردبه پاسخ سخنهای فرخ نویسازو بشنود پاسخ او تمامرخ منذر از رای او برشکفتمر آن نامه را پاسخ افگند بنهرانکس که بد کرد کیفر بردوزان نامداران که کردی سلامکه بیهوده پیکار بایست جستکه با فر و برزست و با لشکرستهمی دامن خویش در خون کشیدبه ایرانیان بر نبودی شکنوزو نیز چندی سخنها شنیدبزرگی و پیروزی و بخت رایکی روشن اندیشه افگند بنبه دانایی از هرکسی بی​نیازفراوان از آزادگان کشته شد
قبلی 1 12 13 14 15 16 17 18 19 20 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون من یکی نامجویم کهنترا با شهنشاه بهرام گوربه ایران زمین در ابا یوز و بازشنیدن سخنهای ایرانیانبگویی تو نیز آنچ اندرخوردز رای بدان دور داری منشچو بشنید منذر ورا هدیه دادخود و شاه بهرام با رای​زنسخنشان بران راست شد کز یمنگزین کرد از تازیان سی هزاربه دینارشان یکسر آباد کردچو آگاهی این به ایران رسیدبزرگان ازان کار غمگین شدندز یزدان همی خواستند آنک رزمچو منذر به نزدیک جهرم رسیدسراپرده زد راد بهرامشاهبه منذر چنین گفت کای رای​زنکنون جنگ سازیم گر گفت​وگویبدو گفت منذر مهان را بخوانسخن گوی و بشنو ازیشان سخنبخوانیم تا چیستشان در نهانچو دانسته شد چاره​ی آن کنیمور ایدون کجا کین و جنگ آورندمن این دشت جهرم چو دریا کنمبر آنم که بینند چهر تراخردمندی و رای و فرهنگ تونخواهند جز تو کسی تخت راور ایدونک گم کرده دارند راهمن و این سواران و شمشیر تیزببینی بروهای پرچین من اگر بشنوی تا بگویم سخنخرامید باید ابی جنگ و شورچنانچون بود شاه گردن​فرازهمانا ز جنبش نباید زیانخردمندی و دوری از بی​خردبپیچی ز بیغاره و سرزنشکسی کردش از شهر آباد شادنشستند و گفتند بی​انجمنبه ایران خرامند با انجمنهمه نیزه​داران خنجرگزارسر نامداران پر از باد کردجوانوی نزد دلیران رسیدبر آذر پاک برزین شدندمگر باز گردد به شادی و بزمبرآن دشت بی​آب لشکر کشیدبه گرد اندر آمد ز هر سو سپاهبه جهرم رسیدی ز شهر یمنچو لشکر به روی اندر آورد رویچو آیند پیشت بیارای خوانکسی تیز گردد تو تیزی مکنکرا خواند خواهند شاه جهانگر آسان بود کینه پنهان کنیمبپیچند و خوی پلنگ آورندز خورشید تابان ثریا کنمچنین برز و بالا و مهر تراشکیبایی و دانش و سنگ توکله را و زیبایی بخت رابخواهند بردن همی از تو گاهبرانگیزم اندر جهان رستخیزفدای تو بادا تن و دین من
قبلی 1 13 14 15 16 17 18 19 20 21 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بینند بی​مر سپاه مراهمین پادشاهی که میراث تستسه دیگر که خون ریختن کار ماستکسی را جز از تو نخواهند شاهز منذر چو شاه این سخنها شنیدچو خورشید برزد سر از تیغ کوهپذیره شدن را بیاراستندنهادند بهرام را تخت عاجنشستی به آیین شاهنشهانز یک دست بهرام منذر نشستهمان گرد بر گرد پرده​سرایاز ایرانیان آنک بد پاک​رایبفرمود تا پرده برداشتندبه شاه جهان آفرین خواندندرسیدند نزدیک بهرامشاهبه آواز گفتند انوشه بدیشهنشاه پرسید و بنواختشانچنین گفت بهرام کای مهترانپدر بر پدر پادشاهی مراستبه آواز گفتند ایرانیاننخواهیم یکسر به شاهی تراکزین تخمه پرداغ و دودیم و دردچنین گفت بهرام کآری رواستمرا گر نخواهید بی​رای منچنین گفت موبد که از راه دادتو از ما یکی باش و شاهی گزینسه روز اندران کار شد روزگارنوشتند پس نام صد نامورازان صد یکی نام بهرام بودازین صد به پنجاه بازآمدند همان رسم و آیین و راه مراپدر بر پدر کرد شاید درستهمان ایزد دادگر یار ماستکه زیبای تاجی و زیبای گاهبخندید و شادان دلش بردمیدردان و بزرگان ایران گروهیکی دانشی انجمن خواستندبه سر بر نهاده بهاگیر تاجبیاراست کو بود شاه جهاندگر دست نعمان و تیغی به دستستاده بزرگان تازی به پایبیامد به دهلیز پرده​سرایز درشان به آواز بگذاشتندبه مژگان همی خون برافشاندندبدیدند زیبا یکی تاج و گاههمیشه ز تو دور دست بدیبه اندازه بر پایگه ساختشانجهاندیده و سالخورده سرانچرا بخشش اکنون برای شماستکه ما را شکیبا مکن بر زیانبر و بوم ما را سپاهی تراشب و روز با پیچش و باد سردهوا بر دل هرکسی پادشاستچرا کس نشانید بر جای مننه خسرو گریزد نه کهتر نژادکه خوانند هرکس برو آفرینکه جویند ز ایران یکی شهریارفروزنده​ی تاج و تخت و کمرکه در پادشاهی دلارام بودپر از چاره و پرنیاز آمدند
قبلی 1 14 15 16 17 18 19 20 21 22 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز پنجاه بهرام بود از نخستز پنجاه بازآوریدند سیز سی نیز بهرام بد پیش روز سی کرد داننده موبد چهارچو تنگ اندرآمد ز شاهی سخننخواهیم گفتند بهرام راخروشی برآمد میان سرانچنین گفت منذر به ایرانیانکزین سال ناخورده شاه جوانبزرگان به پاسخ بیاراستندز ایران کرا خسته بد یزدگردبریده یکی را دو دست و دو پاییکی را دو دست و دو گوش و زبانیکی را ز تن دور کرده دو کفتیکی را به مسمار کنده دو چشمغمی گشت زان کار بهرام سختاگر چشم شادیت بر دوختیجهانجوی منذر به بهرام گفتسخنها شنیدی تو پاسخ​گزارچنین گفت بهرام کای مهترانهمه راست گفتید و زین بترستازین چاشنی هست نزدیک منچو ایوان او بود زندان منرهانید طینوشم از دست اویازان کرده​ام دست منذر پناهبدان خو مبادا که مردم بودسپاسم ز یزدان که دارم خردز یزدان همی خواستم تاکنونکه تا هرچ با مردمان کرد شاهبه کام دل زیردستان منم اگر جست پای پدر گر نجستز ایرانی و رومی و پارسیکه هم تاجور بود و هم شیر نووزین چار بهرام بد شهریارز ایرانیان هرک او بد کهندلیر و سبکسار و خودکام رادل هرکسی تیز گشت اندرانکه خواهم که دانم به سود و زیانچرایید پر درد و تیره​روانبسی خسته دل پارسی خواستندیکایک بران دشت کردند گردیکی مانده بر جای و جانش به جایبریده شده چون تن بی​روانازان مردمان ماند منذر شگفتچو منذر بدید آن برآورد خشمبه خاک پدر گفت کای شوربختروان را به آتش چرا سوختیکه این بد بریشان نباید نهفتکه تندی نه خوب آید از شهریارجهاندیده و کارکرده سرانپدر را نکوهش کنم در خورستکزان تیره شد رای تاریک منچو بخشایش آورد یزدان منبشد خسته کام من از شست اویکه هرگز ندیدم نوازش ز شاهچو باشد پی مردمی گم بودروانم همی از خرد برخوردکه باشد به خوبی مرا رهنمونبشوییم ما جان و دل زان گناهبر آیین یزدان​پرستان منم
قبلی 1 15 16 17 18 19 20 21 22 23 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شبان باشم و زیردستان رمهمنش هست و فرهنگ و رای و هنرلئیمی و کژی ز بیچارگیستپدر بر پدر پادشاهی مراستز شاپور بهرام تا اردشیرپدر بر پدربر نیای منندز مادر نبیره​ی شمیران شهمهنر هم خرد هم بزرگیم هستکسی را ندارم ز مردان به مردنهفته مرا گنج و آگنده هستجهان یکسر آباد دارم به دادهران بوم کز رنج ویران شدستمن آباد گردانم آن را به دادیکی با شما نیز پیمان کنمبیاریم شاهنشهی تخت عاجز بیشه دو شیر ژیان آوریمببندیم شیر ژیان بر دو سویشود تاج برگیرد از تخت عاجبه شاهی نشیند میان دو شیرجز او را نخواهیم کس پادشاوگر زین که گفتم بتابید یالبه جایی که چون من بود پیش رومن و منذر و گرز و شمشیر تیزبرآریم گرد از شهنشاهتانکنون آنچ گفتیم پاسخ دهیدبگفت این و برخاست و در خیمه شدبه ایران رد و موبدان هرک بودبگفتند کین فره ایزدیستنگوید همی یک سخن جز به دادکنون آنک گفت او ز شیر ژیان تن​آسانی و داد جویم همهندارد هنر شاه بیدادگربه بیدادگر بر بباید گریستخردمندی و نیکخواهی مراستهمه شهریاران برنا و پیربه دین و خرد رهنمای منندز هر گوهری با خرد همرهمسواری و مردی و نیروی دستبه رزم و به بزم و به هر کارکردهمان نامداران خسروپرستشما یکسر آباد باشید و شادز بیدادی شاه ایران شدستهمه زیردستان بمانند شادزبان را به یزدان گروگان کنمبرش در میان تنگ بنهیم تاجهمان تاج را در میان آوریمکسی را که شاهی کند آرزویبه سر برنهد نامبردار تاجمیان شاه و تاج از بر و تخت زیراگر دادگر باشد و پارساگزینید گردنکشی را همالسنان سواران بود خار و خوندانند گردان تازی گریزهمان از بر و بوم وز گاهتانبدین داوری رای فرخ نهیدجهانی ز گفتارش آسیمه شدکه گفتار آن شاه دانا شنودنه از راه کژی و نابخردیستسزد گر دل از داد داریم شادیکی تاج و تخت کیی بر میان
قبلی 1 16 17 18 19 20 21 22 23 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گر او را بدرند شیران نرچو خود گفت و این رسم بد خود نهادور ایدون کجا تاج بردارد اویجز از شهریارش نخوانیم کسگذشت آن شب و بامداد پگاهفرستاد و ایرانیان را بخواندبه آواز گفتند پس موبدانبه شاهنشهی در چه پیش آوریچه پیش آری از داد و از راستیچنین داد پاسخ به فرزانگانکه بخشش بیفزایم از گفت​وگویکسی را کجا پادشاهی سزاستجهان را بدارم به رای و به دادکسی را که درویش باشد به نیزگنه کرده را پند پیش آوریمسپه را به هنگام روزی دهیمهمان راست داریم دل با زبانکسی کو بمیرد نباشدش خویشبه دوریش بخشم نیارم به گنجهمه رای با کاردانان زنیمز دستور پرسیم یکسر سخنکسی کو همی داد خواهد ز مندهم داد آنکس که او داد خواستمکافات سازم بدان را به بدبرین پاک یزدان گوای منستهمان موبد و موبد موبدانبرین کار یک سال گر بگذردز میراث بیزارم و تاج و تختچو پاسخ شنیدند آن بخردانز گفت گذشته پشیمان شدند ز خونش بپرسد ز ما دادگرهمان کز به مرگش نباشیم شادبه فر از فریدون گذر دارد اویز گفتارها داد دادیم و بسبیامد نشست از بر گاه شاهز روز گذشته فراوان براندکه هستی تو داناتر از بخردانچو گیری بلندی و کنداوریکزان گم شود کژی و کاستیبدان نامداران و مردانگانبکاهم ز بیدادی و جست و جویزمین را بدیشان ببخشیم راستچو ایمنی کنم باشم از داد شادز گنج نهاده ببخشیم چیزچو دیگر کند بند پیش آوریمخردمند را دلفروزی دهیمز کژی و تاری بپیچم روانوزو چیز ماند ز اندازه بیشنبندم دل اندر سرای سپنجبه تدبیر پشت هوا بشکنیمچو کاری نو افگند خواهم ز بننجویم پراگندن انجمنبه چیزی نرانم سخن جز به راستچنان کز ره شهریاران سزدخرد بر زبان رهنمای منستپسندیده و کاردیده رداننپیچم ز گفتار جان و خردازان پس نشینم بر شوربختبزرگان و بیداردل موبدانگنه کارگان سوی درمان شدند
قبلی 1 17 18 19 20 21 22 23 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به آواز گفتند یک با دگربه مردی و گفتار و رای و نژادز داد آفریدست ایزد ورابه گفتار اگر هیچ تاب آوریمهمه نیکویها بیابیم ازویبدین برز بالا و این شاخ و یالپس پشت او لشکر تازیاناگر خود بگیرد سر گاه خویشازان پس ز ایرانیانش چه باکبه بهرام گفتند کای فرمندندانست کس در هنرهای توچو خسرو که بود از نژاد پشینهمه زیر سوگند و بند وییمگرو زین سپس شاه ایران بودگروهی به بهرام باشند شادز داد آن چنان به که پیمان تستبهانه همان شیر جنگیست و بسبدان گشت بهرام همداستانچنین بود آیین شاهان دادبر او شدی موبد موبدانهمو شاه بر گاه بنشاندینهادی به نام کیان بر سرشازان پس هرانکس که بردی نثاربه موبد سپردند پس تاج و تختدو شیر ژیان داشت گستهم گردببردند شیران جنگی کشانببستند بر پایه​ی تخت عاججهانی نظاره بران تاج و تختکه گر شاه پیروز گردد برینچو بهرام و خسرو به هامون شدند که شاهی بود زین سزاوارترازین پاک​تر در جهان کس نزادمبادا که کاری رسد بد وراخرد را همی سر به خواب آوریمبه خورد و به داد اندر آریم رویبه گیتی کسی نیست او را همالچو منذرش یاور به سود و زیانبه گیتی که باشد ز بهرام بیشچه ما پیش او در چه یک مشت خاکبه شاهی توی جان ما را پسندبه پاکی تن و دانش و رای توبه شاهی برو خواندند آفرینکه گوید که اندر گزند وییمهمه مرز در چنگ شیران بودز خسرو دگر پاره گیرند یادازان پس جهان زیر فرمان تستازین پس بزرگی نجویند کسکه آورد او پیش ازین داستانکه چون نو بدی شاه فرخ​نژادببردی سه بینادل از بخردانبدان تاج بر آفرین خواندیبسودی به شادی دو رخ بر برشبه خواهنده دادی همی شهریاربه هامون شد از شهر بیداربختبه زنجیر بسته به موبد سپردکشنده شد از بیم چون بیهشاننهادند بر گوشه​ی عاج تاجکه تا چون بود کار آن نیک​بختبرو شهریاران کنند آفرینبر شیر با دل پر از خون شدند
قبلی 1 18 19 20 21 22 23 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 23]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو خسرو بدید آن دو شیر ژیانبدان موبدان گفت تاج از نخستو دیگر که من پیرم و او جوانبران بد که او پیش​دستی کندبدو گفت بهرام کآری رواستیکی گرزه گاوسر برگرفتبدو گفت موبد که ای پادشاهمی جنگ شیران که فرمایدتتو جان از پی پادشاهی مدههمه بی​گناهیم و این کار تستبدو گفت بهرام کای دین​پژوههم​آورد این نره شیران منمبدو گفت موبد به یزدان پناهچنان کرد کو گفت بهرامشاههمی رفت با گرزه​ی گاوروییکی زود زنجیر بگسست و بندبزد بر سرش گرز بهرام گردبر دیگر آمد بزد بر سرشجهاندار بنشست بر تخت عاجبه یزدان پناهید کو بد پناهبشد خسرو و برد پیشش نمازنشست تو بر گاه فرخنده بادتو شاهی و ما بندگان توایمبزرگان برو گوهر افشاندندز گیتی برآمد سراسر خروشبرآمد یکی ابر و شد تیره​ماهنه دریا پدید و نه دشت و نه راغحواصل فشاند هوا هر زماننماندم نمکسود و هیزم نه جوبدین تیرگی روز و بیم خراج نهاده یکی افسر اندر میانمر آن را سزاتر که شاهی بجستبه چنگال شیر ژیان ناتوانبه برنایی و تن​درستی کندنهانی نداریم گفتار راستجهانی بدو مانده اندر شگفتخردمند و بادانش و پارساجز از تاج شاهی چه افزایدتخورش بی​بهانه به ماهی مدهجهان را همه دل به بازار تستتو زین بی​گناهی و دیگر گروهخریدار جنگ دلیران منمچو رفتی دلت را بشوی از گناهدلش پاک شد توبه کرد از گناهچو دیدند شیران پرخاشجویبیامد بر شهریار بلندز چشمش همی روشنایی ببردفرو ریخت از دیده خون از برشبه سر بر نهاد آن دلفروز تاجنماینده​ی راه گم کرده راهچنین گفت کای شاه گردن​فرازیلان جهان پیش تو بنده بادبه خوبی فزایندگان توایمبران تاج نو آفرین خواندنددر آذر بد این جشن روز سروشهمی تیر بارید ز ابر سیاهنبینم همی در هوا پر زاغچه سازد همی زین بلند آسماننه چیزی پدیدست تا جودروزمین گشته از برف چون کوه عاج
قبلی 1 19 20 21 22 23 24 بعدی


پادشاهی یزدگرد بزه​گر [صفحه 24]
1
2
همه کارها را سراندر نشیبکنون داستانی بگویم شگفت مگر دست گیرد حسین قتیبکزان برتر اندازه نتوان گرفت
قبلی 1 15 16 17 18 19 20 21 22 23 24


پادشاهی بهرام گور [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بر تخت بنشست بهرام گورپرستش گرفت آفریننده راخداوند پیروزی و برتریخداوند داد و خداوند رایازان پس چنین گفت کاین تاج و تختبدو هستم امید و هم زو هراسشما هم بدو نیز نازش کنیدزبان برگشادند ایرانیانکه این تاج بر شاه فرخنده بادوزان پس همه آفرین خواندندچنین گفت بهرام کای سرکشانهمه بندگانیم و ایزد یکیستز بد روز بی​بیم داریمتانبگفت این و از پیش برخاستندشب تیره بودند با گفت​وگویبه آرام بنشست بر گاه شاهچنین گفت بهرام با مهترانبه یزدان گراییم و رامش کنیمبگفت این و اسپ کیان خواستندسه دیگر چو بنشست بر تخت گفتبه هستی یزدان گوایی دهیمبهشتست و هم دوزخ و رستخیزکسی کو نگرود به روز شماربه روز چهارم چو بر تخت عاجچنین گفت کز گنج من یک زماننیم خواستار سرای سپنجکه آنست جاوید و این ره​گذاربه پنجم چنین گفت کز رنج کسبه کوشش بجوییم خرم بهشتششم گفت بر مردم زیردست برو آفرین کرد بهرام و هورجهاندار و بیدار و بیننده راخداوند افزونی و کمتریکزویست گیتی سراسر به پایازو یافتم کافریدست بختوزو دارم از نیکویها سپاسبکوشید تا عهد او نشکنیدکه بستیم ما بندگی را میانهمیشه دل و بخت او زنده بادهمه بر سرش گوهر افشاندندز نیک و بد روز دیده نشانپرستش جز او را سزاوار نیستبه بدخواه حاجت نیاریمتانبرو آفرین نو آراستندچو خورشید بر چرخ بنمود رویبرفتند ایرانیان بارخواهکه این نیکنامان و نیک​اخترانبتازیم و دل زین جهان برکنیمکیی بارگاهش بیاراستندکه رسم پرستش نباید نهفتروان را بدین آشنایی دهیمز نیک و ز بد نیست راه گریزمر او را تو بادین و دانا مداربسر بر نهاد آن پسندیده تاجنیم شاد کز مردم شادماننه از بازگشتن به تیمار و رنجتو از آز پرهیز و انده مدارنیم شاد تا باشدم دست​رسخنک آنک جز تخم نیکی نکشتمبادا که هرگز بجویم شکست
1 2 3 4 5 6 7 8 9 10 87 بعدی


پادشاهی بهرام گور [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهان را ز دشمن تن​آسان کنیمبه هفتم چو بنشست گفت ای مهانچو با مردم زفت زفتی کنیمهرانکس که با ما نسازند گرمهرانکس که فرمان ما برگزیدبه هشتم چو بنشست فرمود شاهبدو گفت نزدیک هر مهترییکی نامه بنویس با مهر و دادخداوند بخشایش و راستیکه با فر و برزست و با مهر و دادپذیرفتم آن را که فرمان بردنشستم برین تخت فرخ پدربه داد از نیاکان فزونی کنمجز از راستی نیست با هرکسیبران دین زردشت پیغمبرمنهم گفت زردشت پیشین برویهمه پادشاهید بر چیز خویشبه فرزند و زن نیز هم پادشانخواهیم آگندن زر به گنجگر ایزد مرا زندگانی دهدیکی رامشی نامه خوانید نیزز ما بر همه پادشاهی درودنهادند بر نامه​ها بر نگینبرفتند با نامه​ها موبداندگر روز چون بردمید آفتاببه نزدیک منذر شدند این گروهکه خواهشگری کن به نزدیک شاهکه چونان بدیم از بد یزدگردز بس زشت گفتار و کردار اویدل ما به بهرام ازان بود سرد بداندیشگان را هراسان کنیمخردمند و بیدار و دیده جهانهمی با خردمند جفتی کنیمبدی بیش ازان بیند او کز پدرمغم و درد و رنجش نباید کشیدجوانوی را خواندن از بارگاهبه هر نامداری و هر کشوریکه بهرام بنشست بر تخت شادگریزنده از کژی و کاستینگیرد جز از پاک دادار یادگناه آن سگالد که درمان برد؟بر آیین طهمورث دادگرشما را به دین رهنمونی کنماگر چند ازو کژی آید بسیز راه نیاکان خود نگذرمبه راهیم پیغمبر راست​گوینگهبان مرز و نگهبان کیشخنک مردم زیرک و پارساکه از گنج درویش ماند به رنجبرین اختران کامرانی دهدکزان جاودان ارج یابید و چیزبه ویژه که مهرش بود تار و پودفرستادگان خواست با آفرینسواران بینادل و بخردانببالید کوه و بپالود خوابکه بهرام شه بود زیشان ستوهز کردار ما تا ببخشد گناهکه خون در تن نامداران فسردز بیدادی و درد و آزار اویکه از شاه بودیم یکسر به درد
قبلی 1 2 3 4 5 6 7 8 9 10 87 بعدی


پادشاهی بهرام گور [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بشد منذر و شاه را کرد نرمببخشید اگر چندشان بد گناهبیاراست ایوان شاهنشهیچو جای بزرگی بپرداختندبه هر جای خوانی بیاراستنددوم روز رفتند دیگر گروهسیم روز جشن و می و سور بودبگفت آنک نعمان و منذر چه کردهمه مهتران خواندند آفرینازان پس در گنج بگشاد شاهبه اسپ و سنان و به خفتان جنگسراسر به نعمان و منذر سپردکس اندازه​ی بخشش او نداشتهمان تازیان را بسی هدیه دادبیاورد پس خلعت خسرویبه خسرو سپردند و بنواختششهنشاه خسرو به نرسی رسیدبرادرش بد یک​دل و یک​زبانورا پهلوان کرد بر لشکرشسپه را سراسر به نرسی سپرددر گنج بگشاد و روزی بدادبفرمود پس تا گشسپ دبیرکجا بود دانا بدان روزگارجوانوی بیدار با او بهمز باقی که بد نزد ایرانیاندبیران دانا به دیوان شدندز باقی که بد بر جهان سربسرنود بار و سه بار کرده شمارببخشید و دیوان بر آتش نهادچو آگاه شد زان سخن هرکسی بگسترد پیشش سخنهای گرمکه با گوهر و دادگر بود شاهبرفت آنک بودند یکسر مهیکرا بود شایسته بنشاختندمی و رود و رامشگران خواستندسپهبد نیامد ز خوردن ستوهغم از کاخ شاه جهان دور بودز بهر من این پاک زاده دو مردبران دشت آباد و مردان کینبه دینار و دیبا بیاراست گاهز خود و ز هر گوهری رنگ​رنگجوانوی رفت آن بدیشان شمردهمان تاو با کوشش او نداشتاز ایوان شاهی برفتند شادهمان اسپ و هم جامه​ی پهلویبر گاه فرخنده بنشاختشز تخت اندر آمد به کرسی رسیدازو کهتر آن نامدار جوانبدان تا به آیین بود کشورشبه بخشش همی پادشاهی ببردسپاهش به دینار گشتند شادبیامد بر شاه مردم پذیرشمار جهان داشت اندر کنارکه نزدیک او بد شمار درمبفرمود تا بگسلد از میانز بهر درم پیش کیوان شدندهمه برگرفتند یک با دگربه ایران درم بد هزاران هزارهمه شهر ایران بدو گشت شادهمی آفرین خواند هرکس بسی
قبلی 1 2 3 4 5 6 7 8 9 10 87 بعدی


پادشاهی بهرام گور [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برفتند یکسر به آتشکدههمی مشک بر آتش افشاندندوزان پس بفرمود کارآگهانکسی را کجا رانده بد یزدگردبدان تا شود نامه​ی شهریارفرستاد خلعت به هر مهتریرد و موبد و مرزبان هرک بودسراسر به درگاه شاه آمدندبفرمود تا هرک بد دادجویچو فرمانش آمد ز گیتی به جایکه ای زیردستان بیدار شاهوزین پس بران کس کنید آفرینز گیتی به یزدان پناهید و بسهرانکس که بگزید فرمان مابرو نیکویها برافزون کنیمهرانکس که از داد بگریزد اویگر ایدونک نیرو دهد کردگاربرین نیکویها فزایش بودهمه شهر ایران به گفتار اویبدانگه که شد پادشاهیش راستهمه روز نخچیر بد کار اویچنان بد که روزی به نخچیر شیربشد پیر مردی عصایی به دستبه راهام مردیست پرسیم و زربه آزادگی لنبک آبکشبپرسید زان کهتران کاین کیندچنین گفت با او یکی نامدارسقاایست این لنبک آبکشبه یک نیم روز آب دارد نگاهنماند به فردا از امروز چیز به ایوان نوروز و جشن سدهبه بهرام بر آفرین خواندندیکی تا بگردند گرد جهانبجست و به یک شهرشان کرد گردکه آزادگان را کند خواستارببخشید به اندازه​شان کشوریکه آواز بهرام زان سان شنودگشاده​دل و نیکخواه آمدندسوی موبد موبد آورد رویمنادیگری کرد بر در به پایز غم دور باشید و دور از گناهکه از داد آباد دارد زمینکه دارنده اویست و فریادرسنپیچد سر از رای و پیمان ماز دل کینه و آز بیرون کنیمبه بادآفره در بیاویزد اویبه کام دل ما شود روزگارشما را بر ما ستایش بودبرفتند شادان​دل و تازه​رویفزون گشت شادی و انده بکاستدگر اسپ و میدان و چوگان و گویهمی رفت با چند گرد دلیربدو گفت کای شاه یزدان​پرستجهودی فریبنده و بدگهربه آرایش خوان و گفتار خوشبه گفتار این پیر سر بر چیندکه ای با گهر نامور شهریارجوانمرد و با خوان و گفتار خوشدگر نیمه مهمان بجوید ز راهنخواهد که در خانه باشد به نیز
قبلی 1 2 3 4 5 6 7 8 9 10 87 بعدی


پادشاهی بهرام گور [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به راهام بی​بر جهودیست زفتدرم دارد و گنج و دینار نیزمنادیگری را بفرمود شاهکه هرکس که از لنبک آبکشهمی بود تا زرد گشت آفتابسوی خانه​ی لنبک آمد چو بادکه من سرکشی​ام ز ایران سپاهدرین خانه امشب درنگم دهیببد شاد لنبک ز آواز اویبدو گفت زود اندر آی ای سواراگر با تو ده تن بدی به بدیفرود آمد از باره بهرامشاهبمالید شادان به چیزی تنشچو بنشست بهرام لنبک دویدیکی کاسه آورد پر خوردنیبه بهرام گفت ای گرانمایه مردبدید آنک کلنبک بدو داد شاهچو نان خورده شد میزبان در زمانهمی خورد بهرام تا گشت مستشگفت آمد او را ازان جشن اویبخفت آن شب و بامداد پگاهچنین گفت لنبک به بهرام گوریک امروز مهمان من باش وبسبیاریم چیزی که باید به جایچنین گفت با آبکش شهریارکه ناچار ز ایدر بباید شدنبسی آفرین کرد لنبک برویبشد لنبک و آب چندی کشیدغمی گشت و پیراهنش درکشیدبها بستد و گوشت بخرید زود کجا زفتی او نشاید نهفتهمان فرش دیبا و هرگونه چیزکه شو بانگ زن پیش بازارگاهخرد آب خوردن نباشدش خوشنشست از بر باره بی​زور و تاببزد حلقه بر درش و آواز دادچو شب تیره شد بازماندم ز شاههمه مردمی باشد و فرهیوزان خوب گفتار دمساز اویکه خشنود باد ز تو شهریارهمه یک به یک بر سرم مه بدیهمی داشت آن باره لنبک نگاهیکی رشته بنهاد بر گردنشیکی شهره شطرنج پیش آوریدبیاورد هرگونه آوردنیبنه مهره بازی از بهر خوردبخندید و بنهاد بر پیش گاهبیاورد جامی ز می شادمانبه خوردنش آنگه بیازید دستوزان خوب گفتار وزان تازه رویاز آواز او چشم بگشاد شاهکه شب بی نوا بد همانا ستوروگر یار خواهی بخوانیم کسیک امروز با ما به شادی بپایکه امروز چندان نداریم کارهم اینجا به نزد تو خواهم بدنز گفتار او تازه​تر کرد رویخریدار آبش نیامد پدیدیکی آبکش را به بر برکشیدبیامد سوی خانه چون باد و دود
قبلی 1 2 3 4 5 6 7 8 9 10 87 بعدی


پادشاهی بهرام گور [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بپخت و بخوردند و می خواستندبیود آن شب تیره با می به دستچو شب روز شد تیز لنبک برفتبدو گفت روز سیم شادباشبزن دست با من یک امروز نیزبدو گفت بهرام کین خود مبادبرو آبکش آفرین خواند و گفتبه بازار شد مشک و آلت ببردخرید آنچ بایست و آمد دوانبدو گفت یاری ده اندر خورشازو بستد آن گوشت بهرام زودچو نان خورده شد می​گرفتند و جامچو می خورده شد خواب را جای کردبه روز چهارم چو بفروخت هوربشد میزبان گفت کای نامداربدین خانه اندر تن​آسان نه​ایدو هفته بدین خانه​ی بی​نوابرو آفرین کرد بهرامشاهسه روز اندرین خانه بودیم شادبه جایی بگویم سخنهای توکه این میزبانی ترا بر دهدبیامد چو گرد اسپ را زین نهادهمی کرد نخچیر تا شب ز کوهز پیش سواران چو ره برگرفتبزد در بگفتا که بی​شهریارشب آمد ندانم همی راه راگر امشب بدین خانه یابم سپنجبه پیش به راهام شد پیشکاربه راهام گفت ایچ ازین در مرنجبیامد فرستاده با او بگفت یکی مجلس دیگر آراستندهمان لنبک آبکش می​پرستبیامد به نزدیک بهرام تفتز رنج و غم و کوشش آزاد باشچنان دان که بخشیده​ای زر و چیزکه روز سه دیگر نباشیم شادکه بیداردل باش و با بخت جفتگروگان به پرمایه مردی سپردبه نزدیک بهرام شد شادمانکه مرد از خورشها کند پرورشبرید و بر آتش خورشها فزودنخست از شهنشاه بردند نامبه بالین او شمع بر پای کردشد از خواب بیدار بهرام گورببودی درین خانه​ی تنگ و تارگر از شاه ایران هراسان نه​ایبباشی گر آید دلت را هواکه شادان و خرم بدی سال و ماهکه شاهان گیتی گرفتیم یادکه روشن شود زو دل و رای توچو افزون دهی تخت و افسر دهدبه نخچیرگه رفت زان خانه شادبرآمد سبک بازگشت از گروهسوی خان بی​بر به راهام تفتبماندم چو او بازماند از شکارنیابم همی لشکر و شاه رانباشد کسی را ز من هیچ رنجبگفت آنچ بشنید ازان نامداربگویش که ایدر نیابی سپنجکه ایدر ترا نیست جای نهفت
قبلی 1 2 3 4 5 6 7 8 9 10 87 بعدی


پادشاهی بهرام گور [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت بهرام با او بگویهمی از تو من خانه خواهم سپنجچو بشنید پویان بشد پیشکارهمی ز ایدر امشب نخواهد گذشتبه راهام گفتش که رو بی​درنگجهودیست درویش و شب گرسنهبگفتند و بهرام گفت ار سپنجبدین در بخسپم نجویم سرایبه راهام گفت ای نبرده سواربخسپی و چیزت بدزدد کسیبه خانه درآی ار جهان تنگ شدبه پیمان که چیزی نخواهی ز منهم امشب ترا و نشست تراگر این اسپ سرگین و آب افگندبه شبگیر سرگینش بیرون کنیهمان خشت را نیز تاوان دهیبدو گفت بهرام پیمان کنمفرود آمد و اسپ را با لگامنمدزین بگسترد و بالینش زینجهود آن در خانه از پس ببستازان پس به بهرام گفت ای سواربه گیتی هرانکس که دارد خوردبدو گفت بهرام کاین داستانشنیدم به گفتار و دیدم کنونمی آورد چون خورده شد نان جهودخروشید کای رنج​دیده سوارکه هرکس که دارد دلش روشنستکسی کو ندارد بود خشک لببدو گفت بهرام کاین بس شگفتکه از جام یابی سرانجام نیک کز ایدر گذشتن مرا نیست روینیارم به چیزت ازان پس به رنجبه نزد به راهام گفت این سوارسخن گفتن و رای بسیار گشتبگویش که این جایگاهیست تنگبخسپد همی بر زمین برهنهنیابم بدین خانه آیدت رنجنخواهم به چیزی دگر کرد رایهمی رنجه داری مرا خوارخوارازان رنجه داری مرا تو بسیهمه کار بی​برگ و بی​رنگ شدندارم به مرگ آبچین و کفنخورش باید و نیست چیزی مراوگر خشت این خانه را بشکندبروبی و خاکش به هامون کنیچو بیدار گردی ز خواب آن دهیبرین رنجها سر گروگان کنمببست و برآهخت تیغ از نیامبخفت و دو پایش کشان بر زمینبیاورد خوان و به خوردن نشستچو این داستان بشنوی یاد دارسوی مردم بی​نوا ننگردشنیدستم از گفته​ی باستانکه برخواندی از گفته​ی رهنمونازان می ورا شادمانی فزودبرین داستان کهن گوش​داردرم پیش او چون یکی جوشنستچنانچون توی گرسنه نیم​شببه گیتی مرین یاد باید گرفتخنک میگسار و می و جام نیک
قبلی 1 3 4 5 6 7 8 9 10 11 87 بعدی


پادشاهی بهرام گور [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو از کوه خنجر برآورد هوربران چرمه​ی ناچران زین نهادبیامد به راهام گفت ای سوارتو گفتی که سرگین این بارگیکنون آنچ گفتی بروب و ببربدو گفت بهرام شو پایکاردهم زر که تا خاک بیرون بردبدو گفت من کس ندارم که خاکتو پیمان که کردی به کژی مبرچو بشنید بهرام ازو این سخنیکی خوب دستار بودش حریربرون کرد و سرگین بدو کرد پاکبه راهام را گفت کای پارساترا از جهان بی​نیازی دهدبرفت و بیامد به ایوان خویشپراندیشه آن شب به ایوان بخفتبه شبگیر چون تاج بر سر نهادبفرمود تا لنبک آبکشببردند ز ایوان به راهام راچو در بارگه رفت بنشاندندبدو گفت رو بارگیها ببربه خان به راهام شو بر گذاربشد پاک​دل تا به خان جهودز پوشیدنی هم ز گستردنییکی کاروان​خانه بود و سرایز در و ز یاقوت و هر گوهریکه دانند موبد مر آن را شمارفرستاد موبد بدانجا سوارهمه بار کردند و دیگر نماندچو بانگ درای آمد از بارگاه گریزان شد از خانه بهرام گورچه زین از برش خشک بالین نهادبه گفتار خود بر کنون پای​داربه جاروب روبم به یکبارگیبه رنجم ز مهمان بیدادگربیاور که سرگین کشد بر کناروزین خانه​ی تو به هامون بردبروبد برد ریزد اندر مغاکنباید که خوانمت بیدادگریکی تازه اندیشه افگند بنبه موزه درون پر ز مشک و عبیربینداخت با خاک اندر مغاکگر آزادیم بشنود پادشابر مهتران سرفرازی دهدهمه شب همی ساخت درمان خویشبخندید و آن راز با کس نگفتسپه را سراسر همه بار دادبشد پیش او دست کرده به کشجهود بداندیش و بدکام رایکی پاک​دل مرد را خواندندنگر تا نباشی بجز دادگرنگر تا چه بینی نهاده بیارهمه خانه دیبا و دینار بودز افگندنی و پراگندنیکزان خانه بیرون نبودیش جایز هر بدره​یی بر سرش افسریندانست کردن بس روزگارشتر خواست از دشت جهرم هزارهمی شاددل کاروان را براندبشد مرد بینا بگفت آن به شاه
قبلی 1 4 5 6 7 8 9 10 11 12 87 بعدی


پادشاهی بهرام گور [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که گوهر فزون زین به گنج تو نیستبماند اندران شاه ایران شگفتکه چندین بورزید مرد جهودازان صد شتروار زر و درمجهاندار شاه آبکش را سپردازان پس براهام را خواند و گفتچه گویی که پیغمبرت چند زیستسوار آمد و گفت با من سخنکه هرکس که دارد فزونی خوردکنون دست یازان ز خوردن بکشز سرگین و زربفت و دستار و خشتدرم داد ناپاک دل را چهارسزا نیست زین بیشتر مر ترابه ارزانیان داد چیزی که بودچو یوز شکاری به کار آمدشیکی باره​یی تیزرو بر نشستیکی بیشه پیش آمدش پردرختبسان بهشتی یکی سبز جایچنین گفت کاین جای شیران بودکمان را به زه کرد مرد دلیریکی نعره زد شیر چون در رسیدبزد تیر و پهلوش با دل بدوختهمان ماده آهنگ بهرام کردیکی تیغ زد بر میانش سواربرون آمد از بیشه مردی کهنکجا نام او مهربنداد بودیکی مرد دهقان یزدان​پرستچو آمد بر شاه ایران فرازبدو گفت کای مهتر نامداریکی مرد دهقانم ای پاک​رای همان مانده خروار باشد دویستز راز دل اندیشه​ها برگرفتچو روزی نبودش ز ورزش چه سودز گستردنیها و از بیش و کمبشد لنبک از راه گنجی ببردکه ای در کمی گشته با خاک جفتچه بایست چندی به زشتی گریستازان داستانهای گشته کهنکسی کو ندارد همی پژمردببین زین سپس خوردن آبکشبسی گفت با سفله مرد کنشتبدو گفت کاین را تو سرمایه​داردرم مرد درویش را سر تراخروشان همی رفت مرد جهودبجنبید و رای شکار آمدشبه هامون خرامید بازی به دستنشستنگه مردم نیک​بختندید اندرو مردم و چارپایهمان رزمگاه دلیران بودپدید آمد اندر زمان نره شیربزد دست شاه و کمان درکشیددل شیر ماده بدوبر بسوختبغرید و چنگش به اندام کردفروماند جنگی دران کارزارزبانش گشاده به شیرین سخنازان زخم شمشیر او شاد بودبدان بیشه بودیش جای نشستبرو آفرین کرد و بردش نمازبه کام تو باد اختر روزگارخداوند این جا و کشت و سرای
قبلی 1 5 6 7 8 9 10 11 12 13 87 بعدی


پادشاهی بهرام گور [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خداوند گاو و خر و گوسفندکنون ایزد این کار بر دست توزمانی درین بیشه آیی چنینبه ره هست چندانک باید به کارفرود آمد از باره بهرامشاهکه باشد زمین سبز و آب روانبشد مهربنداد و رامشگرانبسی گوسفندان فربه بکشتچو نان خورده شد جامهای نبیدچو شد مهربنداد شادان ز میچنان دان که ماننده​ای شاه رابدو گفت بهرام کآری رواستچنان آفریند که خواهد همیاگر من همی نیک مانم به شاهبگفت این و زان جایگه برنشستبخفت آن شب تیره در بوستانچو بنشست می خواست از بامدادبیامد هم​انگه یکی مرد مهشتربارها نار و سیب و بهیجهاندار چون دید بنواختشهمین مه که با میوه و بوی بودبه روی جهاندار جام نبیدچو شد مرد خرم ز دیدار شاهیکی جام دیگر پر از می بلورز پیش بزرگان بیازید دستبه یاد شهنشاه بگرفت جامبه روی شهنشاه جام نبیدبه جام اندرون بود می پنج منپس انگه سوی ده روم من به هوشچنان هفت جام پر از می بخورد ز شیران شده بددل و مستمندبرآورد بر قبضه و شست توبباشی به شیر و می و انگبیندرختان بارآور و سایه​دارهمی کرد زان بیشه جایی نگاهچنانچون بود جای مرد جوانبیاورد چندی ز ده مهترانبیامد یکی جام زرین به مشتنهادند پیشش گل و شنبلیدبه بهرام گفت ای گو نیک​پیهمان تخت زرین و هم​گاه رانگارنده بر چهرها پادشاستمر آن را گزیند که خواهد همیترا دادم این بیشه و جایگاهبه ایوان خرم خرامید مستهمی یاد کرد از لب دوستانبزرگان لشکر برفتند شادورا میوه آورد چندی ز دهز گل دسته​ها کرده شاهنشهیمیان یلان پایگه ساختشورا پهلوی نام کبروی بوددو من را به یکبار اندر کشیدازان نامداران و آن جشنگاهبه دلش اندر افتاد زان جام شوربدان جام می تاخت و بر پای جستمنم گفت میخواره کبروی نامچو من درکشم یار خواهم گزیدخورم هفت ازین بر سر انجمنز من نشنود کس به مستی خروشازان می پرستان برآورد گرد
قبلی 1 6 7 8 9 10 11 12 13 14 87 بعدی


پادشاهی بهرام گور [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به دستوری شاه بیرون گذشتوزان جای خرم بیامد به دشتبرانگیخت اسپ از میان گروهفرود آمد از باره جایی نهفتز کوه اندرآمد کلاغ سیاههمی تاختند از پس​اندر گروهدو چشمش ز سر کنده زاغ سیاهبرو کهترانش خروشان شدندچو بهرام برخاست از خوابگاهکه کبروی را چشم روشن کلاغرخ شهریار جهان زرد شدهم​انگه برآمد ز درگه خروشحرامست می در جهان سربسربرین​گونه بگذشت سالی تمامهمان شه چو مجلس بیاراستیچنین بود تا کودکی کفشگرنبودش دران کار افزار سختهمانا نهان داشت لختی نبیدبه پور جوان گفت کاین هفت جاممگر بشکنی امشب آن مهر تنگبزد کفشگر جام می هفت و هشتجوانمرد را جام گستاخ کردوزان جایگه شد به درگاه خویشچنان بد که از خانه شیران شاهازان می همی کفشگر مست بودبشد تیز و بر شیر غران نشستبران شیر غران پسر شیر بودهمی شد دوان شیروان چون نوندچو آن شیربان جهاندار شاهیکی کفشگر دید بر پشت شیر که داند که می در تنش چون گذشتچو در سینه​ی مرد، می گرم گشتز هامون همی تاخت تا پیش کوهیله کرد و در سایه​ی کوه خفتدو چشمش بکند اندران خوابگاهورا مرده دیدند بر پیش کوهبرش اسپ او ایستاده به راهوزان مجلس و جام جوشان شدندبیامد بر او یکی نیک​خواهز مستی بکندست در پیش راغز تیمار کبروی پر درد شدکه ای نامداران با فر و هوشاگر زیردستت گر نامورهمی داشتی هرکسی می حرامهمان نامه​ی باستان خواستیزنی خواست با چیز و نام و گهرهمی زار بگریست مامش ز بختپسر را بدان خانه اندر کشیدبخور تا شوی ایمن و شادکامکلنگ از نمد کی کندکان سنگهم​اندر زمان آتشش سخت گشتبیامد در خانه سوراخ کردشده شاددل یافته راه خویشیکی شیر بگسست و آمد به راهبه دیده ندید آنچ بایست بودبیازید و بگرفت گوشش به دستجوان از بر و شر در زیر بودبه یک دست زنجیر و دیگر کمندبیامد ز خانه بدان جایگاهنشسته چو بر خر سواری دلیر
قبلی 1 7 8 9 10 11 12 13 14 15 87 بعدی


پادشاهی بهرام گور [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیامد دوان تا در بارگاهبگفت آن دلیری کزو دیده بودجهاندار زان در شگفتی بماندبه موبد چنین گفت کاین کفشگرهمان مادرش چون سخن شد درازنخست آفرین کرد بر شهریارچنین گفت کاین نورسیده به جایبه کار اندرون نایژه سست بودبدادم سه جام نبیدش نهانهم​اندر زمان لعل گشتش رخاننژادش نبد جز سه جام نبیدبخندید زان پیرزن شاه گفتبه موبد چنین گفت کاکنون نبیدکه چندان خورد می که بر نره شیرنه چندان که چشمش کلاغ سیاهخروشی برآمد هم​انگه ز دربه اندازه​بر هرکسی می خوریدچو می​تان به شادی بود رهنمونبیامد سوم روز شبگیر شاهبه دست چپش هرمز کدخدایبرو داستانها همی خواندندسگ و یوز در پیش و شاهین و بازچو خورشید تابان به گنبد رسیدچو خورشید تابان درم ساز گشتبه پیش اندر آمد یکی سبز جایازان ده فراوان به راه آمدندجهاندار پرخشم و پرتاب بودنکردند زیشان کسی آفرینازان مردمان تنگدل گشت شاهبه موبد چنین گفت کاین سبز جای دلیر اندر آمد به نزدیک شاهبه دیده بدید آنچ نشنیده بودهمه موبدان و ردان را بخواندنگه کن که تا از که دارد گهردوان شد بر شاه و بگشاد رازکه شادان بزی تا بود روزگاریکی زن گزین کرد و شد کدخدایدلش گفتی از سست خودرست بودکه ماند کس از تخم او در جهاننمد سر برآورد و گشت استخوانکه دانست کاین شاه خواهد شنیدکه این داستان را نشاید نهفتحلالست میخواره باید گزیدنشیند نیارد ورا شیر زیرهمی برکند رفته از نزد شاهکه ای پهلوانان زرین کمربه آغاز و فرجام خود بنگریدبکوشید تا تن نگردد زبونسوی دشت نخچیرگه با سپاهسوی راستش موبد پاک​رایز جم و فریدون سخن راندندهمی تا به سر برد روز درازبه جایی پی گور و آهو ندیدز نخچیرگه تنگدل بازگشتبسی اندرو مردم و چارپاینظاره به پیش سپاه آمدندهمی خواست کاید بدان ده فرودتو گفتی ببست آن خران را زمینبه خوبی نکرد اندر ایشان نگاهپر از خانه و مردم و چارپای
قبلی 1 8 9 10 11 12 13 14 15 16 87 بعدی


پادشاهی بهرام گور [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنام دد و دام و نخچیر بادبدانست موبد که فرمان شاهبدیشان چنین گفت کاین سبزجایخوش آمد شهنشاه بهرام رادگر گفت موبد بدان مردمانشما را همه یکسره کرد مهبدین ده زن و کودکان مهترندبدین ده چه مزدور و چه کدخدایزن و کودک و مرد جمله مهیدخروشی برآمد ز پرمایه دهزن و مرد ازان پس یکی شد به رایچو ناباک شد مرد برنا به دههمه یک به دیگر برآمیختندچو برخاست زان روستا رستخیزبماندند پیران ابی پای و پرهمه ده به ویرانی آورد رویشده دست ویران و ویران سرایچو یک سال بگذشت و آمد بهاربران جای آباد خرم رسیددرختان همه خشک و ویران​سرایدل شاه بهرام ناشاد گشتبه موبد چنین گفت کای روزبهبرو تیز و آباد گردان بگه نجز پیش شهنشاه موبد برفتز برزن همی سوی برزن شتافتفرود آمد از باره بنواختشبدو گفت کای خواجه​ی سالخوردچنین داد پاسخ که یک روزگاربیامد یکی بی​خرد موبدیبما گفت یکسر همه مهترید به جوی اندرون آب چون قیر بادچه بود اندران سوی ده شد ز راهپر از خانه و مردم و چارپاییکی تازه کرد اندرین کام راکه جاوید دارید دل شادمانبدان تا کند شهره این خوب دهکسی را نباید که فرمان برندبه یک راه باید که دارند جاییکایک همه کدخدای دهیدز شادی که گشتند همواره مهپرستار و مزدور با کدخدایبریدند ناگه سر مرد مهبه هرجای بی​راه خون ریختندگرفتند ناگاه ازان ده گریزبشد آلت ورزش و ساز و بردرختان شده خشک و بی​آب جویرمیده ازو مردم و چارپایبران ره به نخچیر شد شهریارنگه کرد و بر جای بر ده ندیدهمه مرز بی​مردم و چارپایز یزدان بترسید و پر داد گشتدریغست ویران چنین خوب دهچنان کن کزین پس نبینند رنجاز آنجا به ویران خرامید تفتبفرجام بیکار پیری بیافتبر خویش نزدیک بنشاختشچنین جای آباد ویران که کردگذر کرد بر بوم ما شهریارازان نامداران بی​بر بدینگر تا کسی را به کس نشمرید
قبلی 1 9 10 11 12 13 14 15 16 17 87 بعدی


پادشاهی بهرام گور [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگفت این و این ده پرآشوب گشتکه یزدان ورا یار به اندازه بادهمه کار این جا پر از تیرگیستازین گفته پردرد شد روزبهچنین داد پاسخ که مهتر بودبدو روزبه گفت مهتر تو باشز گنج جهاندار دینار خواهبکش هرک بیکار بینی به دهبدان موبد پیش نفرین مکناگر یار خواهی ز درگاه شاهچو بشنید پیر این سخن شاد شدهم​انگه سوی خانه شد مرد پیرزمین را به آباد کردن گرفتز همسایگان گاو و خر خواستندخود و مرزداران بکوشید سختچو یک برزن نیک آباد شدازان جای هرکس که بگریختیچو آگاهی آمد ز آباد جاییکایک سوی ده نهادند رویهمان مرغ و گاو و خر و گوسفنددرختی به هر جای هرکس بکشتبه سالی سه دیگر بیاراست دهچو آمد به هنگام خرم بهارابا موبدش نام او روزبهنگه کرد فرخنده بهرام گوربرآورده زو کاخهای بلندهمه راغ آب و همه دشت جویپراگنده بر کوه و دشتش برهبه موبد چنین گفت کای روزبهپراگنده زو مردم و چارپای پر از غارت و کشتن و چوب گشتغم و مرگ و سختی بر و تازه بادچنان شد که بر ما بباید گریستبپرسید و گفت از شما کیست مهبه جایی که تخم گیا بر بودبدین جای ویران به سر بر تو باشهم از تخم و گاو و خر و بار خواههمه کهترانند یکسر تو مهنه بر آرزو راند او این سخنفرستمت چندانک خواهی بخواهاز اندوه دیرینه آزاد شدبیاورد مردم سوی آبگیرهمه مرزها را سپردن گرفتهمه دشت یکسر بیاراستندبکشتند هرجای چندی درختدل هرک دید اندران شاد شدبه مژگان همی خون فرو ریختیهم از رنج این پیر سر کدخدایبه هر برزن آباد کردند جوییکایک برافزود بر کشتمندشد آن جای ویران چو خرم بهشتبرآمد ز ورزش همه کام مهسوی دشت نخچیر شد شهریارچو هر دو رسیدند نزدیک دهجهان دید پرکشتمند و ستورهمه راغ و هامون پر از گوسفندهمه ده پر از مردم خوب​رویبهشتی شده بوم او یکسرهچه کردی که ویران بد این خوب دهچه دادی که آباد کردند جای
قبلی 1 10 11 12 13 14 15 16 17 18 87 بعدی


پادشاهی بهرام گور [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت موبد که از یک سخنهمان از یک اندیشه آباد شدمرا شاه فرمود کاین سبز جایبترسیدم از کردگار جهانبدیدم چو یک دل دو اندیشه کردهمان چون به یک شهر دو کدخدایبرفتم بگفتم به پیران دهزنان کدخدایند و کودک همانچو مهتر شدند آنک بودند کهبه گفتار ویران شد این پاک جایازان پس بریشان ببخشود شاهیکی با خرد پیر کردم به پایبکوشید و ویرانی آباد کردچو مهتر یکی گشت شد رای راستنهانی بدیشان نمودم بدیسخن بهتر از گوهر نامدارخرد شاه باید زبان پهلواندل شاه تا جاودان شاد بادچو بشنید شاه این سخن گفت زهببخشید یک بدره دینار زردورا خلعت خسروی ساختنددگر هفته با موبدان و ردانچنان بد که ماهی به نخچیرگاهز نخچیر کوه و ز نخچیر دشتسوی شهر شد شاددل با سپاهبرزگان لشکر همی راندندیکی آتشی دید رخشان ز دورشهنشاه بر روشنی بنگریدیکی آسیا دید در پیش دهوزان سوی آتش همه دختران به پای آمد این شارستان کهندل شاه ایران ازین شاد شدبه دینار گنج اندر آورد به پاینکوهیدن از کهتران و مهانز هر دو برآورد ناگاه کردبود بوم ایشان نماند به جایکه ای مهتران بر شما نیست مهپرستار و مزدورتان این زمانبه خاک اندر آمد سر مرد مهنکوهش ز من دور و ترس از خدایبرفتم نمودم دگرگونه راهسخن​گوی و بادانش و رهنمایدل زیردستان بدان شاد کردبیفزود خوبی و کژی بکاستوزان پس گشادم در ایزدیچو بر جایگه بر برندش به کارچو خواهی که بی​رنج ماند روانز کژی و ویرانی آباد بادسزاوار تاجی تو این روزبهبران پرهنر مرد بیننده مردسرش را به ابر اندر افراختندبه نخچیر شد شهریار جهانهمی بود میخواره و با سپاهگرفتن ز اندازه اندر گذشتشب آمد به ره گشت گیتی سیاهسخنهای شاهنشهان خواندندبران سان که بهمن کند شاه سوربه یک سو دهی خرم آمد پدیدنشسته پراگنده مردان مهیکی جشنگه ساخته بر کران
قبلی 1 11 12 13 14 15 16 17 18 19 87 بعدی


پادشاهی بهرام گور [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز گل هر یکی بر سرش افسریهمی چامه​ی رزم خسرو زدندهمه ماه​روی و همه جعدمویبه نزدیک پیش در آسیاوزان هر یکی دسته گل به دستازان پس خروش آمد از جشنگاهکه با فر و برزست و با مهر و چهرهمی می چکد گویی از روی اویشکارش نباشد جز از شیر و گورجهاندار کاواز ایشان شنیدچو آمد به نزدیکی دخترانهمه دشت یکسر پر از ماه دیدبفرمود تا میگساران ز راهگسارنده آورد جام بلورازان دختران آنک بد نامداریکی مشک نام و دگر سیسنکبر شاه رفتند با دست​بندیکی چامه گفتند بهرام راز هر چار پرسید بهرام گورکه ای گلرخان دختران که​ایدیکی گفت کای سرو بالا سوارپدرمان یکی آسیابان پیربیاید همانا چو شب تیره شدهم​اندر زمان آسیابان ز کوهچو بهرام را دید رخ را به خاکیکی جام زرین بفرمود شاهبدو گفت کاین چار خورشید رویبرو پیرمرد آفرین کرد و گفترسیده بدین سال دوشیزه​اندولیکن ندارند چیزی فزون نشسته به هرجای رامشگریوزان جایگه هر زمان نو زدندهمه جامه گوهر مه مشک مویبه رامش کشیده نخی بر گیاز شادی و از می شده نیم​مستکه جاوید ماناد بهرامشاهبرویست بر پای گردان سپهرهمی بوی مشک آید از موی اویازیراش خوانند بهرام گورعنان را بپیچید و زان سو کشیدنگه کرد جای از کران تا کرانبه شهر آمدن راه کوتاه دیدمی آرند و میخواره نزدیک شاهنهادند بر دست بهرام گوربرون آمدند از میانه چهاریکی نام نار و دگر سوسنکبه رخ چون بهار و به بالا بلندشهنشاه با دانش و نام راکزیشان به دلش اندر افتاد شوروزین آتش افروختن بر چه​ایدبه هر چیز ماننده شهریاربدین کوه نخچیر گیرد به تیرورا دید از تیرگی خیره شدبیاورد نخچیر خود با گروهبمالید آن پیر آزاده پاکبدان پیر دادن که آمد ز راهچه داری چو هستند هنگام شویکه این دختران مرا نیست جفتبه دوشیزگی نیز پاکیزه​اندنگوییم زین بیش چیزی کنون
قبلی 1 12 13 14 15 16 17 18 19 20 87 بعدی


پادشاهی بهرام گور [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت بهرام کاین هر چهارچنین داد پاسخ ورا پیرمردنه جا هست ما را نه بوم و نه بربدو گفت بهرام شاید مرابدو گفت هرچار جفت تواندبه عیب و هنر چشم تو دیدشانبدو گفت بهرام کاین هر چهاربگفت این و از جای بر پای خاستبفرمود تا خادمان سپاهسپاه اندر آمد یکایک ز دشتفروماند زان آسیابان شگفتبه زن گفت کاین نامدار چو ماهشب تیره بر آسیا چون رسیدبر آواز این رامش دخترانچنین گفت پس آسیابان به زنکه نیکیست فرجام این گر بدینپرسید چون دید مرد از نژادبه روی زمین بر همی ماه جستبت آرا ببیند چو ایشان به چینبرین گونه تا شید بر پشت راغهمی رفت هرگونه​یی داستانچو شب روز شد مهتر آمد به دهبه بالینت آمد شب تیره​بختشب تیره​گون دوش بهرامشاهنگه کرد این جشن و آتش بدیدکنون دختران تو جفت وی​اندبدان روی و آن موی و آن راستیشهنشاه بهرام داماد تستترا داد این کشور و مرز پاکبفرمای فرمان که پیمان تراست به من ده وزین بیش دختر مکارکزین در که گفتی سوارا مگردنه سیم و سرای و نه گاو و نه خرکه بی​چیز ایشان بباید مراپرستارگان نهفت تواندبدین​سان که دیدی پسندیده​شانپذیرفتم از پاک پروردگاربه دشت اندر آوای بالای خاستبرند آن بتان را به مشکوی شاههمه شب همی دشت لشکر گذشتشب تیره اندیشه اندر گرفتبدین برز بالا و این دستگاهزنش گفت کز دور آتش بدیدز مستی می آورد و رامشگرانکه ای زن مرا داستانی بزنزنش گفت کاری بود ایزدینه از خواسته بر دلش بود یادنه دینار و نه دختر شاه جستگسسته شود بر بتان آفرینبرآمد جهان شد چو روشن چراغچه از بدنژاد و چه از راستانبدین پیر گفتا که ای روزبهبه بار آمد آن سبز شاخ درختهمی آمد از دشت نخچیرگاهعنان را بپیچید و زین سو کشیدبه آرام اندر نهفت وی​اندهمی شاه را دختر آراستیبه هر کشوری زین سپس یاد تستمخور غم که رستی ز اندوه و باکهمه بندگانیم و فرمان تراست
قبلی 1 13 14 15 16 17 18 19 20 21 87 بعدی


پادشاهی بهرام گور [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون ما همه کهتران توایمبدو آسیابان و زن خیره ماندچنین گفت مهتر که آن روی و مویدگر هفته آمد به نخچیرگاهبیامد یکی سرد مهترپرستبپرسید مهتر که بهرامشاهبدو گفت هرکس که تو شاه راچنین داد پاسخ که تا روی شاهبدو گفت موبد چه باید بگویبر شاه بردند جوینده رابیامد چو بهرام را دید گفتعنان را بپیچید بهرام گوربدو گفت مرد این جهاندیده شاهبدین مرز دهقانم و کدخدایهمی آب بردم بدین مرز خویشچو بسیار گشت آب گستاخ شدشگفتی خروشی به گوش آمدمهمی اندران جای آواز سنجچو بشنید بهرام آنجا کشیدبفرمود تا کارگر با گرازفرود آمد از باره شاه بلندشب آمد گوان شمعی افروختندز دریا چو خورشید برزد درفشز هر سو برفتند کاریگرانزمین را به کندن گرفتند پاکز کندن چو گشتند مردم ستوهیکی خانه​یی کرده از پخته خشتکننده تبر زد همی از برشچو موبد بدید اندر آمد به دریکی خانه دیدند پهن و دراز چه کهتر همه چاکران توایمهمی هر یکی نام یزدان بخواندز چرخ چهارم خور آورد شویخود و موبدان و ردان سپاهچو باد دمان با گرازی به دستکجا باشد اندر میان سپاهچه جویی نگویی به ما راه رانبینم نگویم سخن با سپاهتو شاه جهان را ندانی به رویچنان دانشی مرد گوینده راکه با تو سخن دارم اندر نهفتز دیدار لشکر برون راند دوربه گفتار من کرد باید نگاهخدای بر و بوم و ورز و سرایکه در کار پیدا کنم ارز خویشمیان یکی مرز سوراخ شدکزان بیم جای خروش آمدمخروشش همی ره نماید به گنجهمه دشت پر سبزه و آب دیدبیارند چندی ز راه درازشراعی زدند از برکشتمندبه هر جای آتش همی سوختندچو مصقول کرد این سرای بنفششدند انجمن چون سپاهی گرانشد آن جای هامون سراسر مغاکپدید آمد از خاک چیزی چو کوهبه ساروج کرده بسان بهشتپدید آمد از دور جای درشابا او یکی ایرمانی دگربرآورده بالای او چند باز
قبلی 1 14 15 16 17 18 19 20 21 22 87 بعدی


پادشاهی بهرام گور [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز زر کرده بر پای دو گاومیشزبرجد به آخر درون ریختهچو دو گاو گردون میانش تهیمیان بهی در خوشاب بودهمان گاو را چشم یاقوت بودهمه گرد بر گرد او شیر و گورتذروان زرین و طاوس زرچو دستور دید آن بر شاه شدبه نرمی به شاه جهان گفت خیزیکی خانه​ی گوهر آمد پدیدبدو گفت بنگر که بر گنج نامنگه کن بدان گنج تا نام کیستبیامد سر موبدان چون شنیدبه شاه جهان گفت کردم نگاهبدو گفت شاه ای سر موبدانز گنجی که جمشید بنهاد پیشهر آن گنج کان جز به شمشیر و دادبه ارزانیان ده همه هرچ هستاگر نام باید که پیدا کنیمنباید سپاه مرا بهره زینفروشید گوهر به زر و به سیمتهی​دست مردم که دارند نامز ویران و آباد گرد آوریدببخشید دینار گنج و درمازان ده یک آنرا که بنمود راهمرا تا جوان باشم و تن درستگهر هرک بستاند از جمشیدچو با لشکر تن به رنج آوریممرا اسپ شبدیز و شمشیر تیزوزان جایگه شد سوی گنج خویش یکی آخری کرده زرینش پیشبه یاقوت سرخ اندر آمیختهشکمشان پر از نار و سیب و بهیکه هر دانه​یی قطره​ی آب بودز پیری سر گاو فرتوت بودیکی دیده یاقوت و دیگر بلورهمه سینه و چشمهاشان گهربه رای بلند افسر ماه شدکه آمد همی گنجها را جهیزکه چرخ فلک داشت آن را کلیدنویسد کسی کش بود گنج کامگر آگندن او به ایام کیستبران گاو بر مهر جمشید دیدنوشتست بر گاو جمشید شاهبه هر کار داناتر از بخردانچرا کرد باید مرا گنج خویشفراز آید آن پادشاهی مبادمبادا که آید به ما برشکستبه داد و به شمشیر گنج آگنیمنه تنگست بر ما زمان و زمینزن بیوه و کودکان یتیمگسسته دل از نام و آرام و کامازان پس یکایک همه بشمریدبه مزد روان جهاندار جمهمی شاه جست از میان سپاهچرا بایدم گنج جمشید جستبه گیتی مبادش به نیکی امیدز روم و ز چین نام و گنج آوریمنگیرم فریب و ندانم گریزکه گرد آورید از خوی و رنج خویش
قبلی 1 15 16 17 18 19 20 21 22 23 87 بعدی


پادشاهی بهرام گور [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیاورد گردان کشورش رایکی بزمگه ساخت چون نوبهارمی لعل رخشان به جام بلوربه یاران چنین گفت کای سرکشانز هوشنگ تا نوذر نامداربرین هم نشان تا سر کیقبادببینید تا زان بزرگان که ماندچو کوتاه شد گردش روزگارکه این را منش بود و آن را نبودیکایک به نوبت همه بگذریمچرا گنج آن رفتگان آوریمنبندم دل اندر سرای سپنجچو روزی به شادی همی بگذردهرانکس کزین زیردستان مابنالد یکی کهتر از رنج منیکی پیر بد نام او ماهیارچو آواز بشنید بر پای خاستچنین یافتم از فریدون و جمچو تو شاه ننشست کس در جهانبه هنگام جم چون سخن راندندچو گنجی پراگنده​ای در جهاندلت گر به درهای دریاستیندانست کس در جهان کان کجاستتو چون یافتی ننگریدی به گنجبه دریا همانا که چندین گهربه دوریش بخشیدی این گوهرانپس از رفتنت نام تو زنده بادبسی دفتر خسروان زین سخنبه روز سدیگر برون رفت شاهبزرگان ایران ز بهر شکار درم داد یکساله لشکرش رابیاراست ایوان گوهرنگارچو شد خرم و شاد بهرام گورشنیده ز تخت بزرگی نشانکجا ز آفریدون بد او یادگارکه تاج فریدون به سر بر نهادبریشان بجز آفرین را که خواندسخن ماند زان مهتران یادگاریکی را نکوهش دگر را ستودسزد گر جهان را به بد نسپریموگر دل به دینارشان گستریمننازم به تاج و نیازم به گنجخردمند مردم چرا غم خوردز دهقان و از در پرستان مامبادا سر وافسر وگنج منشده سال او بر صد و شست و چارچنین گفت کای مهتر داد و راستوزان نامداران هر بیش و کمنه کس این شنید از کهان و مهانورا گنج گاوان همی خواندندمیان کهان و میان مهانز دریا گهر موج برخاستیبه خاکست گر در دم اژدهاستکه ننگ آمدت این سرای سپنجبه دیده ندیدست کس بیشترهمان گاو گوهر کران تا کرانتو آباد و پیروز و بخت از تو شادسیه گردد و هم نیاید به بنابا لشکر و ساز نخچیرگاهبه درگاه رفتند سیصد سوار
قبلی 1 16 17 18 19 20 21 22 23 24 87 بعدی


پادشاهی بهرام گور [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ابا هر سواری پرستنده سیپرستنده سیصد ز ایوان شاهز دیبا بیاراسته صد شترده اشتر نشستنگه شاه رابه پیش اندر آراسته هفت پیلهمه پایه​ی تخت زر و بلورابا هر یکی تیغ​زن صد غلامصد اشتر بد از بهر رامشگرانابا بازداران صد و شست بازپس​اندر یکی مرغ بودی سیاهسیاهی به چنگ و به منقار زردهمی خواندش شاه طغری به نامکه خاقان چینش فرستاده بودیکی طوق زرین زبرجد نگارشتروار سیصد طرایف ز چینپس بازداران صد و شست یوزبیاراسته طوق یوز از گهربیامد شهنشاه زین سان به دشتهرانکس که بودند نخچیرجویجهاندار بهرام هر هفت سالچو لشکر به نزدیک دریا رسیدبزد طبل و طغری شد اندر هوازبون بود چنگال او را کلنگسرانجام گشت از جهان ناپدیدبپرید بر سان تیر از کماندل شاه گشت از پریدنش تنگیکی باغ پیش اندر آمد فراخبشد تازیان با تنی چند شاهچو بهرام گور اندر آمد به باغمیان گلستان یکی آبگیر ز ترک و ز رومی و از پارسیبرفتند با ساز نخچیرگاهرکابش همه زر و پالانش دربه دیبا بیاراسته گاه رابرو تخت پیروزه همرنگ نیلنشستنگه شاه بهرام گوربه زرین کمرها و زرین ستامهمه بر سران افسر از گوهراندو صد چرغ و شاهین گردن​فرازگرامی​تر آن بود بر چشم شاهچو زر درخشنده بر لاژورددو چشمش به رنگ پر از خون دو جامیکی تخت با تاج بیجاده بودچهل یاره و سی و شش گوشوارفرستاد و یاقوت سیصد نگینببردند با شاه گیتی فرزوبدو اندر افگنده زنجیر زرهمی تاجش از مشتری برگذشتسوی آب دریا نهادند رویبدان آب رفتی به فرخنده فالشهنشاه دریا پر از مرغ دیدشکیبا نبد مرغ فرمانرواشکاری چو نخچیر بود او پلنگکلنگی به چنگ آمدش بردمیدیکی بازدار از پس اندر دمانهمی تاخت از پس به آواز زنگبرآورده از گوشه​ی باغ کاخهمی بود لشکر به نخچیرگاهیکی جای دید از برش تند راغبروبر نشسته یکی مرد پیر
قبلی 1 17 18 19 20 21 22 23 24 25 87 بعدی


پادشاهی بهرام گور [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زمینش به دیبا بیاراستهسه دختر بر او نشسته چو عاجبه رخ چون بهار و به بالا بلندیکی جام بر دست هر یک بلورز دیدارشان چشم او خیره شدچو دهقان پرمایه او را بدیدخردمند پیری و برزین به نامبرفت از بر حوض برزین چو بادچنین گفت کای شاه خورشیدچهرنیارمت گفتن که ایدر بایستسر و نام برزین برآید به ماهبه برزین چنین گفت شاه جهاندلم شد ازان مرغ گیرنده تنگچنین پاسخ آورد به رزین به شاهابا زنگ زرین تنش همچو قیربیامد بران گوزبن بر نشستهم​انگه یکی بنده را گفت شاهبشد بنده چون باد و آواز دادکه طغری به شاخی برآویختستچو طغری پدید آمد آن پیر گفتپی مرزبان بر تو فرخنده بادبدین شادی اکنون یکی جام خواهشهنشاه گیتی بران آبگیربیامد هم​انگاه دستور اویبیاورد برزین می سرخ و جامبیاورد خوان و خورش ساختندازان پس بیاورد جامی بلورجهاندار بهرام بستد نبیدچو برزین چنان دید برگشت شادچو شد مست برزین بدان دختران همه باغ پر بنده و خواستهنهاده به سربر ز پیروزه تاجبه ابرو کمان و به گیسو کمندبدیشان نگه کرد بهرام گورز باز و ز طغری دلش تیره شدرخ او شد از بیم چون شنبلیددل او شد از شاه ناشادکامبر شاه شد خاک را بوسه دادبه کام تو گرداد گردان سپهربدین مرز من با سواری دویستاگر شاد گردد بدین باغ شاهکه امروز طغری شد از من نهانکه مرغان چو نخچیر بد او پلنگکه اکنون یکی مرغ دیدم سیاههمان چنگ و منقار او چون زریربیاید هم​اکنون به بختت به دستکه رو گوزین کن سراسر نگاهکه همواره شاه جهان باد شادکنون بازدارش بگیرد به دستکه ای بر زمین شاه بی​بار و جفتهمه تاجداران ترا بنده بادچو آرام دل یافتی کام خواهفرود آمد و شادمان گشت پیرهمان گنج داران و گنجور اوینخستین ز شاه جهان برد نامچو از خوردن نان بپرداختندنهادند بر دست بهرام گوراز اندازه​ی خط برتر کشیدبیامد به هر جای خمی نهادچنین گفت کای پرخرد مهتران
قبلی 1 18 19 20 21 22 23 24 25 26 87 بعدی


پادشاهی بهرام گور [صفحه 23]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدین باغ بهرامشاه آمدستهلا چامه پیش آور ای چامه​گویبرفتند هر سه به نزدیک شاهیکی پای کوب و دگر چنگ​زنبه آواز ایشان شهنشاه جامبدو گفت کاین دختران کیندچنین گفت برزین که ای شهریارچنان دان که این دلبران منندیکی چامه​گوی و یکی چنگ​زنچهارم به کردار خرم بهاربدان چامه​زن گفت کای ماه​رویبتان چامه و چنگ برساختندنخستین شهنشاه را چامه​گوینمانی مگر بر فلک ماه رابه دیدار ماهی و بالای ساجخنک آنک شبگیر بیندت رویمیان تنگ چون شیر و بازو ستبربه گلنار ماند همی چهر تودلت همچو دریا و رایت چو ابرهمی مو شکافی به پیکان تیرسپاهی که بیند کمند ترابه درد دل و مغز جنگاورانچو آن چامه بشنید بهرام گوربدو گفت شاه ای سرافراز مردنیابی تو داماد بهتر ز منبمن ده تو این هر سه دخترت رابه دو گفت برزین که ای شهریارکه یارست گفت این خود اندر جهانمرا گر پذیری بسان رهیپرستش کنم تاج و تخت ترا نه گردنکشی با سپاه آمدستتو چنگ آور ای دختر ماه​روینهادند بر سر ز گوهر کلاهسه دیگر خوش​آواز لشکر شکنز باده تهی کرد و شد شادکامکه با تو بدین شادمانی زیندمبیناد بی​تو کسی روزگارپسندیده و دختران منندسیم پای کوبد شکن بر شکنبدین سان که بیند همی شهریاربپرداز دل چامه​ی شاه گوییکایک دل از غم بپرداختندچنین گفت کای خسرو ماه​رویبه شادی همان خسرو گاه رابنازد بتو تخت شاهی و تاجخنک آنک یابد ز موی تو بویهمی فر تاجت برآید به ابربه شادی بخندد دل از مهر توشکارت نبینم همی جز هژبرهمی آب گردد ز داد تو شیرهمان بازوی زورمند تراوگر چند باشد سپاهی گرانبخورد آن گران سنگ جام بلورچشیده ز گیتی بسی گرم و سردگو شهریاران سر انجمنبه کیوان برافرازم اخترت رابتو شاد بادا می و میگسارکه دارد چنین زهره اندر نهانکه بپرستم این تخت شاهنشهیهمان فر و اورنگ و بخت ترا
قبلی 1 19 20 21 22 23 24 25 26 27 87 بعدی


پادشاهی بهرام گور [صفحه 24]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همان این سه دختر پرستنده​اندپرستندگان را پسندید شاهبه بالای ساجند و همرنگ عاجپس​انگاه گفتش به بهرام پیربگویم کنون هرچ هستم نهانز پوشیدنی هم ز گستردنیهمانا شتربار باشد دویستهمان یاره و طوق و هم تاج و تختز برزین بخندید بهرام و گفتبمان تا بباشد هم​انجا به جایبدو پیر گفت این سه دختر چو ماهترا دادم و خاک پای تواندمهین دخترم نام ماه​آفریدپسندیدشان شاه چون دیدشانبه برزین چنین گفت کاین هر سه ماهبفرمود تا مهد زرین چهارچو هر سه مه اندر عماری نشستبه مشکوی زرین شدند این سه ماهبدو گفت برزین که ای شهریاریکی بنده​ام تا زیم شاه رایکی بنده تازانه​ی شاه راسپه را ز سالار گردنکشانچو دیدی کسی شاخ شیب درازهمی بود بهرام تا گشت مستبیامد به مشکوی زرین خویشچو آمد یکی هفته آنجا ببودبه هشتم بیامد به دشت شکارهمه دشت یکسر پر از گور دیددو زاغ کمان را به زه بر نهادبهاران و گوران شده جفت جوی به پیش تو بر پای چون بنده​اندبدان سان که از دور دیدش سه ماهسزاوار تخت​اند و زیبای تاجکه ای شاه دشمن​کش و شیرگیربد و نیک با شهریار جهانز افگندنی و پراگندگیبه ایوان من بنده​گر بیش نیستکزان دختران را بود نیک​بختکه چیزی که داری تو اندر نهفتتو با جام می سوی رامش گرایبه راه کیومرث و هوشنگ شاههمه هر سه زنده برای تواندفرانک دوم و سیوم شنبلیدز بانو زنان نیز بگزیدشانپسندید چون دید بهرامشاهبیارد ز لشکر یکی نامدارز رومی همان خادم آورد شستهمی بود تا مست​تر گشت شاهجهاندار و دانا و نیزه​گزارنیایش کنم خاک درگاه راببرد و بیاراست درگاه راجز از تازیانه نبودی نشاندوان پیش رفتی و بردی نمازچو خرم شد اندر عماری نشستسوی خانه​ی عنبر آگین خویشبسی خورد و بخشید و شادی نمودخود و روزبه با سواری هزارز قربان کمان کیان برکشیدز یزدان پیروزگر کرد یادز کشتن به روی اندر آورده روی
قبلی 1 20 21 22 23 24 25 26 27 28 87 بعدی


پادشاهی بهرام گور [صفحه 25]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی پوست کند این ازآن آن ازینهمی بود بهرام تا گور نرچو پیروز شد نره گور دلیربه زه داشت بهرام جنگی کمانبزد تیر بر پشت آن گور نرنر و ماده را هر دو بر هم بدوختز لشکر هرانکس که آن زخم دیدکه چشم بد از فر تو دور بادبه مردی تواندر زمانه نویوزانجا برانگیخت شبرنگ رادو شیر ژیان پیش آن بیشه دیدبزد تیر بر سینه​ی شیر چاکبر ماده شد تیز بگشاد دستچنین گفت کان تیر بی​پر بودسپاهی همی خواندند آفرینندید و نبیند کسی در جهانچو با تیر بی​پر تو شیرافگنیبدان مرغزار اندرون راند شاهیکی بیشه دیدند پر گوسفندیکی سرشبان دید بهرام رابدو گفت بهرام کاین گوسفندبدو سرشبان گفت کای شهریارهمین گوسفندان گوهرفروشتوانگر خداوند این گوسفندبه خروار با نامور گوهرستندارد جز از دختری چنگ​زننخواهد جز از دست دختر نبیداگر نیستی داد بهرامشاهشهنشاه گیتی نکوشد به زرنگویی مرا کاین ددان ار که کشت ز خونشان شده لعل روی زمینبه مستی جدا شد یک از یک دگریکی ماده را اندر آورد زیربخندید چون گور شد شادمانگذر کرد بر گور پیکان و پردل لشکر از زخم او بر فروختبران شهریار آفرین گستریدهمه روزگاران تو سور بادکه هم شاه و هم خسرو و هم گویبدیدش یکی بیشه تنگ راکمان را به زه کرد و اندر کشیدگذر کرد تا پر و پیکان به خاکبر شیر با گردرانش ببستنبد تیز پیکان او کر بودکه ای نامور شهریار زمینچو تو شاه بر تخت شاهنشهانپی کوه خارا ز بن برکنیز لشکر هرانکس که بد نیک​خواهشبانان گریزان ز بیم گزندبر او دوید از پی نام راکه آرد بدین جای ناسودمندز گیتی من آیم بدین مرغزاربه دشت اندر آوردم از کوه دوشبپیچد همی از نهیب گزندهمان زر و سیمست و هم زیورستسر جعد زلفش شکن بر شکنکسی مردم پیر ازین سان ندیدمر او را کجا ماندی دستگاههمان موبدش نیست بیدادگرکه او را خدای جهان باد پشت
قبلی 1 21 22 23 24 25 26 27 28 29 87 بعدی


پادشاهی بهرام گور [صفحه 26]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت بهرام کاین هر دو شیرچو شیران جنگی بکشت او برفتکجا باشد ایوان گوهرفروشبدو سرشبان گفت ز ایدر بروبه شهر آید آواز زان جایگاهچو گردون بپوشد حریر سیاهگر ایدونک باشدت لختی درنگچو بشنید بهرام بالای خواستجدا شد ز دستور وز لشکرشچنین گفت با موبدان روزبهنشنید بدان خان گوهر فروشبخواهد همان دخترش از پدرنیابد همی سیری از خفت و خیزشبستان مر او را فزون از صدستکنون نه صد و سی زن از مهترانابا یاره و تاج و با تخت زرشمردست خادم به مشکوی شاههمی باژ خواهد ز هر مرز و بومدریغ آن بر و کتف و بالای شاهنبیند چنو کس به بالای و زورتبه گردد از خفت و خیز زنانکند دیده تاریک و رخساره زردز بوی زنان موی گردد سپیدجوان را شود گوژ بالای راستبه یک ماه یک بار آمیختنهمین بار از بهر فرزند راچو افزون کنی کاهش افزون کندبرفتند گویان به ایوان شاهشب تیره​گون رفت بهرام گورچو آواز چنگ اندر آمد به گوش تبه شد به پیکان مرد دلیرسواری سرافراز با یار هفتپدیدار کن راه و بر ما مپوشدهی تازه پیش اندر آیدت نوبه نزدیکی کاخ بهرامشاهبه جشن آید آن مرد با دستگاهبه گوش آیدت نوش و آواز چنگیکی جامه​ی خسرو آرای خواستهمانا پر از آرزو شد سرشکه اکنون شود شاه ایران به دههمه سوی گفتار دارید گوشنهد بی​گمان بر سرش تاج زرشب تیره زو جفت گیرد گریزشهنشاه زین​سان که باشد به دستهمه بر سران افسر از گوهراندرفشان ز دیبای رومی گهرکزیشان یکی نیست بی​دستگاهبه سالی پریشان رود باژ رومدریغ آن رخ مجلس آرای شاهبه یک تیر بر هم بدوزد دو گوربه زودی شود سست چون پرنیانبه تن سست گردد به لب لاژوردسپیدی کند در جهان ناامیدز کار زنان چندگونه بلاستگر افزون بود خون بود ریختنبباید جوان خردمند راز سستی تن مرد بی​خون کندیکی گفت خورشید گم کرد راهپرستنده یک تن ز بهر ستوربشد شاه تا خان گوهر فروش
قبلی 1 22 23 24 25 26 27 28 29 30 87 بعدی


پادشاهی بهرام گور [صفحه 27]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی تاخت باره به آواز چنگبزد حلقه را بر در و بار خواستپرستنده​ی مهربان گفت کیستچنین داد پاسخ که شبگیر شاهبلنگید در زیر من بارگیچنین اسپ و زرین ستامی به کویبیامد کنیزک به دهقان بگفتهمی گوید اسپی به زرین ستامچنین داد پاسخ که بگشای درچو شاه اندر آمد چنان جای دیدچنین گفت کای دادگر یک خدایمبادا جز از داد آیین منهمه کار و کردار من داد بادگر افزون شود دانش و داد منهمه زیردستان چو گوهرفروشچو آمد به بالای ایوان رسیدچو دهقان ورا دید بر پای خاستبدو گفت شب بر تو فرخنده بادنهالی بیفگند و مسند نهادگرانمایه خوانی بیاورد زودبیامد یکی مرد مهترپرستپرستنده را نیز خوان خواستندهمان میزبان را یکی زیرگاهبه پوزش بیاراست پس میزبانتوی میهمان اندرین خان منبدو گفت بهرام تیره شبانچو نان خورده شد جام باید گرفتبه یزدان نباید بود ناسپاسکنیزک ببرد آبه دستان و تشتچو شد دست شسته می و جام خواست سوی خان بازارگان بی​درنگخداوند خورشید را یار خواستزدن در شب تیره از بهر چیستبیامد سوی دشت نخچیرگاهازو بازگشتم به بیچارگیبدزدد کسی من شوم چاره​جویکه مردی همی خواهد از ما نهفتبدزدند از ایدر شود کار خامبه بهرام گفت اندر آی ای پسرپرستنده هر جای برپای دیدبه خوبی توی بنده را رهنمایمباد آز و گردنکشی دین مندل زیردستان به ما شاد بادپس از مرگ روشن بود یاد منبمانند با ناله​ی چنگ و نوشز در دختر میزبان را بدیدبیامد خم آورد بالای راستهمه بدسگالان ترا بنده بادز دیدار او میزبان گشت شادبرو خوردنیها ازان سان که بودبفرمود تا اسپ او را ببستیکی جای دیگر بیاراستندنهادند و بنشست نزدیک شاهبه بهرام گفت ای گو مرزبانفدای تو بادا تن و جان منکه یابد چنین تازه​رو میزبانبه خواب خوش آرام باید گرفتدل ناسپاسان بود پرهراسز دیدار مهمان همی خیره گشتبه می رامش و نام و آرام خواست
قبلی 1 23 24 25 26 27 28 29 30 31 87 بعدی


پادشاهی بهرام گور [صفحه 28]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنیزک بیاورد جامی نبیدبیازید دهقان به جام از نخستبه بهرام داد آن دلارای جامهم​اکنون بدین با تو پیمان کنمفراوان بخندید زو شهریارمن ایدر به آواز چنگ آمدمبدو میزبان گفت کاین دخترمهمو میگسارست و هم چنگ​زندلارام را آرزو نام بودبه سرو سهی گفت بردار چنگبیامد بر پادشا چنگ زنبه بهرام گفت ای گزیده سوارچنان دان که این خانه بر سور تستشبان سیه بر تو فرخنده بادبدو گفت بنشین و بردار چنگشود ماهیار ایدر امشب جوانزن چنگ​زن چنگ در بر گرفتدگر چامه را باب خود ماهیارچو رود بریشم سخن​گوی گشتپدر را چنین گفت کای ماهیارچو کافور کرده سر مشکبویهمیشه بداندیشت آزرده بادتوی چون فریدون آزاده خویز مهمان چنان شاد گشتم که شاهچو این گفته شد سوی مهمان گذشتبه مهمان چنین گفت کای شاه​فشکسی کو ندیدست بهرام رانگه کرد باید به روی تو بسمیانت چو غروست و بالا چو سروبه دل نره شیر و به تن ژنده پیل می سرخ و جام و گل و شنبلیدبخورد و به مشک و گلابش بشستبدو گفت میخواره را چیست نامبه بهرام شاهت گروگان کنمبدو گفت نامم گشسپ سوارنه از بهر جای درنگ آمدمهمی به آسمان اندر آرد سرمهمان چامه گویست و لشکر شکنهمو میگسار و دلارام بودبه پیش گشسپ آی با بوی و رنگخرامان بسان بت برهمنبه هر چیز ماننده​ی شهریارپدر میزبانست و گنجور تستسرت برتر از ابر بارنده بادیکی چامه باید مرا بی​درنگگروگان کند پیش مهمان رواننخستین خروش مغان درگرفتتو گفتی بنالد همی چنگ زارهمه خانه​ی وی سمن بوی گشتچو سرو سهی بر لب جویبارزبان گرم​گوی و دل آزرم جویبه دانش روان تو پرورده بادمنم چون پرستار نام آرزویبه جنگ ا ندرون چیره بیند سپاهابا چامه و چنگ نالان گذشتبلنداختر و یک​دل و کینه​کشخنیده سوار دلارام راجز او را نمانی ز لشکر به کسخرامان شده سرو همچون تذروبناورد خشت افگنی بر دو میل
قبلی 1 24 25 26 27 28 29 30 31 32 87 بعدی


پادشاهی بهرام گور [صفحه 29]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
رخانت به گلنار ماند درستدو بازو به کردار ران هیونتو آنی کجا چشم کس چون تو مردتن آرزو خاک پای تو بادجهاندار ازان چامه و چنگ اویبروبر ازان گونه شد مبتلاچو در پیش او مست شد ماهیارکه دختر به من ده به آیین و دینچنین گفت با آرزو ماهیارنگه کن بدو تا پسند آیدتچنین گفت با ماهیار آرزویمرا گر همی داد خواهی به کستو گویی به بهرام ماند همیبه گفتار دختر بسنده نکردبه ژرفی نگه کن سراپای اوینگه کن بدو تا پسند تو هستبدین نیکوی نیز درویش نیستاگر بشمری گوهر ماهیارگر او را همی بایدت جام​گیربه مستی بزرگان نبستند بندبمان تا برآرد سپهر آفتاببیاریم پیران داننده راشب تیره از رسم بیرون بودنه فرخ بود مست زن خواستنبدو گفت بهرام کاین بیهده​ستپسند منست امشب این چنگ​زنچنین گفت با دخترش آرزویبدو گفت آری پسندیده​امبکن کار زان پس به یزدان سپاربدو گفت کاکنون تو جفت ویی تو گویی به می برگ گل را بشستبه پای اندر آری که بیستونندید و نبیند به روز نبردهمه​ساله زنده برای تو بادز دیدار و بالا و آهنگ اویکه گفتی دلش گشت گنج بلاچنین گفت با میزبان شهریارچو خواهی که یابی به داد آفرینکزین شیردل چند خواهی نثاربر آسودگی سودمند آیدتکه ای باب آزاده و نیک خویهمالم گشسپ سوارست و بسچو جانست و با او نشستن دمیبه بهرام گفت ای سوار نبردهمان دانش و کوشش و رای اویازو آگهی بهترست ار نشستبه گفتن مرا رای کم​بیش نیستفزون آید از بدره​ی شهریارمکن سرسری امشب آرام​گیربه ویژه کسی کو بود ارجمندسر نامداران برآید ز خوابشکیبا دل و چیز خواننده رانه آیین شاه آفریدون بودوگر نیز کاری نو آراستنزدن فال بد رای و راه به دستتو این فال بد تا توانی مزنپسندیدی او را به گفتار و خویبه جان و به دل هست چون دیده​امنه گردون به جنگست با ماهیارچنان دان که اندر نهفت ویی
قبلی 1 25 26 27 28 29 30 31 32 33 87 بعدی


پادشاهی بهرام گور [صفحه 30]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو داد و بهرام گورش بخواستسوی حجره​ی خویش رفت آرزویبیامد به جای دگر ماهیارپرستنده را گفت درها ببندنباید که آرند خوان بی​برهچو بیدار گردد فقاع و یخ آریکی جام کافور بر با گلابمن از جام می همچنانم که دوشبگفت این و چادر به سر برکشیدچو خورشید تابنده بفراخت تاجپرستنده تازانه شهریارسپه را ز سالار گردنکشانسپاه انجمن شد به درگاه برهرانکس که تازانه دانست بازچو دربان بدید آن سپاه​گرانبیامد بر خفته برسان گردبدو گفت برخیز و بگشای دستکه شاه جهانست مهمان تویکایک دل مرد گوهرفروشبدو گفت کاین را چه گویی همیهمان چو ز گوینده بشنید مستز دربان برآشفت و گفت این سخنپرستنده گفت ای جهاندیده مردبیامد پرستنده هنگام روزیکی تازیانه به زر تافتهبیاویخت از پیش درگاه ماز دربان چو بشنید یکسر سخنکه من دوش پیش شهنشاه مستبیامد سوی حجره​ی آرزویشهنشاه بهرام بود آنک دوش چو شب روز شد کار او گشت راستسرایش همه خفته بد چار سویهمی ساخت کار گشسپ سواریکی را بتاز از پس گوسفندبره نیز پرورده باید سرههمی باش پیش گشسپ سوارچنان کن که بویا بود جای خوابنتابد می این پیر گوهر فروشتن​آسانی و خواب در بر کشیدزمین شد به کردار دریای عاجبیاویخت از خانه​ی ماهیاربجستند زان تازیانه نشانکجا همچنان بر در شاه​بربرفتند و بردند پیشش نمازکمردار بسیار و ژوپین ورانسر پیر از خواب بیدار کردنه هنگام خوابست و جای نشستبدین بی​نوا خانه و مان توز گفتار دربان برآمد به جوشپی شهریاران چه جویی همیخروشان ازانجای برپای جستنگوید خردمند مرد کهنترا بر زمین شاه ایران که کردکه پیدا نبد هور گیتی فروزبه هرجای گوهر برو بافتهبدان سو که باشد گذرگاه مابپیچید بیدار مرد کهنچرا بودم و دخترم می پرستبدو گفت کای ماه آزاده​خویبیامد سوی خان گوهرفروش
قبلی 1 26 27 28 29 30 31 32 33 34 87 بعدی


پادشاهی بهرام گور [صفحه 31]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی آمد از دشت نخچیرگاهکنون خیز و دیبای چینی بپوشنثارش کن از گوهر شاهوارچو بینی رخ شاه خورشیدفشمبین مر ورا چشم در پیش دارچو پرسدت با او سخن نرم​گویمن اکنون نیایم اگر خواندمبسان همالان نشستم به خوانکه من نیز گستاخ گشتم به شاههم​انگه یکی بنده آمد دوانچو بیدار شد ایمن و تن​درستنیایش کنان پیش خورشید شدوزانجا بیامد به جای نشستچو از کهتران آگهی یافت شاهبفرمود تا رفت پیش آرزویبرفت آرزو با می و با نثاردو تا گشت و اندر زمین بوس دادبدو گفت شاه این کجا داشتیهمان چامه و چنگ ما را بس استبیار آنک گفتی ز نخچیرگاهازان پس بدو گفت گوهرفروشچو بشنید دختر پدر را بخواندبیامد پدر دست کرده به کشبدو گفت شاها ردا بخرداکسی کو خرد دارد و باهشیز نادانی آمد گنهکاریمسزد گر ببخشی گناه مرامنم بر درت بنده​ی بی​خردچنین داد پاسخ که از مرد مستکسی را که می انده آرد به روی عنان تافتست از کهن دژ به راهبنه بر سر افسر چنان هم که دوشسه یاقوت سرخ از در شهریاردو تایی برو دست کرده بکشورا چون روان و تن خویش دارسخنهای با شرم و بازرم گویبه جای پرستنده بنشاندمکه اندر تنم خرد با استخوانبه پیر و جوان از می آید گناهکه بیدار شد شاه روشن​روانبه باغ اندر آمد سر و تن بشستز یزدان دلی پر ز امید شدیکی جام می خواست از می پرستبفرمودشان بازگشتن به راههمی بودش از آرزوی آرزویپرستنده با تاج و با گوشواربخندید زو شاه و برگشت شادمرا مست کردی و بگذاشتینثار زنان بهر دیگر کس استز رزم و سر نیزه و زخم شاهکجا شد که ما مست گشتیم دوشهمی از دل شاه خیره بماندبه پیش شهنشاه خورشیدفشبزرگا سترگا گوا موبدانباید گزیدن جز از خامشیگمانم که دیوانه پنداریمدرفشان کنی روز و ماه مراشهنشاهم از بخردان نشمردخردمند چیزی نگیرد به دستنباید که یابد ز می رنگ و بوی
قبلی 1 27 28 29 30 31 32 33 34 35 87 بعدی


پادشاهی بهرام گور [صفحه 32]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به مستی ندیدم ز تو بدخویتو پوزش بران کن که تا چنگ زنبگوید یکی تا بدان می خوریمزمین بوسه داد آن زمان ماهیاربزرگان که بودند بر در به پایسوی حجره​ی خویش رفت آرزویهمی بود تا چرخ پوشد سیاهچو نان خورده شد آرزو را بخواندبفرمود تا چنگ برداشت ماهچنین گفت کای شهریار دلیرتوی شاه پیروز و لشکرشکنبه بالای تو بر زمین شاه نیستسپاهی که بیند سپاه ترابدرد دل و مغزشان از نهیبهم​انگه چو از باده خرم شدندبیامد بر پادشا روزبهبفرمود بهرام خادم چهلرخ رومیان همچو دیبای رومبشد آرزو تا به مشکوی شاهبیامد شهنشاه با روزبههمی​راند گویان به مشکوی خویشبخفت آن شب و بامداد پگاههمه راه و بی​راه لشکر گذشتسراپرده و خیمه​ها ساختندکسی را نیامد بران دشت خواببیابان همی آتش افروختندبرفتند بسیار مردم ز شهرهمی بود چندی خرید و فروختز نخچیر دشت و ز مرغان آبکه بردی به خروار تا خان خویش همی ز آرزو این سخن بشنویبگوید همان لاله اندر سمنپی روز ناآمده نشمریمبیاورد خوان و برآراست کاربیاوردشان مرد پاکیزه​رایز مهمان بیگانه پرچین به رویستاره پدید آید از گرد ماهبه کرسی زر پیکرش برنشاندبدان چامه کز پیش فرمود شاهکه بگذارد از نام تو بیشه شیرهمان رویه چون لاله اندر چمنبه دیدار تو بر فلک ماه نیستبه جنگ اندر آوردگاه ترابلندی ندانند باز از نشیبز خردک به جام دمادم شدندگزیدند جایی مر او را به دههمه ماه​چهر و همه دلگسلازیشان همی تازه شد مرز و بومنهاده به سر بر ز گوهر کلاهگشاده​دل و شاد از ایوان مهبه سوی بتان سمن​بوی خویشبیامد سوی دشت نخچیرگاهچنان شد که یک ماه ماند او به دشتز نخچیر دشتی بپرداختندمی و گوشت نخچیر و چنگ و ربابتر و خشک هیزم بسی سوختندکسی کش ز دینار بایست بهربیابان ز لشکر همی برفروختهمی یافت خواهنده چندان کباببر کودک خرد و مهمان خویش
قبلی 1 28 29 30 31 32 33 34 35 36 87 بعدی


پادشاهی بهرام گور [صفحه 33]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو ماهی برآمد شتاب آمدشبیاورد لشکر ز نخچیرگاههمی رفت لشکر به کردار گردیکی شارستان پیشش آمد به راهبفرمود تا لشکرش با بنهبپرسید تا مهتر ده کجاستشکسته دری دید پهن و درازبپرسید کاین خانه ویران کراستخداوند گفت این سرای منستنه گاو ستم ایدر نه پوشش نه خرمرا دیدی اکنون سرایم ببینز اسپ اندر آمد بدید آن سرایهمه خانه سرگین بد از گوسفندبدو گفت چیزی ز بهر نشستچنین داد پاسخ که بر میزبانگر افگندنی هیچ بودی مرانه افگندنی هست و نه خوردنیبه جای دگر خانه جویی رواستورا گفت بالش نگه کن یکیبدو گفت ایدر نه جای نکوستپس​انگاه گفتش که شیر آر گرمچنین داد پاسخ که ایدو گماناگر نان بدی در تنم جان بدیبدو گفت گر نیستت گوسفندچنین داد پاسخ که شب تیره شدیکی خانه بگزین که یابی پلاسچه باشی به نزدیکی شوربختبه زر تیغ داری به زربر رکیبز یزدان بترس و ز من دور باشچو خانه برین​گونه ویران بود همی با بتان رای خواب آمدشز گرد سواران ندیدند راهچنین تا رخ روز شد لاژوردپر از برزن و کوی و بازارگاهگذارند و ماند خود او یک تنهسر اندر کشید و همی رفت راستبیامد خداوند و بردش نمازمیان ده این جای ویران چراستهمین بخت بد رهنمای منستنه دانش نه مردی نه پای و نه پربدین خانه نفرین به از آفرینجهاندار را سست شد دست و پاییکی طاق بر پای و جای بلندفراز آور ای مرد مهمان​پرستبه خیره چرا خندی ای مرزبانمگر مرد مهمان ستودی مرانه پوشیدنی و نه گستردنیکه ایدر همه کارها بی​نواستکه تا برنشینم برو اندکیهمانا ترا شیر مرغ آرزوستچنان چون بیابی یکی نان نرمکه خوردی و گشتی ازو شادماناگر چند جانم به از نان بدیکه آمد به خان تو سرگین فگندمرا سر ز گفتار تو خیره شدخداوند آن خانه دارد سپاسکه بستر کند شب ز برگ درختنباید که آید ز دزدت نهیببه هر کار چون من تو رنجور باشگذرگاه دزدان و شیران بود
قبلی 1 29 30 31 32 33 34 35 36 37 87 بعدی


پادشاهی بهرام گور [صفحه 34]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت اگر دزد شمشیر منکدیور بدو گفت زین در مرنجبدو گفت شاه ای خردمند پیرچنانچون گمانم هم از آب سردکدیور بدو گفت کان آبگیربخور چند خواهی و بردار نیزهمانا بدیدی تو درویش مردچنین داد پاسخ که گر مهتریچه نامی بدو گفت فرشیدوردبدو گفت بهرام با کام خویشکدیور بدو گفت کز کردگارنیایش کنم پیش یزدان خویشچرا آمدی در سرای تهیبگفت این و بگریست چندان به زاربخندید زان پیر و آمد به راهچو بیرون شد از نامور شارستانتبر داشت مردی همی کند خاربدو گفت مهتر بدین شارستانچنین داد پاسخ که فرشیدوردمگر گوسفندش بود صدهزارزمین پر ز آگنده دینار اوستشکم گرسنه مانده تن برهنهاگر کشتمندش فروشد به زرشبانش همی گوشت جوشد به شیردو جامه ندیدست هرگز به همچنین گفت با خارزن شهریاربدانی همانا کجا دارد اویچنین گفت کای رزم دیده سواربدان خارزن داد دینار چندبفرمود تا از میان سپاه ببردی کنون نیستی زیر منکه در خان من کس نیابد سپنجچه باشی به پیشم همی خیره خیرببخشای ای مرد آزادمردبه پیش است کمتر ز پرتاب تیرچه جویی بدین بی​نوا خانه چیزز پیری فرومانده از کارکردنداری مکن جنگ با لشکرینه بوم و نه پوشش نه خواب و نه خوردچرا نان نجویی بدین نام خویشسرآید مگر بر من این روزگارببینم مگر بی​تو ویران خویشکه هرگز نبینی مهی و بهیکه بگریخت ز آواز او شهریاردمادم بیامد پس او سپاهبه پیش اندر آمد یکی خارستانز لشکر بشد پیش او شهریارکرا دانی ای دشمن خارستانبماند همه ساله بی​خواب و خوردهمان اسپ و استر بود زین شمارکه مه مغز بادش بتن​بر مه پوستنه فرزند و خویش نه​بار و بنهیکی خانه بومش کند پر گهرخود او نان ارزن خورد با پنیرازویست هم بر تن او ستمکه گر گوسفندش ندانی شمارشمارش بتو گفت کی یارد اویازان خواسته کس نداند شماربدو گفت کاکنون شدی ارجمندبیاید یکی مرد دانا به راه
قبلی 1 30 31 32 33 34 35 36 37 38 87 بعدی


پادشاهی بهرام گور [صفحه 35]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کجا نام آن مرد بهرام بودفرستاد با نامور سی سواردبیری گزین کرد پرهیزگاربدان خارزن گفت ز ایدر بروازان خواسته ده یکی مر تراستدل افرزو بد نام آن خارزنگرانمایه اسپی بدو داد و گفتدل​افروز بد گیتی افروز شدبیاورد لشکر به کوه و به دشتشتر بود بر کوه ده کاروانز گاوان ورز و ز گاوان شیرهمه دشت و کوه و بیابان کنامبیابان سراسر همه کنده سمز شیراز وز ترف سیصدهرازیکی نامه بنوشت بهرام هورنخست آفرین کرد بر کردگاردگر آفرین بر شهنشاه کردچنین گفت کای شهریار جهانکز اندازه دادت همی بگذردهمه کار گیتی به اندازه بهیکی گم شده نام فرشیدوردندانست کس نام او در جهاننه خسروپرست و نه یزدان​شناسچنین خواسته گسترد در جهانبه بیداد ماند همی داد شاهپی افگن یکی گنج زین خواستهدبیران داننده را خواندمشمارش پدیدار نامد هنوزچنین گفت گوینده کاندر زمینبرین کوهسارم دو دیده به راه سواری دلیر و دلارام بودگزین کرده شایسته مردان کاربدان​سان که دانست کردن شمارهمی خارکندی کنون زر دروبدین مردمان راه بنمای راستگرازنده مردی به نیروی تنکه با باد باید که گردی تو جفتچو آمد به درگاه پیروز شدهمی گوسفند از عدد برگذشتبه هر کاروان بر یکی ساروانز پشم و ز روغن ز کشت و پنیرکس او را به گیتی ندانست نامهمان روغن گاو در سم به خمشتروار بد بر لب جویباربه نزد شهنشاه بهرام گورکه اویست پیروز و پروردگارکه کیش بدی (را) نگونسار کردز تو شاد یکسر کهان و مهانازین خامشی گنج کیفر برددل شاه ز اندیشه​ها تازه بهنه در بزمگاه و نه اندر نبردمیان کهان و میان مهانندانست کردن به چیزی سپاستهی​دست و پر غم نشسته نهانمنه پند گفتار من بر گناهسیوم سال را گردد آراستهبرین کوه آباد بنشاندمنویسنده را پشت برگشت کوزورا زر و گوهر فزونست زینبدان تا چه فرمان دهد پیشگاه
قبلی 1 31 32 33 34 35 36 37 38 39 87 بعدی


پادشاهی بهرام گور [صفحه 36]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز من باد بر شاه ایران درودهیونی برافگند پویان به راهچو آن نامه برخواند بهرام​گوردژم گشت و دیده پر از آب کردبفرمود تا پیش او شد دبیرنخست آفرین کرد بر کردگارخداوند دانایی و فرهینبشت آن که گر دادگر بودمینیاورد گرد این ز دزدی و خونهمی بد که این مرد بد ناسپاسیکی پاسبان بد برین خواستهبدین دشت چه گرگ و چه گوسفندبه زیر زمین در چه گوهر چه سنگنسازیم ازان رنج بنیاد گنجفریدون نه پیداست اندر جهانهمان جم و کاوس با کیقبادپدرم آنک زو دل پر از درد بودکسی زین بزرگان پدیدار نیستتو آن خواسته گرد کن هرچ هستکسی را که پوشیده دارد نیازهمان نیز پیری که بیکار گشتدگر هرک چیزیش بود و بخوردکسی را که نامست و دینار نیستدگر کودکانی که بینی یتیمزنانی که بی​شوی و بی​پوشش​اندبریشان ببخش این همه خواستهتو با آنک رفتی سوی گنج بادنهان کرده دینار فرشیدوردمر او را چه دینار و گوهر چه خاکسپهر گراینده یار تو باد بمان زنده تا نام تارست و پودبدان تا برد نامه نزدیک شاهبه دلش اندر افتارد زان کار شوربروهای جنگی پر از تاب کردقلم خواست رومی و چینی حریرخداوند پیروز و به روزگارخداوند دیهیم شاهنشهیهمین مرد را رنج ننمودمینبد هم کسی را به بد رهنمونز یزدان نبودش به دل در هراسدل و جان ز افزون شدن کاستهچو باشد به پیکار و ناسودمندکزو خورد و پوشش نیاید به چنگنبندیم دل در سرای سپنجهمان ایرج و سلم و تور از مهانجزین نامداران که داریم یادنبد دادگر ناجوانمرد بودبدین با خداوند پیکار نیستببخش و مبر زان به یک چیز دستکه از بد همی دیر یابد جوازبه چشم گرانمایگان خوار گشتکنون ماند با درد و با بادسردبه بازارگانی کسش یار نیستپدر مرده و مانده بی زر و سیمکه کاری ندانند و بی​کوشش​اندبرافروز جان و روان کاستههمه داد و پرهیزگاریت بادبدو مان همی تا نماند به دردچو بایست کردن همی در مغاکهمان داد و پرهیز کار تو باد
قبلی 1 32 33 34 35 36 37 38 39 40 87 بعدی


پادشاهی بهرام گور [صفحه 37]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نهادند بر نامه​بر مهر شاهبفرمود تا تخت شاهنشهیبه فرمان ببردند پیروزه تختمی و جام بردند و رامشگرانچنین گفت با رای​زن شهریاربه دخمه درون بس که تنهاشویمهمه بسترد مرگ دیوانهاز شاه و ز درویش هر کو بمردز گیتی ستایش به مابر بس استبی​آزاری و راستی بایدتکنون سال من رفت بر سی و هشتچو سال جوان بر کشد بر چهلچو یک موی گردد به سر بر سپیدچو کافور شد مشک معیوب گشتهمی بزم و بازی کنم تا دو سالشوم پیش یزدان بپوشم پلاسبه شادی بسی روز بگذاشتمکنون بر گل و نار و سیب و بهیچو بینم رخ سیب بیجاده رنگبرومند و بویا بهاری بودهوا راست گردد نه گرم و نه سردچو با مهرگانی بپوشیم خزبدان دشت نخچیر کاری کنیمکنون گردن گور گردد سبترسگ و یوز با چرغ و شاهین و بازکه آن جای گرزست و تیر و کمانبیابان که من دیده​ام زیر جزبران جایگه نیز یابیم شیرهمی بود تا ابر شهریوریز هر گوشه​یی لشکری جنگجوی فرستاد برگشت و آمد به راهبه باغ بهار اندر آرد رهینهادند زیر گلفشان درختبه پالیز رفتند با مهترانکه خرم به مردم بود روزگاراگر چند با برز و بالا شویمبه پای آورد کاخ و ایوانهاابا خویشتن نام نیکی ببردکه گنج درم بهر دیگر کس استچو خواهی که این خورده نگزایدتبسی روز بر شادمانی گذشتغم روز مرگ اندرآید به دلبباید گسستن ز شادی امیدبه کافور بر تاج ناخوب گشتچو لختی شکست اندر آید به یالنباشم ز گفتار او ناسپاسز بادی که بد بهره برداشتمز می جام زرین ندارم تهیشود آسمان همچو پشت پلنگمی سرخ چون غمگساری بودزمین سبزه و آبها لاژوردبه نخچیر باید شدن سوی جزکه اندر جهان یادگاری کنیمدل شیر نر گیرد و رنگ ببرنباید کشیدن به راه درازنباشیم بی​تاختن یک زمانشده چون بن نیزه بالای گزشکاری بود گر بمانیم دیربرآمد جهان شد پر از لشکریسوی شاه ایران نهادند روی
قبلی 1 33 34 35 36 37 38 39 40 41 87 بعدی


پادشاهی بهرام گور [صفحه 38]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازیشان گزین کرد گردنکشانبیاورد لشکر به دشت شکارببردند خرگاه و پرده​سرایهمه زیردستان به پیش سپاهبدان تا نهند از بر چاه چرخپس لشکر اندر همی تاخت شاهبیابان سراسر پر از گور دیدچنین گفت کاینجا شکار منستبخسپید شادان​دل و تن​درستکنون میگساریم تا چاک روزنخستین به شمشیر شیر افگنیمچو این بیشه از شیر گردد تهیببود آن شب و بامداد پگاههم​انگاه بیرون خرامید شیربه یاران چنین گفت بهرام گردولیکن به شمشیر یازم به شیربپوشید تر کرده پشمین قبایچو شیر اژدها دید بر پای خاستهمی خواست زد بر سر اسپ اویبزد بر سر شیر شمشیر تیزز سر تا میانش بدونیم کردبیامد دگر شیر غران دلیربزد خنجری تیز بر گردنشیکی گفت کای شاه خورشید چهرهمه بیشه شیرند با بچگانکنون باید آژیر بودن دلیرسه فرسنگ بالای این بیشه استجهان هم نگردد ز شیران تهیچو بنشست بر تخت شاه از نخستکنون شهریاری به ایران تراست کسی کو ز نخچیر دارد نشانسواران شمشیر زن ده هزارهمان خیمه و آخر و چارپایبرفتند هرجای کندند چاهکنند از بر چرخ چینی سطرخخود و ویژگان تا به نخچیرگاههمه بیشه از شیر پرشور دیدکه از شیر بر خاک چندین تنستکه فردا بباید مرا شیر جستچو رخشان شود هور گیتی فروزهمان اژدهای دلیر افگنیمخدنگ مرا گور گردد رهیسوی بیشه رفتند شاه و سپاهدلاور شده خورده از گور سیرکه تیر و کمان دارم و دست بردبدان تا نخواند مرا نادلیربه اسپ نبرد اندر آورد پایز بالا دو دست اندر آورد راستبزد پاشنه مرد نخچیر جویسبک جفت او جست راه گریزدل نره شیران پر از بیم کردهمی جفت او بچه پرورد زیرسر شیر نر کنده شد از تنشنداری همی بر تن خویش مهرهمه بچگان شیر مادر مکانکه در مهرگان بچه دارد به زیربه یک سال اگر شیرگیری به دستتو چندین چرا رنج بر تن نهیبه پیمان جز از چنگ شیران نجستبه گور آمدی جنگ شیران چراست
قبلی 1 34 35 36 37 38 39 40 41 42 87 بعدی


پادشاهی بهرام گور [صفحه 39]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت شاه ای خردمند پیرسواران گردنکش اندر زماناگر داد مردی بخواهیم دادبدو گفت موبد که مرد سوارکه چشم بد از فر تو دور بادبه پرده​سرای آمد از بیشه شاههمی خواند لشکر برو آفرینبه خرگاه شد چون سپه بازگشتیکی دانشی مرزبان پیش​کارنهادند کافور و مشک و گلابهمه خیمه​ها خوان زرین نهادبیاراست سالار خوان از برهچو نان خورده شد شاه بهرام گورکه آرد پری​چهره​ی میگسارچنین گفت کان شهریار اردشیرسر مایه او بود ما کهتریمبه رزم و به بزم و به رای و به خوانبدانگه که اسکندر آمد ز رومکجا ناجوانمرد بود و درشتلب خسروان پر ز نفرین اوستکجا بر فریدون کنند آفرینمبادا جز از نیکویی در جهانبیارید گفتا منادیگریکه گردد سراسر به گرد سپاهبگوید که بر کوی بر شهر جزچنین تا به خاشاک ناچیز پستبر اسپش نشانم ز پس کرده رویدو پایش ببندند در زیر اسپنیایش کند پیش آتش به خاکبدان کس دهم چیز او را که چیز به شبگیر فردا من و گور و تیرنکردند نامی به تیر و کمانبه گوپال و شمشیر گیریم یادنبیند چو تو گرد در کارزارنشست تو در گلشن و سور بادابا موبد و پهلوان سپاهکه بی​تو مبادا کلاه و نگینز دادنش گیتی پرآواز گشتبه خرگاه نو بر پراگنده خاربگسترد مشک از بر جای خواببرو کاسه آرایش چین نهادهمه خوردنیها که بد یکسرهبفرمود جامی بزرگ از بلورنهد بر کف دادگر شهریارکه برنا شد از بخت او مرد پیراگر کهتری را خود اندر خوریمجز او را جهاندار گیتی مخوانبه ایران و ویران شد این مرز و بومچو سی و شش از شهریاران بکشتهمه روی گیتی پر از کین اوستبرویست نفرین ز جویای کینز من در میان کهان و مهانخوش آواز و از نامداران سریهمی برخروشد به بی​راه و راهگر از گوهر و زر و دیبا و خزبیازد کسی ناسزاوار دستز ایدر کشان با دو پرخاشجویفرستمش تا خان آذرگشسپپرستش کند پیش یزدان پاکازو بستد و رنج او دید نیز
قبلی 1 35 36 37 38 39 40 41 42 43 87 بعدی


پادشاهی بهرام گور [صفحه 40]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
وگر اسپ در کشت​زاری کندز زندان نیابد به سالی رهاهمان رنج ما بس گزیدست بهربرفتند بازارگانان شهربیابان چو بازار چین شد ز باردگر روز چون تاج بفروخت هورکمان را به زه بر نهاده سپاهچنین گفت هرکو کمان را به دستنباید زدن تیر جز بر سرونیکی پهلوان گفت کای شهریارکه با کیست زین​گونه تیر و کمانمگر باشد این را گشاد برتچو تو تیر گیری و شمشیر و گرزهمه لشکر از شاه دارند شرمچنین داد پاسخ که این ایزدیستبرانگیخت شبدیز بهرام راچو آمدش هنگام بگشاد شستهم​انگاه گور اندر آمد به سرشگفت اندران زخم او ماندندکه کس پر و پیکان تیرش ندیدسواران جنگی و مردان کینبدو پهلوان گفت کای شهریارسواری تو و ما همه بر خریمبدو گفت شاه این نه تیر منستکرا پشت و یاور جهاندار نیستبرانگیخت آن بارکش را ز جاییکی گور پیش آمدش ماده بودیکی تیغ زد بر میانش سواررسیدند نزدیک او مهترانچو آن زخم دیدند بر ماده گور ور آهنگ بر میوه​داری کندسوار سرافراز گر بی​بهابیاییم و آزرده گردند شهرز جز و ز برقوه مردم دو بهربران​سو که بد لشکر شهریارجهاندار شد سوی نخچیر گورپس لشکر اندر همی رفت شاهبمالد گشاید به اندازه شستکه از سینه پیکانش آید بروننگه کن بدین لشکر نامداربداندیش گر مرد نیکی گمانکه جاوید بادا سر و افسرتازان خسروی فر و بالای برزز تیر و کمانشان شود دست نرمکزو بگذری زور بهرام چیستهمی تیز کرد او دلارام رابر گور را با سرونش ببستبرفتند گردان زرین کمریکایک برو آفرین خواندندبه بالای آن گور شد ناپدیدسراسر برو خواندند آفرینمبیناد چشمت بد روزگارهم از خروران در هنر کمتریمکه پیروزگر دستگیر منستازو خوارتر در جهان خوار نیستتو گفتی شد آن باره پران همایبچه پیش ازو رفته او مانده بودبدونیم شد گور ناپایدارسرافراز و شمشیر زن کهترانخردمند گفت اینت شمشیر و زور
قبلی 1 36 37 38 39 40 41 42 43 44 87 بعدی


پادشاهی بهرام گور [صفحه 41]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مبیناد چشم بد این شاه راسر مهتران جهان زیر اوستسپاه از پس​اندر همی تاختندیکی مرد بر گرد لشکر بگشتکه گوری فروشد به بازارگانز بر کوی با نامداران جزبپذرفت و فرمود تا باژ و ساوازان شهرها هرک درویش بودز بخشیدن او توانگر شدندبه شهر اندر آمد ز نخچیرگاهبرفتی خوش​آواز گوینده​ییبگفتی که ای دادخواهندگانکسی کو بخفتست با رنج مابه میدان خرامید تا شهریاردگر هرک پیرست و بیکار و سستوگر وام دارد کسی زین گروهوگر بی​پدر کودکانند نیزبود مام کودک نهفته نیازوگر مایه​داری توانگر بمردگنه کار دارد بدان چیز رایسخن زین نشان کس مدارید بازتوانگر کنم مرد درویش رابتوزیم فام کسی کش درمدگر هرک دارد نهفته نیازمر او را ازان کار بی​غم کنمگر از کارداران بود رنج نیزکنم زنده بر دار بیداد راگشادند زان پس در گنج بازز نخچیرگه سوی بغداد رفتبرفتند گردنکشان پیش اوی نماند بجز بر فلک ماه رافلک زیر پیکان و شمشیر اوستبیابان ز گوران بپرداختندکه یک تن مباد اندرین پهن دشتبدیشان دهند این همه رایگانببردند بسیار دیبا و خزنخواهند اگر چندشان بود تاووگر نانش از کوشش خویش بودبسی نیز با تخت و افسر شدندبکی هفته بد شادمان با سپاهخردمند و درویش جوینده​ییبه یزدان پناهید از بندگانوگر نیستش بهره از گنج مامگر بر شما نوکند روزگارهمان کو جوانست و ناتن درستشدست از بد وام خواهان ستوهازان کس که دارد بخواهند چیزبدوبر گشایم در گنج بازبدین مرز ازو کودکان ماند خردندارد به دل شرم و بیم خدایکه از رازداران منم بی​نیازبه دین آورم جان بدکیش رانباشد دل خویش دارد به غمهمی دارد از تنگی خویش رازفزون شادی و اندهش کم کنمکه او از پدرمرده​یی خواست چیزکه آزرد او مرد آزاد راتوانگر شد آنکس که بودش نیازخرد یافته با دلی شاد رفتز بیگانه و آنک بد خویش اوی
قبلی 1 37 38 39 40 41 42 43 44 45 87 بعدی


پادشاهی بهرام گور [صفحه 42]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمود تا بازگردد سپاهشبستان زرین بیاراستندبتان چامه و چنگ برساختندز رود و می و بانگ چنگ و سرودبه هر شب ز هر حجره یک دست​بنددو هفته همی بود دل شادماندرم داد و آمد به شهر صطخرشبستاان خود را چو در باز کردبه مشکوی زرین هرانکس که تاجازان شاه ایران فراوان ژکیدبدو گفت من باژ روم و خزرهم​اکنون به خروار دینار خواهشبستان برین​گونه ویران بودز هر کشوری باژ نو خواستندبرین​گونه یک چند گیتی بخورددگر هفته تنها به نخچیر شدز خورشید تابنده شد دشت گرمسوی کاخ بازارگانی رسیدببازارگان گفت ما را سپنجچو بازارگانش فرود آوریدهمی بود نالان ز درد شکمبدو گفت لختی نبید کهناگر خانگی مرغ باشد رواستنیاورد بازارگان آنچ گفتچو تاریک شد میزبان رفت نرمبیاراست خوان پیش بهرام بردکه از تو نبید کهن خواستمنیاوردی و داده بودم درمچنین داد پاسخ که ای بی​خردچو آوردم این مرغ بریان گرم بیامد به کاخ دلارای شاهپرستندگان رود و می خواستندز بیگانه ایوان بپرداختندهوا را همی داد گفتی درودببردند تا دل ندارد نژنددر گنج بگشاد روز و شبانبه سر بر نهاد آن کیان تاج فخربتان را ز گنج درم ساز کردنبودش بزیر اندرون تخت عاجبرآشفت وز روزبه لب گزیدبدیشان دهم چون بیاری بدرز گنج ری و اصفهان باژ خواهنه از اختر شاه ایران بودزمین را به دیبا بیاراستندبه بزم و به رزم و به ننگ و نبرددژم بود با ترکش و تیر شدسپهبد ز نخچیر برگشت نرمبه هر سو نگه کرد و کس را ندیدتوان داد کز ما نبینی تو رنجمر او را یکی خوابگه برگزیدبه بازارگان داد لختی درمابا مغز بادام بریان بکنکزین آرزوها دلم را هواستنبد مغز بادامش اندر نهفتیکی مرغ بریان بیاورد گرمبه بازارگان گفت بهرام گردزبان را به خواهش بیاراستمکه نالنده بودم ز درد شکمنداری خرد کو روان پروردفزون خواستن نیست آیین و شرم
قبلی 1 38 39 40 41 42 43 44 45 46 87 بعدی


پادشاهی بهرام گور [صفحه 43]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بشنید بهرام زو این سخنپشیمان شد از گفت خود نان بخوردچو هنگامه​ی خوابش آمد بخفتز دریای جوشان چو خور بردمیدهمی گفت پرمایه بازارگانمران مرغ کارزش نبد یک درمگر ارزان خریدی ابا این سوارخریدی مر او را به دانگی پنیربدو گفت اگر این نه کار منستتو مهمان من باش با این سوارچو بهرام برخاست از خواب خوشکه زین برنهد تا به ایوان شودچو شاگرد دیدش به بهرام گفتبشد شاه و بنشست بر تخت اویجوان رفت و آورد خایه دویستیکی مرغ بریان با نان گرمبشد نزد بهرام گفت ای سوارکنون آرزوها بیاریم گرمبگفت این و زان پس به بازار شدشکر جست و بادام و مرغ و برهمی و زعفران برد و مشک و گلاببیاورد خوان با خورشهای نغزچو نان خورده شد جام پر می​ببردبدین​گونه تا شاد و خرم شدندچنین گفت با میزبان شهریارشما می گسارید و مستان شویدبمالید پس باره را زین نهادبه بازارگان گفت چندین مکوشبه دانگی مرا دوش بفروختیکه مرغی خریدی فزون از بها بشد آرزوی نبید کهنبرو نیز یاد گذشته نکردبه بازارگان نیز چیزی نگفتشد آن چادر قیرگون ناپدیدبه شاگرد کای مرد ناکاردانخریدی به افزون و کردی ستمنبودی مرا تیره شب کارزاربدی با من امروز چون آب و شیرچنان دان که مرغ از شمار منستبدین مرغ با من مکن کارزاربشد نزد آن باره​ی دست​کشکلاهش ز ایوان به کیوان شودکه امروز با من به بد باش جفتشگفتی فروماند از بخت اویبه استاد گفت ای گرامی مه​ایستنبید کهن آر و بادام نرمهمی خایه کردی تو دی خواستارهم از چندگونه خورشهای نرمبه ساز دگرگون خریدار شدکه آرایش خوان کند یکسرهسوی خانه شد با دلی پرشتابجوان بر منش بود و پاکیزه​مغزنخستنی به بهرام خسرو سپردز خردک به جام دمادم شدندکه بهرام ما را کند خواستارمجنبید تا می پرستان شویدسوی گلشن آمد ز می گشته شاداز افزونی این مرد ارزان فروشهمی چشم شاگرد را دوختینهادی مرا در دم اژدها
قبلی 1 39 40 41 42 43 44 45 46 47 87 بعدی


پادشاهی بهرام گور [صفحه 44]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگفت این به بازارگان و برفتچو خورشید بر تخت بنمود تاجبفرمود خسرو به سالار باربیارند شاگر با او بهمچو شاگرد و استاد رفتند زودچو شاگرد را دید بنواختشیکی بدره بردند نزدیک اویبه بازارگان گفت تا زنده​ایهمان نیز هر ماهیانی دوباربه چیز تو شاگرد مهمان کندبه موبد چنین گفت زان پس که شاهچه داند که مردم کدامست بههمی بود یک چند با مهترانبهار آمد و شد جهان چون بهشتهمه بومها پر ز نخجیر گشتگرازیدن گور و آهو به شخهمه جویباران پر از مشک دمبگفتند با شاه بهرام گورچنین داد پاسخ که مردی هزارسوی تور شد شاه نخچیرجویز گور و ز غرم و ز آهو جهانسه دیگر چو بفروخت خورشید تاجبه نخچیر شد شهریار دلیربه بالای او موی زیر سرشکمان را به زه کرد و تیر خدنگدگر تیز زد بر میان سرشفرود آمد و خنجری برکشیدیکی مرد برنا فروبرده بودبران مرد بسیار بگریست زاروزانجا بیامد به پرده​سرای سوی گاه شاهی خرامید تفتجهانبان نشست از بر تخت عاجکه بازارگان را کند خواستاریکی شاد ازیشان و دیگر دژمبه پیش شهنشاه ایران چو دودبر مهتران شاد بنشاختشکه چون ماه شد جان تاریک اویچنان دان که شاگرد را بنده​ایدرم شست گنجی بروبر شماردل مرد آزاده خندان کندچو کار جهان را ندارد نگاهچگونه شناسد کهان را ز مهمی روشن و جام و رامشگرانبه خاک سیه بر فلک لاله کشتبجوی آبها چون می و شیر گشتکشیدند بر سبزه هر جای نخبسان گل نارون می به خمکه شد دیر هنگام نخچیر گورگزین کرد باید ز لشکر سوارجهان گشت یکسر پر از گفت​وگویبپرداختند آن دلاور مهانزمین زرد شد کوه و دریا چو عاجیکی اژدها دید چون نره شیردو پستان بسان زنان از برشبزد بر بر اژدها بی​درنگفروریخت چون آب خون از برشسراسر بر اژدها بردریدبه خون و به زهر اندر افسرده بودوزان زهر شد چشم بهرام تارمی آورد و خوبان بربط سرای
قبلی 1 40 41 42 43 44 45 46 47 48 87 بعدی


پادشاهی بهرام گور [صفحه 45]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو سی روز بگذشت ز اردیبهشتچنان ساخت کاید به تور اندرونبه شبگیر هرمزد خرداد ماهببیند که اندر جهان داد هستهمی راند شبدیز را نرم​نرمهمی​راند حیران و پیچان به راهچنین تا به آباد جایی رسیدزنی دید بر کتف او بر سبویبدو گفت بهرام کایدر سپنجچنین گفت زن کای نبرده سوارچو پاسخ شنید اسپ در خانه راندبدو گفت کاه آر و اسپش بمالخود آمد به جایی که بودش نهفتحصیری بگسترد و بالش نهادسوی خانه​ی آب شد آب بردکه این پیر و ابله بماند به جاینباشد چنین کار کار زنانبشد شاه بهرام و رخ را بشستبیامد نشست از بر آن حصیربیاورد خوانی و بنهاد راستبخورد اندکی نان و نالان بخفتچو از خواب بیدار شد زن بشویبره کشت باید ترا کاین سوارکه فر کیان دارد و نور ماهچنین گفت با زن گرانمایه شوینداری نمکسود و هیزم نه نانبره​کشتی و خورد و رفت این سوارزمستان و سرما و باد دمانهمی گفت انباز و نشنید زنبه ره کشته شد هم به فرجام کار شد از میوه پالیزها چون بهشتپرستنده با او یکی رهنمونازان دشت سوی دهی رفت​شاهبجوید دل مرد یزدان​پرستبرین​گونه تا روز برگشت گرمبه خواب و به آب آرزومند شاهبه هامون به نزد سرایی رسیدز بهرام خسرو بپوشید رویدهید ار نه باید گذشتن به رنجتو این خانه چون خانه​ی خویش دارزن میزبان شوی را پیش خواندچو گاه جو آید بکن در جوالز پیش اندرون رفت و خانه برفتبه بهرام بر آفرین کرد یادهمی در نهان شوی را برشمردهرانگه که بیند کس اندر سرایمنم لشکری​دار دندان کنانکزان اژدها بود ناتن درستبدر خانه بر پای بد مرد پیربرو تره و سرکه و نان و ماستبه دستار چینی رخ اندر نهفتهمی گفت کای زشت ناشسته رویبزرگست و از تخمه​ی شهریارنماند همی جز به بهرامشاهکه چندین چرا بایدت گفت​وگویچه سازی تو برگ چنین میهمانتو شو خر به انبوهی اندر گذاربه پیش آیدت یک زمان بی​گمانکه هم نیک​پی بود و هم رای​زنبه گفتار آن زن ز بهر سوار
قبلی 1 41 42 43 44 45 46 47 48 49 87 بعدی


پادشاهی بهرام گور [صفحه 46]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو شد کشته دیگی هریسه بپختبیاورد چیزی بر شهریاریکی پاره بریان ببرد از برهچو بهرام دست از خورشها بشستچو شب کرد با آفتاب انجمنبدو گفت شاه ای زن کم​سخنبدان تا به گفتار تو می خوریمبتو داستان نیز کردم یلهزن کم​سخن گفت آری نکوستبدو گفت بهرام کاین است و بسزن برمنش گفت کای پاک​رایهمیشه گذار سواران بودیکی نام دزدی نهد بر کسیز بهر درم گرددش کینه​کشزن پاک​تن را به آلودگیزیانی بود کان نیابد به گنجپراندیشه شد زان سخن شهریارچنین گفت پس شاه یزدان​شناسدرشتی کنم زین سخن ماه چندشب تیره ز اندیشه پیچان بخفتبدانگه که شب چادر مشک​بویبیامد زن از خانه با شوی گفتز هرگونه تخم اندرافگن به آبکنون تا بدوشم ازین گاو شیربیاورد گاو از چراگاه خویشبه پستانش بر دست مالید و گفتتهی بود پستان گاوش ز شیرچنین گفت با شوی کای کدخدایستمکاره شد شهریار جهانبدو گفت شوی از چه گویی همی برند آتش از هیزم نیم​سختبرو خایه و تره جویبارهمان پخته چیزی که بد یکسرههمی بود بی​خواب و ناتن​درستکدوی می و سنجد آورد زنیکی داستان گوی با من کهنبه می درد و اندوه را بشکریمز بهرامت آزادیست ار گلههم آغاز هر کار و فرجام ازوستازو دادجویی نبینند کسبرین ده فراوان کس است و سرایز دیوان و از کارداران بودکه فرجام زان رنج یابد بسیکه ناخوش کند بر دلش روز خوشبرد نام و آرد به بیهودگیز شاه جهاندار اینست رنجکه بد شد ورا نام زان مایه​کارکه از دادگر کس ندارد سپاسکه پیدا شود داد و مهر از گزندهمه شب دلش با ستم بود جفتبدرید و بر چرخ بنمود رویکه هر کاره و آتش آر از نهفتنباید که بیند ورا آفتابتو این کار هر کاره، آسان مگیرفراوان گیا برد و بنهاد پیشبه نام خداوند بی​یار و جفتدل میزبان جوان گشت پیردل شاه گیتی دگر شد براندلش دوش پیچان شد اندر نهانبه فال بد اندر چه جویی همی
قبلی 1 42 43 44 45 46 47 48 49 50 87 بعدی


پادشاهی بهرام گور [صفحه 47]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت زن کای گرانمایه شویچو بیدادگر شد جهاندار شاهبه پستانها در شود شیرخشکزنا و ربا آشکارا شودبه دشت اندرون گرگ مردم خوردشود خایه در زیر مرغان تباهچراگاه این گاو کمتر نبودبه پستان چنین خشک شد شیراویچو بهرامشاه این سخنها شنودبه یزدان چنین گفت کای کردگاراگر تاب گیرد دل من ز دادزن فرخ پاک یزدان​پرستبه نام خداوند زردشت گفتز پستان گاوش ببارید شیرتو بیداد را کرده​ای دادگرازان پس چنین گفت با کدخدایتو باخنده و رامشی باش زینبه هرکاره چون شیربا پخته شدبه نزدیک مهمان شد آن پاک​راینهاده بدو کاسه​ی شیرباازان شیربا شاه لختی بخوردکه این تازیانه به درگاه برنگه کن یکی شاخ بر در بلندازان پس ببین تا که آید ز راهخداوند خانه بپویید سختهمی داشت آن را زمانی نگاههرانکس که این تازیانه بدیدپیاده همه پیش شیب دراززن و شوی گفت این بجز شاه نیستپر از شرم رفتند هر دو ز راه مرا بیهده نیست این گفت​وگویز گردون نتابد ببایست ماهنبودی به نافه درون نیز مشکدل نرم چون سنگ خارا شودخردمند بگریزد از بی​خردهرانگه که بیدادگر گشت شاههم آبشخورش نیز بتر نبوددگرگونه شد رنگ و آژیر اویپشیمانی آمدش ز اندیشه زودتوانا و داننده​ی روزگارازین پس مرا تخت شاهی مباددگر باره بر گاو مالید دستکه بیرون گذاری نهان از نهفتزن میزبان گفت کای دستگیروگرنه نبودی ورا این هنرکه بیداد را داد شد باز جایکه بخشود بر ما جهان​آفرینزن و مرد زان کار پردخته شدهمی برد خوان از پسش کدخدایچه نیکو بدی گر بدی زیرباچنین گفت پس با زن رادمردبیاویز جایی که باشد گذرنباید که از باد یابد گزندهمی کن بدین تازیانه نگاهبیاویخت آن شیب شاه از درختپدید آمد از راه بی​مر سپاهبه بهرامشاه آفرین گستریدبرفتند و بردند یک یک نمازچنین چهره جز درخور گاه نیستپیاده دوان تا به نزدیک شاه
قبلی 1 43 44 45 46 47 48 49 50 51 87 بعدی


پادشاهی بهرام گور [صفحه 70]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه پاسخ من بشنگل رسانچو دستور بشنید پاسخ ببردز پاسخ پر آژنگ شد روی شاهیکی چاره سازم کنون من که روزیکی کرگ بود اندران شهر شاهازان بیشه بگریختی شیر نریکایک همه هند زو پر خروشبه بهرام گفت ای پسندیده مردبه نزدیک آن کرگ باید شدناگر زو تهی گردد این بوم و بریکی دست باشدت نزدیک منکه جاوید در کشور هندوانبدو گفت بهرام پاکیزه​رایچو بینم به نیروی یزدان تنشبدو داد شنگل یکی رهنمایهمی رفت با نیک​دل رهنمونهمی گفت چندی ز آرام اویچو بنمود و برگشت و بهرام رفتپس پشت او چند ایرانیانچو از دور دیدند خرطوم اویبدو هرکسی گفت شاها مکننکردست کس جنگ با کوه و سنگبه شنگل چنین گوی کاین راه نیستچنین داد پاسخ که یزدان پاکبه جای دگر مرگ من چون بودکمان را به زه کرد مرد جوانبیامد دوان تا به نزدیک کرگکمان کیانی گرفته به چنگهمی تیر بارید همچون تگرگچو دانست کو را سرآمد زمان که من دیر ماندم به شهر کسانشنیده سخن پیش او برشمردچنین گفت اگر دور ماند ز راهسرآید بدین مرد لشکر فروزز بالای او بسته بر باد راههم از آسمان کرگس تیرپراز آواز او کر شدی تیز گوشبرآید به دست تو این کارکردهمه چرم او را به تیر آژدنبه فر تو این مرد پیروزگرچه نزدیک این نامدار انجمنبود زنده نام تو تا جاودانکه با من بباید یکی رهنمایببینی به خون غرقه پیراهنشکه او را نشیمن بدانست و جایبدان بیشه​ی کرگ ریزنده خونز بالا و پهنا و اندام اویخرامان بدان بیشه​ی کرگ تفتبه پیکار آن کرگ بسته میانز هنگش همی پست شد بوم اویز مردی همی بگذرد این سخنوگر چه دلیرست خسرو به چنگبدین جنگ دستوری شاه نیستمرا گر به هندوستان داد خاککه اندیشه ز اندازه بیرون بودتو گفتی همی خوار گیرد روانپر از خشم سر دل نهاده به مرگز ترکش برآورد تیر خدنگبرین همنشان تا غمین گشت کرگبرآهیخت خنجر به جای کمان
قبلی 1 66 67 68 69 70 71 72 73 74 87 بعدی


پادشاهی بهرام گور [صفحه 71]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سر کرگ را راست ببرید و گفتکه او داد چندین مرا فر و زوربفرمود تا گاو و گردون برندببردند چون دید شنگل ز دورچو بر تخت بنشست پرمایه شاههمی کرد هر کس برو آفرینبرفتند هر مهتری با نثارکسی را سزای تو کردار نیستازو شادمان شنگل و دل به غمیکی اژدها بود بر خشک و آبهمی درکشیدی به دم ژنده پیلچنین گفت شنگل به یاران خویشکه من زین فرستاده​ی شیرمردمرا پشت بودی گر ایدر بدیگر از نزد ما سوی ایران شودچو کهتر چنین باشد و مهتر اویهمه شب همی کار او ساختمفرستمش فردا بر اژدهانباشم نکوهیده​ی کار اویبگفت این و بهرام را پیش خواندبدو گفت یزدان پاک​آفرینکه هندوستان را بشویی ز بدیکی کار پیش است با درد و رنجچو این کرده باشی زمانی مپایبه شنگل چنین پاسخ آورد شاهز فرمان تو نگذرم یک زمانبدو گفت شنگل که چندین بلاستبه خشکی و دریا همی بگذردتوانی مگر چاره​یی ساختنبه ایران بری باژ هندوستان به نام خداوند بی​یار و جفتبه فرمان او تابد از چرخ هورسر کرگ زان بیشه بیرون برندبه دیبا بیاراست ایوان سورنشاندند بهرام را پیش گاهبزرگان هند و سواران چنینبه بهرام گفتند کای نامداربه کردار تو راه دیدار نیستگهی تازه​روی و زمانی دژمبه دریا بدی گاه بر آفتابوزو خاستی موج دریای نیلبدان تیزهش رازداران خویشگهی شادمانم گهی پر ز دردبه قنوج بر کشوری سر بدیز بهرام قنوج ویران شودنماند برین بوم ما رنگ و بوییکی چاره​ی دیگر انداختمکزو بی​گمانی نیابد رهاچو با اژدها خود شود جنگجویبسی داستان دلیران براندترا ایدر آورد ز ایران زمینچنان کز ره نامداران سزدبه آغاز رنج و به فرجام گنجبه خشنودی من برو باز جایک از رای تو بگذرم نیست راهمگر بد بود گردش آسمانبدین بوم ما در یکی اژدهاستنهنگ دم آهنگ را بشمردازو کشور هند پرداختنهمه مرز باشند همداستان
قبلی 1 67 68 69 70 71 72 73 74 75 87 بعدی


پادشاهی بهرام گور [صفحه 72]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همان هدیه​ی هند با باژ نیزبدو گفت بهرام کای پادشابه فرمان دارنده یزدان پاکندانم که او را نشیمن کجاستفرستاد شنگل یکی راه​جویهمی رفت با نامور سی سوارهمی تاخت تا پیش دریا رسیدبزرگان ایران خروشان شدندبه بهرام گفتند کای شهریاربه ایرانیان گفت بهرام گردمرا گر زمانه بدین اژدهاستکمان را به زه کرد و بگزید تیربران اژدها تیرباران گرفتبه پولاد پیکان دهانش بدوختدگر چار چوبه بزد بر سرشتن اژدها گشت زان تیر سستیکی تیغ زهرآبگون برکشیدبه تیغ و تبرزین بزد گردنشبه گردون سرش سوی شنگل کشیدبرآمد ز هندوستان آفرینکه زاید برآن خاک چونین سواربرین برز بالا و این شاخ و یالهمان شاه شنگل دلی پر ز دردشب آمد بیاورد فرزانه راچنین گفت کاین مرد بهرامشاهنباشد همی ایدر از هیچ رویگر از نزد ما او به ایران شودسپاه مرا سست خواند به کارسرافراز گردد مگر دشمنمنهانش همی کرد خواهم تباه ز عود و ز عنبر ز هرگونه چیزبهند اندرون شاه و فرمانرواپی اژدها را ببرم ز خاکبباید نمودن به من راه راستکه آن اژدها را نماید بدویاز ایران سواران خنجرگزاربه تاریکی آن اژدها را بدیدوزان اژدها نیز جوشان شدندتو این را چو آن کرگ پیشین مدارکه این را به دادار باید سپردبه مردی فزونی نگیرد نه کاستکه پیکانش را داده بد زهر و شیرچپ و راست جنگ سواران گرفتهمی خار زان زهر او برفروختفرو ریخت با زهر خون از برشهمی خاک را خون زهرش بشستبه تندی دل اژدها بردریدبه خاک اندر افگند بیجان تنشچو شاه آن سر اژدها را بدیدز دادار بر بوم ایران​زمینکه با اژدها سازد او کارزارنباشد جز از شهریارش همالهمی داشت از کار او روی زردهمان مردم خویش و بیگانه رابدین زور و این شاخ و این دستگاهز هرگونه آمیختم رنگ و بویبه نزدیک شاه دلیران شودبه هندوستان نیست گوید سوارفرستاده را سر ز تن برکنمچه بینید این را چه دانید راه
قبلی 1 68 69 70 71 72 73 74 75 76 87 بعدی


پادشاهی بهرام گور [صفحه 73]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت فرزانه کای شهریارفرستاده​ی شهریاران کشیکس اندیشه زین​گونه هرگز نکردبر مهتران زشت​نامی بودپس​انگه بیاید از ایران سپاهنماند ز ما کس بدینجا درسترهانیده​ی ماست از اژدهابدین بوم ما اژدها کشت و کرگچو بشنید شنگل سخن تیره شدببود آن شب و بامداد پگاهبه تنها تن خویش بی​انجمنبه بهرام گفت ای دلارای مردبتو داد خواهم همی دخترمچو این کرده باشم بر من بایستترا بر سپه کامگاری دهمفروماند بهرام وا ندیشه کردابا خویشتن گفت کاین جنگ نیستو دیگر که جان بر سر آرم بدینکه ایدر بدین​سان بماندیم دیرچنین داد پاسخ که فرمان کنمتو از هر سه دختر یکی برگزینز گفتار او شاد شد شاه هندسه دختر بیامد چو خرم بهاربه بهرام گور آن زمان گفت روبشد تیز بهرام و او را بدیدچو خرم بهاری سپینود نامبدو داد شنگل سپینود رایکی گنج پرمایه​تر برگزیدبیاورد یاران بهرام رادرم داد ودینار و هرگونه چیز دلت را بدین​گونه رنجه مداربه غمری برد راه و بیدانشیبه راه چنین رای هرگز مگردسپهبد به مردم گرامی بودیکی تاجداری چو بهرامشاهز نیکی نباید ترا دست شستنه کشتن بود رنج او را بهابه تن زندگانی فزایش نه مرگز گفتار فرزانگان خیره شدفرستاد کس نزد بهرامشاهنه دستور بد پیش و نه رای زنتوانگر شدی گرد بیشی مگردز گفتار و کردار باشد برمکز ایدر گذشتن ترا روی نیستبه هندوستان شهریاری دهمز تخت و نژاد و ز ننگ و نبردز پیوند شنگل مرا ننگ نیستببینم مگر خاک ایران زمینبرآویخت با دام روباه شیرز گفتارت آرایش جان کنمکه چون بینمش خوانمش آفرینبیاراست ایوان به چینی پرندبه آرایش و بوی و رنگ و نگاربیارای دل را به دیدار نوازان ماه​رویان یکی برگزیدهمه شرم و ناز و همه رای و کامچو سرو سهی شمع بی​دود رابدان ماه​رخ داد شنگل کلیدسواران بازیب و با نام راهمان عنبر و عود و کافورنیز
قبلی 1 69 70 71 72 73 74 75 76 77 87 بعدی


پادشاهی بهرام گور [صفحه 74]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیاراست ایوان گوهرنگارخرامان بران بزمگاه آمدندببودند یک هفته با می به دستسپینود با شاه بهرام گورچو زین آگهی شد به فغفور چینبه نزدیک شنگل فرستاده بودبدو داد شنگل یکی دخترشیکی نامه نزدیک بهرامشاهبه عنوان بر از شهریار جهانبه نزد فرستاده​ی پارسیدگر گفت کامد بما آگهیخردمندی و مردی و رای توکجا کرگ و آن نامور اژدهابتو داد دختر که پیوند ماستسر خویش را بردی اندر هوابه ایران بزرگیست این شاه رابه دستوری شاه در بر گرفتکنون رنج بردار و ایدر بیایبه دیدار تو چشم روشن کنیمچو خواهی که ز ایدر شوی باز جایبرو شاد با خلعت و خواستهترا آمدن پیش من ننگ نیستمکن سستی از آمدن هیچ رایچو نامه بیامد به بهرام گورنویسنده بر خواند و پاسخ نوشتسر نامه گفت آنچ گفتی رسیدبه عنوان بر از پادشاه جهانجز آن بد که گفتی سراسر سخنشهنشاه بهرام گورست و بسبه مردی و دانش به فر و نژاد ز قنوج هرکس که بد نامداربه شادی همه نزد شاه آمدندهمه شاد و خرم به جای نشستچو می بود روشن به جام بلورکه با فر مردی ز ایران زمینهمانا ز ایران تهم​زاده بودکه بر ماه ساید همی افسرشنوشت آن جهاندار با دستگاهسر نامداران و شاه مهانکه آمد به قنوج با یار سیز تو نامور مرد با فرهیفشرده به هرجای بر پای توز شمشیر تیزت نیامد رهاکه هندوستان خاک او را بهاستبه پیوند این شاه فرمانرواکجا کهترش افسر ماه رابه قنوج شد یار دیگر گرفتبدین مرز چندانک باید به پایروان را ز رای تو جوشن کنیمزمانی نگویم بر من بپایخود و نامداران آراستهچو با شاه ایران مرا جنگ نیستچو خواهی که برگردی ایدر مپایبه دلش اندر افتاد زان نامه شوربه پالیز کین بر درختی بکشتدو چشم تو جز کشور چین ندیدنوشتی سرافراز و تاج مهانبزرگی نو را نخواهم کهنچنو در زمانه ندانیم کسچنو پادشا کس ندارد به یاد
قبلی 1 70 71 72 73 74 75 76 77 78 87 بعدی


پادشاهی بهرام گور [صفحه 75]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهاندار پیروزگر خواندشدگر آنک گفتی که من کرده​امهمان اختر شاه بهرام بودهنر نیز ز ایرانیانست و بسهمه یکدلانند و یزدان​شناسدگر آنک دختر به من داد شاهیکی پادشا بود شنگل بزرگچو با من سزا دید پیوند خویشدگر آنک گفتی که خیز ایدر آیمرا شاه ایران فرستد به هندنباشد ز من بنده همداستاندگر آنک گفتی که با خواستهمرا کرد یزدان ازان بی​نیازز بهرام دارم به بخشش سپاسچهارم سخن گر ستودی مراپذیرفتم این از تو ای شاه چینز یزدان ترا باد چندان درودبران نامه بنهاد مهر نگینچو بهرام با دخت شنگل بساختشب و روز گریان بد از مهر اویچو از مهرشان شنگل آگاه شدنشستند یک روز شادان بهمسپینود را گفت بهرامشاهیکی راز خواهم همی با تو گفتهمی رفت خواهم ز هندوستانبه تنها بگویم ترا یک سخنبه ایران مرا کار زین بهترستبه رفتن گر ایدونک رای آیدتبه هر جای نام تو بانو بودسپینود گفت ای سرافراز مرد ز شاهان سرافرازتر خواندشبه هندوستان رنجها برده​امکه با فر و اورند و بانام بودندارند کرگ ژیان را به کسبه نیکی ندارند ز اختر سپاسبه مردی گرفتم چنین پیشگاهبه مردی همی راند از میش گرگبه من داد شایسته فرزند خویشبه نیکی بباشم ترا رهنمایبه چین آیم از بهر چینی پرندکه رانم بدین گونه​بر داستانبه ایران فرستمت آراستهبه چیز کسان دست کردن درازنیایش کنم روز و شب در سه پاسهنر ز آنچ برتر فزودی مرابگوییم با شاه ایران زمینکه آن را نداند فلک تار و پودفرستاد پاسخ سوی شاه چینزن او همی شاه گیتی شناختنهاده دو چشم اندران چهر اویز بدها گمانیش کوتاه شدهمی رفت هرگونه از بیش و کمکه دانم که هستی مرا نیک​خواهچنان کن که ماند سخن در نهفتتو باشی بدین کار همداستاننباید که داند کس از انجمنهمم کردگار جهان یاورستبه خوبی خرد رهنمای آیدتپدر پیش تختت به زانو بودتو بر خیره از راه دانش مگرد
قبلی 1 71 72 73 74 75 76 77 78 79 87 بعدی


پادشاهی بهرام گور [صفحه 76]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بهین زنان جهان آن بوداگر پاک جانم ز پیمان توبدو گفت بهرام پس چاره کنسپینود گفت ای سزاوار تختیکی جشنگاهست ز ایدر نه دورکه دارند فرخ مران جای رابود تا بران بیشه فرسنگ بیستبدان جای نخچیر گوران بودشود شاه و لشکر بدان جایگاهاگر رفت خواهی بدانجای روز امروز بشکیب تا نیم روزچو از شهر بیرون رود شهریارز گفتار او گشت بهرام شادچو بنمود خورشید بر چرخ دستنشست از بر باره بهرام گوربه زن گفت بر ساز و با کس مگویهرانکس که بودند ایرانیانبیامد چو نزدیک دریا رسیدکه بازارگانان ایران بدندچو بازارگان روی بهرام دیدنفرمود بردن به پیشش نمازبه بازارگان گفت لب را ببندگرین راز در هند پیدا شودگشاده بران کار کو لب ببستزبان شما را به سوگند سختبگویید کز پاک یزدان خدایاگر هرگز از رای بهرامشاهچو سوگند شد خورده و ساختهبدیشان چنین گفت پس شهریاربدارید و با جان برابر کنید کزو شوی همواره خندان بودبپیچد به بیزارم از جان تووزین راز مگشای بر کس سخنبسازم اگر باشدم یار بختکه سازد پدرم اندران بیشه سورستایند جای بت​آرای راکه پیش بت اندر بباید گریستبه قنوج در عود سوزان بودکه بی​ره نماید بران بیشه راههمیشه کهن باش و سال تو نوچو پیدا شود تاج گیتی فروزبه رفتن بیارای و بر ساز کارنخفت اندر اندیشه تا بامدادشب تیره بار غریبان ببستهمی راند با ساز نخچیر گورنهادیم هر دو سوی راه رویبه رفتن ببستند با او میانبه ره بار بازارگانان بدیدبه آب و به خشکی دلیران بدندشهنشاه لب را به دندان گزیدز نادان سخن را همی داشت رازکزین سودمندی و هم با گزندز خون خاک ایران چو دریا شودزبان بسته باید گشاده دو دستببندیم تا بازیابیم بختبریدیم و بستیم با دیو رایبپیچیم و داریم بد را نگاهدل شاه زان رنج پرداختهکه نزد شما از من این زنهارچو خواهید کز پندم افسر کنید
قبلی 1 72 73 74 75 76 77 78 79 80 87 بعدی


پادشاهی بهرام گور [صفحه 77]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گر از من شود تخت پرداختهنه بازارگان ماند ایدر نه شاهچو زان​گونه دیدند گفتار اویکه جان بزرگان فدای تو باداگر هیچ راز تو پیدا شودکه یارد بدین گونه اندیشه کردچو بشنید شاه آن گرفت آفرینهمی رفت پیچان به ایوان خویشبدانگه که بهرام شد سوی راهابا مادر خویشتن چاره سازکه چون شاه شنگل سوی جشنگاهبگوید که برزوی شد دردمندزن این بند بنهاد با مادرشهمی بود تا تازه شد جشنگاهچو برساخت شنگل که آید به دشتبه پوزش همی گوید ای شهریارچو ناتندرستی بود جشنگاهبه زن گفت شنگل که این خود مبادز قنوج شبگیر شنگل برفتچو شب تیره شد شاه بهرام گفتبیامد سپینود را برنشاندبپوشید خفتان و خود برنشستهمی راند تا پیش دریا رسیدبرانگیخت کشتی و زورق بساختبه خشکی رسیدند چون روز گشتسواری ز قنوج تازان برفتکه برزوی و ایرانیان رفته​اندشنید این سخن شنگل از نیک​خواههمه لشکر خویش را برنشاندبدین​گونه تا پیش دریا رسید سپاه آید از هر سوی ساختهنه دهقان نه لشکر نه تخت و کلاهبرفتند یکسر پر از آب رویجوانی و شاهی روای تو بادز خون کشور ما چو دریا شودمگر بخت را گوید از ره بگردبران نامداران با فر و دینبه یزدان سپرده تن و جان خویشچنین گفت با زن که ای نیک​خواهچنان کو درستی نداندت رازشود خواستار آید از نزد شاهپذیردش پوزش شه هوشمندچو بشنید پس مادر از دخترشگرانمایگان برگرفتند راهزنش گفت برزوی بیمار گشتتو دل را بمن هیچ رنجه مداردژم باشد و داند این مایه شاهکه بیمار باشد کند جشن یادابا هندوان روی بنهاد تفتکه آمد گه رفتن ای نیک جفتهمی پهلوی نام یزدان بخواندکمندی به فتراک و گرزی به دستچو ایرانیان را همه خفته دیدبه زورق سپینود را در نشاختجهان پهلوان گیتی افروز گشتبه آگاهی رفتن شاه تفتهمان دختر شاه را برده​اندچو آتش بیامد ز نخچیرگاهپس شاه بهرام لشکر براندسپینود و بهرام یل را بدید
قبلی 1 73 74 75 76 77 78 79 80 81 87 بعدی


پادشاهی بهرام گور [صفحه 78]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
غمی گشت و بگذاشت دریا به خشمبدیدش سپینود و بهرام رابه دختر چنین گفت کای بدنژادتو با این فریبنده مرد دلیرکه بی​آگهی من به ایران شویببینی کنون زخم ژوپین منبدو گفت بهرام کای بدنشانمرا آزمودی گه کارزارتو دانی که از هندوان صدهزارچو من باشم و نامور یار سیپر از خون کنم کشور هندوانبدانست شنگل که او راست گفتبدو گفت شنگل که فرزند راز دیده گرامی​ترت داشتمترا دادم آن را که خود خواستیجفا برگزیدی به جای وفاچه گویم تراکانک فرزند بودکنون چون دلاور سواری شدستدل پارسی باوفا کی بودچنان بچه​ی شیر بودی درستچو دندان برآورد و شد تیز چنگبدو گفت بهرام چون دانیمبه رفتن نباشد مرا سرزنششهنشاه ایران و توران منمازین پس سزای تو نیکی کنمبه ایران به جای پدر دارمتهمان دخترت شمع خاور بودز گفتار او ماند شنگل شگفتبزد اسپ وز پیش چندان سپاهشهنشاه را شاد در بر گرفت ازان سوی دریا چو بر کرد چشممران مرد بی​باک خودکام راکه چون تو ز تخم بزرگان مبادز دریا گذشتی به کردار شیرز مینوی خرم به ویران شویچو ناگاه رفتی ز بالین منچرا تاختی باره چون بیهشانچنانم که با باده و میگساربود پیش من کمتر از یک سوارزره​دار با خنجر پارسینمانم که باشد کسی با رواندلیری و گردی نشاید نهفتبیفگندم و خویش و پیوند رابه سر بر همی افسرت داشتممرا راستی بد ترا کاستیوفا را جفا کی پسندی سزابه اندیشه​ی من خردمند بودگمانم که او شهریاری شدستچو آری کند رای او نی بودکه از خون دل دایگانش بشستبه پروردگار آمدش رای جنگبداندیش و بدساز چون خوانیمنخواهی مرا بددل و بدکنشسپهدار و پشت دلیران منمسر بدسگالت ز تن برکنمهم از باژ کشور نیازارمتسر بانوان را چو افسر بودز سر شاره​ی هندوی برگرفتبیامد به پوزش به نزدیک شاهوزان گفتها پوزش اندر گرفت
قبلی 1 74 75 76 77 78 79 80 81 82 87 بعدی


پادشاهی بهرام گور [صفحه 79]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به دیدار بهرام شد شادکامبرآورد بهرام راز از نهفتکه کردار چون بود و اندیشه چونمی چند خوردند و برخاستنددو شاه دلارای یزدان​پرستکزین پس دل از راستی نشکنیموفادار باشیم تا جاودانسپینود را نیز پدرود کردسبک پشت بر یکدگر گاشتندیکی سوی خشک و یکی سوی آبچو آگاهی آمد به ایران که شاهببستند آذین به راه و به شهردرم ریختند از کران تا کرانچو آگاه شد پور او یزدگردچو نرسی و چون موبد موبدانچو بهرام را دید فرزند اویبرادرش نرسی و موبد همانچنان هم بیامد به ایوان خویشبیاسود چون گشت گیتی سیاهچو پیراهن شب بدرید روزشهنشاه بر تخت زرین نشستبرفتند هر کس که بد مهتریجهاندار بر تخت بر پای خاستنخست از جهان​آفرین یاد کردچنین گفت کز کردگار جهانبترسید و او را ستایش کنیدکه او داد پیروزی و دستگاههرانکس که خواهد که یابد بهشتچو داد و دهش باشد و راستیز ما کس مباشید زین پس به بیم بیاراست خوان و بیاورد جامسخنهای ایرانیان باز گفتکه بودم بدین داستان رهنمونزبان را به پوزش بیاراستندوفا را بسودند بر دست دستهمی بیخ کژی ز بن برکنیمسخن بشنویم از لب بخردانبر خویش تار و برش پود کرددل کینه بر جای بگذاشتندبرفتند شادان​دل و پرشتاببیامد ز قنوج خود با سپاههمی هرکس از کار برداشت بهرهم از مشک و دینار و هم زعفرانسپاه پراگنده را کرد گردپذیره شدندش همه بخردانبیامد بمالید بر خاک رویپر از گرد رخسار و دل شادمانبه یزدان سپرده تن و جان خویشبه کردار سیمین سپر گشت ماهپدید آمد آن شمع گیتی فروزدر بار بگشاد و لب را ببستخردمند و در پادشاهی سریبیاراست پاکیزه گفتار راستز وام خرد گردن آزاد کردشناسنده​ی آشکار و نهانشب تیره پیشش نیایش کنیدخداوند تابنده خورشید و ماهنگردد به گرد بد و کار زشتبپیچد دل از کژی و کاستیاگر کوه زر دارد و گنج سیم
قبلی 1 75 76 77 78 79 80 81 82 83 87 بعدی


پادشاهی بهرام گور [صفحه 80]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز دلها همه بیم بیرون کنیدکشاورز گر مرد دهقان​نژادهران را که ما تاج دادیم و تختنکوشم به آگندن گنج منیکی گنج خواهم نهادن ز دادبرین نیز گر خواست یزدان بودبرین نیکویها فزایش کنیمگر از لشکر و کارداران منکسی رنج بگزید و با من نگفتورا از تن خویش باشد بزهمنم پیش یزدان ازو دادخواهشما را مگر دیگرست آرزویبگویید گستاخ با من سخنهمه گوش دارید و فرمان کنیدبگفت این و بنشست بر تخت دادبزرگان برو خواندند آفرینچو دانا بود شاه پیروز بختترا مردی و دانش و فرهیبزرگی و هم دانش و هم نژادکنون آفرین بر تو شد ناگزیرهم آزادی تو به یزدان کنیمبرین تخت ارزانیانست شاههمه مردگان را برآری ز خاکخداوند دارنده یار تو بادبرفتند با رامش از پیش تختنشست آن زمان شاه و لشکر بر اسپبسی زر و گوهر به درویش دادپرستنده​ی آتش زردهشتسپینود را پیش او برد شاهبشستش به دین به و آب پاک نیایش به دارای بیچون کنیدبکوشید با ما به هنگام دادز یزدان شناسید وز داد و بختنخواهم پراگنده کرد انجمنکه باشد روانم پس از مرگ شاددل روشن از بخت خندان بودسوی نیک​بختی نمایش کنیمز خویشان و جنگی سواران منهمی دارد آن کژی اندر نهفتبزه کی گزیند کسی بی​مزه(؟)که در چادر ابر بنهفت ماهکه هرکس دگرگونه باشد به خویمگر نو کنم آرزوی کهنازین پند آرایش جان کنیدکلاه کیانی به سر بر نهادکه بی​تو مبادا کلاه و نگینبنازد بدو کشور و تاج و تختفزون آمد از تخت شاهنشهیچو تو شاه گیتی ندارد به یادز ما هر که هستیم برنا و پیردگر پیش آزادمردان کنیمبه داد و به پیروزی و دستگاهبه داد و به بخشش به گفتار پاکسر اختر اندر کنار تو بادبزرگان و فرزانه​ی نیک​بختبیامد سوی خان آذر گشسپنیاز آنک بنهفت ازو بیش دادهمی رفت با باژ و برسم به مشتبیاموختش دین و آیین و راهازو دور شد گرد و زنگار و خاک
قبلی 1 76 77 78 79 80 81 82 83 84 87 بعدی


پادشاهی بهرام گور [صفحه 81]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
در تنگ زندانها باز کردپس آگاه شد شنگل از کار شاهبه دیدار ایران بدش آرزویفرستاد هندی فرستاده​یییکی عهد نو خواست از شهریاربه نوی جهاندار عهدی نوشتیکی پهلوی نامه از خط شاهفرستاده چون نزد شنگل رسیدز هندوستان ساز رفتن گرفتبیامد به درگاه او هفت شاهیکی شاه کابل دگر هند شاهدگر شاه مندل که بد نامدارابا ژنده پیلان و زنگ و درایهمه نامجوی و همه نامدارهمه ویژه با گوهر و سیم و زربه دیبا بیاراسته پشت پیلابا هدیه​ی شاه و چندان نثارهمی راند منزل به منزل سپاهبزرگان ز هر شهر برخاستندبیامد شهنشاه تا نهرواندو شاه گرانمایه و نیک​سازبه نزدیک اندر فرود آمدندگرفتند مر یکدگر را به برپیاده شده لشکر از هر دو رویدو شاه و دو لشکر رسیده بهمبه زین بر نشستند هر دو سواربه ایوانها تخت زرین نهادبه ره بر بره مرغ بریان نهادمی آورد و برخواند رامشگرانچو نان خورده شد مجلس شاهوار به هرسو درم دادن آغاز کردز دختر که شد شاه را پیش​گاهبر دختر شاه آزاده​خویسخن​گوی مردی و آزاده​ییکه دارد به خان اندرون یادگارچو خورشید تابان به باغ بهشتفرستاده آورد و بنمود راهسپهدار قنوج خطش بدیدز خویشان چینی نهفتن گرفتکه آیند با رای شنگل به راهدگر شاه سندل بشد با سپاههمان نیز جندل که بد کامگاریکی چتر هندی به سر بر به پایهمه پاک با طوق و با گوشواریکی چتر هندی ز طاوس نرهمی تافت آن لشکر از چند میلکه دینار شد خوار بر شهریارچو زان آگهی یافت بهرامشاهپذیره شدن را بیاراستندخردمند و بیدار و روشن​روانرسیدند پس یک به دیگر فرازکه با پوزش و با درود آمدنددو شاه سرافراز با تاج و فرجهانی سراسر پر از گفت​وگویهمی رفت هرگونه از بیش و کمهمان پرهنر لشکر نامداربرو جامه​ی خسرو آیین نهادبه یک تیر پرتاب بر خوان نهادهمه جام پر از کران تا کرانبیاراست پر بوی و رنگ و نگار
قبلی 1 77 78 79 80 81 82 83 84 85 87 بعدی


پادشاهی بهرام گور [صفحه 82]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پرستندگان ایستاده به پایهمه آلت می سراسر بلورز زر افسری بر سر میگسارفروماند زان کاخ شنگل شگفتکه تا این بهشتست یا بوستانچنین گفت با شاه ایران به رازبفرمود تا خادمان سپاههمی رفت با خادمان نامدارچو دخترش را دید بر تخت عاجبیامد پدر بر سرش بوسه دادپدر زار بگریست از مهر اویهمی دست بر سود شنگل به دستسپینود را گفت اینت بهشتهمان هدیه​ها را که آورده بودبدو داد با هدیه​ی شهریاروزان جایگه شد به نزدیک شاهبزرگان چو خرم شدند از نبیدسوی خوابگه رفتن آراستندچو پیدا شد این چادر مشک​رنگبکردند میخوارگان خواب خوشچنین تا پدید آمد آن زرد جامبینداخت آن چادر لاژوردبه نخچیر شد شاه بهرام گردچو از دشت نخچیر باز آمدندچنین هم بگوی و به نخچیر و سوربیامد ز میدان چو تیر از کمانقلم خواست از ترک و قرطاس خواستسر عهد کرد آفرین از نخستبگسترد هم پاکی و راستیسپینود را جفت بهرامشاه بهشتی شده کاخ و گاه و سرایطبقهای زرین ز مشک و بخوربه پای اندرون کفش گوهرنگاربه می خوردن اندیشه اندر گرفتهمی بوی مشک آید از دوستانکه با دخترم راه دیدار سازپدر را گذراند نزدیک ماهسرای دگر دید چون نوبهارنشسته به آرام با فر و تاجرخان را به رخسار او برنهادهمان بر پدر دختر ماه​رویازان کاخ و ایوان و جای نشستبرستی ز کاخ بت​آرای زشتاگر بدره و تاج و گر برده بودشد آن خرم ایوان چو باغ بهارهمی کرد مرد اندر ایوان نگاهپرستار او خوابگاهی گزیدز هرگونه​یی جامه​ها خواستندستاره بروبر چو پشت پلنگهمه ناز را دست کرده بکشکه خورشید خوانی مر او را به نامبگسترد بر دشت یاقوت زردشهنشاه هندوستان را ببردخجسته پی و بزمساز آمدندزمانی نبودی ز بهرام دوربر دختر خویش رفت آن زمانز مشک سیه سوده انقاس خواستبران کو جهان از نژندی بشستسوی دیو شد کژی و کاستیسپردم بدین نامور پیشگاه
قبلی 1 78 79 80 81 82 83 84 85 86 87 بعدی


پادشاهی بهرام گور [صفحه 83]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شهنشاه تا جاودان زنده بادچو من بگذرم زین سپنجی سرایز فرمان این تاجور مگذریدسپارید گنجم به بهرامشاهسپینود را داد منشور هندبه ایران همی بود شنگل دو ماهبه دستوری بازگشتن به جایبدان شد شهنشاه همداستانز چیزی که باشد به ایران زمینز دینار و ز گوهر شاهوارز دیبا و از جامه​ی نابسودبه اندازه یارانش را هم چنینگسی کردشان شاد و خشنود شاهنبد هم بدین هدیه همداستانچو باز آمد از راه بهرامشاهز مرگ و ز روز بد اندیشه کردبفرمود تا پیش او شد دبیرهمی خواست تا گنجها بنگردکه بااو ستاره​شمر گفته بودکه باشد ترا زندگانی سه بیستهمی گفت شادی کنم بیست سالدگر بیست از داد و بخشش جهاننمانم که ویران شود گوشه​ییسوم بیست بر پیش یزدان به پایستاره​شمر شست و سه سال گفتز گفت ستاره​شمر جست گنجخنک مرد بی​رنج و پرهیزگارچو گنجور بشنید شد پیش گنجبه سختی چنان روزگاری ببردچو دستور او برگرفت آن شمار بزرگان همه پیش او بنده بادبه قنوج بهرامشاهست رایتن مرده را سوی آتش بریدهمان کشور و تاج و گاه و سپاهنوشته خطی هندوی بر پرندفرستاد پس مهتری نزد شاهخود و نامداران فرخنده​رایکه او بازگردد به هندوستانبفرمود تا کرد موبد گزینز تیغ و ز خود و کمر بی​شمارکه آن را شمار و کرانه نبودبیاراست اسپان به دیبای چینسه منزل همی راند با او به راهعلف داد تا مرز هندوستانبه آرام بنشست بر پیش​گاهدلش گشت پر درد و رخساره زردسرافراز موبد که بودش وزیرزر و گوهر و جامه​ها بشمردز گفتار ایشان برآشفته بودچهارم به مرگت بباید گریستکه دارم به رفتن به گیتی همالکنم راست با آشکار و نهانبیابد ز من هرکسی توشه​ییبباشم مگر باشدم رهنمایشمار سه سالش بد اندر نهفتوگرنه نبودش خود از گنج رنجبه ویژه کسی کو بود شهریاربه کار شمردن همی برد رنجهمه پیش دستور او برشمردپراندیشه آمد بر شهریار
قبلی 1 79 80 81 82 83 84 85 86 87 بعدی


پادشاهی بهرام گور [صفحه 84]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت تا بیست و سه سال نیزز خورد و ز بخشش گرفتم شمارفرستاده​یی نیز کاید برتبدین سال گنج تو آراستستچو بشنید بهرام و اندیشه کردبدو گفت کوتاه شد داوریچو دی رفت و فردا نیامد هنوزچو بخشیدنی باشد و تاج و تختبفرمود پس تا خراج جهانبه هر شهر مردی پدیدار کردبدان تا نجویند پیکار نیزز گنج آنچ بایستشان خوردنیبدین پرخرد موبدان داد و گفتمیان سخنها میانجی بویدمرا از به و بتر آگه کنیدپراگنده شد موبد اندر جهانبران پر خرد کارها بسته شدکه از داد و پیکاری و خواستهز بس جنگ و خون ریختن در جهاندل آگنده گردد جوان را به چیزبرین​گونه چون نامه پیوسته شدبه هر کشوری کارداری گزیدهم از گنج بد پوشش و خوردشانکه شش ماه دیوان بیاراستینهادی بران سیم نام خراجبه شش ماه بستد به شش باز دادبدان چاره تا مرد پیکار خونوزان پس نوشتند کارآگهانکه هر کش درم بد خراجش نبودز پری به کژی نهادند روی همانا نیازت نیاید به چیزدرمهای این لشکر نامدارز شاهان وز نامور کشورتکه پر زر و سیمست و پر خواستستز دانش غم نارسیده نخوردکه گیتی سه روزست چون بنگرینباشم ز اندیشه امروز کوزنخواهم ز گیتی ازین بیش رختنخواهند نیز از کهان و مهانسر خفته از خواب بیدار کردنیاید ز پیکار افگار نیزز پوشیدنی گر ز گستردنیکه نیک و بد از من نباید نهفتنخواهند چیزی کرانجی بویدز بدها گمانیم کوته کنیدنماند ایچ نیک و بد اندر نهانز هر کشوری نامه پیوسته شدخرد شد به مغز اندرون کاستهجوانان ندانند ارج مهاننبیند هم از شاه و موبد به نیزز خون ریختن شاه دل خسته شدپر از داد و دانش چنانچون سزیدز پوشیدن و باز گستردشانوزان زیردستان درم خواستیبه دیوان ستاننده با فر و تاجنبودی ستاننده زان سیم شادنریزد نباشد به بد رهنمونکه از داد وز ایمنی در جهانبه سرش اندرون داوریها فزودپر از رنج گشتند و پرخاشجوی
قبلی 1 80 81 82 83 84 85 86 87 بعدی


پادشاهی بهرام گور [صفحه 85]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو آن نامه بر خواند بهرام گورز هر کشوری مرزبانی گزیدبه درگاه یکساله روزی بدادبفرمود کان را که ریزند خونبرانند فرمان یزدان برویبرآمد برین بر بسی روزگارسوی راستگویان و کارآگهانکه اندر جهان چیست ناسودمندنوشتند پاسخ که از داد شاهبشد رای و اندیشه​ی کشت و ورزپراگنده بینیم گاوان کارچنین داد پاسخ که تا نیم​روزنباید کس آسود از کشت و ورزکه بی​کار مردم ز بی​دانشیستورا داد باید دو و چار دانگکسی کو ندارد بر و تخم و گاوبه خوبی نوا کن مر او را به گنجگر ایدونک باشد زیان از هواچو جایی بپوشد زمین را ملختو از گنج تاوان او بازدهوگر بر زمین گورگاهی بودکه ناکشته باشد به گرد جهانکسی کو بدین پایکار منستکنم زنده در گور جایی که هستنهادند بر نامه بر مهر شاهازان پس به هرسو یکی نامه کردبپرسید هرجا که بی​رنج کیستز کار جهان یکسر آگه کنیدبیامدش پاسخ ز هر کشوریکه آباد بینیم روی زمین به دلش اندر افتاد زان کار شورپر از داد دلشان چنانچون سزیدز یزدان نیکی دهش کرد یادگر آرند کژی به کار اندرونبدان تا شود هرکسی چاره​جویبکی نامه فرمود پس شهریارکجا او پراگنده بد در جهانکه آرد برین پادشاهی گزندنگردد کسی گرد آیین و راهبه هر کشوری راست بیکار مرزگیا رست از دشت وز کشت​زارکه بالا کند تاج گیتی فروزز بی​ارز مردم مجویید ارزبه بی دانشان بر بباید گریستچو شد گرسنه تا نیاید به بانگتو با او به تندی و زفتی مکاوکس از نیستی تا نیاید به رنجنباشد کسی بر هوا پادشابرد سبزی کشتمندان به شخبه کشور ز فرموده آواز دهوگر نابرومند راهی بودزمین فرومایگان و مهانوگر ویژه پروردگار منستمبادش نشیمن مبادش نشستهیونی برافگند هر سو به راهبه جایی که درویش بد جامه کردبه هرجای درویش و بی​گنج کیستدلم را سوی روشنی ره کنیدز هر نامداری و هر مهتریبه هرجای پیوسته شد آفرین
قبلی 1 81 82 83 84 85 86 87 بعدی


پادشاهی بهرام گور [صفحه 86]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مگر مرد درویش کز شهریارکه چون می گسارد توانگر همیبه آواز رامشگران می خورندتهی دست بی​رود و گل می خوردبخندید زان نامه بیدار شاهبه نزدیک شنگل فرستاد کسازان لوریان برگزین ده هزاربه ایران فرستش که رامشگریچو برخواند آن نامه شنگل تمامبه ایران فرستاد نزدیک شاهچو لوری بیامد به درگاه شاهبه هریک یکی گاو داد و خریهمان نیز خروار گندم هزاربدان تا بورزد به گاو و به خرکند پیش درویش رامشگریبشد لوری و گاو و گندم بخوردبدو گفت شاه این نه کار تو بودخری ماند اکنون بنه برنهیدکنون لوری از پاک گفتار اویسگ و کبک بفزود بر گفت شاهبرین سان همی خورد شست و سه سالسر سال در پیش او شد دبیرکه شد گنج شاه بزرگان تهیهرانکس که دارد روانش خردچنین پاسخ آورد این خود مسازجهان را بدان باز هل کافریدهمی بگذرد چرخ و یزدان به جایبخفت آن شب و بامداد پگاهگروهی که بایست کردند گردبه پیش بزرگان بدو داد تاج بنالد همی از بد روزگاربه سر بر ز گل دارد افسر همیچو ما مردمان را به کس نشمرندتوانگر همانا ندارد خردهیونی برافگند پویان به راهچنین گفت کای شاه فریادرسنر و ماده بر زخم بربط سوارکند پیش هر کهتری بهتریگزین کرد زان لوریان به نامچنان کان بود در خور نیک​خواهبفرمود تا برگشادند راهز لوری همی ساخت برزیگریبدیشان سپرد آنک بد پایدارز گندم کند تخم و آرد به برچو آزادگان را کند کهتریبیامد سر سال رخساره زردپراگندن تخم و کشت و درودبسازید رود و بریشم دهیدهمی گردد اندر جهان چاره​جویشب و روز پویان به دزدی به راهکس اندر زمانه نبودش همالخردمند موبد که بودش وزیرکنون آمدم تا چه فرمان دهیبه مال کسان از بنه ننگردکه هستیم زین ساختن بی​نیازسر گردش آفرینش بدیدبه نیکی ترا و مرا رهنمایبیامد به درگاه بی​مر سپاهبر شاه شد پور او یزدگردهمان طوق با افسر و تخت عاج
قبلی 1 82 83 84 85 86 87 بعدی


پادشاهی بهرام گور [صفحه 87]
1
2
3
4
5
6
7
8
9
10
11
12
پرستیدن ایزد آمدش رایگرفتش ز کردار گیتی شتابچو بنمود دست آفتاب از نشیبکه شاه جهان برنخیرد همیبیامد به نزد پدر یزدگردورا دید پژمرده رنگ رخانچنین بود تا بود و این بود روزبترسد دل سنگ و آهن ز مرگبی​آزاری و مردمی بایدتهمی نو کنم بخشش و داد اویورا دخمه​یی ساختند شاهوارکنون پرسخن مغزم اندیشه کرد بینداخت تاج و بپردخت جایچو شب تیره شد کرد آهنگ خوابدل موبد شاه شد پر نهیبمگر از کرانی گریزد همیچو دیدش کف اندر دهانش فسردبه دیبای زربفت بر داده جانتو دل را به آز و فزونی مسوزهم ایدر ترا ساختن نیست برگگذشته چو خواهی که نگزایدتمبادا که گیرد به بد یاد اویابا مرگ او خلق شد سوکواربگویم جهان جستن یزدگرد
قبلی 1 78 79 80 81 82 83 84 85 86 87


پادشاهی یزدگرد هجده سال بود
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
چو شد پادشا بر جهان یزدگردنشستند با موبدان و ردانجهانجوی بر تخت زرین نشستنخستین چنین گفت کآن کز گناههر آنکس که دل تیره دارد ز رشککه رشک آورد آز و گرم و گدازهرآن چیز کآنت نیاید پسندمدارا خرد را برابر بودبه جای کسی گر تو نیکی کنیچو نیکی کنش باشی و بردباراگر بخت پیروز یاری دهدیکی دفتری سازم از راستیهمی​داشت یک چند گیتی بدادبه هر سو فرستاد بی​مر سپاهده و هشت بگذشت سال از برشبزرگان و دانندگان را بخواندچنین گفت کین چرخ ناپایداربه تاج گرانمایگان ننگردکنون روز من بر سر آید همیسپردم به هرمز کلاه و نگینهمه گوش دارید و فرمان کنیداگر چند پیروز با فر و یالز هرمز همی​بینم آهستگیبگفت این و یک هفته زان پس بزیستاگر صد بمانی و گر بیست​وپنجهران چیز کآید همی در شمار سپاه پراگنده را کرد گردبزرگان و سالاروش بخرداندر رنج و دست بدی را ببستبرآسود شد ایمن از کینه​خواهمر آن درد را دور باشد پزشکدژ آگاه دیوی بود دیرسازدل دوست و دشمن بر آن برمبندخرد بر سر دانش افسر بودمزن بر سرش تا دلش نشکنینباشی به چشم خردمند خوارمرا بر جهان کامگاری دهدکه بندد در کژی و کاستیزمانه بدو شاد و او نیز شادهمی​داشت گیتی ز دشمن نگاهبه پاییز چون تیره گشت افسرشبر تخت زرین به زانو نشاندنه پرورده داند نه پرودگارشکاری که یابد همی بشکردبه نیرو شکست اندر آید همیهمه لشکر و گنج ایران زمینز پیمان او رامش جان کنیدز هرمز فزونست چندی به سالخردمندی و داد و شایستگیبرفت و برو تخت چندی گریستببایدت رفتن ز جای سپنجسزد گر نخوانی ورا پایدار


پادشاهی هرمز یک سال بود
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
چو هرمز برآمد به تخت پدرچو پیروز را ویژه گفتی ز خشمسوی شاه هیتال شد ناگهانچغانی شهی بد فغانیش نامفغانیش را گفت کای نیک​خواهپدر تاج شاهی به کهتر سپردچو لشکر دهی مر مرا گنج هستفغانی بدو گفت که آری رواستبه پیمان سپارم سپاهی تو راکه باشد مرا ترمذ و ویسه گردبدو گفت پیروز کآری رواستبدو داد شمشیرزن سی​هزارسپاهی بیاورد پیروزشاهبرآویخت با هرمز شهریارسرانجام هرمز گرفتار شدچو پیروز روی برادر بدیدبفرمود تا بارگی برنشستفرستاد بازش بایوان خویش به سر برنهاد آن کیی تاج زرهمی آب رشک اندر آمد به چشمابا لشکر و گنج و چندی مهانجهانجوی با لشکر و گنج و کامدو فرزند بودیم زیبای گاهچو بیدادگر بد سپرد و بمردسلیح و بزرگی و نیروی دستجهاندار هم بر پدر پادشاستنمایم سوی داد راهی تو راکه خون عهد این دارم از یزدگردفزون زان بتو پادشاهی سزاستز هیتالیان لشکری نامدارکه از گرد تاریک شد چرخ ماهفراوان ببودستشان کارزارهمه تاجها پیش او خوار شددلش مهر پیوند او برگزیدبشد تیز و ببسود رویش بدستبدو خوانده بد عهد و پیمان خویش


پادشاهی پیروز بیست و هفت سال بود [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیامد بتخت کیی برنشستنخستین چنین گفت با مهترانهمی​خواهم از داور بی​نیازکه که را به که دارم و مه به مهسر مردمی بردباری بودستون خرد داد و بخشایشستزبان چرب و گویندگی فر اوستهران نامور کو ندارد خردخردمند هم نیز جاوید نیستچو تاجش به ماه اندر آمد بمردنماند برین خاک جاوید کسهمی​بود یک سال با داد و پنددگر سال روی هوا خشک شدسه دیگر همان و چهارم همانهوا را دهان خشک چون خاک شدز بس مردن مردم و چارپایشهنشاه ایران چو دید آن شگفتبه هر سو که انبار بودش نهانخروشی برآمد ز درگاه شاهغله هرچ دارید پیدا کنیدهر آنکس که دارد نهانی غلهبه نرخی فروشد که او را هواستبه هر کارداری و خودکامه​ایکه انبارها برگشایند بازکسی گر بمیرد بنایافت نانبریزم ز تن خون انبارداربفرمود تا خانه بگذاشتندهمی به آسمان اندر آمد خروشز کوه و بیابان وز دشت و غاربرین گونه تا هفت سال از جهان چنان چون بود شاه یزدان​پرستکه ای پرهنر پاکدل سرورانکه باشد مرا زندگانی درازفراوان خرد باشدم روز بهسبک سر همیشه بخواری بوددر بخشش او را چو آرایشستدلیری و مردانگی پر اوستز تخت بزرگی کجا برخوردفری برتر از فر جمشید نیستنشست کیی دیگری را سپردز هر بد به یزدان پناهید و بسخردمند وز هر بدی بی​گزندبه جو اندرون آب چون مشک شدز خشکی نبد هیچکس شادمانز تنگی به جو آب تریاک شدپیی را ندیدند بر خاک جایخراج و گزیت از جهان برگرفتببخشید بر کهتران و مهانکه ای نامداران با دستگاهز دینار پیروز گنج آگنیدوگر گاو و گر گوسفند و گلهکه از خوردنی جانور بی​نواستفرستاد تازان یکی نامه​ایبه گیتی برآنکس که هستش نیازز برنا و از پیر مرد و زنانکجا کار یزدان گرفتست خواربه دشت آمد و دست برداشتندز بس مویه و درد و زاری و جوشز یزدان همی​خواستی زینهارندیدند سبزی کهان و مهان
1 2 3 4 5 بعدی


پادشاهی پیروز بیست و هفت سال بود [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بهشتم بیامد مه فوردینهمی در بارید بر خاک خشکشده ژاله برگل چو مل در قدحزمانه​برست از بد بدگمانچو پیروز ازان روز تنگی​برستیکی شارستان کرد پیروز کامجهاندار گوینده گفت این ریستدگر کرد بادان پیروزنامکه اکنونش خوانی همی اردبیلچو این بومها یکسر آباد کرددرم داد با لشکر نامداربدان جنگ هرمز بدی پیش​روقباد از پس پشت پیروز شاهکه پیروز را پاک فرزند بودبلاش از بر تخت بنشست شادیکی پارسی بود بس نامداربفرمود پیروز کایدر بباشسپه را سوی جنگ ترکان کشیدهمی​راند با لشکر و گنج و سازنشانی که بهرام یل کرده بودنبشته یکی عهد شاهنشهانکسی زین نشان هیچ برنگذردچو پیروز شیراوژن آنجا رسیدچنین گفت یکسر بگردنکشانمناره برآرم به شمشیر و گنجچو باشد مناره به پیش برکبگویم که آن کرد بهرام گورنمانم بجایی پی خوشنوازچو بشنید فرزند خاقان که شاههمی​بشکند عهد بهرام گور برآمد یکی ابر با آفرینهمی​آمد از بوستان بوی مشکهمی​تافت از ابر قوس قزحبه هرجای بر زه نهاده کمانبر آرام بر تخت شاهی نشستبفرمود کو را نهادند نامکه آرمام شاهان فرخ پیستخنیده بهرجایش آرام و کامکه قیصر بدو دارد از داد میلدل مردم پر خرد شاد کردسوی جنگ جستن برآراست کارهمی​رفت با کارسازان نوهمی​راند چون باد لشکر به راهخردمند شاخی برومند بودکه کهتر پسر بود با مهر و دادورا سوفزا خواندی شهریارچو دستور شایسته نزد بلاشهمی تاج و تخت کیی را سزیدکه پیکار جویند با خوشنوازز پستی بلندی برآورده بودکه از ترک و ایرانیان در جهانکزان رود برتر زمین نشمردنشان کردن شاه ایران بدیدکه از پیش ترکان برین همنشانز هیتال تا کس نباشد به رنجبزرگان به پیش من آرند چکبه مردی و دانایی و فر و زوربه هیتال و ترک از نشیب و فرازز جیحون گذر کرد خود با سپاهبدان تازه شد کشتن و جنگ و شور
قبلی 1 2 3 4 5 بعدی


پادشاهی پیروز بیست و هفت سال بود [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دبیر جهاندیده را خوشنوازیکی نامه بنوشت با آفرینچنین گفت کز عهد شاهان دادنه این بود عهد نیاکان توچو پیمان آزادگان بشکنیمرا با تو پیمان بباید شکستبه نامه ز هر کارش آگاه کردسواری سراینده و سرفرازچو آن نامه برخواند پیروز شاهفرستاده را گفت برخیز و روبگویش که تا پیش رود برککنون تا لب رود جیحون تو راستمن اینک بیارم سپاهی گراننمانم مگر سایه​ی خوشنوازفرستاده آمد بکردار گردهمی​گفت یک چند با خوشنوازچو گفتار بشنید و نامه بخواندبیاورد لشکر به دشت نبردکه بستد نیایش ز بهرامشاهیکی مرد بینادل و چرب​گویبدو گفت نزدیک پیروز روبگویش که عهد نیای تو راهمی بر سر نیزه پیش سپاهبدان تا هر آنکس که دارد خردمرا آفرین بر تو نفرین بودنه یزدان پسندد نه یزدان​پرستکه بیداد جوید کسی در جهانبه داد و به مردی چو بهرام شاهبرین بر جهاندار یزدان گواستکه بیداد جوید همی جنگ من بفرمود تا شد بر او فرازز دادار بر شهریار زمینبه گردی نخوانمت خسرونژادگزیده جهاندار و پاکان تونشان بزرگی به خاک افگنیبه ناچار بردن بشمشیر دستبسی هدیه با نامه همراه کردهمی​رفت با نامه​ی خوشنوازبرآشفت زان نامور پیشگاهبه نزدیک آن مرد دیوانه شوشما را فرستاد بهرام چکبلندی و پستی و هامون تو راستسرافراز گردان جنگ آورانکه باشد بروی زمین بر درازشنیده سخنها همه یاد کردازان شاه گردنکش و دیرسازسپاه پراگنده را برنشاندهمان عهد را بر سر نیزه کردکه جیحون میانجیست ما را به راهز لشکر گزین کرد با آبرویبه چربی سخن​گوی و پاسخ شنوبلند اختر و رهنمای تو رابیارم چو خورشید تابان به راهبه منشور آن دادگر بنگردهمان نام تو شاه بی​دین بودنه اندر جهان مردم زیردستبپیچد سر از عهد شاهنشهانکسی نیز ننهاد بر سر کلاهکه او را گوا خواستن ناسزاستچنین با سپه کردن آهنگ من
قبلی 1 2 3 4 5 بعدی


پادشاهی پیروز بیست و هفت سال بود [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نباشی تو زین جنگ پیروزگرازین پس نخواهم فرستاد کسفرستاده با نامه آمد چو گردچو برخواند آن نامه​ی خوشنوازفرستاده را گفت چندین سخنکه از چاچ یک پی نهد نزد رودفرستاده آمد بر خوشنوازکه نزدیک پیروز ترس خدایهمه دیدمش جنگ جوید همیچو بشندی زو این سخن خوشنوازچنین گفت کای داور داد و پاکتو دانی که پیروز بیدادگرپی او ز روی زمین برگسلسخنهای بیداد گوید همیبه گرد سپه بر یکی کنده کردکمندی فزون بود بالای اویچو این کرده شد نام یزدان بخواندوزان روی سرگشته پیروز شاهوزین روی پر بیم دل خوشنوازبرآمد ز هردو سپه بوق و کوسچنان تیرباران بد از هر دو رویچو نزدیکی کنده شد خوشنوازوزان روی چون باد پیروزشاهچو آمد به نزدیکی خوشنوازعنان را بپیچید و بنمود پشتبرانگیخت پس باره پیروزشاهبه کنده در افتاد با چند مردچو نرسی برادرش و فرخ قبادبرین سان نگون شد سر هفت شاهوزان جایگه شاددل خوشنواز نیابی مگر ز اختر نیک بربدین جنگ یزدان مرا یار بسسخنها به پیروز بر یاد کردپر از خشم شد شاه گردن فرازنگویم جهاندیده مرد کهنبه نوک سنانش فرستم درودفراوان سخن گفت با او به رازندیدم نبودش کسی رهنمایبه فرمان یزدان نگوید همیبه یزدان پناهید و بردش نمازتویی آفریننده​ی هور و خاکز بهرام بیشی ندارد هنرمه نیرو مه آهنگ جانش مه دلبزرگی به شمشیر جوید همیسرش را بپوشید و آگنده کردهمان سی ارش کرده پهنای اویز پیش سمرقند لشکر براندهمی​راند چون باد لشکر به راهچنین تا برکنده آمد فرازهوا شد ز گرد سپاه آبنوسکه چون آب خون اندر آمد به جویهمی​گفت با داور پاک رازهمی​تاخت با خوارمایه سپاهسپهدار ترکان ازو گشت بازپس او سپاه اندر آمد درشتهمی​راند با گرز و رومی کلاهبزرگان و شیران روز نبردبزرگان و شاهان فرخ نژادهمه نامداران زرین کلاهبه نزدیکی کنده آمد فراز
قبلی 1 2 3 4 5 بعدی


پادشاهی پیروز بیست و هفت سال بود [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
برآورد زان کنده هر کس که زیستبزرگان و پیکارجویان هرانشکسته سر و پشت پیروزشاهز شاهان نبد زنده جز کیقبادهمی​راند با کام دل خوشنوازبه تاراج داده سپاه و بنهز ایرانیان چند بردند اسیرنباید که باشد جهانجوی زفتچنین آمد این چرخ ناپایداربپیچاند آن را که خود پروردنماند برین خاک جاوید کسچو بگذشت برکنده بر خوشنوازبه آهن ببستند پای قبادچو آگاهی آمد به ایران سپاهخروشی برآمد ز کشور بدردچو اندر جهان این سخن گشت فاشهمه گوشت بازو به دندان بکندسپاهی و شهری ز ایران بدردهمه کنده موی و همه خسته رویکه تا چون گریزند ز ایران زمین همان خاک بربخت ایشان گریستکسی را که در کنده آمد زمانشه نامداران با تاج و گاهشد آن لشکر و پادشاهی ببادسرافراز با لشکر رزمسازنه کس میسره دید و نه میمنهچه افگنده بر خاک و خسته به تیردل زفت با خاک تیره​ست جفتچه با زیردست و چه با شهریاراگر تو شوی پاسبان خردتو را توشه از راستی باد و بسسپاهش شد از خواسته بی​نیازز تخت و نژادش نکردند یادازان کنده و رزم پیروز شاهازان شهر یاران آزادمردفرود آمد از تخت زرین بلاشهمی​ریخت بر تخت خاک نژندزن و مرد و کودک همی مویه کردهمه شاه​جوی و همه راه​جویگرآیند لشکر ازان دشت کین
قبلی 1 2 3 4 5


پادشاهی بلاش پیروز چهار سال بود [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بنشست با سوگ ماهی بلاشسپاه آمد و موبد موبدانفراوان بگفتند با او ز پندبران تخت شاهیش بنشاندندچو بنشست بر گاه گفت ای ردانشما را بزرگیست نزدیک منبه گیتی هر آنکس که نیکی کندهر آنکس کجا باشد او بدسگالنخستین به پندش توانگر کنمهرآنگه که زین لشکر دین​پرستدل مرد بیدادگر بشکنممباشید گستاخ با پادشاکه او گاه زهرست و گه پای​زهرز گیتی تو خوشنودی شاه​جویچو خشم آورد شاه پوزش گزینهرآنگه که گویی که دانا شدمچنان دان که نادان​تری آن زمانوگر کار بندید پند مراز شاهان داننده یابید گنجبرو مهتران آفرین خواندندبرفتند خشنود ز ایوان اویبدآنگه که پیروز شد سوی جنگکه باشد نگهبان تخت و کلاهبدان کار شایسته بد سوفزایجهاندیده از شهر شیراز بودهم او مرزبان بد بزابلستانچو آگاهی آمد سوی سوفزایز مژگان سرشکش برخ برچکیدز سر برگرفتند گردان کلاههمی​گفت بر کینه​ی شهریار سرش پر ز گرد و رخش پرخراشهر آنکس که بود از رد و بخردانسخنها که بودی ورا سودمندبسی زر و گوهر برافشاندندبجویید رای و دل بخردانچو روشن شود رای تاریک منبکوشد که تا رای ما نشکندکه خواهد همی کار خود را همالچو نپذیرد از خونش افسر کنمبنالد بر ما یکی زیردستهمه بیخ و شاخش ز بن برکنمبویژه کسی کو بود پارسامجویید از زهر تریاک بهرمشو پیش تختش مگر تازه​رویهمی خوان به بیداد و دادآفرینبه هر دانشی بر توانا شدممشو بر تن خویش بر بدگمانسخن گفتن سودمند مراکسی را ز دانش ندیدم به رنجز دانایی او فرو ماندندبه یزدان سپرده تن و جان اوییکی پهلوان جست با رای و سنگبلاش جوان را بود نیکخواهیکی نامور بود پاکیزه​رایسپهبددل و گردن​افراز بودببست و بغزنین و کابلستانز پیروز بی​رای و بی​رهنمایهمه جامه​ی پهلوی بردریدبه ماتم نشستند با سوگ شاهبلاش جوان چون بود خواستار
1 2 3 4 5 6 7 بعدی


پادشاهی بلاش پیروز چهار سال بود [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدانست کان کار بی​سود شدسپاه پراگنده را گرد کردفراز آمدش تیغزن صد هزاردرم داد و آن لشکر آباد کردفرستاده​ای خواند شیرین​زبانیکی نامه بنوشت پر داغ و دردبه نامه درون پندها یاد دادوزان پس فرستاد نزد بلاشکه این مرگ هر کس نخواهد چشیدز باد آمده باز گردد بدمکنون من به دستوری شهریارکزین کینه و خون پیروز شاهفرستاده زین روی برداشت پایبیاراست لشکر چو پر تذرویکی مرد بگزید بیداردلنویسنده​ی نامه را گفت خیزیکی نامه بنویس زی خوشنوازگنهکار کردی به یزدان تنتبه شاه آنک تو کردی ای بیوفابه کشتی شهنشاه را بی​گناهیکی کین نو ساختی در جهانچرا پیش او چون یکی چابلوسنیای تو زین خاندان زنده بودمن اینک به مرو آمدم کینه​خواهاسیران و آن خواسته هرچ هستهمه بازخواهم به شمشیر کیننمانم جهان را بفرزند توبفرمان یزدان ببرم سرتنه کین باشد این چند گویم درازشود زیر خاک پی من تباه سر تاج شاهی پر از دود شدبزد کوس وز دشت برخاست گردهمه جنگجوی از در کارزاردل مردم کینه​ور شاد کردخردمند و بیدار و روشن​رواندو دیده پر از آب و رخسار زردز جمشید و کیخسرو کیقبادکه شاها تو از مرگ غمگین مباششکیبایی و نام باید گزیدیکی داد خواندش و دیگر ستمبسیجم برین گونه بر کارزاربنالد ز چرخ روان هور و ماهوزان سوی گریان بشد باز جایبیامد ز زاولستان سوی مروکه آهسته دارد به گفتار دلکه آمد سر خامه را رستخیزکه ای بی​خرد روبه دیوسازشود مویه گر بر تو پیراهنتببینی کنون زور تیغ جفانبیره جهاندار بهرام شاهکه آن کینه هرگز نگردد نهاننرفتی چو برخاست آوای کوسپدر پیش بهرام پاینده بودنماند به هیتالیان تاج و گاهکه از رزمگاه آمدستت بدستبخ مرو آورم خاک توران زمیننه بر دوده و خویش و پیوند توز خون همچو دریا کنم کشورتکه از کین پیروز با خوشنوازبه یزدان روانش بود دادخواه
قبلی 1 2 3 4 5 6 7 بعدی


پادشاهی بلاش پیروز چهار سال بود [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فرستاده با نامه​ی سوفزایچو آشفته آمد بر خوشنوازبدو داد پس نامه​ی سوفزاینویسنده​ی نامه را داد و گفتبه مهتر چنین گفت مرد دبیرشکسته شد آن مرد جنگ​آزمایهم اندر زمان زود پاسخ نبشتنخستین چنین گفت کز کردگارکه هر کس که بودست یزدان​پرستفرستادمش نامه​ی پندمندبرو خوار بود آنچ گفتم سخنچو او کینه​ور گشت و من چاره​جویبه پیروز بر اختر آشفته شدچو بشکست پیمان شاهان دادنیامد پسند جهان​آفرینهر آنکس که عهد نیا بشکندچو پیروز باشد به دشت نبردگر آیی تو ایدر هم آراستستفرستاده با نامه تازان ز جایچو برخواند آن نامه را پهلوانز میدان خروشیدن گاودمبکش میهن آورد چندان سپاهبرین همنشان روز بگذاشتندچو آگاهی آمد سوی خوشنوازبه پیکند شد رزمگاهی گزیدوزین روی پر کینه دل سوفزایچو شب تیره شد پهلوان سپاهطلایه همی​گشت بر هر دو سویغو پاسبانان و بانگ جرسچنین تا پدید آمد از میغ شید بیامد چو شیر دلاور ز جایبشد پیش تخت و ببردش نمازهمی​بود یک چند پیشش بپایکه پنهان بگوی آنچ نرمست و زفتکه این نامه پر گرز و تیغست و تیرازان پر سخن نامه​ی سوفزارسخن هرچ بود اندرو خوب و زشتبترسیم وز گردش روزگارنیاورد در عهد شاهان شکستدگر عهد آن شهریار بلندهم اندیشه​ی روزگار کهنسپه را چو روی اندر آمد به روینه برکام من شاه تو کشته شدنبود از جوانیش یک روز شادتو گویی که بگرفت پایش زمینسر راستی را بپای افگندشکسته بکنده درون پر ز گردنه جنگ و نه جنگ​آوران کاستستبه یک هفته آمد سوی سوفزایبه دشنام بگشاد گویا زبانشنیدند و آوای رویینه خمکه بر چرخ خورشید گم کرد راههمی راه را خانه پنداشتندبه دشت آمد و جنگ را کرد سازکه چرخ روان روی هامون ندیدبه کردار باد اندر آمد ز جایبه پیلان آسوده بربست راهجهان شد پر آواز پرخاشجویهمی​آمد از دور بر پیش و پسدر و دشت شد چون بلور سپید
قبلی 1 2 3 4 5 6 7 بعدی


پادشاهی بلاش پیروز چهار سال بود [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دو لشکر همی جنگ را ساختنداز آواز گردان پرخاشخرهوا دام کرکس شد از پر تیرز هر سو ز مردان تلی کشته بودبجنبید بر قلبگه سوفزایوزان روی با تیغ کین خوشنوازیکی تیغ زد بر سرش سوفزایبجست از کف تیغزن خوشنوازبدید آنک شد روزگارش درشتچو باد دمان از پسش سوفزایبسی کرد زان نامداران اسیرهمی​تاخت تا پیش لشکر رسیدز بالا نگه کرد پس خوشنوازهمه دشت پرکشته و خواستهسلیح و کمرها و اسب و رهیهمی​برد هر کس بر سوفزایببخشید یکسر همه بر سپاهبه لشکر چنین گفت کامروز کارچو خورشید بنماید از چرخ دستبه کین شهنشاه ایران شویمهمه لشکرش دست بر برزدندبرین همنشان تا ز خم سپهرتبیره برآمد ز پرده​سرایفرستاده​ای آمد از خوشنوازکه از جنگ و پیکار و خون ریختندو مرد خردمند نیکو گماناگر بازجویی ز راه ردینه بر باد شد کشته پیروزشاهگنهکار شد زانک بشکست عهدکنون بودنی بود و بر ما گذشت درفش بزرگی برافراختندبدرید مر اژدها را جگرزمین شد ز خون سران آبگیرکرا از جهان روز برگشته بودیکایک سپاه اندر آمد ز جایبپیچید و آمد به تنگی فرازسپاه اندر آمد به تندی ز جایبه شیب اندر انداخت اسب از فرازعنان را بپیچید و بنمود پشتهمی​تاخت با نیزه​ی سرگرایبسی کشته شد هم بپیکان و تیربره بر بسی کشته و خسته دیدسپه را به هامون نشیب و فرازشده دشت چون چرخ آراستهستام و سنان و کلاه مهیتلی گشته چون کوه البرز جاینکرد اندر آن چیز ترکان نگاهبه کام ما بد از روزگاربرین دشت خیره نباید نشستبرین دز به کردار شیران شویمهمی هر کسی رای دیگر زدندپدید آمد آن زیور تاج مهرنشست از بر باره بر سوفزایبه نزدیک سالار گردن​فرازنباشد جز از رنج و آویختنبه دوزخ فرستیم هر دو روانبدانی که آن کار بد ایزدیکز اختر سرآمد بدو سال و ماهگزین کرد حنظل بینداخت شهدخنک آنک گرد گذشته نگشت
قبلی 1 2 3 4 5 6 7 بعدی


پادشاهی بلاش پیروز چهار سال بود [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اسیران وز خواسته هرچ بودز اسب و سلیح و ز تاج و ز تختفرستم همه نزد سالار شاهچو پیروزگر سوی ایران شوینباشد مرا سوی ایران بسیچشهنشاه گیتی ببخشید راستچو بشنید پیغام او سوفرازفرستاده را گفت پیش سپاهبیامد فرستاده​ی خوشنوازچنین گفت لشکر که فرمان تو راستبه ایران نداند کسی از تو بهچنین گفت با سرکشان سوفزایکزیشان ازین پس نجوییم جنگکه در دست ایشان بود کیقبادهمان موبد موبدان اردشیراگر جنگ سازیم با خوشنوازکشد آنک دارد ز ایران اسیراگر نیستی در میانه قبادگر او را ز ترکان بد آید بروییکی ننگ باشد که تا رستخیزفرستاده را نغز پاسخ دهیممگر باز بینیم روی قبادهمان موبد پاکدل اردشیرفرستاده را خواند پس پهلوانچنین گفت کاین ایزدی بود و بسبزرگان ایران که هستند اسیردگر هر که دارید بر نای بنددگر خواسته هرچ دارید نیزیکایک فرستید نزدیک منبه تاراج و کشتن نیازیم دست ز سیم و زر و گوهر نابسودکه آن روز بگذاشت پیروزبختسراپرده و گنج و پیل و سپاهبه نزدیک شاه دلیران شویتو از عهد بهرام گردن مپیچمرا ترک و چین است و ایران تو راستبیاورد لشکر به پرده​سرایبگوی آنچ بشنیدی از رزمخواهبگفت آنچ بود آشکارا و رازبدین آشتی رای و پیمان تو راستبما بر تویی شاه و سالار و مهکه امروز ما را جزین نیست رایبه ایران بریم این سپه بی​درنگچو فرزند پیروز خسرو نژادز لشکر بزرگان برنا و پیرشودکار بی​سود بر ما درازقباد جهانجوی چون اردشیرز موبد نکردی دل و مغز یادنماند به ایران جز از گفت و گویبماند میان دلیران ستیزدرین آشتی رای فرخ نهیمکه بی او سر پادشاهی مبادکسی را که بینید برنا و پیرسخن گفت با او به شیرین زبانجهان بد سگالد نگوید بکسقبادست با نامدار اردشیرفرستید سوی منش ارجمندز دینار وز تاج و هرگونه چیزبه پیش بزرگان این انجمنکه ما بی​نیازیم و یزدان​پرست
قبلی 1 2 3 4 5 6 7 بعدی


پادشاهی بلاش پیروز چهار سال بود [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز جیحون به روز دهم بگذریمهمه هرچ گفتم تو را گوش​دارفرستاده هم در زمان گشت بازبگفت آنچ بشنید وزو گشت شادهمان خواسته سر به سر گرد کردهمان تخت با تاج پیروز شاهفرستاد یکسر سوی سوفزایچو لشکر بدیدند روی قبادبزرگان همه خیمه بگذاشتندکه پور شهنشاه را بی​گزندهمانگه فروهشت پرده​سرایز جیحون گذر کرد پیروز و شادچو آگاهی آمد به ایران زمینهمان جنگ و پیکار با خوشنوازهمان موبد موبدان اردشیرکه از جنگ برگشت پیروز و شادبیاورد و اکنون ز جیحون گذشتخروشی ز ایران برآمد که گوشبزرگان فرزانه برخاستندبلاش آن زمان تخت زرین نهادچو آمد به شهر اندرون سوفزایپذیره شدن را بیاراست شاهبلاش آن زمان دید روی قبادمر او را سبک شاه در برگرفتز راه اندر ایوان شاه آمدندبفرمود تا خوان بیاراستندهمی​بود جشنی نه بر آرزویهمه چامه گر سوفزا را ستودمهان را همه چشم بر سوفزایهمه شهر ایران بدو گشت باز وزان پس پیی خاک را نسپریمچو رفتی یکایک برو برشماربیامد گرازان بر خوشنوازهمانگاه برداشت بند قبادکجا یافت از خاک و دشت نبردچو چیز پراگنده​ی آن سپاهبه دست یکی مرد پاکیزه​رایز دیدار او انجمن گشت شادهمه دست بر آسمان داشتندبدیدند با هرک بد ارجمندسپهبد باسب اندر آورد پایابا نامور موبد و کیقبادازان نیک​پی مهتر بآفرینز رای چنان مرد نیرنگ​سازاسیران که بودند برنا و پیرگشاده شد از بند پای قبادز ایران سپاهست بر کوه و دشتتو گفتی همی کر شود زان خروشپذیره شدن را بیاراستندکه تا برنشیند برو کیقبادبزرگان برفتند یک سر ز جایهمی​رفت با آنک بودش سپاهرها گشته از بند پیروز و شادز هیتال و چین دست بر سر گرفتگشاده​دل و نیک​خواه آمدندمی و رود و رامشگران خواستندز تیمار پیروز آزاده​خویببربط همی رزم ترکان سرودازو گشته شاد و بدو داده رایکسی را که بد کینه​ی خوشنواز
قبلی 1 2 3 4 5 6 7 بعدی


پادشاهی بلاش پیروز چهار سال بود [صفحه 7]
1
2
3
4
5
6
7
8
9
بدان پهلوان دل همی شاد کردببد سوفزای از جهان بی​همالنبودی جز آن چیز کو خواستیچر فرمان او گشت در شهر فاشبدو گفت شاهی نرانی همیهمی پادشاهی به بازی کنیقباد از تو در کار داناترستبه ایوان خویش اندر آمد بلاشهمی​گفت بی​رنج تخت این بود روان را ز اندیشه آزاد کردهمی​رفت زین گونه تا چار سالجهان را به رای خود آراستیبه خوبی بپرداخت گاه از بلاشبدان را ز نیکان ندانی همیز پری وز بی​نیازی کنیبدین پادشاهی تواناترستنیارست گفتن که ایدر مباشکه بی​کوشش و درد و نفرین بود
قبلی 1 2 3 4 5 6 7


پادشاهی قباد چهل و سه سال بود
1
2
پادشاهی قباد چهل و سه سال بود
داستان مزدک با قباد


پادشاهی قباد چهل و سه سال بود [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بر تخت بنشست فرخ قبادسوی طیسفون شد ز شهر صطخرچو بر تخت پیروز بنشست گفتشما را سوی من گشادست راهبزرگ آنکسی کو به گفتار راستچو بخشایش آرد بخشم اندروننهد تخت خشنودی اندر جهاندل خویش را دور دارد ز کینهرانگه که شد پادشا کژ گویسخن را بباید شنید از نخستچو داننده مردم بود آزورهرآنگه که دانا بود پرشتابچنان هم که باید دل لشکریتوانگر کجا سخت باشد به چیزچو درویش نادان کند مهتریچو عیب تن خویش داند کسیستون خرد بردباری بودچو خرسند گشتی به داد خدایگر آزاد داری تنت را ز رنجهران کس که بخشش کند با کسیهمه سر به سر دست نیکی بریدهمه مهتران آفرین خواندندجوان بود سالش سه پنج و یکیهمی​راند کار جهان سوفزایهمه کار او پهلوان راندینه موبد بد او را نه فرمان روایچنین بود تا بیست و سه ساله گشتبیامد بر تاجور سوفزایسپهبد خود و لشکرش ساز کردهمی​رفت شادان سوی شهر خویش کلاه بزرگی به سر برنهادکه آزادگان را بدو بود فخرکه از من مدارید چیزی نهفتبه روز سپید و شبان سیاهزبان را بیاراست و کژی نخواستسر راستان خواندش رهنمونبیابد بدادآفرین مهانمهان و کهانش کنند آفرینز کژی شود شاه پیکارجویچو دانا شود پاسخ آید درستهمی دانش او نیاید به برچه دانش مر او را چه در سر شرابهمه در نکوهش کند کهتریفرومایه​تر شد ز درویش نیزبه دیوانگی ماند این داوریز عیب کسان برنخواند بسیچو تندی کند تن بخواری بودتوانگر شدی یکدل و پاکرایتن مرد بی​رنج بهتر ز گنجبمیرد تنش نام ماند بسیجهان جهان را ببد مسپریدزبرجد به تاجش برافشاندندز شاهی ورا بهره بود اندکیقباد اندر ایران نبد کدخدایکس را بر شاه ننشاندیجهان بد به دستوری سوفزایبه جام اندرون باده چون لاله گشتبه دستوری بازگشتن به جایبزد کوس و آهنگ شیراز کردز هر کام برداشته بهر خویش
1 2 3 4 5 6 7 بعدی
پادشاهی قباد چهل و سه سال بود Home Browse Search pattern Search


پادشاهی قباد چهل و سه سال بود [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه پارس او را شده چون رهیبدان بد که من شاه بنشاندمگر از من کسی زشت گوید بدویهمی باژ جستی ز هر کشوریچو آگاهی آمد بسوی قبادهمی​گفت هر کس که جز نام شاهنه فرمانش باشد به چیزی نه رایهرآنکس که بد رازدار قبادکه از پادشاهی بنامی بسندز گنج تو آگنده​تر گنج اوهمه پارس چون بنده​ی او شدندز گفتار بد شد دل کیقبادهمی​گفت گر من فرستم سپاهچو من دشمنی کرده باشم به گنجکند هر کسی یاد کردار اویندارم ز ایران یکی رزمخواهبدو گفت فرزانه مندیش زینتو را بندگانند و سالار هستچو شاپور رازی بیاید ز جایشنید این سخن شاه و نیرو گرفتهمانگه جهاندیده​ای کیقبادبه نزدیک شاپور رازی شودهم اندر زمان برنشاند ورادو اسبه فرستاده آمد بریچو دیدش بپرسید سالار باربیامد به شاپور رازی سپردبرو خواند آن نامه​ی کیقبادکه جز سوفزا دشمن اندر جهانز هر جای فرمانبران را بخواندچو آورد لشکر به نزدیک شاه همی​بود با تاج شاهنشهیبه شاهی برو آفرین خواندمورا سرد گوید براند ز رویز هر نامداری و هر مهتریز شیراز وز کار بیداد و دادندارد ز ایران ز گنج و سپاهجهان شد همه بنده​ی سوفزایبرو بر سخنها همی​کرد یادچرا کردی ای شهریار بلندبباید گسست از جهان رنج اوبزرگان پرستنده​ی او شدندز رنجش به دل برنکرد ایچ یادسر او بگردد شود رزمخواهازو دید باید بسی درد و رنجنهانی ندانند بازار اویکز ایدر شود پیش او با سپاهکه او شهریاری شود بآفرینکه سایند بر چرخ گردنده دستبدرد دل بدکنش سوفزایهنرها بشست از دل آهو گرفتبفرمود تا برنشیند چو بادبرآواز نخچیر و بازی شودز ری سوی درگاه خواند وراچو باد خزانی به هنگام دیوزو بستد آن نامه​ی شهریارسوار سرافراز را پیش بردبخندید شاپور مهرک​نژادورا نیست در آشکار و نهانسوی طیسفون تیز لشکر براندهم اندر زمان برگشادند راه
قبلی 1 2 3 4 5 6 7 بعدی
پادشاهی قباد چهل و سه سال بود Home Browse Search pattern Search


پادشاهی قباد چهل و سه سال بود [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو دیدش جهاندار بنواختشبدو گفت زین تاج بی​بهره​امهمه سوفزا راست بهر از مهیازین داد و بیداد در گردنمبه ایران برادر بدی کدخدایبدو گفت شاپور کای شهریاریکی نامه باید نوشتن درشتبگویی که از تخت شاهنشاهیتویی باژخواه و منم با گناهفرستادم اینک یکی پهلوانچو نامه بدین​گونه باشد بدوینمانم که برهم زند نیز چشمنویسنده​ی نامه را خواندندبگفت آن سخنها که با شاه گفتچو بر نامه بر مهر بنهاد شاهگزین کرد پس هرک بد نامدارخود و نامداران پرخاشجویچو آگاه شد زان سخن سوفزایپذیره شدش با سپاهی گرانرسیدند پس یک به دیگر فرازچو بنشست شاپور با سوفزایبدو داد پس نامه​ی شهریارچو برخواند آن نامه را پهلوانچو آن نامه برخواند شاپور گفتتو را بند فرمود شاه جهانبران سان که برخوانده​ای نامه راچنین داد پاسخ بدو پهلوانبدان رنج و سختی که بردم ز شاهبه مردی رهانیدم او را ز بندمرا داستان بود نزدیک شاه بر تخت پیروزه بنشاختشببی بهره​ئی در جهان شهره​امهمی نام بینم ز شاهنشهیبه فرجام روزی بپیچد تنمبه هستی ز بیدادگر سوفزایدلت را بدین کار رنجه مدارتو را نام و فر و نژادست و پشتمرا بهره رنجست و گنج تهینخواهم که خوانی مرا نیز شاهز کردار تو چند باشم نوانچو من دشمن و لشکری جنگجوینگویم سخن پیش او جز بخشمبه نزدیک شاپور بنشاندندشد آن کلک بیجاده با قار جفتبیاورد شاپور لشکر به راهپراگنده از لشکر شهریارسوی شهر شیراز بنهاد رویهمانگه بیاورد لشکر ز جایگزیده سواران و جوشنورانفرود آمدند آن دو گردن​فرازفراوان زدند از بد و نیک رایسخن رفت هرگونه دشوار و خواربپژمرد و شد کند و تیره​روانکه اکنون سخن را نباید نهفتفراوان بنالید پیش مهانتو دانی شهنشاه خودکامه راکه داند مرا شهریار جهانبرفتم ز زاولستان با سپاهنماندم که آید برویش گزندهمان نزد گردان ایران سپاه
قبلی 1 2 3 4 5 6 7 بعدی
پادشاهی قباد چهل و سه سال بود Home Browse Search pattern Search


پادشاهی قباد چهل و سه سال بود [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گر ای دون که بندست پاداش مننخواهم زمان از تو پایم ببندز یزدان وز لشکرم نیست شرمبدانگه کجا شاه در بند بودکه دستم نبیند مگر دست تیغمگر سر دهم گر سرخوشنوازکنونم که فرمود بندم سزاستز فرمان او هیچ گونه مگردچو بنشست شاپور پایش ببستبیاوردش از پارس پیش قبادبفرمود کو را به زندان برندبه شیراز فرمود تا هرچ بودبیاورد یک سر سوی طیسفونچو یک هفته بگذشت هرگونه رایچنین گفت پس شاه را رهنمونهمه لشکر و زیردستان ماگر او اندر ایران بماند درستبداندیش شاه جهان کشته بهچو بشنید مهتر ز موبد سخنبفرمود پس تاش بیجان کنندبکردند پس پهلوان را تباهچو آگاهی آمد بایرانیانخروشی برآمد ز ایران بدردبرآشفت ایران و برخاست گردهمی​گفت هرکس که تخت قبادسپاهی و شهری همه شد یکیبرفتند یکسر بایوان شاهکسی را که بر شاه بدگوی بودبکشتند و بردند ز ایوان کشانکه کهتر برادر بد و سرفراز تو را چنگ دادن به پرخاش منبدارد مرا بند او سودمندکه من چند پالوده​ام خون گرمبه یزدان مرا سخت سوگند بودبه جنگ آفتاب اندر آرم بمیغبه مردی ز تخت اندر آرم بگازسخنهای ناسودمندم سزاستچو پیرایه دان بند بر پای مردبزد نای رویین و خود برنشستقباد از گذشته نکرد ایچ یادبه نزدیک ناهوشمندان برندز مردان و گنج و ز کشت و درودسپردش به گنجور او رهنمونهمی​راند با موبد از سوفزایکه یارند با او همه طیسفونز دهقان وز در پرستان ماز شاهی بباید تو را دست شستسر بخت بدخواه برگشته بهبنو تاخت و بیزار شد از کهنبروبر دل و دیده پیچان کنندشد آن گرد فرزانه و نیک​خواهکه آن پیلتن را سرآمد زمانزن و مرد و کودک همی مویه کردهمی هر کسی کرد ساز نبرداگر سوفزا شد به ایران مبادنبردند نام قباد اندکیز بدگوی پردرد و فریادخواهبداندیش او و بلاجوی بودز جاماسب جستند چندی نشانقبادش همی​پروریدی بناز
قبلی 1 2 3 4 5 6 7 بعدی
پادشاهی قباد چهل و سه سال بود Home Browse Search pattern Search


پادشاهی قباد چهل و سه سال بود [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ورا برگزیدند و بنشاندندبه آهن ببستند پای قبادچنینست رسم سرای کهنیکی پور بد سوفزا را گزینجوانی بی​آزار و زرمهر نامسپردند بسته بدو شاه راکه آن مهربان کینه​ی سوفزایبی​آزار زرمهر یزدان​پرستپرستش همی​کرد پیش قبادجهاندار زو ماند اندر شگفتهمی​کرد پوزش که بدخواه منگر ای دون که یابم رهایی ز بندز دل پاک بردارم آزار توبدو گفت زر مهر کای شهریارپدر گر نکرد آنچ بایست کردتو را من بسان یکی بنده​امچو گویی به سوگند پیمان کنمازو ایمنی یافت جان قبادوزان پس بدو راز بگشاد و گفتگشادست بر پنج تن راز منهمین تاج و تخت از تو دارم سپاسچو بشنید زر مهر پاکیزه​رایفرستاد و آن پنج تن را بخواندشب تیره از شهر بیرون شدندسوی شاه هیتال کردند رویبرین گونه سرگشته آن هفت مردرسیدند پویان به پرمایه دهبدان خان دهقان فرود آمدندیکی دختری داشت دهقان چو ماهجهانجوی چون روی دختر بدید به شاهی برو آفرین خواندندز فر و نژادش نکردند یادسرش هیچ پیدا نبینی ز بنخردمند و پاکیزه و به آفرینکه از مهر او بد پدر شادکامبدان گونه بد رای بدخواه رابخواهد بدرد از جهان کدخداینسودی ببد با جهاندار دستوزان بد نکرد ایچ بر شاه یادز کردار او مردمی برگرفتپرآشوب کرد اختر و ماه منتو را باشد از هر بدی سودمندکنم چشم روشن بدیدار توزبان را بدین باز رنجه مدارز مرگش پسر گرم و تیمار خوردبه پیش تو اندر پرستنده​امکه هرگز وفای تو را نشکنمز گفتار آن پر خرد گشت شادکه اندیشه از تو تخواهم نهفتجزین نشنود یک تن آواز منبوم جاودانه تو را حق​شناسسبک بند را برگشادش ز پایهمه رازها پیش ایشان براندز دیدار دشمن به هامون شدندز اندیشگان خسته و راه جویباهواز رفتند تازان چو گردبده در یکی نامبردار مهببودند و یک هفته دم برزدندز مشک سیه بر سرش بر کلاهز مغز جوان شد خرد ناپدید
قبلی 1 2 3 4 5 6 7 بعدی
پادشاهی قباد چهل و سه سال بود Home Browse Search pattern Search


پادشاهی قباد چهل و سه سال بود [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همانگه بیامد بزرمهر گفتبرو راز من پیش دهقان بگویبشد تیز و رازش به دهقان بگفتیکی پاک انبازش آمد به جایگرانمایه دهقان بزرمهر گفتاگر شاید این مرد فرمان تو راستبیامد خردمند نزد قبادپسندیدی و ناگهان دیدیشقباد آن پری روی را پیش خواندابا او یک انگشتری بود و بسبدو داد و گفت این نگین را بداربدان ده یکی هفته از بهر ماهبر شاه هیتال شد کیقبادبگفت آنچ کردند ایرانیانبدو گفت شاه از بد خوشنوازبه پیمان سپارم تو را لشکریکه گر باز یابی تو گنج و کلاهمرا باشد این مرز و فرمان تو رازبردست را گفت خندان قبادچو خواهی فرستمت بی​مر سپاهچو کردند عهد آن دو گردن فرازبه شاه جهاندار دادش رمهبپذرفت شمشیرزن سی​هزارز هیتالیان سوی اهواز شدچو نزدیکی خان دهقان رسیدیکی مژده بردند نزد قبادپسرزاد جفت تو در شب یکیچو بشنید در خانه شد شادکامز دهقان بپرسید زان پس قبادبدو گفت کز آفریدون گرد که باتو سخن دارم اندر نهفتمگر جفت من گردد این خوبرویکه این دخترت را کسی نیست جفتکه گردی بر اهواز بر کدخدایکه این دختر خوب را نیست جفتمرین را بدان ده که او را هواستچنین گفت کین ماه جفت تو بادبدان سان که دیدی پسندیدیشبه زانوی کنداورش برنشاندکه ارزش به گیتی ندانست کسبود روز کاین را بود خواستارهمی​بود و هشتم بیامد به راهگذشته سخنها بدو کرد یادبدی را ببستند یک یک میانهمانا بدین روزت آمد نیازازان هر یکی بر سران افسریچغانی بباشد تو را نیکخواهز کرده نباشد پشیمان تو راکزین بوم هرگز نگیریم یادچغانی که باشد که یازد بگاهدر گنج زر و درم کرد بازسلیح سواران و لشکر همههمه نامداران گرد و سوارسراسر جهان زو پر آواز شدبسی مردم از خانه بیرون دویدکه این پور بر شاه فرخنده بادکه از ماه پیدا نبود اندکیهمانگاه کسریش کردند نامکه ای نیکبخت از که داری نژادکه از تخم ضحاک شاهی ببرد
قبلی 1 2 3 4 5 6 7 بعدی
پادشاهی قباد چهل و سه سال بود Home Browse Search pattern Search


پادشاهی قباد چهل و سه سال بود [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
پدرم این چنین گفت و من این چنینز گفتار او شادتر شد قبادعماری بسیجید و آمد به راهبیاورد لشکر سوی طیسفونبه ایران همه سالخورده ردانکه این کار گردد به ما بر درازز روم و ز چین لشکر آید کنونبباید خرامید سوی قبادبیاریم جاماسب ده ساله رامگرمان ز تاراج و خون ریختنبرفتند یکسر سوی کیقبادگر از تو دل مردمان خسته شدکنون کامرانی بدان کت هواستپیاده همه پیش او در دوانگناه بزرگان ببخشید شاهببخشید جاماسب را همچنینبیامد به تخت کیی برنشستبرین گونه تا گشت کسری بزرگبه فرهنگیان داد فرزند راهمه کار ایران و توران بساختوزان پس بیاورد لشکر برومهمه بوم و بر آتش اندر زدندهمی​کرد زان بوم و بر خارستانیکی مندیا و دگر فارقیننهاد اندر آن مرز آتشکدهمداین پی افگند جای کیاناز اهواز تا پارس یک شارستاناران خواند آن شارستان را قبادگشادند هر جای رودی ز آب که بر آفریدون کنیم آفرینز روزی که تاج کیی برنهادنشسته بدو اندرون جفت شاهدل از درد ایرانیان پر ز خوننشستند با نامور بخردانمیان دو شهزاد گردن​فرازبریزند زین مرز بسیار خونمگر کان سخنها نگیرد بیادکه با در همتا کند ژاله رابه یک سو گراییم ز آویختنبگفتند کای شاه خسرونژادبشوخی دل و دیدها شسته شدکه شاه جهان بر جهان پادشاستبرفتند پر خاک تیره​روانز خون ریختن کرد پوزش به راهبزرگان برو خواندند آفرینورا گشت جاماسب مهترپرستیکی کودکی شد دلیر و سترگچنان بار شاخ برومند رابگردون کلاه مهی برفراختشد آن باره​ی او چو یک مهره مومهمه رومیان دست بر سر زدندازو خواست زنهار دو شارستانبیامختشان زند و بنهاد دینبزرگی بنوروز و جشن سدهپراگنده بسیار سود و زیانبکرد و برآورد بیمارستانکه تازی کنون نام حلوان نهادزمین شد پر از جای آرام و خواب
قبلی 1 2 3 4 5 6 7
پادشاهی قباد چهل و سه سال بود Home Browse Search pattern Search


داستان مزدک با قباد [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیامد یکی مرد مزدک بنامگرانمایه مردی و دانش فروشبه نزد جهاندار دستور گشتز خشکی خورش تنگ شد در جهانز روی هوا ابر شد ناپدیدمهان جهان بر در کیقبادبدیشان چنین گفت مزدک که شاهدوان اندر آمد بر شهریاربه گیتی سخن پرسم از تو یکیقباد سراینده گفتش بگویبدو گفت آنکس که مارش گزیدیکی دیگری را بود پای زهرسزای چنین مردگویی که چیستچنین داد پاسخ ورا شهریاربه خون گزیده ببایدش کشتچو بشنید برخاست از پیش شاهبدیشان چنین گفت کز شهریاربباشید تا بامداد پگاهبرفتند و شبگیر باز آمدندچو مزدک ز در آن گره را بدیدچنین گفت کای شاه پیروزبختسخن گفتم و پاسخش دادییمگر ای دون که دستور باشد کنونبدو گفت برگوی و لب را مبندچنین گفت کای نامور شهریارخورش بازگیرند زو تا بمردمکافات آنکس که نان داشت اوچه باشد بگوید مرا پادشاچنین داد پاسخ که میکن بنشچو بشنید مزدک زمین بوس داد سخنگوی با دانش و رای و کامقباد دلاور بدو داد گوشنگهبان آن گنج و گنجور گشتمیان کهان و میان مهانبه ایران کسی برف و باران ندیدهمی هر کسی آب و نان کرد یادنماید شما را بامید راهچنین گفت کای نامور شهریارگر ای دون که پاسخ دهی اندکیبه من تازه کن در سخن آبرویهمی از تنش جان بخواهد پریدگزیده نیابد ز تریاک بهرکه تریاک دارد درم سنگ بیستکه خونیست این مرد تریاک​داربه درگاه چون دشمن آمد بمشتبیامد به نزدیک فریادخواهسخن کردم از هر دری خواستارنمایم شما را سوی داد راهشخوده رخ و پرگداز آمدندز درگه سوی شاه ایران دویدسخنگوی و بیدار و زیبای تختبه پاسخ در بسته بگشادییمبگوید سخن پیش تو رهنمونکه گفتار باشد مرا سودمندکسی را که بندی ببند استواربه بیچارگی جان و تن را سپردمرین بسته را خوار بگذاشت اوکه این مرد دانا بد و پارساکه خونیست ناکرده بر گردنشخرامان بیامد ز پیش قباد
1 2 3 4 5 6 بعدی
پادشاهی قباد چهل و سه سال بود Home Browse Search pattern Search


داستان مزدک با قباد [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدرگاه او شد به انبوه گفتدهدی آن بتاراج در کوی و شهردویدند هرکس که بد گرسنهچه انبار شهری چه آن قبادچو دیدند رفتند کارآگهانکه تاراج کردند انبار شاهقباد آن سخن​گوی را پیش خواندچنین داد پاسخ کانوشه بدیسخن هرچ بشنیدم از شهریاربه شاه جهان گفتم از مار و زهربدین بنده پاسخ چنین داد شاهاگر خون این مرد تریاک​دارچو شد گرسنه نان بود پای زهراگر دادگر باشی ای شهریارشکم گرسنه چند مردم بمردز گفتار او تنگ دل شد قبادوزان پس بپرسید و پاسخ شنیدز چیزی که گفتند پیغمبرانبه گفتار مزدک همه کژ گشتبرو انجمن شد فروان سپاههمی​گفت هر کو توانگر بودنباید که باشد کسی برفزودجهان راست باید که باشد به چیززن و خانه و چیز بخشیدنیستمن این را کنم راست با دین پاکهران کس که او جز برین دین بودببد هرک درویش با او یکیازین بستدی چیز و دادی بدانچو بشنید در دین او شد قبادورا شاه بنشاند بر دست راست که جایی که گندم بود در نهفتبدان تا یکایک بیابید بهربه تاراج گندم شدند از بنهز یک دانه گندم نبودند شادبه نزدیک بیدار شاه جهانبه مزدک همی​بازگردد گناهز تاراج انبار چندی براندخرد را به گفتار توشه بدیبگفتم به بازاریان خوارخوارازان کس که تریاک دارد به شهرکه تریاک​دارست مرد گناهبریزد کسی نیست با او شماربه سیری نخواهد ز تریاک بهربه انبار گندم نیاید به کارکه انبار را سود جانش نبردبشد تیز مغزش ز گفتار داددل و جان او پر ز گفتار دیدهمان دادگر موبدان و ردانسخنهاش ز اندازه اندر گذشتبسی کس ببی راهی آمد ز راهتهیدست با او برابر بودتوانگر بود تار و درویش پودفزونی توانگر چرا جست نیزتهی دست کس با توانگر یکیستشود ویژه پیدا بلند از مغاکز یزدان وز منش نفرین بوداگر مرد بودند اگر کودکیفرو مانده بد زان سخن بخردانز گیتی به گفتار او بود شادندانست لشکر که موبد کجاست
قبلی 1 2 3 4 5 6 بعدی
پادشاهی قباد چهل و سه سال بود Home Browse Search pattern Search


داستان مزدک با قباد [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بر او شد آنکس که درویش بودبه گرد جهان تازه شد دین اوتوانگر همی سر ز تنگی نگاشتچنان بد که یک روز مزدک پگاهچنین گفت کز دین پرستان مافراوان ز گیتی سران بردرندز مزدک شنید این سخنها قبادچنین گفت مزدک به پرمایه شاههمان نگنجند در پیش شاهبفرمود تا تخت بیرون برندبه دشت آمد از مزدکی صدهزارچنین گفت مزدک به شاه زمینچنان دان که کسری نه بر دین ماستیکی خط دستش بباید ستدبه پیچاند از راستی پنج چیزکجا رشک و کینست و خشم و نیازتو چون چیره باشی برین پنج دیوازین پنج ما را زن و خواستستزن و خواسته باشد اندر میانکزین دو بود رشک و آز و نیازهمی دیو پیچد سر بخردانچو این گفته شد دست کسری گرفتازو نامور دست بستد بخشمبه مزدک چنین گفت خندان قبادچنین گفت مزدک که این راه راستهمانگه ز کسری بپرسید شاهبدو گفت کسری چو یابم زمانچو پیدا شود کژی و کاستیبدو گفت مزدک زمان چندروزورا گفت کسری زمان پنج ماه وگر نانش از کوشش خویش بودنیارست جستن کسی کین اوسپردی بدرویش چیزی که داشتز خانه بیامد به نزدیک شاههمان پاکدل زیردستان مافرود آوری گر ز در بگذرندبسالار فرمود تا بار دادکه این جای تنگست و چندان سپاهبه هامون خرامد کندشان نگاهز ایوان شاهی به هامون برندبرفتند شادان بر شهریارکه ای برتر از دانش به آفرینز دین سر کشیدن وراکی سزاستکه سر بازگرداند از راه بدکه دانا برین پنج نفزود نیزبه پنجم که گردد برو چیزه آزپدید آیدت راه کیهان خدیوکه دین بهی در جهان کاستستچو دین بهی را نخواهی زیانکه با خشم و کین اندر آید برازبباید نهاد این دو اندر میانبدو مانده بد شاه ایران شگفتبه تندی ز مزدک بخوربید چشمکه از دین کسری چه داری به یادنهانی نداند نه بر دین ماستکه از دین به بگذری نیست راهبگویم که کژست یکسر گماندرفشان شود پیش تو راستیهمی​خواهی از شاه گیتی​فروزششم را همه بازگویم به شاه
قبلی 1 2 3 4 5 6 بعدی
پادشاهی قباد چهل و سه سال بود Home Browse Search pattern Search


داستان مزدک با قباد [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برین برنهادند و گشتند بازفرستاد کسری به هر جای کسکس آمد سوی خره اردشیرز اصطخر مهرآذر پارسینشستند دانش​پژوهان به همبه کسری سپردند یکسر سخنچو بشنید کسری به نزد قبادکه اکنون فراز آمد آن روزگارگر ای دون که او را بود راستیپذیرم من آن پاک دین وراچو راه فریدون شود نادرستسخن گفتن مزدک آید به جایور ای دون که او کژ گوید همیبمن ده ورا و آنک در دین اوستگوا کرد زرمهر و خرداد راوزان جایگه شد بایوان خویشبه شبگیر چون شید بنمود تاجهمی​راند فرزند شاه جهانبه آیین به ایوان شاه آمدنددلارای مزدک سوی کیقبادچنین گفت کسری به پیش گروهیکی دین نو ساختی پرزیانچه داند پسر کش که باشد پدرچو مردم سراسر بود در جهانکه باشد که جوید در کهتریکسی کو مرد جای و چیزش کراستجهان زین سخن پاک ویران شودهمه کدخدایند و مزدور کیستز دین​آوران این سخن کس نگفتهمه مردمان را به دوزخ بری بایوان بشد شاه گردن​فرازکه داننده​یی دید و فریادرسکه آنجا بد از داد هرمزد پیربیامد بدرگاه با یار سیسخن رفت هرگونه از بیش و کمخردمند و دانندگان کهنبیامد ز مزدک سخن کرد یادکه دین بهی را کنم خواستارشود دین زردشت بر کاستیبه جان برگزینم گزین وراعزیز مسیحی و هم زند و استنباید به گیتی جزو رهنمایره پاک یزدان نجوید همیمبادا یکی را به تن مغز و پوستفرایین و بندوی و بهزاد رانگه داشت آن راست پیمان خویشزمین شد به کردار دریای عاجسخن​گوی با موبدان و ردانسخن​گوی و جوینده راه آمدندبیامد سخن را در اندرگشادبه مزدک که ای مرد دانش​پژوهنهادی زن و خواسته درمیانپدر همچنین چون شناسد پسرنباشند پیدا کهان و مهانچگونه توان یافتن مهتریکه شد کارجو بنده با شاه راستنباید که این بد به ایران شودهمه گنج دارند و گنجور کیستتو دیوانگی داشتی در نهفتهمی کار بد را ببد نشمری
قبلی 1 2 3 4 5 6 بعدی
پادشاهی قباد چهل و سه سال بود Home Browse Search pattern Search


داستان مزدک با قباد [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بشنید گفتار موبد قبادگرانمایه کسری ورا یار گشتپرآواز گشت انجمن سر به سرهمی​دارد او دین یزدان تباهازان دین جهاندار بیزار شدبه کسری سپردش همانگاه شاهبدو گفت هر کو برین دین اوستبدان راه بد نامور صدهزارکه با این سران هرچ خواهی بکنبه درگاه کسری یکی باغ بودهمی گرد بر گرد او کنده کردبکشتندشان هم بسان درختبه مزدک چنین گفت کسری که رودرختان ببین آنک هر کس ندیدبشد مزدک از باغ و بگشاد درهمانگه که دید از تنش رفت هوشیکی دار فرمود کسری بلندنگون​بخت را زنده بردار کردازان پس بکشتش بباران تیربزرگان شدند ایمن از خواستههمی​بود با شرم چندی قبادبه درویش بخشید بسیار چیزز کسری چنان شاد شد شهریارازان پس همه رای با او زدیز شاهیش چون سال شد بر چهلیکی نامه بنوشت پس بر حریرنخست آفرین کرد بر دادگربباشد همه بی​گمان هرچ گفتسر پادشاهیش را کس ندیدهر آنکس که بینید خط قباد برآشفت و اندر سخن داد داددل مرد بی​دین پرآزار گشتکه مزدک مبادا بر تاجورمباد اندرین نامور بارگاهز کرده سرش پر ز تیمار شدابا هرک او داشت آیین و راهمبادا یکی را بتن مغز و پوستبه فرزند گفت آن زمان شهریارازین پس ز مزدک مگردان سخنکه دیوار او برتر از راغ بودمرین مردمان را پراگنده کردزبر پی و زیرش سرآگنده سختبدرگاه باغ گرانمایه شونه از کاردانان پیشین شنیدکه بیند مگر بر چمن باروربرآمد به ناکام زو یک خروشفروهشت از دار پیچان کمندسرمرد بی​دین نگون​سار کردتو گر باهشی راه مزدک مگیرزن و زاده و باغ آراستهز نفرین مزدک همی​کرد یادبرآتشکده خلعت افگند نیزکه شاخش همی گوهر آورد بارسخن هرچ گفتی ازو بشندیغم روز مرگ اندر آمد به دلبر آن خط شایسته خود بد دبیرکه دارد ازو دین و هم زو هنرچه بر آشکار و چه اندر نهفتنشد خوار هرکس که او را گزیدبه جز پند کسری مگیرید یاد
قبلی 1 2 3 4 5 6 بعدی
پادشاهی قباد چهل و سه سال بود Home Browse Search pattern Search


داستان مزدک با قباد [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به کسری سپردم سزاوار تختکه یزدان ازین پور خشنود بادز گفتار او هیچ مپراگنیدبران نامه بر مهر زرین نهادبه هشتاد شد سالیان قبادبمرد و جهان مردری ماند از اویتنش را بدیبا بیاراستندیکی دخمه کردند شاهنشهینهادند بر تخت زر شاه راچو موبد بپردخت از سوگ شاهبران انجمن نامه برخواندندچو کسری نشست از بر گاه نوبه شاهی برو آفرین خواندندورا نام کردند نوشین روانبه سر شد کنون داستان قبادهمش داد بود و همش رای و نامالا ای دلارای سرو بلندبدان شادمانی و آن فر و زیبچنین گفت پرسنده را سروبنچنین سست گشتم ز نیروی شستدم اژدها دارد و چنگ شیرهم​آواز رعدست و هم زور کرگز سرو دلارای چنبر کندگل ارغوان را کند زعفرانشود بسته بی​بند پای نوندمرا در خوشاب سستی گرفتخروشان شد آن نرگسان دژمدل شاد و بی غم پر از درد گشتبدانگه که مردم شود سیر شیرچل و هشت بد عهد نوشین روان پس از مرگ ما او بود نیک​بختدل بدسگالش پر از دود بادبدو شاد باشید و گنج آگنیدبر موبد رام بر زین نهادنبد روز پیری هم از مرگ شادشد از چهر و بیناییش رنگ و بویگل و مشک و کافور و می خواستندیکی تاج شاهی و تخت مهیببستند تا جاودان راه رانهاد آن کیی نامه بر پیشگاهولیعهد را شاد بنشاندندهمی​خواندندی ورا شاه نوبه سر برش گوهر برافشاندندکه مهتر جوان بود و دولت جوانز کسری کنم زین سپس نام یادبه داد و دهش یافته نام و کامچه بودت که گشتی چنین مستمندچرا شد دل روشنت پرنهیبکه شادان بدم تا نبودم کهنبه پرهیز و با او مساو ایچ دستبخاید کسی را که آرد بزیربه یک دست رنج و به یک دست مرگسمن برگ را رنگ عنبر کندپس زعفران رنجهای گرانوزو خوار گردد تن ارجمندهمان سرو آزاد پستی گرفتهمان سرو آزاده شد پشت خمچنین روز ما ناجوانمرد گشتشتاب آورد مرگ و خواندش پیرتو بر شست رفتی نمانی جوان
قبلی 1 2 3 4 5 6
پادشاهی قباد چهل و سه سال بود Home Browse Search pattern Search


پادشاهی کسری نوشین روان چهل و هشت سال بود
1
2
3
4
5
6
7
8
9
10
11
12
آغاز داستان
داستان نوش​زاد با کسری
داستان بوزرجمهر
داستان مهبود با زروان
رزم خاقان چین با هیتالیان
داستان درنهادن شطرنج
داستان طلخند و گو
داستان کلیله ودمنه
داستان کسری با بوزرجمهر
نامه کسری به هرمزد
سخن پرسیدن موبد ازکسری
وفات یافتن قیصر روم و رزم کسری


آغاز داستان [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو کسری نشست از بر تخت عاجبزرگان گیتی شدند انجمنسر نامداران زبان برگشادچنین گفت کز کردگار سپهرکزویست نیک و بدویست کامازویست فرمان و زویست مهرز رای وز تیمار او نگذریمبه تخت مهی بر هر آنکس که دادهر آنکس که اندیشه​ی بد کندز ما هرچ خواهند پاسخ دهیماز اندیشه​ی دل کس آگاه نیستاگر پادشا را بود پیشه داداز امروز کاری به فردا ممانگلستان که امروز باشد به باربدانگه که یابی تن زورمندپس زندگی یاد کن روز مرگهر آنگه که در کار سستی کنیچو چیره شود بر دل مرد رشکدل مرد بیکار و بسیار گویوگر بر خرد چیره گردد هوابکژی تو را راه نزدیکتربه کاری کزو پیشدستی کنیاگر جفت گردد زبان بر دروغسخن گفتن کژ ز بیچارگیستچو برخیزد از خواب شاه از نخستخردمند وز خوردنی بی​نیازوگر شاه با داد و بخشایشستوگر کژی آرد بداد اندرونهر آنکس که هست اندرین انجمنبدانید و سرتاسر آگاه بید به سر برنهاد آن دل​افروز تاجچو بنشست سالار با رای​زنز دادار نیکی دهش کرد یاددل ما پر از آفرین باد و مهرازو مستمندیم وزو شادکامبه فرمان اویست بر چرخ مهرنفس جز به فرمان او نشمریمکند در دل او باشد از داد شادبه فرجام بد با تن خود کندبخواهش گران روز فرخ نهیمبه تنگی دل اندر مرا راه نیستبود بی​گمان هر کس از داد شادکه داند که فردا چه گردد زمانتو فردا چنی گل نیاید به کارز بیماری اندیش و درد و گزندچنانیم با مرگ چون باد و برگهمه رای ناتندرستی کنییکی دردمندی بود بی​پزشکندارد به نزد کسان آبروینخواهد به دیوانگی بر گواسوی راستی راه باریکتربه آید که کندی و سستی کنینگیرد ز بخت سپهری فروغبه بیچارگان بربباید گریستز دشمن بود ایمن و تندرستفزونی برین رنج و دردست و آزجهان پر ز خوبی و آسایشستکبستش بود خوردن و آب خونشنید این برآورده آواز منهمه ساله با بخت همراه بید
1 2 3 4 5 6 7 8 9 10 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که ما تاجداری به سر برده​ایمولیکن ز دستور باید شنیدهر آنکس که آید بدین بارگاهنباشم ز دستور همداستانبدرگاه بر کارداران منچو روزی بدیشان نداریم تنگهمه مردمی باید و راستیهر آنکس که باشد از ایرانیانبیابد ز ما گنج و گفتار نرمچو بیداد جوید یکی زیردستمکافات باید بدان بد که کردشما دل به فرمان یزدان پاککه اویست بر پادشا پادشافروزنده​ی تاج و خورشید و ماهجهاندار بر داوران داورستمکان و زمان آفرید و سپهرشما را دل از مهر ما برفروختشما رای و فرمان یزدان کنیدنگهدار تا جست و تخت بلندهمه تندرستی به فرمان اوستز خاشاک تا هفت چرخ بلندبه هستی یزدان گوایی دهندستایش همه زیر فرمان اوستچو نوشین​روان این سخن برگرفتهمه یک سر از جای برخاستندشهنشاه دانندگان را بخواندجهان را ببخشید بر چار بهرنخستین خراسان ازو یاد کرددگر بهره زان بد قم و اصفهانوزین بهره بود آذرابادگان بداد و خرد رای پرورده​ایمبد و نیک بی​او نیاید پدیدببایست کاری نیابند راهکه بر من بپوشد چنین داستانز لشکر نبرده سواران مننگه کرد باید بنام و به ننگنباید به کار اندرون کاستیببندد بدین بارگه برمیانچو باشد پرستنده با رای و شرمنباشد خردمند و خسروپرستنباید غم ناجوانمرد خوردبدارید وز ما مدارید باکجهاندار و پیروز و فرمانروانماینده ما را سوی داد راهز اندیشه​ی هر کسی برترستبیاراست جان و دل ما به مهردل و چشم دشمن به ما بربدوختبه چیزی که پیمان دهد آن کنیدتو را بر پرستش بود یارمندهمه نیکویی زیر پیمان اوستهمان آتش و آب و خاک نژندروان تو را آشنایی دهندپرستش همه زیر پیمان اوستجهانی ازو مانده اندر شگفتبرو آفرین نو آراستندسخنهای گیتی سراسر براندوزو نامزد کرد آبادشهردل نامداران بدو شاد کردنهاد بزرگان و جای مهانکه بخشش نهادند آزادگان
قبلی 1 2 3 4 5 6 7 8 9 10 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
وز ارمینیه تا در اردبیلسیوم پارس و اهواز و مرز خزرچهارم عراق آمد و بوم روموزین مرزها هرک درویش بودببخشید آگنده گنجی برینز شاهان هرآنکس که بد پیش ازویبجستند بهره ز کشت و درودسه یک بود یا چار یک بهر شاهزده یک بر آن بد که کمتر کندزمانه ندادش بران بر درنگبه کسری رسید آن سزاوار تاجشدند انجمن بخردان و ردانهمه پادشاهان شدند انجمنگزیتی نهادند بر یک درمکسی را کجا تخم گر چارپایز گنج شهنشاه برداشتیبنا کشته اندر نبودی سخنگزیت رز بارور شش درمز زیتون و جوز و ز هر میوه​دارز ده بن درمی رسیدی به گنجوزین خوردنیهای خردادماهکسی کش درم بود و دهقان نبودبر اندازه از ده درم تا چهارکسی بر کدیور نکردی ستمگزارنده بودی به دیوان شاهدبیر و پرستنده​ی شهریارگزیت و خراج آنچ بد نام بردیکی آنک بر دست گنجور بوددگر تا فرستد به هر کشوریسه دیگر که نزدیک موبد برند بپیمود بینادل و بوم گیلز خاور ورا بود تا باخترچنین پادشاهی و آباد بومنیازش به رنج تن خویش بودجهانی برو خواندند آفریناگر کم بدش گاه اگر بیش ازوینرستست کس پیش ازین نابسودقباد آمد و ده یک آورد راهبکوشد که کهتر چو مهتر کندبه دریا بس ایمن مشو بر نهنگببخشید بر جای ده یک خراجبزرگان و بیداردل موبدانزمین را ببخشید و برزد رسنگر ای دون که دهقان نباشد دژمبه هنگام ورزش نبودی بجایوگرنه زمین خوار بگذاشتیپراگنده شد رسمهای کهنبه خرما ستان بر همین بد رقمکه در مهرگان شاخ بودی ببارنبوید جزین تا سر سال رنجنکردی به کار اندرون کس نگاهندیدی غم رنج و کشت و درودبسالی ازو بستدی کارداربه سالی به سه بهره بود این درمازین باژ بهری به هر چار ماهنبودی به دیوان کسی زین شماربسه روزنامه به موبد سپردنگهبان آن نامه دستور بودبه هر نامداری و هر مهتریگزیت و سر باژها بشمرند
قبلی 1 2 3 4 5 6 7 8 9 10 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به فرمان او بود کاری که بودپراگنده کاراگهان در جهانهمه روی گیتی پر از داد کردبخفتند بر دشت خرد و بزرگیکی نامه فرمود بر پهلوینخستین سر نامه کرد از مهستبه بهرام روز و بخرداد شهربرومند شاخ از درخت قبادسوی کارداران باژ و خراجبی​اندازه از ما شما را درودنخستین سخن چون گشایش کنیمخردمند و بینادل آنرا شناسبداند که هست او ز ما بی​نیازکسی را کجا سرفرازی دهدمرا داد فرمان و خود داورستبه یزدان سزد ملک و مهتر یکیستز مغز زمین تا به چرخ بلندپی مور بر خویشتن برگواستنفرمود ما را جز از راستیاگر بهر من زین سرای سپنجنجستی دل من به جز داد و مهرکنون روی بوم زمین سر به سربه شاهی مرا داد یزدان پاکنباید که جز داد و مهر آوریمشبان بداندیش و دشت بزرگنباید که بر زیردستان مابه خشکی به خاک و بکشتی برآبز بازارگانان تر و ز خشککه تابنده خور جز بداد و به مهربرین​گونه رفت از نژاد و گهر ز باژ و خراج و ز کشت و درودکه تا نیک و بد زو نماند نهانبهرجای ویرانی آباد کردبه آبشخور آمد همی میش و گرگپسند آیدت چون ز من بشنویشهنشاه کسری یزدان​پرستکه یزدانش داد از جهان تاج بهرکه تاج بزرگی به سر برنهادپرستنده شایسته​ی فر و تاجهنر با نژاد این بود با فزودجهان​آفرین را ستایش کنیمکه دارد ز دادار کیهان سپاسبه نزدیک او آشکارست رازنخستین ورا بی​نیازی دهدز هر برتری جاودان برترستکسی را جز از بندگی کار نیستز افلاک تا تیره خاک نژندکه ما بندگانیم و او پادشاستکه دیو آورد کژی و کاستینبودی جز از باغ و ایوان و گنجگشادن بهر کار بیدار چهرز خاور برو تا در باخترز خورشید تابنده تا تیره خاکوگر چین به کاری بچهر آوریمهمی گوسفندان بماند بگرگز دهقان وز دین​پرستان مابرخشنده روز و به هنگام خوابدرم دارد و در خوشاب و مشکنتابد بریشان ز خم سپهرپسر تاج یابد همی از پدر
قبلی 1 2 3 4 5 6 7 8 9 10 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به جز داد و خوبی نبد در جهاننهادیم بر روی گیتی خراجچو این نامه آرند نزد شماکسی کو برین یک درم بگذردبه یزدان که او داد دیهیم و فربرین نیز بادافره​ی کردگارهمین نامه و رسم بنهید پیشبه هر چار ماهی یکی بهر ازینبه جایی که باشد زیان ملخدگر تف باد سپهر بلندهمان گر نبارد به نوروز نممخواهید با ژاندران بوم و رستز تخم پراگنده و مزد رنجزمینی که آن را خداوند نیستنباید که آن بوم ویران بودکه بدگو برین کار ننگ آوردز گنج آنچ باید مدارید بازچو ویران بود بوم در بر منکسی را که باشد برین مایه کارکنم زنده بر دار جایی که هستبزرگان که شاهان پیشین بدندبد و نیک با کارداران بدیخرد را همه خیره بفریفتندمرا گنج دادست و دهقان سپاهشما را جهان بازجستن بدادگرامی​تر از جان بدخواه منسپهبد که مردم فروشد به زرکسی را کند ارج این بارگاهچو بیداردل کارداران منپدید آید از گفت یک تن دروغ یکی بود با آشکارا نهاندرخت گزیت از پی تخت عاجکه فرخنده باد اورمزد شماببیداد بر یک نفس بشمردکه من خود میانش ببرم به ارنباید که چشم بد آید به کارمگردید ازین فرخ آیین خویشبخواهید با داد و با آفرینوگر تف خورشید تابد به شخبدان کشتمندان رساند گزندز خشکی شود دشت خرم دژمکه ابر بهاران به باران نشستببخشید کارندگانرا ز گنجبه مرد و ورا خویش و پیوند نیستکه در سایه​ی شاه ایران بودکه چونین بهانه بچنگ آوردکه کردست یزدان مرا بی​نیازنتابد درو سایه​ی فر مناگر گیرد این کار دشوار خواراگر سرفرازست و گر زیردستازین کار بر دیگر آیین بدندجهان پیش اسب​سواران بدیبافزونی گنج نشکیفتندنخواهیم بدینار کردن نگاهنگه داشتن ارج مرد نژادکه جوید همی کشور و گاه مننباید بدین بارگه برگذرکه با داد و مهرست و با رسم و راهبه دیوان موبد شدند انجمنازان پس نگیرد بر ما فروغ
قبلی 1 2 3 4 5 6 7 8 9 10 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به بیدادگر بر مرا مهر نیستهر آنکس که او راه یزدان بجستبدین بارگاهش بلندی بودبه نزدیک یزدان ز تخمی که کشتکه ما بی​نیازیم ازین خواستهگر از پوست درویش باشد خورشپلنگی به از شهریاری چنینگشادست بر ما در راستینهانی بدو داد دادن برویبه نزدیک یزدان بود ناپسندز یزدان وز ما بدان کس دروداگر دادگر باشدی شهریارکه جاوید هر کس کنند آفرینز شاهان که با تخت و افسر بدندنبد دادگرتر ز نوشین​رواننه زو پرهنرتر به فرزانگیورا موبدی بود بابک بنامبدو داد دیوان عرض و سپاهبیاراست جایی فراخ و بلندبگسترد فرشی برو شاهوارز دیوان بابک برآمد خروشکه ای نامداران جنگ آزمایخرامید یک​یک به درگاه شاهزره​دار با گرزه​ی گاوساربیامد به ایوان بابک سپاهچو بابک سپه را همه بنگریدز ایوان باسب اندر آورد پایبرین نیز بگذشت گردان سپهرخروشی برآمد ز درگاه شاههمه با سلیح و کمان و کمند پلنگ و جفاپیشه مردم یکیستبآب خرد جان تیره بشستبر موبدان ارجمندی بودبه باید بپاداش خرم بهشتکه گردد به نفرین روان کاستهز چرمش بود بی​گمان پرورشکه نه شرم دارد نه آیین نه دینچه کوبیم خیره در کاستیبدان تا رسد نزد ما گفت و گوینباشد بدین بارگه ارجمندکه از داد و مهرش بود تاروپودبماند به گیتی بسی پایداربران شاه کآباد دارد زمینبه گنج و به لشکر توانگر بدندکه بادا همیشه روانش جوانبه تخت و بداد و به مردانگیهشیوار و دانادل و شادکامبفرمود تا پیش درگاه شاهسرش برتر از تیغ کوه پرندنشستند هرکس که بود او به کارنهادند یک سر برآواز گوشسراسر به اسب اندر آرید پایبه سر برنهاده ز آهن کلاهکسی کو درم خواهد از شهریارهوا شد ز گرد سواران سیاهدرفش و سر تاج کسری ندیدبفرمودشان بازگشتن ز جایچو خورشید تابنده بنمود چهرکه ای گرزداران ایران سپاهبدیوان بابک شوید ارجمند
قبلی 1 2 3 4 5 6 7 8 9 10 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برفتند با نیزه و خود و کبرنگه کرد بابک به گرد سپاهچنین گفت کامروز با مهر و دادبه روز سه دیگر برآمد خروشمبادا که از لشکری یک سواربیاید برین بارگه بگذردهر آنکس که باشد به تاج ارجمندبداند که بر عرض آزرم نیستشهنشاه کسری چو بگشاد گوشبخندید کسری و مغفر بخواستبه دیوان بابک خرامید شاهفروهشت از ترگ رومی زرهیکی گرزه​ی گاوپیکر به چنگبه بازو کمان و بزین بر کمندبرانگیخت اسب و بیفشارد رانعنان را چپ و راست لختی بسودنگه کرد بابک پسند آمدشبدو گفت شاها انوشه بدیبیاراستی روی کشور بداددلیری بد از بنده این گفت و گویعنان را یکی بازپیچی براستدگرباره کسری برانگیخت اسبنگه کرد بابک ازو خیره ماندسواری هزار و گوی دوهزاردرمی فزون کرد روزی شاهکه اسب سر جنگجویان بیارفراوان بخندید نوشین روانچو برخاست بابک ز دیوان شاهبدو گفت کای شهریار بزرگهمه در دلم راستی بود و داد همی گرد لشکر برآمد به ابرچو پیدا نبد فر و اورند شاههمه بازگردید پیروز و شادکه ای نامداران با فر و هوشنه با ترگ و با جوشن کارزارعرض گاه و ایوان او بنگردبه فر و بزرگی و تخت بلندسخن با محابا و با شرم نیستز دیوان بابک برآمد خروشدرفش بزرگی برافراشت راستنهاده ز آهن به سر بر کلاهزده بر زره بر فراوان گرهزده بر کمرگاه تیر خدنگمیان را بزرین کمر کرده بندبه گردن برآورد گرز گرانسلیح سواری به بابک نمودشهنشاه را فرمند آمدشروان را به فرهنگ توشه بدیازین گونه داد از تو داریم یادسزد گر نپیچی تو از داد رویچنان کز هنرمندی تو سزاستچپ و راست برسان آذرگشسبجهان​آفرین را فراوان بخواندنبودی کسی را گذر بر چهاربه دیوان خروش آمد از بارگاهسوار جهان نامور شهریارکه دولت جوان بود و خسرو جوانبیامد بر نامور پیشگاهگر امروز من بنده گشتم سترگدرشتی نگیرد ز من شاه یاد
قبلی 1 3 4 5 6 7 8 9 10 11 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
درشتی نمایم چو باشم درستبدو گفت شاه ای هشیوار مردتن خویش را چون محابا کنیبدین ارز تو نزد من بیش گشتکه ما در صف کار ننگ و نبردچنین داد پاسخ به پرمایه شاهچو دست و عنان تو ای شهریاربه کام تو گردد سپهر بلندبه موبد چنین گفت نوشین​روانبه گیتی نباید که از شهریارچرا باید این گنج و این روز رنجچو ایدر نخواهی همی​آرمیدپراندیشه بودم ز کار جهانکه تا تاج شاهی مرا دشمنستبه دل گفتم آرم ز هر سو سپاهنگردد سپاه انجمن جز به گنجاگر بد به درویش خواهد رسیدهمی​راندم با دل خویش رازسوی پهلوانان و سوی رداننبشتم بخ هر کشوری نامه​ایکه هر کس که دارید هوش و خردبه میدان فرستید با ساز جنگنباید که اندر فراز و نشیببه گرز و به شمشیر و تیر و کمانجوان بی​هنر سخت ناخوش بودعرض شد ز در سوی هر کشوریچهل روز بودی درم را درنگز دیوان چو دینار برداشتندکنون لاجرم روی گیتی بمردمرا ساز و لشکر ز شاهان پیش انوشه کسی کو درشتی نجستتو هرگز ز راه درستی مگرددل راستی را همی​بشکنیدلم سوی اندیشه خویش گشتچگونه برآریم ز آورد گردکه چون نو نبیند نگین و کلاهبه ایوان ندیدست پیکرنگاردلت شاد بادا تنت بی​گزندکه با داد ما پیر گردد جوانبماند جز از راستی یادگارروان بستن اندر سرای سپنجبباید چرید و بباید چمیدسخن را همی​داشتم در نهانهمه گرد بر گرد آهرمنستبخواهم ز هر کشوری رزمخواهبه بی مردی آید هم از گنج رنجازین آرزو دل بباید بریدچو اندیشه پیش خرد شد فرازهم از پند بیداردل بخردانبه هر نامداری و خودکامه​ایهمی کهتری را پسر پروردبجویند نزدیک ما نام و ننگندانند چنگ و عنان و رکیببدانند پیچید با بدگماناگر چند فرزند آرش بوددرم برد نزدیک هر مهتریبرفتند از شهر با ساز جنگبدان خرمی روز بگذاشتندبیاراستم تا کی آید نبردفزونست و هم دولت و رای بیش
قبلی 1 4 5 6 7 8 9 10 11 12 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سخنها چو بشنید موبد ز شاهچو خورشید بنمود تابنده چهرپدید آمد آن توده​ی شنبلیدنشست از بر تخت نوشین روانجهانی به درگاه بنهاد رویخروشی برآمد ز درگاه شاهبیاید بدرگاه نوشین روانبه آواز گفت آن زمان شهریارکه دارنده اویست و هم رهنمایمترسید هرگز ز تخت و کلاههر آنکس که آید به روز و به شباگر می گساریم با انجمنبه چوگان و بر دشت نخچیرگاهبه خواب و به بیداری و رنج و نازمخسبید یک تن ز من تافتهبدان گه شود شاد و روشن دلممبادا که از کارداران مننخسبد کسی با دلی دردمندسخنها اگرچه بود در نهانز باژ و خراج آن کجا مانده استنخواهند نیز از شما زر و سیمبرآمد ز ایوان یکی آفرینکه نوشین روان باد با فرهیمبادا ز تو تخت پردخت و گاهبرفتند با شادی و خرمیز گیتی ندیدی کسی را دژمجهان شد به کردار خرم بهشتدر و دشت و پالیز شد چون چراغپس آگاهی آمد به روم و به هندزمین را به کردار تابنده ماه بسی آفرین خواند بر تاج و گاهدر باغ بگشاد گردان سپهردو زلف شب تیره شد ناپدیدخجسته دلفروز شاه جوانهر آنکس که بد بر زمین راه​جویکه هر کس که جوید سوی داد راهلب شاه خندان و دولت جوانکه جز پاک یزدان مجویید یارهمو دست گیرد به هر دوسرایگشادست بر هر کس این بارگاهز گفتار بسته مدارید لبگر آهسته باشیم با رای​زنبر ما شما را گشادست راهازین بارگه کس مگردید بازمگر آرزوها همه یافتهکه رنج ستم دیده​گان بگسلمگر از لشکر و پیشکاران منکه از درد او بر من آید گزندبپرسد ز من کردگار جهانکه موبد به دیوان ما رانده استمخسبید زین پس ز من دل ببیمبجوشید تابنده روی زمینهمه ساله با تخت شاهنشهیمه این نامور خسروانی کلاهچو باغ ارم گشت روی زمیز ابر اندر آمد به هنگام نمز باران هوا بر زمین لاله کشتچو خورشید شد باغ و چون ماه راغکه شد روی ایران چو رومی پرندبه داد و به لشکر بیاراست شاه
قبلی 1 5 6 7 8 9 10 11 12 13 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کسی آن سپه را نداند شمارهمه با دل شاد و با ساز جنگدل شاه هر کشوری خیره گشتفرستاده آمد ز هند و ز چینندیدند با خویشتن تاو اوهمه کهتری را بیاراستندبه زرین عمود و به زرین کلاهبه درگاه شاه جهان آمدندبهشتی بد آراسته بارگاهبرین نیز بگذشت چندی سپهرخردمند کسری چنان کرد رایبگردد یکی گرد خرم جهانبزد کوس وز جای لشکر براندز بس پیکر و لشکر و سیم و زرتو گفتی بکان اندرون زر نماندتن آسان بسوی خراسان کشیدبه هر بوم آباد کو بربگذشتچو برخاستی ناله​ی کرنایکه ای زیردستان شاه جهانمخسبید ناایمن از شهریارازین گونه لشکر بگرگان کشیدچنان دان که کمی نباشد ز دادز گرگان بخ ساری و آمل شدنددر و دشت یه کسر همه بیشه بودز هامون به کوهی برآمد بلندسر کوه و آن بیشه​ها بنگریدچنین گفت کای روشن کردگارتویی آفریننده​ی هور و ماهجهان آفریدی بدین خرمیکسی کو جز از تو پرستد همی به گیتی مگر نامور شهریارهمه گیتی افروز با نام و ننگز نوشین​روان رایشان تیره گشتهمه شاه را خواندند آفرینسبک شد به دل باژ با ساو اوبسی بدره و برده​ها خواستندفرستادگان برگرفتند راهچه با ساو و باژ مهان آمدندز بس برده و بدره و بارخواههمی​رفت با شاه ایران به مهرکزان مرز لختی بجنبد ز جایگشاده کند رازهای نهانهمی ماه و خورشید زو خیره ماندکمرهای زرین و زرین سپرهمان در خوشاب و گوهر نماندسپه را به آیین ساسان کشیدسراپرده و خیمه​ها زد به دشتمنادیگری پیش کردی به پایکه دارد گزندی ز ما در نهانمدارید ز اندیشه دل نابکارهمی تاج و تخت بزرگان کشیدهنر باید از شاه و رای و نژادبه هنگام آواز بلبل شدنددل شاه ایران پراندیشه بودیکی تازیی برنشسته سمندگل و سنبل و آب و نخچیر دیدجهاندار و پیروز و پروردگارگشاینده و هم نماینده راهکه از آسمان نیست پیدا زمیروان را به دوزخ فرستد همی
قبلی 1 6 7 8 9 10 11 12 13 14 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازیرا فریدون یزدان​پرستبدو گفت گوینده کای دادگرازین مایه​ور جا بدین فرهینیاریم گردن برافراختننماند ز بسیار و اندک به جایگزندی که آید به ایران سپاهبسی پیش ازین کوشش و رزم بودکنون چون ز دهقان و آزادگاننکاهد همی رنج کافزایشستنباشد به گیتی چنین جای شهرهمان آفریدون یزدان​پرستاگر شاه بیند به رای بلندسرشک از دو دیده ببارید شاهبه دستور گفت آن زمان شهریارنشاید کزین پس چمیم و چریمجهاندار نپسندد از ما ستمچنین کوه و این دشتهای فراخپر از گاو و نخچیر و آب رواننمانیم کین بوم ویران کنندز شاهی وز روی فرزانگینخوانند بر ما کسی آفرینبه دستور فرمود کز هند و رومز هر کشوری مردم بیش بینیکی باره از آب برکش بلندبه سنگ و به گچ باید از قعر آبهر آنگه که سازیم زین گونه بندنباید که آید یکی زین به رنجکشاورز و دهقان و مرد نژادیکی پیر موبد بران کار کرددری برنهادند ز آهن بزرگ بدین بیشه برساخت جای نشستگر ایدر ز ترکان نبودی گذردل ما ز رامش نبودی تهیز بس کشتن و غارت و تاختنز پرنده و مردم و چارپایز کشور به کشور جزین نیست راهگذر ترک را راه خوارزم بودبرین بوم و بر پارسازادگانبه ما برکنون جای بخشایستگر از داد تو ما بیابیم بهربه بد بر سوی ما نیازید دستبه ما برکند راه دشمن ببندچو بشنید گفتار فریادخواهکه پیش آمد این کار دشوار خواروگر تاج را خویشتن پروریمکه باشیم شادان و دهقان دژمهمه از در باغ و میدان و کاخز دیدن همی خیره گردد روانهمی غارت از شهر ایران کنندنشاید چنین هم ز مردانگیچو ویران بود بوم ایران زمینکجا نام باشد به آباد بومکه استاد بینی برین برگزینبرش پهن و بالای او ده کمندبرآورده تا چشمه​ی آفتابز دشمن به ایران نیاید گزندبده هرچ خواهند و بگشای گنجنباید که آزار یابد ز دادبیابان همه پیش دیوار کردرمه یک سر ایمن شد از بیم گرگ
قبلی 1 7 8 9 10 11 12 13 14 15 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه روی کشور نگهبان نشاندز دریا به راه الانان کشیدبه آزادگان گفت ننگست ایننشاید که باشیم همداستانز لشکر فرستاده​ای برگزیدبدو گفت شبگیر ز ایدر بپویشنیدم ز گفتار کارآگهانکه گفتید ما را ز کسری چه باکبیابان فراخست و کوهش بلندهمه جنگجویان بیگانه​ایمکنون ما به نزد شما آمدیمدر و غار جای کمین شماستفرستاده آمد بگفت این سخنسپاه الانی شدند انجمنسپاهی که شان تاختن پیشه بوداز ایشان بدی شهر ایران ببیمزن و مرد با کودک و چارپایفرستاده پیغام شاه جهانرخ نامداران ازان تیره گشتبزرگان آن مرز و کنداورانهمه جامه و برده و سیم و زراز ایشان هر آنکس که پیران بدندهمه پیش نوشین​روان آمدندچو پیش سراپرده​ی شهریارخروشان و غلتان به خاک اندرونخرد چون بود با دلاور به رازبر ایشان ببخشود بیدار شاهبفرمود تا هرچ ویران شدستیکی شارستانی برآرند زودیکی باره​ای گردش اندر بلند چو ایمن شد از دشت لشکر براندیکی مرز ویران و بیکار دیدکه ویران بود بوم ایران زمینکه دشمن زند زین نشان داستانسخن​گوی و دانا چنان چون سزیدبدین مرزبانان لشکر بگویسخن هرچ رفت آشکار و نهانچه ایران بر ما چه یک مشت خاکسپاه از در تیر و گرز و کمندسپاه و سپهبد نه زین خانه​ایمسراپرده و گاه و خیمه زدیمبر و بوم و کوه و زمین شماستکه سالار ایران چه افگند بنبزرگان فرزانه و رای زنوز آزادمردی کم​اندیشه بودنماندی بکس جامه و زر و سیمبه هامون رسیدی نماندی بجایبدیشان بگفت آشکار و نهاندل از نام نوشین​روان خیره گشتبرفتند با باژ و ساو گرانگرانمایه اسبان بسیار مرسخن​گوی و دانش​پذیران بدندز کار گذشته نوان آمدندرسیدند با هدیه و با نثارهمه دیده پر خاک و دل پر ز خونبه شرم و به پوزش نیاید نیازببخشید یک سر گذشته گناهکنام پلنگان و شیران شدستبدو اندرون جای کشت و درودبدان تا ز دشمن نیابد گزند
قبلی 1 8 9 10 11 12 13 14 15 16 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگفتند با نامور شهریاربرآریم ازین سان که فرمود شاهوزان جایگه شاه لشکر براندبه فرمان همه پیش او آمدندز دریای هندوستان تا دو میلبزرگان همه پیش شاه آمدندبپرسید کسری و بنواختشانبه دل شاد برگشت ز آن جایگاهبه راه اندر آگاهی آمد به شاهز بس کشتن و غارت و تاختنز گیلان تباهی فزونست ازیندل شاه نوشین روان شد غمیبه ایرانیان گفت الانان و هندبسنده نباشیم با شهر خویشبدو گفت گوینده کای شهریارهمان مرز تا بود با رنج بودز کار بلوج ارجمند اردشیرنبد سودمندی به افسون و رنگاگرچند بد این سخن ناگزیرز گفتار دهقان برآشفت شاهچو آمد به نزدیک آن مرز و کوهبرآنگونه گرد اندر آمد سپاههمه دامن کوه تا روی شخمنادیگری گرد لشکر بگشتکه از کوچگه هرک یابید خردوگر انجمن باشد از اندکیچو آگاه شد لشکر از خشم شاهاز ایشان فراوان و اندک نماندسراسر به شمشیر بگذاشتندببود ایمن از رنج شاه جهان که ما بندگانیم با گوشواریکی باره و نامور جایگاهبه هندوستان رفت و چندی بماندبه جان هر کسی چاره​جو آمدنددرم بود با هدیه و اسب و پیلز دوده دل و نیک​خواه آمدندبراندازه بر پایگه ساختشانجهانی پر از اسب و پیل و سپاهکه گشت از بلوجی جهانی سیاهزمین را بآب اندر انداختنز نفرین پراگنده شد آفرینبرآمیخت اندوه با خرمیشد از بیم شمشیر ما چون پرندهمی شیر جوییم پیچان ز میشبه پالیز گل نیست بی​زخم خارز بهر پراگندن گنج بودبکوشید با کاردانان پیرنه از بند وز رنج و پیکار و جنگبپوشید بر خویشتن اردشیربه سوی بلوج اندر آمد ز راهبگردید گرد اندرش با گروهکه بستند ز انبوه بر باد راهسپه بود برسان مور و ملخخروش آمد از غار وز کوه و دشتوگر تیغ دارند مردان گردنباید که یابد رهایی یکیسوار و پیاده ببستند راهزن و مرد جنگی و کودک نماندستم کردن و رنج برداشتندبلوجی نماند آشکار و نهان
قبلی 1 9 10 11 12 13 14 15 16 17 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنان بد که بر کوه ایشان گلهشبان هم نبودی پس گوسفندهمه رختها خوار بگذاشتندوزان جایگه سوی گیلان کشیدز دریا سپه بود تا تیغ کوهپراگنده بر گرد گیلان سپاهچنین گفت کایدر ز خرد و بزرگچنان شد ز کشته همه کوه و دشتز بس کشتن و غارت و سوختنز کشته به هر سو یکی توده بودز گیلان هر آنکس که جنگی بدندببستند یک سر همه دست خویشخروشان بر شهریار آمدندشدند اندران بارگاه انجمنکه ما بازگشتیم زین بدکنشاگر شاه را دل ز گیلان بخستدل شاه خشنود گردد مگرچو چندان خروش آمد از بارگاهبرایشان ببخشود شاه جهاننوا خواست از گیل و دیلم دوصدیکی پهلوان نزد ایشان بماندز گیلان به راه مداین کشیدبه ره بر یکی لشکر بی​کرانسواری بیامد به کردار گردپیاده شد از اسب و بگشاد لببیامد که بیند مگر شاه راشهنشاه گفتا گر آید رواستفرستاده آمد زمین بوس دادچو بشنید منذر که خسرو چه گفتهمانگه بیامد به نزدیک شاه بدی بی​نگهبان و کرده یلهبه هامون و بر تیغ کوه بلنددر و کوه را خانه پنداشتندچو رنج آمد از گیل و دیلم پدیدهوا پر درفش و زمین پر گروهبشد روشنایی ز خورشید و ماهنیاید که ماند یکی میش و گرگکه خون در همه روی کشور بگشتخروش آمد و ناله​ی مرد و زنگیاها به مغز سر آلوده بودهشیوار و بارای و سنگی بدندزنان از پس و کودک خرد پیشدریده​بر و خاکسار آمدندهمه دستها بسته و خسته تنمگر شاه گردد ز ما خوش منشببریم سرها ز تنها بدستچو بیند بریده یکی توده سروزان گونه آوار بشنید شاهگذشته شد اندر دل او نهانکزان پس نگیرد یکی راه بدچو بایسته شد کار لشکر براندشمار و کران سپه را ندیدپدید آمد از دور نیزه​ورانکه در لشکر گشن بد پای مردچنین گفت کاین منذرست از عربببوسد همی خاک درگاه راچنان دان که این خانه​ی ما وراستبرفت و شنیده همه کرد یادبرخساره خاک زمین را برفتهمه مهتران برگشادند راه
قبلی 1 10 11 12 13 14 15 16 17 18 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بپرسید زو شاه و شادی نمودجهاندیده منذر زبان برگشادبدو گفت اگر شاه ایران توییچرا رومیان شهریاری کننداگر شاه برتخت قیصر بودچه دستور باشد گرانمایه شاهسواران دشتی چو رومی سوارز گفتار منذر برآشفت شاهز لشکر زبان​آوری برگزیدبدو گفت ز ایدر برو تا برومبه قیصر بگو گر نداری خرداگر شیر جنگی بتازد بگورز منذر تو گر دادیابی بسستچپ خویش پیدا کن از دست راستچو بخشنده​ی بوم و کشور منمهمه آن کنم کار کز من سزدتو با تازیان دست یازی بکینو دیگر که آن پادشاهی مراستاگر من سپاهی فرستم برومفرستاده از نزد نوشین​روانبر قیصر آمد پیامش بدادنداد ایچ پاسخ ورا جز فریبچنین گفت کز منذر کم خرداگر خیره منذر بنالد همیور ای دون که از دشت نیزه​ورانزمین آنک بالاست پهنا کنیمفرستاده بشنید و آمد چو گردبرآشفت کسری بدستور گفتمن او را نمایم که فرمان کراستز بیشی وز گردن افراختن ز دیدار او روشنایی فزودز روم وز قیصر همی​کرد یادنگهدار پشت دلیران توییبه دشت سواران سواری کنندسزد کو سرافراز و مهتر بودنبیند ز ما نیز فریادخواهبیابند جوشن نیاید به کارکه قیصر همی​برفرازد کلاهکه گفتار ایشان بداند شنیدمیاسای هیچ اندر آباد بومز رای تو مغز تو کیفر بردکنامش کند گور و هم آب شورکه او را نشست از بر هر کسستچو پیدا کنی مرز جویی رواستبه گیتی سرافراز و مهتر منمنمانم که بادی بدو بروزدیکی در نهان خویشتن را ببیندر گاو تا پشت ماهی مراستتو را تیغ پولاد گردد چو مومبیامد به کردار باد دمانبپیچید بی​مایه قیصر ز دادهمی دور دید از بلندی نشیبسخن باور آن کن که اندر خوردبرین​گونه رنجش ببالد همینبالد کسی از کران تا کرانوزان دشت بی​آب دریا کنیمشنیده سخنها همه یاد کردکه با مغز قیصر خرد نیست جفتجهان جستن و جنگ و پیمان کراستوزین کشتن و غارت و تاختن
قبلی 1 11 12 13 14 15 16 17 18 19 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پشیمانی آنگه خورد مرد مستبفرمود تا برکشیدند نایز درگاه برخاست آوای کوسگزین کرد زان لشکر نامداربه منذر سپرد آن سپاه گرانسپاهی بر از جنگجویان برومکه گر چند من شهریار توامفرستاده​یی ما کنون چرب​گویمگر خود نیاید تو را زان گزندنویسنده​یی خواست از بارگاهز نوشین​روان شاه فرخ​نژادبه نزدیک قیصر سرافراز رومسر نامه کرد آفرین از نخستخداوند گردنده خورشید و ماهکه بیرون شد از راه گردان سپهرتو گر قیصری روم را مهتریوگر میش جویی ز چنگال گرگوگر سوی منذر فرستی سپاهوگر زیردستی بود بر منشتو زان مرز یک رش مپیمای پایوگر بگذری زین سخن بگذرمدرود خداوند دیهیم و زورنهادند بر نامه بر مهر شاهچنانچون ببایست چیره​زبانفرستاده با نامه​ی شهریاربرو آفرین کرد و نامه بدادسخنهاش بشنید و نامه بخواندز گفتار کسری سرافزار مردنویسنده را خواند و پاسخ نوشتسر خامه چون کرد رنگین بقار که شب زیر آتش کند هر دو دستسپاه اندر آمد ز هر سو ز جایزمین قیرگون شد هوا آبنوسسواران شمشیرزن سی​هزاربفرمود کز دشت نیزه​ورانکه آتش برآرند زان مرز و بومبرین کینه بر مایه​دار توامفرستیم با نامه​یی نزد اویبه روم و به قیصر تو ما را پسندبه قیصر یکی نامه فرمود شاهجهانگیر وزنده کن کیقبادنگهبان آن مرز و آباد بومگرانمایگی جز به یزدان نجستکزویست پیروزی و دستگاهاگر جنگ جوید وگر داد و مهرمکن بیش با تازیان داوریگمانی بود کژ و رنجی بزرگنمانم به تو لشکر و تاج و گاهبه شمشیر یابد ز من سرزنشچو خواهی که پیمان بماند بجایسر و گاه تو زیر پی بسپرمبدان کو نجوید ببیداد شورسواری گزیدند زان بارگاهجهاندیده و گرد و روشن​روانبیامد بر قیصر نامدارهمان رای کسری برو کرد یادبپیچید و اندر شگفتی بماندبرو پر ز چین کرد و رخساره زردپدیدار کرد اندرو خوب و زشتنخست آفرین کرد بر کردگار
قبلی 1 12 13 14 15 16 17 18 19 20 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نگارنده​ی برکشیده سپهربه گیتی یکی را کند تاجوراگر خود سپهر روان زان تستبه دیوان نگه کن که رومی​نژادتو گر شهریاری نه من کهترمچه بایست پذرفت چندین فسوسبخواهم کنون از شما باژ و ساوبه تاراج بردند یک چند چیزز دشت سواران نیزه​وراننه خورشید نوشین​روان آفریدکه کس را نخواند همی از مهانفرستاده را هیچ پاسخ ندادچو مهر از بر نامه بنهاد گفتفرستاده با او نزد هیچ دمبیامد بر شهر ایران چو گردچو برخواند آن نامه را شهریارهمه موبدان و ردان را بخواندسه روز اندران بود با رای​زنچهارم بران راست شد رای شاهبرآمد ز در ناله​ی گاودمبه آرام اندر نبودش درنگسپه برگرفت و بنه برنهادیکی گرد برشد که گفتی سپهربپوشید روی زمین را به نعلنبد بر زمین پشه را جایگاهز جوشن سواران وز گرد پیلجهاندار با کاویانی درفشهمی برشد آوازشان بر دو میلپس پشت و پیش اندر آزادگانچو چشمش برآمد بآذرگشسب کزویست پرخاش و آرام و مهروزو به یکی پیش او با کمرسر مشتری زیر فرمان تستبه تخم کیان باژ هرگز ندادهمان با سر و افسر و لشکرمز بیم پی پیل و آوای کوسکه دارد به پرخاش با روم تاوگذشت آن ستم برنگیریم نیزبرآریم گرد از کران تا کرانوگر بستد از چرخ گردان کلیدهمه کام او یابد اندر جهانبه تندی ز کسری نیامدش یادکه با تو صلیب و مسیحست جفتدژم دید پاسخ بیامد دژمسخنهای قیصر همه یاد کردبرآشفت با گردش روزگارازان نامه چندی سخنها براندچه با پهلوانان لشکر شکنکه راند سوی جنگ قیصر سپاهخروشیدن نای و روینیه خمهمی از پی راستی جست جنگز یزدان نیکی دهش کرد یادبه دریای قیر اندر اندود چهرهوا یک سر از پرنیان گشت لعلنه اندر هوا باد را ماند راهزمین شد به کردار دریای نیلهمی​رفت با تاج و زرینه کفشبه پیش سپاه اندرون کوس و پیلهمی​رفته تا آذرابادگانپیاده شد از دور و بگذاشت اسب
قبلی 1 13 14 15 16 17 18 19 20 21 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز دستور پاکیزه برسم بجستبه باژ اندر آمد به آتشکدهبفرمود تا نامه​ی زند و استرد و هیربد پیش غلتان به خاکبزرگان برو گوهر افشاندندچو نزدیکتر شد نیایش گرفتازو خواست پیروزی و دستگاهپرستندگان را ببخشید چیزیکی خیمه زد پیش آتشکدهدبیر خردمند را پیش خواندیکی نامه فرمود با آفرینکه ترسنده باشید و بیدار بیدکنارنگ با پهلوان هرک هستبدارید چندانک باید سپاهدرفش مرا تا نبیند کسیاز آتشکده چون بشد سوی رومبه پیش آمد آنکس که فرمان گزیدجهاندیده با هدیه و با نثاربه هر بوم و بر کو فرود آمدیز گیتی به هر سو که لشکر کشیدچنان بد که هر شب ز گردان هزارچو نزدیک شد رزم را ساز کردسپهدار شیروی بهرام بودچپ لشکرش را به فرهاد دادچو استاد پیروز بر میمنهبه قلب اندر اورند مهران به پایطلایه به هرمزد خراد دادبه هر سوی رفتند کارآگهانز لشکر جهاندیدگان را بخواندچنین گفت کین لشکر بی​کران دو رخ را به آب دو دیده بشستنهاده به درگاه جشن سدهبآواز برخواند موبد درستهمه دامن قرطها کرده چاکبه زمزم همی آفرین خواندندجهان​آفرین را ستایش گرفتنمودن دلش را سوی داد راهبه جایی که درویش دیدند نیزکشیدند لشکر ز هر سو ردهسخنهای بایسته با او براندسوی مرزبانان ایران زمینسپه را ز دشمن نگهدار بیدهمه داد جویید با زیردستبدان تا نیابد بداندیش راهنباید که ایمن بخسبد بسیپراگنده شد زو خبر گرد بومدگر زان بر و بوم شد ناپدیدفراوان بیامد بر شهریارز هر سو پیام و درود آمدیجز از بزم و شادی نیامد پدیدبه بزم آمدندی بر شهریارسپه را درم دادن آغاز کردکه در جنگ با رای و آرام بودبسی پندها بر برو کرد یادگشسب جهانجوی پیش بنهکه در کینه گه داشتی دل به جایبسی گفت با او ز بیداد و دادبدان تا نماند سخن در نهانبسی پند و اندرز نیکو براندز بی​مایگان وز پرمایگان
قبلی 1 14 15 16 17 18 19 20 21 22 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر یک تن از راه من بگذرندبدرویش مردم رسانند رنجوگر کشتمندی بکوبد به پایور آهنگ بر میوه​داری کندبه یزدان که او داد دیهیم و زورکه در پی میانش ببرم به تیغبه پیش سپه در طلایه منمنگهبان پیل و سپاه و بنهبه خشکی روم گر بدریای آبمنادیگری نام او رشنوادبیامد دوان گرد لشکر بگشتخروشید کای بی​کرانه سپاهکه گر جز به داد و به مهر و خردبران تیره خاکش بریزند خونبه بانگ منادی نشد شاه رامهمی گرد لشکر بگشتی به راهز کار جهان آگهی داشتیز لشکر کسی کو به مردی به راهاگر بازماندی ازو سیم و زربد و نیک با مرده بودی به خاکجهانی بدو مانده اندر شگفتبه هر جایگاهی که جنگ آمدیفرستاده​ای خواستی راستگویاگر یافتندی سوی داد راهاگر جنگ جستی به جنگ آمدیبه تاراج دادی همه بوم و رستبه کردار خورشید بد رای شاهندارد ز کس روشنایی دریغهمش خاک و هم ریگ و هم رنگ و بویفروغ و بلندی نبودش ز کس دم خویش بی​رای من بشمرندوگر بر بزرگان که دارند گنجوگر پیش لشکر بجنبد ز جایوگر ناپسندیده کاری کندخداوند کیوان و بهرام و هوروگر داستان را برآید به میغجهانجوی و در قلب مایه منمگهی بر میان گاه برمیمنهنجویم برزم اندر آرام و خوابگرفت آن سخنهای کسری به یادبه هر خیمه و خرگهی برگذشتچنینست فرمان بیدار شاهکسی سوی خاک سیه بنگردچو آید ز فرمان یزدان برونبه روز سپید و شب تیره​فامهمی​داشتی نیک و بد را نگاهبد و نیک را خوار نگذاشتیورا دخمه کردی بران جایگاهکلاه و کمان و کمند و کمرنبودی به از مردم اندر مغاککه نوشین روان آن بزرگی گرفتورارای و هوش و درنگ آمدیکه رفتی بر دشمن چاره​جوینکردی ستم خود خردمند شاهبه خشم دلاور نهنگ آمدیجهان را به داد و به شمشیر جستکه بر تر و خشکی بتابد به راهچو بگذارد از چرخ گردنده میغهمش در خوشاب و هم آب جویدلفروز و بخشنده او بود و بس
قبلی 1 15 16 17 18 19 20 21 22 23 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شهنشاه را مایه این بود و فرورا جنگ و بخشش چو بازی بدیاگر شیر و پیل آمدندیش پیشسپاهی که با خود و خفتان جنگاگر کشته بودی و گر بسته زارچنین تا بیامد بران شارستانبرآورده​ای دید سر بر هواز خارا پی افگنده در قعر آببگرد حصار اندر آمد سپاهبرو ساخت از چار سو منجنیقبرآمد ز هر سوی دز رستخیزچو خورشید تابان ز گنبد بگشتخروش سواران و گرد سپاههمه حصن بی​تن سر و پای بودغو زینهاری و جوش زناناز ایشان هر آنکس که پرمایه بودببستند بر پیل و کردند بارنبخشود بر کس به هنگام رزموزان جایگاه لشکر اندر کشیدکه در بند او گنج قیصر بدیکه آرایش روم بد نام اویبدان دز نگه کرد بیدار شاهبفرمود تا تیرباران کنندیکی تاجور خود به لشکر نماندهمه گنج قیصر به تاراج دادبرآورد زان شارستان رستخیزخروش آمد از کودک و مرد و زنبه پیش گرانمایه شاه آمدندکه دستور و فرمان و گنج آن تستبه جان ویژه زنهار خواه توایم جهان را همی​داشت در زیر پرازیران چنان بی​نیازی بدینه برداشتی جنگ یک روز بیشبه پیش سپاه آمدی به یدرنگبزاندان پیروزگر شهریارکه شوراب بد نام آن کارستانپر از مردم و ساز جنگ و نواکشیده سر باره اندر سحابندیدند جایی به درگاه راهبه پای آمد آن باره​ی جاثلیقندیدند جایی گذار و گریزشد آن باره​ی دز به کردار دشتابا دود و آتش برآمد به ماهتن بی​سرانشان دگر جای بودبرآمد چو زخم تبیره​زنانبه گنج و به مردی گرانپایه بودخروش آمد و ناله​ی زینهارنه بر گنج دینار برگاه بزمبره بر دزی دیگر آمد پدیدنگهدار آن دز توانگر بدیز کسری برآمد به فرجام اویهنوز اندرو نارسیده سپاههوا چون تگرگ بهاران کنندبران بوم و بر خار و خاور بماندسپه را همه بدره و تاج دادهمه برگرفتند راه گریزهمه پیر و برنا شدند انجمنغریوان و فریادخواه آمدندبروم اندرون رزم و رنج آن تستپرستار فر کلاه توایم
قبلی 1 16 17 18 19 20 21 22 23 24 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمود پس تا نکشتند نیزوزان جایگه لشکر اندر کشیدنوندی ز گفتار کارآگهانکه قیصر سپاهی فرستاد پیشبه پیش اندرون پهلوانی سترگبه رومیش خوانند فرفوریوسچو این گفته شد پیش بیدار شاهبخندید زان شهریار جهانکجا جنگ را پیش ازین ساختیمکی تاجور بر لب آورد کفسپاهی بیامد به پیش سپاهشده، نامور لشکری انجمنهمه جنگ را تنگ بسته میانبه خون آب داده همه تیغ راسپه را نبد بیشتر زان درنگبه هر سو ز رومی تلی کشته بودبشد خسته از جنگ فرفوریوسسواران ایران بسان پلنگپس رومیان در همی​تاختندچنان هم همی​رفت با ساز جنگسپه را بهامونی اندر کشیددزی بود با لشکر و بوق و کوسسر باره برتر ز پر عقابیکی شارستان گردش اندر فراخز رومی سپاهی بزرگ اندرویدو فرسنگ پیش اندرون بود شاهخروشی برآمد ز قالینیوسبدان شارستان در نگه کرد شاهز دروازها جنگ برساختندچو خورشید تابنده برگشت زرد برایشان ببخشود بسیار چیزاز آرایش روم برتر کشیدبیامد به نزدیک شاه جهانازان نامداران و گردان خویشبه جنگ اندرون هر یکی همچو گرگسواری سرافراز با بوق و کوسپدید آمد از دور گرد سپاهبدو گفت کین نیست از ما نهانز اندیشه هرگونه پرداختیمبفرمود تا برکشیدند صفبشد بسته بر گرد و بر باد راهیلان سرافراز شمشیرزنبزرگان و فرزانگان و کیانبدان تیغ برنده مر میغ راکه نخچیر گیرد ز بالا پلنگدگر خسته از جنگ برگشته بوددریده درفش و نگونسار کوسبه هامون کجا غرمش آید بچنگدر و دشت ازیشان بپرداختندهمه نیزه و گرز و خنجر به چنگبرآورده​ی دیگر آمد پدیدکجا خواندندیش قالینیوسیکی کنده​ای گردش اندر پر آبپر ایوان و پالیز و میدان و کاخهمه نامداران پرخاشجویسیه گشت گیتی ز گرد سپاهکزان نعره اندک شد آواز کوسهمی هر زمانی فزون شد سپاههمه تیر و قاروره انداختندز گردنده یک بهره شد لاژورد
قبلی 1 17 18 19 20 21 22 23 24 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازان باره​ی دز نماند اندکیخروشی برآمد ز درگاه شاههمه پاک زین شهر بیرون شویداگر هیچ بانگ زن و مرد پیربه گوش من آید بتاریک شبهم اندر زمان آنک فریاد ازوستچو برزد ز خرچنگ تیغ آفتابتبیره برآمد ز درگاه شاهازان دز و آن شارستان مرد و زنکه ایدر ز جنگی سواری نماندهمه کشته و خسته شد بی​گناهزن و کودک خرد و برنا و پیرچنان شد دز و باره و شارستانچو قیصر گنهکار شد ما که​ایمبران رومیان بر ببخشود شاهبسی خواسته پیش ایشان بماندهران کس که بود از در کارزاربه انطاکیه در خبر شد ز شاهسپاهی بران شهر شد بی​کرانسه روز اندران شاه را شد درنگچهارم سپاه اندر آمد چو کوهبرفتند یک سر سواران رومبه شهر اندر آمد سراسر سپاهسه جنگ گران کرده شد در سه روزگشاده شد آن مرز آباد بومبزرگان که با تخت و افسر بدندبه شاه جهاندار دادند گنجاسیران و آن گنج قیصر به راهوزیشان هران کس که جنگی بدندزمین دید رخشان​تر از چرخ ماه همه شارستان با زمی شد یکیکه ای نامداران ایران سپاهبه تاریکی اندر به هامون شویدوگر غارت و شورش و داروگیرکه بگشاید از رنج یک مردلبپر از کاه بینند آگنده پوستبفرسود رنج و بپالود خوابگرانمایگان برگرفتند راهبه درگاه کسری شدند انجمنبدین شارستان نامداری نماندگه آمد که بخشایش آید ز شاهنه خوب آید از داد یزدان اسیرکزان پس ندیدند جز خارستانبقالینیوس اندرون بر چه​ایمگنهکار شد رسته و بیگناهوزان جایگه نیز لشکر براندببستند بر پیل و کردند بارکه با پیل و لشکر بیامد به راهدلیران رومی و کنداورانبدان تا نباشد به بیداد جنگدلیران ایران گروها گروهز بهر زن و کودک و گنج و بومپیی را نبد بر زمین نیز راهچهارم چو بفروخت گیتی​فروزسواری ندیدند جنگی برومهم آنکس که گنجور قیصر بدندبه چنگ آمدش گنج چون دید رنجبه سوی مداین فرستاد شاهنهادند بر پشت پیلان ببندبگردید بر گرد آن شهر شاه
قبلی 1 18 19 20 21 22 23 24 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 23]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز بس باغ و میدان و آب روانچنین گفت با موبدان شهریارکسی کو ندیدست خرم بهشتدرختش ز یاقوت و آبش گلابنگه کرد باید بدین تازه بومیکی شهر فرمود نوشین روانبه کردار انطاکیه چون چراغبزرگان روشن​دل و شادکامشد آن زیب خسرو چو خرم بهاراسیران کزان شهرها بسته بودبفرمود تا بند برداشتندچنین گفت کاین نوبر آورده جایبکردیم تا هر کسی را به کامببخشید بر هر کسی خواستهز بس بر زن و کوی و بازارگاهبیامد یکی پرسخن کفشگربقالینیوس اندرون خان منازین زیب خسرو مرا سود نیستبفرمود تا بر در شوربختیکی مرد ترسا گزین کرد شاهبدو گفت کاین زیب خسرو تو راستبه سان درخت برومند باشببخشش بیارای و زفتی مکنز انطاکیه شاه لشکر براندپس آگاهی آمد ز فرفوریوسبه قیصر چنین گفت کآمد سپاهسپاهست چندانک دریا و کوهبگردید قیصر ز گفتار خویشز نوشین​روان شد دلش پر هراسبدو گفت موبد که این رای نیست همی تازه شد پیر گشته جهانکه انطاکیه است این اگر نوبهارز مشک اندرو خاک وز زر خشتزمینش سپهر آسمان آفتابکه آباد بادا همه مرز رومبدو اندرون آبهای روانپر از گلشن و کاخ و میدان و باغورا زیب خسرو نهادند نامبهشتی پر از رنگ و بوی و نگارببند گران دست و پا خسته بودبدان شهرها خوار بگذاشتندهمش گلشن و بوستان و سراییکی جای باشد سزاوار نامزمین چون بهشتی شد آراستهتو گفتی نماندست بر خاک راهچنین گفت کای شاه بیدادگریکی تود بد پیش پالان منکه بر پیش درگاه من تود نیستبکشتند شاداب چندی درختبدو داد فرمان و گنج و کلاهغریبان و این خانه نو تو راستپدر باش گاهی چو فرزند باشبر اندازه باید ز هر در سخنجهاندیده ترسا نگهبان نشاندبگفت آنچ آمد بقالینیوسجهاندار کسری ابا پیل و گاههمی​گردد از گرد اسبان ستوهبزرگان فرزانه را خواند پیشهمی رای زد روز و شب در سه​پاسکه با رزم کسری تو را پای نیست
قبلی 1 19 20 21 22 23 24 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 24]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برآرند ازین مرز آباد خاکزوان سراینده و رای سستچو بشنید قیصر دلش خیره گشتگزین کرد زان فیلسوفان رومبه جای آمد از موبدان شست مردپیامی فرستاد نزدیک شاهچو مهراس داننده​شان پیش روز هر چیز گنجی به پیش اندرونبسی لابه و پند و نیکو سخنفرستاد با باژ و ساو گرانچو مهراس گفتار قیصر شنیدرسیدند نزدیک نوشین​روانچو مهراس نزدیک کسری رسیدتو گفتی ز تیزی وز راستیبه کسری چنین گفت کای شهریاربرومی تو اکنون و ایران تهیستهران گه که قیصر نباشد برومهمه سودمندی ز مردم بودگر این رستخیز از پی خواستستبیاوردم اکنون همه گنج رومچو بشنید زو این سخن شهریارپذیرفت زو هرچ آورده بودفرستادگان را ستایش گرفتبدو گفت کای مرد روشن خرداگر زر گردد همه خاک رومنهادند بر روم بر باژ و ساووزان جایگه ناله​ی گاودمجهاندار بیدار لشکر براندبیاورد چندان سلیح و سپاهکه پشت زمی را همی​داد خم شود کرده​ی قیصر اندر مغاکجز از رنج بر پادشاهی نجستز نوشین​روان رای او تیره گشتسخن​گوی با دانش و پاک بومبه کسری شدن نامزدشان بکردگرانمایگان برگرفتند راهگوی در خرد پیر و سالار نوشمارش گذر کرده بر چند و چونپشیمان ز گفتارهای کهنگروگان ز خویشان و کنداورانپدید آمد آن بند بد را کلیدچو الماس کرده زبان با روانبرومی یکی آفرین گستریدستاره برآرد همی زآستیجهان را بدین ارجمندی مدارهمه مرز بی​ارز و بی​فرهیستنسنجد به یک پشه این مرز و بومچو او گم شود مردمی گم بودکه آزرم و دانش بدو کاستستکه روشن​روان بهتر از گنج و بومدلش گشت خرم چو باغ بهاراگر بدره​ی زر و گر برده بودبران نیکویها فزایش گرفتنبرده کسی کو خرد پروردتو سنگی​تری زان سرافزار بومپراگنده دینار ده چرم گاوشنیدند و آواز رویینه خمبه شام آمد و روزگاری بماندهمان برده و بدره و تاج و گاهز پیلان وز گنجهای درم
قبلی 1 20 21 22 23 24 25 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


آغاز داستان [صفحه 25]
1
2
3
4
5
6
7
8
9
ازان مرز چون رفتن آمدش رایبدو گفت کاین باژ قیصر بخواهببوسید شیروی روی زمینکه بیدار دل باش و پیروزبختتبیره برآمد ز درگاه شاهجهاندار کسری چو خورشید بودبرین سان رود آفتاب سپهرنه بخشایش آرد به هنگام خشمچنین بود آن شاه خسرونژاد به شیروی بهرام بسپرد جایمکن هیچ سستی به روز و به ماههمی​خواند بر شهریار آفرینمگر داد زرد این کیانی درختسوی اردن آمد درفش سپاهجهان را ازو بیم و امید بودبه یک دست شمشیر و یک دست مهرنه خشم آیدش روز بخشش به چشمبیاراسته بد جهان را بداد
قبلی 1 16 17 18 19 20 21 22 23 24 25
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان نوش​زاد با کسری [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر شاه دیدی وگر زیردستچنان دان که چاره نباشد ز جفتاگر پارسا باشد و رای​زنبویژه که باشد به بالا بلندخردمند و هشیار و با رای و شرمبرین سان زنی داشت پرمایه شاهبدین مسیحا بد این ماه​روییکی کودک آمدش خورشید چهرورا نامور خواندی نوش​زادببالید برسان سرو سهیچو دوزخ بدانست و راه بهشتنیامد همی​زند و استش درستز دین پدر کیش مادر گرفتچنان تنگدل گشته زو شهریاردر کاخ و فرخنده ایوان اونشستنگهش جند شاپور بودبسی بسته و پر گزندان بدندبدان گه که باز آمد از روم شاهچنان شد ز سستی که از تن بماندکسی برد زی نوش​زاد آگهیجهانی پر آشوب گردد کنونجهاندار بیدار کسری بمردز مرگ پدر شاد شد نوش​زادبرین داستان زد یکی مرد پیرپسر کو ز راه پدر بگذرداگر بیخ حنظل بود تر و خشکچرا گشت باید همی زان سرشتاگر میل یابد همی سوی خاکنه زو بار باید که یابد نه برگیکی داستان کردم از نوش​زاد وگر پاکدل مرد یزدان​پرستز پوشیدن و خورد و جای نهفتیکی گنج باشد براگنده زنفروهشته تا پای مشکین کمندسخن گفتنش خوب و آوای نرمبه بالای سرو و به دیدار ماهز دیدار او شهر پر گفت و گویز ناهید تابنده​تر بر سپهرنجستی ز ناز از برش تندبادهنرمند و زیبای شاهنشهیعزیز و مسیح و ره زردهشتدو رخ را بآب مسیحا بشستزمانه بدو مانده اندر شگفتکه از گل نیامد جز از خار بارببستند و کردند زندان اواز ایران وز باختر دور بودبرین بهره با او به زندان بدندبنالید زان جنبش و رنج راهز ناتندرستی باردن بماندکه تیره شد آن فر شاهنشهیبیارند هر سو به بد رهنمونزمان و زمین دیگری را سپردکه هرگز ورا نام نوشین مبادکه گر شادی از مرگ هرگز ممیرستم​کاره خوانیمش ار بی​خردنشاید که بار آورد شاخ مشککه پالیزبانش ز اول بکشتببرد ز خورشید وز باد و خاکز خاکش بود زندگانی و مرگنگه کن مگر سر نپیچی ز داد
1 2 3 4 5 6 7 8 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان نوش​زاد با کسری [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر چرخ را کوش صدری بدیپسر سر چرا پیچد از راه اویز من بشنو این داستان سر به سرچو گفتار دهقان بیاراستمکه ماند ز من یادگاری چنینپس از مرگ بر من که گوینده​امچنین گفت گوینده​ی پارسیکه هر کس که بر دادگر دشمنستهم از نوش​زاد آمد این داستانچو بشنید فرزند کسری که تختدر کاخ بگشاد فرزند شاهکسی کو ز بند خرد جسته بودز زندانها بندها برگرفتبه شهر اندرون هرک ترسا بدندبسی انجمن کرد بر خویشتنفراز آمدندش تنی سی​هزاریکی نامه بنوشت نزدیک خویشکه بر جندشاپور مهتر توییهمه شهر ازو پرگنهکار شدخبر زین به شهر مداین رسیدنگهبان مرز مداین ز راهسخن هرچ بشنید با او بگفتفرستاده برسان آب روانبگفت آنچ بشنید و نامه بدادازو شاه بشنید و نامه بخواندجهاندار با موبد سرفرازچو گشت آن سخن بر دلش جای گیریکی نامه بنوشت با داغ و دردنخستین بران آفرین گستریدنگارنده​ی هور و کیوان و ماه همانا که صدریش کسری بدینشست که جوید ابر گاه اویبگویم تو را ای پسر در بدربدین خویشتن را نشان خواستمبدان آفرین کو کند آفرینبدین نام جاوید جوینده​امکه بگذشت سال از برش چار سینه مردم نژادست که آهرمنستکه یاد آمد از گفته باستانبپردخت زان خسروانی درختبرو انجمن شد فراوان سپاهبه زندان نوشین​روان بسته بودهمه شهر ازو دست بر سر گرفتاگر جاثلیق ار سکوبا بدندسواران گردنکش و تیغ​زنهمه نیزه​داران خنجرگزارز قیصر چو آیین تاریک خویشهم​آواز و هم​کیش قیصر توییسر بخت برگشته بیدار شدازان که آمد از پور کسری پدیدسواری برافگند نزدیک شاهچنین آگهی کی بود در نهفتبیامد به نزدیک نوشین​روانسخنها که پیدا شد از نوش​زادغمی گشت زان کار و تیره بماندنشست و سخن رفت چندی به رازبفمود تا نزد او شد دبیرپرآژنگ رخ لب پر از باد سردکه چرخ و زمان و زمین آفریدفروزنده​ی فر و دیهیم و گاه
قبلی 1 2 3 4 5 6 7 8 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان نوش​زاد با کسری [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز خاشاک ناچیز تا شیر و پیلهمه زیر فرمان یزدان بودنه فرمان او را کرانه پدیدبدانستم این نامه​ی ناپسندوزان پرگناهان زندان​شکنچنین روز اگر چشم دارد کسیکه جز مرگ را کس ز مادر نزادرها نیست از چنگ و منقار مرگزمین گر گشاده کند راز خویشکنارش پر از تاجداران بودپر از مرد دانا بود دامنشچه افسر نهی بر سرت بر چه ترگگروهی که یارند با نوش​زاداگر خود گذر یابی از روز بدو دیگر که از مرگ شاهان دادسر نوش​زاد از خرد بازگشتنباشد برو پایدار این سخننبایست کو نزد ما دستگاهاگر تخت گشتی ز خسرو تهیچنین بود خود در خور کیش اویازین بر دل اندیشه و باک نیستوزین کس که با او بهم ساختندوزان خواسته کو تبه کرد نیزبداندیش و بیکار و بدگوهرندازین دست خوارست بر ما سخنمرا بیم و باک از جهانداورستنباید که شد جان ما بی​سپاسمرا داد پیروزی و فرهیسزای دهش گر نیایش بدیگر از پشت من رفت یک قطره آب ز گرد پی مور تا رود نیلوگر در دم سنگ و سندان بودنه زو پادشاهی بخواهد بریدکه آمد ز فرزند چندین گزندکه گشتند با نوش​زاد انجمنسزد گر نماند به گیتی بسیز کسری بر آغاز تا نوش​زادپی پشه و مور با پیل و کرگبپیماید آغاز و انجام خویشبرش پر ز خون سواران بودپر از خوب رخ جیب پیراهنشبدو بگذرد زخم پیکان مرگکه جز مرگ کسری ندارند یادبه مرگ کسی شاه باشی سزدنگیرد کسی یاد جز بدنژادچنین دیو با او هم​آواز گشتبرافراخت چون خواست آمد ببنبدین آگهی خیره کردی تباههمو بود زیبای شاهنشهیسزاوار جان بداندیش اویاگر کیش فرزند ما پاک نیستوز آزرم ما دل بپرداختندهمی بر دل ما نسنجد به چیزبدین زیردستی نه اندر خورندز کردار ایشان تو دل بد مکنکه از دانش برتو ران برترستبه نزدیک یزدان نیکی​شناسفزونی و دیهیم شاهنشهیمرا بر فزونی فزایش بدیبه جای دگر یافته جای خواب
قبلی 1 2 3 4 5 6 7 8 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان نوش​زاد با کسری [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بیدار شد دشمن آمد مراوگر گاه خشم جهاندار نیستوزان کس که با او شدند انجمنوزان نامه کز قیصر آمد بدویازان کو هم​آواز و هم کیش اوستکسی را که کوتاه باشد خردگران بی​خرد سر بپیچد ز دادکه دشنام او ویژه دشنام ماستتو لشکر بیارای و بر ساز جنگور ای دون که تنگ اندر آید سخنگرفتنش بهتر ز کشتن بوداز آبی کزو سرو آزاد رستوگر خوار گیرد تن ارجمندسرش برگراید ز بالین نازگرامی که خواری کند آرزوییکی ارجمندی بود کشته خوارتواز کشتن او مدار ایچ باکسوی کیش قیصر گراید همیعزیزی بود زار و خوار و نژندبدین داستان زد یکی مهرنوشکه هرکو به مرگ پدر گشت شادتو از تیرگی روشنایی مجوینه آسانیی دید بی رنج کستو با چرخ گردان مکن دوستیچه جویی زکردار او رنگ و بویبدان گه بود بیم رنج و گزندسپاهی که هستند با نوش زادتو آن را جز از باد و بازی مدانهران کس که ترساست از لشکرشچنینست کیش مسیحا که دم بترسم که رنج از من آمد مرامرا از چنین کار تیمار نیستهمه زار و خوارند بر چشم منهمی آب تیره درآمد به جویگمانند قیصر بتن خویش اوستبدین نیاکان خود ننگردبه دشنام او لب نباید گشادکجا از پی و خون و اندام ماستمدارا کن اندر میان با درنگبه جنگ اندرون هیچ تندی مکنمگرش از گنه بازگشتن بودسزد گر نباید بدو خاک شستبه پستی نهد روی سرو بلندمدار ایچ ازو گرز و شمشیر بازنشاید جدا کرد او را ز خویچو با شاه گیتی کند کارزارچوخون سرخویش گیرد به خاکز دیهیم ما سر بتابدهمیگزیده به شاهی ز چرخ بلندپرستار با هوش و پشمینه پوشورا رامش و زندگانی مبادکه با آتش آب اندر آید به جویکه روشن زمانه برینست و بسکه​گه مغز اویی و گه پوستیبخواهد ربودن چو به نمود رویکه گردون گردان برآرد بلندکجا سر به پیچند چندین ز دادگزاف زنان بود و رای بدانهمی از پی کیش پیچد سرشزنی تیز و گردد کسی زو دژم
قبلی 1 2 3 4 5 6 7 8 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان نوش​زاد با کسری [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نه پروای رای مسیحابوددگر هرکه هست از پراگندگاناز ایشان یکی برتری رای نیستبه جنگ ار گرفته شود نوش​زادکه پوشیده رویان او در نهانهم ایوان او ساز زندان اویدر گنج یک سر بدو برمبندز پوشیده رویان و از خوردنیبرو هیچ تنگی نباید به چیزوزین مرزبانان ایرانیانچو پیروز گردی مپیچان سخنهران کس که او دشمن پادشاستجزان هرک ما را به دل دشمنستز ما نیکوییها نگیرند یادز نظاره هرکس که دشنام دادبران ویژه دشنام ما خواستندمباش اندرین نیزهمداستانگراو بی هنرشد هم ازپشت ماستزبان کسی کو ببد کرد یادهمه داغ کن برسر انجمنکسی کو بجوید همی روزگاربه کار آورد کژی و دشمنیبدین پادشاهی نباشد رواستنهادند برنامه بر مهر شاهچو از ره سوی رام برزین رسیدچو آن گفته شد نامه او بدادسپه کردن و جنگ را ساختنچوآن نامه برخواند مرد کهنبدانگه که خیزد خروش خروسسپاهی بزرگ از مداین برفت به فرجام خصمش چلیپا بودبدآموز و بدخواه و از بندگاندم باد با رای ایشان یکیستبرو زین سخنها مکن هیچ یادسرآرند برخویشتن بر زمانابا آنک بردند فرمان اویوگر چه چنین خوار شد ارجمندز افگندنی هم ز گستردنینباید که چیزی نیابد به نیزهران کس که بستند با او میانمیانشان به خنجر به دو نیم کنبه کام نهنگش سپاری رواستز تخم جفا پیشه آهرمنستتو را آزمایش بس ازنوش زادزبانش بجنبید بر نوش زادبه هنگام بدگفتن آراستندکه بدخواه راند چنین داستاندل ما برین راستی برگواستوزو بود بیداد برنوش زادمبادش زبان ومبادش دهنکه تا سست گردد تن شهریاربداندیشی و کیش آهرمنیکه فر و سر و افسر و چهر ماستفرستاده برگشت پویان به راهبگفت آنچ از شاه کسری شنیدبه فرمان که فرمود با نوش زادوز آزرم او مغز پرداختنشنید از فرستاده چندی سخنز درگاه برخاست آوای کوسبشد رام برزین سوی جنگ تفت
قبلی 1 2 3 4 5 6 7 8 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان نوش​زاد با کسری [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پس آگاهی آمد سوی نوش​زادهمه جاثلیقان و به طریق رومسپهدار شماس پیش اندرونبرآمد خروش از در نوش​زادبه هامون کشیدند یکسر ز شهرچو گرد سپه رام برزین بدیدز گرد سواران جوشنوراندل سنگ خارا همی​بردریدبه قلب سپاه اندرون نوش​زادسپاهی بد از جاثلقیان رومتو گفتی مگر خاک جوشان شدستزره دار گردی بیامد دلیرخروشید کای نامور نوش​زادبگشتی ز دین کیومرثیمسیح فریبنده خود کشته شدز دین آوران کین آنکس مجویاگر فر یزدان برو تافتیپدرت آن جهاندار آزادمردتو با او کنون جنگ سازی همیبدین چهرچون ماه و این فرو برزنبینم خرد هیچ نزدیک تودریغ آن سرو تاج و نام و نژادتو با شاه کسری بسنده نه​ایچو دست و عنان توای شهریارچو پای و رکیب تو و یال تونگارنده​ی چین نگاری ندیدجوانی دل شاه کسری مسوزپیاده شو از باره زنهار خواهاگر دور از ایدر یکی باد سرددل شهریار از تو بریان شود سپاه انجمن کرد و روزی بدادکه بودند زان مرز آبادبومسپاهی همه دست شسته به خونبجنبید لشکر چو دریا ز بادپر از جنگ سر دل پر از کین و زهربزد نای رویین وصف بر کشیدگراییدن گرزهای گرانکسی روی خورشید تابان ندیدیکی ترگ رومی به سر برنهادکه پیدا نبد از پی نعل بومهوا بر سر او خروشان شدستکجا نام اوبود پیروز شیرسرت را که پیچید چونین ز دادهم از راه هوشنگ و طهمورثیچو از دین یزدان سرش گشته شدکجا کارخود را ندانست رویجهود اندرو راه کی یافتیشنیدی که با روم و قیصر چه کردسرت به آسمان برفرازی همیبرین یال و کتف و برین دست و گرزچنین خیره شد جان تاریک توکه اکنون همی​داد خواهی به بادوگر پیل و شیر دمنده نه​ایبایوان شاهان ندیدم نگارچنین شورش و دست و کوپال توزمانه چو تو شهریاری ندیدمکن تیره این آب گیتی​فروزبه خاک افگن این گرز و رومی کلاهنشاند بروی تو بر تیره گردز روی تو خورشید گریان شود
قبلی 1 2 3 4 5 6 7 8 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان نوش​زاد با کسری [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به گیتی همه تخم زفتی مکارگر از رای من سر به یک سو بریبسی پند پیروز یاد آیدتچنین داد پاسخ ورانوش​زادز لشکر مرا زینهاری مخواهمرا دین کسری نباید همیکه دین مسیحاست آیین اویمسیحای دین دار اگرکشته شدسوی پاک یزدان شد آن رای پاکاگرمن شوم کشته زان باک نیستبگفت این سخن پیش پیروز پیربرفتند گردان لشکر ز جایسپهبد چوآتش برانگیخت اسبچپ لشکر شاه ایران ببردفراوان ز مردان لشکر بکشتبفرمود تا تیرباران کنندبگرد اندرون خسته شد نوش​زادبیامد به قلب سپه پر ز دردچنین گفت پیش دلیران رومبنالید و گریان سقف را بخواندبدو گفت کین روزگارم دژمکنون چون به خاک اندر آید سرمبگویش که شد زین جهان نوش​زادتو از من مگر دل نداری به رنجمرا بهره اینست زین تیره روزنزاید جز از مرگ را جانورسر من ز کشتن پر از دود نیستمکن دخمه و تخت و رنج درازنه کافور باید نه مشک و عبیربگفت این و لب را بهم برنهاد ستیزه نه خوب آید از شهریاربلندی گزینی و کنداوریسخن هی ابد گوی یاد آیدتکه​ای پیر فرتوت سر پر ز بادسرافراز گردان و فرزند شاهدلم سوی مادر گراید همینگردم من از فره و دین اوینه فر جهاندار ازو گشته شدبلندی ندید اندرین تیره خاککجا زهر مرگست و تریاک نیستبپوشید روی هوا را بتیرخروش آمد از کوس وز کرنایبیامد بکردار آذر گشسببه پیش سپه در نماند ایچ گردازان کار شد رام برزین درشتهوا چون تگرگ بهاران کنندبسی کرد از پند پیروز یادتن از تیر خسته رخ از درد زردکه جنگ پدر زار و خوارست و شومسخن هرچ بودش به دل در براندز من بر من آورد چندین ستمسواری برافگن بر مادرمسرآمدبدو روز بیداد و دادکه اینست رسم سرای سپنجدلم چون بدی شاد و گیتی​فروزاگر مرگ دانی غم من مخورپدر بتر از من که خشنود نیستبه رسم مسیحا یکی گور سازکه من زین جهان کشته گشتم بتیرشد آن نامور شیردل نوش​زاد
قبلی 1 3 4 5 6 7 8 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان نوش​زاد با کسری [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
چو آگاه شد لشکر از مرگ شاهچو بشنید کو کشته شد پهلوانازان رزمگه کس نکشتند نیزو را کشته دیدند و افگنده خوارهمه رزمگه گشت زو پر خروشزاسقف بپرسید کزنوش زادچنین داد پاسخ که جز مادرشتن خویش چون دید خسته به تیرنه افسر نه دیبای رومی نه تختبرسم مسیحا کنون مادرشکنون جان او با مسیحا یکیستمسیحی بشهر اندرون هرک بودخروش آمد از شهروز مرد و زنتن شهریار دلیر و جوانبه تابوتش از جای برداشتندچوآگاه شد زان سخن مادرشز پرده برهنه بیامد به راهسراپرده​ای گردش اندر زدندبه خاکش سپردند و شد نوش​زادهمه جند شاپور گریان شدندچه پیچی همی خیره در بند آزگذرجوی و چندین جهان را مجویمگردان سرازدین وز راستیچو این بشنوی دل زغم بازکشگرت هست جام می​زرد خواهنشاط وطرب جوی وسستی مکناگر در دلت هیچ حب علیست پراگنده گشتند زان رزمگاهغریوان به بالین او شد دواننبودند شاد و نبردند چیزسکوبای رومی سرش بر کناردل رام برزین پر از درد و جوشاز اندرز شاهی چه داری به یادبرهنه نباید که بیند برشستودان نفرمود و مشک و عبیرچو از بندگان دید تاریک بختکفن سازد و گور و هم چادرشهمانست کاین خسته بردار نیستنبد هیچ ترسای رخ ناشخودکه بودند یک سر شدند انجمندل و دیده شاه نوشین​روانسه فرسنگ بر دست بگذاشتندبه خاک اندرآمد سر و افسرشبرو انجمن گشته بازارگاهجهانی همه خاک بر سر زدندز باد آمد و ناگهان شد به بادز درد دل شاه بریان شدندچودانی که ایدر نمانی درازگلش زهر دارد به سیری مبویکه خشم خدای آورد کاستیمزن بر لبت بر ز تیمار تشبه دل خرمی را مدان از گناهگزافه مپرداز مغزسخنتو را روز محشر به خواهش ولیست
قبلی 1 2 3 4 5 6 7 8
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نگر خواب را بیهده نشمریبه ویژه که شاه جهان بیندشستاره زند رای با چرخ و ماهروانهای روشن ببیند به خوابشبی خفته بد شاه نوشین روانچنان دید درخواب کز پیش تختشهنشاه را دل بیاراستیبر او بران گاه آرام و نازچو بنشست می خوردن آراستیچوخورشید برزد سر از برج گاونشست از بر تخت کسری دژمگزارنده​ی خواب را خواندندبگفت آن کجا دید در خواب شاهگزارنده​ی خواب پاسخ ندادبه نادانی آنکس که خستو شودز داننده چون شاه پاسخ نیافتفرستاد بر هر سویی مهترییکی بدره با هر یکی یار کردبه هر بدره​ای بد درم ده هزارگزارنده خواب دانا کسیکه بگزارد این خواب شاه جهانیکی بدره آگنده او را دهندبه هر سو بشد موبدی کاردانیکی از ردان نامش آزادسروبیامد همه گرد مرو او بجستهمی کودکان را بیاموخت زندیکی کودکی مهتر ایدر برشهمی​خواندندیش بوزرجمهرعنانرا بپیچید موبد ز راهنویسنده گفت این نه کارمنست یکی بهره دانی ز پیغمبریروان درخشنده بگزیندشسخنها پراگنده کرده به راههمه بودنیها چوآتش برآبخردمند و بیدار و دولت جوانبرستی یکی خسروانی درختمی​و رود و رامشگران خواستینشستی یکی تیزدندان گرازوزان جام نوشین​روان خواستیز هر سو برآمد خروش چگاوازان دیده گشته دلش پر ز غمردان را ابر گاه بنشاندندبدان موبدان نماینده راهکزان دانش او را نبد هیچ یادز فام نکوهنده یک سو شودپراندیشه دل را سوی چاره تافتکه تا باز جوید ز هر کشوریبه برگشتن امید بسیار کردبدان تاکند در جهان خواستاربه هر دانشی راه جسته بسینهفته بر آرد ز بند نهانسپاسی به شاه جهان برنهندسواری هشیوار بسیار دانز درگاه کسری بیامد به مرویکی موبدی دید بازند و استبه تندی و خشم و ببانگ بلندپژوهنده زند وا ستا سرشنهاده بران دفتر از مهر چهربیامد بپرسید زو خواب شاهزهر دانشی زند یارمنست
1 2 3 4 5 6 7 8 9 10 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز موبد چو بشنید بوزرجمهرباستاد گفت این شکارمنستیکی بانگ برزد برو مرد استفرستاده گفت ای خردمند مردغمی شد ز بوزرجمهر اوستادنگویم من این گفت جز پیش شاهبدادش فرستاده اسب و درمبرفتند هر دو برابر ز مروچنان هم گرازان و گویان ز شاهرسیدند جایی کجا آب بودبه زیر درختی فرود آمدندبخفت اندران سایه بوزرجمهرهنوز این گرانمایه بیدار بودنگه کرد و پیسه یکی مار دیدز سر تا به پایش ببویید سختچو مار سیه بر سر دار شدچو آن اژدها شورش او شنیدفرستاده اندر شگفتی بماندبه دل گفت کین کودک هوشمندوزان بیشه پویان به راه آمدندفرستاده از پیش کودک برفتبدو گفت کای شاه نوشین​روانبرفتم ز درگاه شاها به مروز فرهنگیان کودکی یافتمبگفت آن سخن کزلب او شنیدجهاندار کسری ورا پیش خواندچوبشنید دانا ز نوشین روانچنین داد پاسخ که در خان تویکی مرد برناست کز خویشتنز بیگانه پردخته کن جایگاه بدو داد گوش و بر افروخت چهرگزاریدن خواب کارمنستکه تو دفتر خویش کردی درستمگر داند او گرد دانا مگردبگوی آنچ داری بدو گفت یادبدانگه که بنشاندم پیش گاهدگر هرچ بایستش از بیش و کمخرامان چو زیر گل اندر تذروز فرمان وز فر وز تاج و گاهچو هنگامه خوردن و خواب بودچوچیزی بخوردند و دم بر زدندیکی چادر اندرکشیده به چهرکه با او به راه اندرون یار بودکه آن چادر از خفته اندر کشیدشد ازپیش اونرم سوی درختسر کودک از خواب بیدار شدبران شاخ باریک شد ناپدیدفراوان برو نام یزدان بخواندبجایی رسد در بزرگی بلندخرامان به نزدیک شاه آمدندبرتخت کسری خرامید تفتتویی خفته بیدار و دولت جوانبگشتم چو اندر گلستان تذروبیاوردم و تیز بشتافتمز مار سیاه آن شگفتی که دیدوزان خواب چندی سخنها براندسرش پرسخن گشت و گویا زبانمیان بتان شبستان توبه آرایش جامه کردست زنبرین رای ما تا نیابند راه
قبلی 1 2 3 4 5 6 7 8 9 10 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمای تا پیش تو بگذرندبپرسیم زان ناسزای دلیرز بیگانه ایوانش پردخت کردبتان شبستان آن شهریارسمن بوی خوبان با ناز و شرمندیدند ازین سان کسی در میانگزارنده گفت این نه اندر خورستشمن گفت رفتن بافزون کنیددگر باره بر پیش بگذاشتندغلامی پدید آمد اندر میانتنش لرز لرزان به کردار بیدکنیزک بدان حجره هفتاد بودیکی دختری مهتر چاج بودغلامی سمن پیکر و مشک​بویبسان یکی بنده در پیش اویبپرسید ز و گفت کین مرد کیستچنین برگزیدی دلیر و جوانچنین گفت زن کین ز من کهترستچنین جامه پوشید کز شرم شاهبرادر گر از تو بپوشید رویچو بشنید این گفته نوشین​روانبرآشفت زان پس به دژخیم گفتکشنده ببرد آن دو تن را دوانبرآویختشان درشبستان شاهگزارنده​ی خواب را بدره دادفرومانده از دانش او شگفتنوشتند نامش به دیوان شاهفروزنده شد نام بوزرجمهرهمی روز روزش فزون بود بختدل شاه کسری پر از داد بود پی خویشتن بر زمین بسپرندکه چون اندر آمد به بالین شیردرکاخ شاهنشهی سخت کردبرفتند پر بوی و رنگ و نگارهمه پیش کسری برفتند نرمبرآشفت کسری چو شیر ژیانغلامی میان زنان اندرسترخ از چادر شرم بیرون کنیدهمه خواب را خیره پنداشتندبه بالای سرو و بچهر کیاندل از جان شیرین شده نا امیدکه هر یک به تن سرو آزاد بودبه بالای سرو و ببر عاج بودبه خان پدر مهربان بد بدویبه هر جا که رفتی بدی خویش اویکسی کو چنین بنده پرورد کیستمیان شبستان نوشین​روانجوانست و با من ز یک مادرستنیارست کردن به رویش نگاهز شرم توبود آن بهانه مجویشگفت آمدش کار هر دو جوانکه این هر دو در خاک باید نهفتپس پرده​ی شاه نوشین​رواننگونسار پرخون و تن پر گناهز اسب وز پوشیدنی بهره دادز گفتارش اندازه​ها برگرفتبر موبدان نماینده راهبدو روی بنمود گردان سپهربدو شادمان بد دل شاه سختبه دانش دل ومغزش آباد بود
قبلی 1 2 3 4 5 6 7 8 9 10 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدرگاه بر موبدان داشتیهمیشه سخن گوی هفتاد مردهرانگه که پردخته گشتی ز کارزهر موبدی نوسخن خواستیبدانگاه نو بود بوزرجمهرچنان بدکزان موبدان و ردانهمی دانش آموخت و اندر گذشتچنان بد که بنشست روزی بخوانکه باشند دانا و دانش پذیربرفتند بیداردل موبدانچو نان خورده شد جام می​خواستندبدانندگان شاه بیدار گفتهران کس که دارد به دل دانشیازیشان هران کس که دانا بدندزبان برگشادند برشهریارچو بوزرجمهر آن سخنها شنیدیکی آفرین کرد و بر پای خاستزمین بنده تاج وتخت تو بادگر ای دون که فرمان دهی بنده رابگویم و گر چند بی​مایه​امنکوهش نباشد که دانا زباننگه کرد کسری بداننده گفتچوان برزبان پادشاهی نمودبدو گفت روشن روان آنکسیکسی را که مغزش بود پرشتابچو گفتار بیهوده بسیار گشتهنرجوی و تیمار بیشی مخورهمه روشنیهای تو راستیستدل هرکسی بنده​ی آرزوستسر راستی دانش ایزدست ز هر دانشی بخردان داشتیبه درگاه بودی بخواب و بخوردز داد و دهش وز می و میگساردلش را بدانش بیاراستیسراینده وزیرک وخوب چهرستاره شناسان و هم بخردانو زان فیلسوفان سرش برگذشتبفرمود کاین موبدان را بخوانسراینده و باهش و یاد گیرزهر دانشی راز جسته ردانبه می جان روشن بیاراستندکه دانش گشاده کنید از نهفتبگوید مرا زو بود رامشیبگفتن دلیر و توانا بدندکجا بود داننده را خواستاربدانش نگه کردن شاه دیدچنین گفت کای داور داد و راستفلک روشن از روی و بخت تو بادکه بگشاید از بند گوینده رابدانش در از کمترین پایه​امگشاده کند نزد نوشین​روانکه دانش چرا باید اندر نهفتز گفتار او روشنایی فزودکه کوتاه گوید به معنی بسیفراوان سخن باشد و دیر یابسخن گوی در مردمی خوارگشتکه گیتی سپنجست و ما بر گذرز تاری وکژی بباید گریستوزو هر یکی را دگرگونه خوستچو دانستیش زو نترسی بدست
قبلی 1 2 3 4 5 6 7 8 9 10 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خردمند ودانا و روشن روانهران کس که در کار پیشی کندبنایافت رنجه مکن خویشتنز نیرو بود مرد را راستیز دانش چوجان تو را مایه نیستچو بردانش خویش مهرآوریتوانگر بود هر کرا آز نیستمدارا خرد را برادر بودچو دانا تو را دشمن جان بودتوانگر شد آنکس که خشنود گشتبآموختن گر فروتر شویبه گفتار گرخیره شد رای مردهران کس که دانش فرامش کندچوداری بدست اندرون خواستههزینه چنان کن که بایدت کردخردمند کز دشمنان دور گشتچو داد تن خویشتن داد مردمگو آن سخن کاندرو سود نیستمیندیش ازان کان نشاید بدنفروتن بود شه که دانا بودهر آنکس که او کرده​ی کردگارپرستیدن داور افزون کندبپرهیزد از هرچ ناکردنیستبه یزدان گراییم فرجام کارازان خوب گفتار بوزرجمهریکی انجمن ماند اندر شگفتجهاندار کسری درو خیره ماندبفرمود تا نام او سر کنندمیان مهان بخت بوزرجمهرز پیش شهنشاه برخاستند تنش زین جهانست وجان زان جهانهمه رای وآهنگ بیشی کندکه تیمارجان باشد و رنج تنز سستی دروغ آید وکاستیبه از خامشی هیچ پیرایه نیستخرد را ز تو بگسلد داوریخنک بنده کش آز انباز نیستخرد بر سر جان چو افسر بودبه از دوست مردی که نادان بودبدو آز و تیمار او سود گشتسخن را ز دانندگان بشنوینگردد کسی خیره همتای مردزبان را به گفتار خامش کندزر و سیم و اسبان آراستهنشاید گشاد و نباید فشردتن دشمن او را چو مزدور گشتچنان دان که پیروز شد در نبردکزان آتشت بهره جز دود نیستنداند کس آهن به آب آژدنبه دانش بزرگ و توانا بودبداند گذشت از بد روزگارز دل کاوش دیو بیرون کندنیازارد آن را که نازردنیستکه روزی ده اویست و پروردگارحکیمان همه تازه کردند چهرکه مرد جوان آن بزرگی گرفتسرافراز روزی دهان را بخواندبدانگه که آغاز دفتر کنندچو خورشید تابنده شد بر سپهربرو آفرینی نو آراستند
قبلی 1 2 3 4 5 6 7 8 9 10 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بپرسش گرفتند زو آنچ گفتزبان تیز بگشاد مرد جوانچنین گفت کز خسرو دادگرکجا چون شبانست ما گوسفندنشاید گذشتن ز پیمان اویبشادیش باید که باشیم شادهنرهاش گسترده اندرجهانمشو با گرامیش کردن دلیراگر کوه فرمانش دارد سبکهمه بد ز شاهست و نیکی زشاهسرتاجور فر یزدان بودازآهرمنست آن کزو شاد نیستشنیدند گفتار مرد جوانپراگنده گشتند زان انجمندگر هفته روشن دل شهریاردل از کار گیتی به یکسو کشیدکسی کو سرافراز درگاه بودبرفتند گویندگان سخنسرافراز بوزرجمهرجوانحکیمان داننده و هوشمندنهادند رخ سوی بوزرجمهرازیشان یکی بود فرزانه​ترکه انجام و فرجام چونین سخنچنین داد پاسخ که جوینده مردبود راه روزی برو تارو تنگیکی بی هنر خفته بر تخت بختچنینست رسم قضا و قدرجهاندار دانا و پروردگاردگرگفت کان چیز کافزون ترستچنین گفت کان کس که داننده تر که مغز ودلش باخرد بود جفتکه پاکیزه دل بود و روشن​رواننپیچید باید به اندیشه سرو گر ما زمین او سپهر بلندنه پیچیدن از رای و فرمان اویچو داد زمانه بخواهیم دادهمه راز او داشتن درنهانکزآتش بترسد دل نره شیردلش خیره خوانیم و مغزش تنککزو بند و چاهست و هم تاج و گاهخردمند ازو شاد وخندان بوددل و مغزش از دانش آباد نیستفروبست فرتوت را زو زبانپر از آفرین روز و شبشان دهنهمی​بود داننده را خواستارکجا خواست گفتار دانا شنیدبه دانندگی درخور شاه بودجوان و جهاندیده مرد کهنبشد باحکیمان روشن​روانرسیدند نزدیک تخت بلندکه کسری همی زو برافروخت چهربپرسید ازو از قضا و قدرچه گونه​است و این برچه آید ببندوان وشب و روز با کار کردبجوی اندرون آب او با درنگهمی گل فشاند برو بر درختز بخشش نیابی به کوشش گذرچنین آفرید اختر روزگارکدامست و بیشی که را در خورستبه نیکی کرا دانش آید ببر
قبلی 1 2 3 4 5 6 7 8 9 10 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگرگفت کز ما چه نیکوترستچنین داد پاسخ که آهستگیفزونتر بکردن سرخویش پستبکوشد بجوید بگرد جهاندگر گفت کاندر خردمند مردچنین گفت کان کس که آهوی خویشبپرسید دیگر که در زیستنچنین داد پاسخ که گر با خردبداد وستد در کند راستیببخشد گنه چون شود کامکاربپرسید دیگر که از انجمنچنین گفت کان کو پس آرزویدگر کو بسستی نشد پیش کاردگرگفت کزبخشش نیک​خویکجا در دو گیتیش بارآوردچنین گفت کان کس که با خواستهوگر بر ستاننده آرد سپاسدگر گفت کز مرد پیرایه چیستچنین داد پاسخ که بخشنده مردببالد به کردار سرو بلندوگر ناسزا را بسایی به مشکسخن پرسی از گنگ گر مرد کریکی گفت کاندر سرای سپنجچه سازیم تا نام نیک آوریمبدو گفت شو دور باش از گناههران چیزکانت نیاید پسنددگرگفت کوشش ز اندازه بیشچنین داد پاسخ که اندر خردبکوشی چو در پیش کار آیدتسزای ستایش دگر گفت کیست ز گیتی کرانیکویی درخورستکریمی وخوبی وشایستگیببخشد نه از بهر پاداش دستخرامد به هنگام با همرهانهنرچیست هنگام ننگ و نبردببیند بگرداند آیین وکیشچه سازی که کمتر بود رنج تندلش بردبارست رامش بردببندد در کژی و کاستینباشد سرش تیز و نا بردبارنگهبان کدامست برخویشتننرفت از کریمی وز نیک خویچو دید او فزونی بدروزگارکدامست نیکوتر از هر دو سویبسالی دو بارش بهارآوردببخشش کند جانش آراستهز بخشنده بازارگانی شناسوزان نیکوییها گرانمایه چیستکجا نیکویی با سزاوار کردچو بالید هرگز نباشد نژندنبوید نروید گل از خار خشکبه بار آید ورای ناید ببرنباشد خردمند بی​درد و رنجدرآغاز فرجام نیک آوریمجهان را همه چون تن خویش خواهتن دوست و دشمن دران برمبندچن گویی کزین دوکدامست پیشجز اندیشه چیزی نه اندر خوردچوخواهی که رنجی به بار آیدتاگر برنکوهیده باید گریست
قبلی 1 3 4 5 6 7 8 9 10 11 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت کان کو به یزدان پاکدگر گفت کای مرد روشن​خردکدامست خوشتر مرا روزگارسخن گوی پاسخ چنین داد بازبه خوبی زمانه ورا داد دادبپرسید دیگر که دانش کدامچنین گفت کان کو بود بردباردگر گفت کان کو نجوید گزندبگفت آنک مغزش نجوشد زخشمدگر گفت کان چیست ای هوشمندچنین گفت کان کو بود پر خردوگر ارجمندی سپارد به خاکدگر کو ز نادیدنیها امیددگر گفت بد چیست بر پادشایچنین داد پاسخ که بر شهریاریکی آنک ترسد ز دشمن به جنگدگر آنک رای خردمند مردچهارم که باشد سرش پرشتاببپرسید دیگر که بی عیب کیستچنین گفت کین رابه بخشیم راستگرانمایگان را فسون ودروغمیانه بو د مرد کنداوریمنش پستی وکام برپادشازبان راندن و دیده بی​آب شرمخردمند مردم که دارد روابپرسید دیگر یکی هوشمندچنین داد پاسخ او کز نخستکزویت سپاس و بدویت پناهدل خویش راآشکار و نهانتن خویشتن پروریدن به ناز فزون دارد امید و هم بیم و باکز گردون چه بر سر همی​بگذردازین برشده چرخ ناپایدارکه هرکس که گشت ایمن و بی​نیازسزد گر نگیری جز از داد یادبه گیتی که باشیم زو شادکامبه نزدیک اومرد بی​شرم خوارز خوها کدامش بود سودمندبخوابد بخشم از گنهکار چشمکه آید خردمند را آن پسندندارد غم آن کزو بگذردنبندد دل اندر غم و درد پاکچنان بگسلد دل چو از باد بیدکزو تیره گردد دل پارسایخردمند گوید که آهو چهارو دیگر که دارد دل از بخش تنگبه یک سو نهد روز ننگ و نبردنجوید به کار اندر آرام و خوابنکوهیدن آزادگان را بچیستکه جان وخرد درسخن پادشاستبه کژی و بیداد جستن فروغنکوهشگر و سر پر از داوریبه بیهوده خستن دل پارساگزیدن خروش اندر آواز نرمخرد دور کردن ز بهر هواکه اندرجهان چیست آن بی​گزنددرپاک یزدان بدانست وجستخداوند روز و شب و هور و ماهسپردن به فرمان شاه جهانبرو سخت بستن در رنج وآز
قبلی 1 4 5 6 7 8 9 10 11 12 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نگه داشتن مردم خویش راسپردن به فرهنگ فرزند خردچوفرمان پذیرنده باشد پسربپرسید دیگر که فرزند راستچنین داد پاسخ که نزد پدرپس ازمرگ نامش بماند به جایبپرسید دیگر که ازخواستهچنین داد پاسخ که مردم به چیزنخست آنکه یابی بدو آرزویوگر چون بباید نیاری به کاردگر گفت با تاج و نام بلندچنین داد پاسخ کزان شهریاروز آواز او بدهراسان بوددگر گفت مردم توانگر بچیستچنین گفت آنکس که هستش بسندکسی را کجا بخت انباز نیستازو نامداران فروماندندچو یک هفته بگذشت هشتم پگاهبخواند آنکسی راکه دانا بدندبگفتند هرگونه​ای هرکسیچنین گفت کسری به بوزرجمهرسخن گوی دانا زبان برگشادنخست آفرین کرد بر شهریاردگر گفت مردم نگردد بلندچو باید که دانش بیفزایدتدر نام جستن دلیری بودوگر تخت جویی هنر بایدتچوپرسند پرسندگان از هنرگهر بی​هنر ناپسندست وخوارکه گر گل نبوید به رنگش مجوی گسستن تن از رنج درویش راکه گیتی بنادان نشاید سپردنوازنده باید که باشد پدربه نزد پدر جایگاهش کجاستگرامی چوجانست فرخ پسرازیرا پسرخواندش رهنمایکه دانی که دارد دل آراستهگرامیست وز چیز خوارست نیزز هستیش پیدا کنی نیک​خویهمان سنگ وهم گوهر شاهوارکرا خوانی از خسروان سودمندکه ایمن بود مرد پرهیزکارزمین زیر تختش تن آسان بودبه گیتی پر از رنج و درویش کیستببخش خداوند چرخ بلندبدی در جهان بتر از آز نیستهمه همزبان آفرین خواندندنشست از بر تخت پیروز شاهبه گفتار ودانش توانا بدندهمانا پسندش نیامد بسیکه از چادر شرم بگشای چهرز هرگونه دانش همی​کرد یادکه پیروز بادا سر تاجدارمگر سر بپیچد ز راه گزندسخن یافتن را خرد بایدتزمانه ز بد دل به سیری بودچوسبزی بود شاخ و بر بایدتنشاید که پاسخ دهیم ازگهربرین داستان زد یکی هوشیارکز آتش بروید مگر آب جوی
قبلی 1 5 6 7 8 9 10 11 12 13 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
توانگر به بخشش بود شهریاربه گفتار خوب ار هنر خواستیفروتر بود هرک دارد خردچنین هم بود مردم شاد دلخرد درجهان چون درخت وفاستچوخرسند باشی تن آسان شویمکن نیک مردی به جان کسیگشاده دلانرا بود بخت یارهران کس که جوید همی برترییکی رای وفرهنگ باید نخستسیوم یار باید بهنگام کارچهارم که مانی بجا کام رابه پنجم اگر زورمندی بودوزین هر دری جفت گردد سخنازان پس چو یارت بود نیکسازچو کوشش نباشد تن زورمندچو کوشش ز اندازه اندر گذشتخوی مرد دانا بگوییم پنجچونادان عادت کند هفت چیزنخست آنک هرکس که دارد خردنه شادان کند دل بنایافتهچو از رنج وز بد تن آسان شودچو سختیش پیش آید از هر شمارز نادان که گفتیم هفتست راهگشاده کند گنج بر ناسزایسه دیگر به یزدان بود ناسپاسچهارم که با هر کسی راز خویشبه پنجم به گفتار ناسودمندششم گردد ایمن ز نا استواربه هفتم که بستیهد اندر دروغ به گنج نهفته نه​ای پایداربه کردار پیدا کند راستیسپهرش همی درخرد پروردز کژیش خون گردد آزاد دلوزو بار جستن دل پادشاستچو آز آوری زو هراسان شویکه پاداش نیکی نیابی بسیانوشه کسی کو بود بردبارهنرها بباید بدین داوریدوم آزمایش بباید درستز نیک وز بد برگرفتن شمارببینی ز آغاز فرجام رابه تن کوشش آری بلندی بودهنرخیره بی​آزمایش مکنبروبر به هنگامت آید نیازنیارد سر آرزوها ببندچنان دان که کوشنده نومید گشتکزان عادت او خود نباشد به رنجز وان هفت چیز به رنج​ست نیزندارد غم آن کزو بگذردنه گر بگذرد زو شود تافتهز نابودنیها هراسان شودشود پیش و سستی نیارد به کاریکی آنک خشم آورد بی​گناهنه زو مزد یابد بهر دو سرایتن خویش را در نهان ناشناسبگوید برافرازد آواز خویشتن خویش دارد بدرد و گزندهمی پرنیان جوید از خار باربه بی​شرمی اندر بجوید فروغ
قبلی 1 6 7 8 9 10 11 12 13 14 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنان دان توای شهریار بلندچو بر انجمن مرد خامش بودسپردن به دانای داننده گوششنیده سخنها فرامش مکنچوخواهی که دانسته آید به برچوگسترد خواهی به هر جای نامچو بامرد دانات باشد نشستز دانش بود جان و دل را فروغسخنگوی چون بر گشاید سخنزبان را چو با دل بود راستیز بیکار گویان تو دانا شویز دانش دربی​نیازی مجویهمیشه دل شاه نوشین​روانبپرسید پس موبد تیز مغزکجا مرد را روشنایی دهدچنین داد پاسخ که هر کو خردبدو گفت گرنیستش بخردیچنین داد پاسخ که دانش بهستبدو گفت گر راه دانش نجستچنین داد پاسخ که از مرد گرداگر تاو دارد به روز نبردگرامی بود بر دل پادشابدو گفت گرنیستش بهره زینچنین داد پاسخ که آن به که مرگدگر گفت کزبار آن میوه دارچه سازیم تاهرکسی برخوریمچنین داد پاسخ که هر کو زبانکسی را ندرد به گفتار پوستهمه کار دشوارش آسان شوددگر گفت کان کو ز راه گزند که از وی نبیند کسی جز گزندازان خامشی دل به رامش بودبه تن توشه یابد به دل رای وهوشکه تاجست برتخت شاهی سخنبه گفتار بگشای بند از هنرزبان برکشی همچو تیغ از نیامزبردست گردد سر زیر دستنگر تا نگردی به گرد دروغبمان تا بگوید تو تندی مکنببندد ز هر سو درکاستینگویی ازان سان کزو بشنویو گر چند ازو سخنی آید برویمبادا ز آموختن ناتوانکه اندر جهان چیست کردار نغزز رنج زمانه رهایی دهدبیابد ز هر دو جهان بر خوردخرد خلعتی روشنست ایزدیچو دانا بود برمهان برمهستبدین آب هرگز روان را نشستسرخویش را خوار باید شمردسر بدسگال اندر آرد بگردبود جاودان شاد و فرمانرواندارد پژوهیدن آیین و دیننهد بر سر او یکی تیره ترگکه دانا بکارد به باغ بهاروگر سایه​ی او به پی بسپریمز بد بسته دارد نرنجد روانبود بر دل انجمن نیز دوستورا دشمن ودوست یکسان شودبگردد بزرگست و هم ارجمند
قبلی 1 7 8 9 10 11 12 13 14 15 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ که کردار بداگر نرم گوید زبان کسیبدان کز زبانست گوشش به رنجهمان کم سخن مرد خسروپرستدگر از بدیهای نا آمدهسه دیگر که بر بد توانا بودنیازد به کاری که ناکردنیستنماند که نیکی برو بگذردبدشمن ز نخچیر آژیرترز شادی که فرجام او غم بودتن آسانی و کاهلی دور کنکه ایدر تو را سود بی​رنج نیستازین باره گفتار بسیار گشتجهان زنده باد به نوشین​روانبرو خواندند آفرین موبدانستودند شاه جهان را بسیدوهفته برین نیز بگذشت شاهبفرمود تا موبدان و ردانبپرسید شاه ازبن و از نژادز شاهی وز داد کنداورانسخن کرد زین موبدان خواستاربه بوزرجمهر آن زمان شاه گفتیکی آفرین کرد بوزرجمهرچنان دان که اندر جهان نیز شاهبه داد و به دانش به تاج و به تختچوپرهیزکاری کند شهریارز یزدان بترسد گه داوریخرد راکند پادشا بر هوانباید که اندیشه​ی شهریارز یزدان شناسد همه خوب و زشت بسان درختیست با بار بددرشتی به گوشش نیاید بسیچو رنجش نجویی سخن را بسنججز از پیش گاهش نشاید نشستگریزد چو از دام مرغ و ددهبپرهیزد ار ویژه دانا بودنیازارد آن را که نازردنیستپی روز نا آمده نشمردبرو دوست همواره چون تیر و پرخردمند را ارز وی کم بودبکوش وز رنج تنت سور کنچنان هم که بی​پاسبان گنج نیستدل مردم خفته بیدار گشتهمیشه جهاندار و دولت جوانکنارنگ و بیداردل بخردانبرفتند با خرمی هرکسیبپردخت روزی ز کاری سپاهبه ایوان خرامند با بخردانز تیزی و آرام و فرهنگ و دادز آغاز وفرجام نیک اخترانبه پرسش گرفت آنچ آید به کارکه رخشنده گوهر برآر از نهفتکه​ای شاه روشن​دل و خوب​چهریکی چون تو ننهاد برسرکلاهبه فر و به چهر و برای و به بختچه نیکوست پرهیز با تاجدارنگردد به میل و بکنداوریبدانگه که خشم آورد پادشابود جز پسندیده​ی کردگاربه پاداش نیکی بجوید بهشت
قبلی 1 8 9 10 11 12 13 14 15 16 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زبان راست گوی و دل آزرم​جویهران کس که باشد ورا رای​زنسخن گوی وروشن دل و داددهکسی کو بود شاه را زیر دستبدانگه شد تاج خسرو بلندنگه داشتن کار درگاه راچو دارد ز هر دانشی آگهینباید که خسبد کسی دردمندکسی کو به بادافره اندرخورستکند شاه دور از میان گروههران کس که باشد به زندان شاهبه فرمان یزدان بباید گشادسپهبد به فرهنگ دارد سپاهچو آژیر باشی ز دشمن برایهمه رخنه​ی پادشاهی بمردبه چیزی که گردد نکوهیده شاهازو دور گشتن به رغم هوافزودن به فرزند برمهر خویشز فرهنگ وز دانش آموختنگشادن برو بر در گنج خویشهرانگه که یازد ببد کار دستچو بر بد کنش دست گردد درازو گر دشمنی یابی اندر دلشکه گر دیر ماند بنیرو شودچوباشد جهانجوی با فر و هوشز دستور بد گوهر و گفت بدنباید شنیدن ز نادان سخنهمه راستی باید آراستنچواین گفتها بشنود پارساکند آفرین تاج برشهریار همیشه جهان را بدو آبرویسبک باشد اندر دل انجمنکهان را بکه دارد و مه به مهنباید که یابد به جائی شکستکه دانا بود نزد او ارجمندبه زهر آژدن کام بدخواه رابماند جهاندار با فرهیکه آید مگر شاه را زو گزندکجا بدنژادست و بد گوهرستبی​آزار تا زو نگردد ستوهگنهکار گر مردم بیگناهبزند و باست آنچ کردست یادبراساید از درد فریادخواهبداندیش را دل برآید ز جایبداری به هنگام پیش از نبردنکوهش بود نیز با فر و گاهخرد را بران رای کردن گواچو در آب دیدن بود چهر خویشسزد گر دلت یابد افروختننباید که یادآورد رنج خویشدل شاه بچه نباید شکستبه خون جز به فرمان یزدان میازچو خوباشد از بوستان بگسلشوزو باغ شاهی پرآهو شودنباید که دارد به بدگوی گوشتباهی به دیهیم شاهی رسدچو بد گوید از داد فرمان مکننباید که دیو آورد کاستنخرد راکند بر دلش پادشاشود تخت شاهی برو پایدار
قبلی 1 9 10 11 12 13 14 15 16 17 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بنازد بدو تاج شاهی و تختچو برگردد این چرخ ناپایداربماناد تا روز باشد جوانز گفتار او انجمن خیره شدچو نوشین​روان آن سخنها شنودوزان پندها دیده پر آب کردیکی انجمن لب پر از آفرینبرین نیز بگذشت یک هفته روزبیانداخت آن چادر لاژوردشهنشاه بنشست با موبدانسرموبد موبدان اردشیرستاره شناسان و جویندگانسراینده بوزرجمهر جوانبدانندگان گفت شاه جهانکزو دین یزدان به نیرو شودچوبشنید زو موبد موبدانچنین داد پاسخ که از داد شاهچو با داد بگشاید از گنج بنددگر کو بشوید زبان از دروغسپهبد چو با داد و بخشایشستو دیگر که از کهتر پرگناهبه پنجم جهاندار نیکوسخنهمه راست گوید سخن کم وبیشششم بر پرستنده​ی تخت خویشبه هفتم سخن هرک دانا بودنگردد دلش سیر ز آموختنبه آزادیست ازخرد هرکسیدلت مگسل ای شاه راد از خردمنش پست وکم دانش آنکس که گفتچنین گفت پس یزدگرد دبیر بداندیش نومید گردد زبختازو نام نیکو بود یادگارهنر یافته جان نوشین​روانهمه رای دانندگان تیره شدبه روزیش چندانک بد برفزوددهانش پر از در خوشاب کردبرفتند ز ایوان شاه زمینبهشتم چو بفروخت گیتی​فروزبیاراست گیتی به دیبای زردجهاندیده و کار کرده ردانچو شاپور وچون یزدگرد دبیرخردمند و بیدار گویندگانبیامد برشاه نوشین​روانکه باکیست این دانش اندر نهانهمان تخت شاهی بی​آهو شودزبان برگشاد از میان رداندرفشان شود فر دیهیم و گاهبماند پس از مرگ نامش بلندنجوید به کژی ز گیتی فروغز تاجش زمانه پرآسایشستچو پوزش کند باز بخشدش شاهکه نامش نگردد به گیتی کهننگردد بهر کار ز آیین خویشچنان مهر دارد که بر بخت خویشزبانش بگفتن توانا بوداز اندیشگان مغز را سوختنچنانچون ببالد ز اختر بسیخرد نام و فرجام را پروردکنم کم ز گیتی کسی نیست جفتکه ای شاه دانا و دانش​پذیر
قبلی 1 10 11 12 13 14 15 16 17 18 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ابرشاه زشتست خون ریختنهمان چون سبک سر بود شهریارهمان با خردمند گیرد ستیزدل شاه گیتی چو پر آز گشتو رایدون که حاکم بود تیزمغزدگر کارزاری که هنگام جنگتوانگر که باشد دلش تنگ و زفتچو بر مرد درویش کنداوریچوکژی کند پیر ناخوش بودچو کاهل بود مرد برنا به کارنماند ز نا تندرستی جوانچو بوزرجمهر این سخنهای نغزچنین گفت باشاه خورشید چهرچنان دان که هرکس که دارد خردنکوهیده ده کار بر ده گروهیکی آنک حاکم بود با دروغسپهبد که باشد نگهبان گنجدگر دانشومند کو از بزهپزشکی که باشد به تن دردمندچو درویش مردم که نازد به چیزهمان سفله کز هر کس آرام و خوابوگرباد نوشین بتو برجهدبهفتم خردمند کاید به خشمبهشتم به نادان نماینده راههمان بیخرد کو نیابد خرددل مردم بیخرد به آرزویچوآتش که گوگرد یابد خورشدل شاه نوشین​روان زنده بادبرین نیزبگذشت یک هفته ماهبه یک دست موبد که بودش وزیر به اندک سخن دل برآهیختنبداندیش دست اندآرد به کارکند دل ز نادانی خویش تیزروان ورا دیو انباز گشتنیاید ز گفتار او کار نغزبترسد ز جان و نترسد ز ننگشکم زمین بهتر او را نهفتنه کهتر نه زیبنده​ی مهتریپس ازمرگ جانش پرآتش بودازو سیر گردد دل روزگارمبادش توان و مبادش روانشنید و بدانش بیاراست مغزکه بادا به کام تو روشن سپهربدانش روان را همی​پروردنکوهیده​تر نزد دانش پژوهنگیرد بر مرد دانا فروغسپاهی که او سر بپیچد ز رنجنترسد چو چیزی بود بامزهز بیمار چون باز دارد گزندکه آن چیز گفتن نیرزد به نیزز دریا دریغ آیدش روشن آبسپاسی ازان برسرت برنهدبه چیز کسان برگمارد دو چشمسپردن به کاهل کسی کارگاهپشیمان شود هم ز گفتار بدبرین گونه آویزد ای نیک​خویگرش درنیستان بود پرورشسران جهان پیش او بنده بادنشست از بر تخت پیروز شاهبدست دگر یزدگرد دبیر
قبلی 1 11 12 13 14 15 16 17 18 19 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همان گرد بر گرد او موبدانبه بوزرجمهر آن زمان گفت شاهسخنها که جان را بود سودمندازو گنج گویا نگیرد کمیچنین گفت موبد به بوزرجمهرچه دانی که بیشیش بگزایدتچنین داد پاسخ که کمتر خوریز کردار نیکی چو بیشی کنیچنین گفت پس یزدگرد دبیرسه آهو کدامند با دل به رازچنین داد پاسخ که باری نخستبی​آهو کسی نیست اندر جهانچومهتر بود بر تو رشک آوریسه دیگر سخن چین و دوروی مردچو گوینده​یی کو نه برجایگاههمان کو سخن سر به سر نشنودبه چیزی ندارد خردمند چشمبپرسید پس موبد موبدانکسی نیست بی​آرزو درجهانهمان آرزو را پدیدست راهکدامین ره آید تو را سودمندچنین داد پاسخ که راه از دو سوستز گیتی یکی بازگشتن به خاکخرد باشدت زین سخن رهنمونخرد مرد راخلعت ایزدیستتنومند را کو خرد یار نیستنباشد خرد جان نباشد رواستچوبنیاد مردی بیاموخت مردز دانش نخستین به یزدان گرایبدو بگروی کام دل یافتی سخن گو چو بوزرجمهر جوانکه​ای مرد پر دانش و نیک​خواههمی مرد بی​ارز گردد بلندشنودن بود مرد را خرمیکه​ای نامورتر ز گردان سپهرچوکمی بود روز بفزایدتتن آسان شوی هم روان پروریهمی برهماورد پیشی کنیکه​ای مرد گوینده و یاد گیرکه دارند وهستند زان بی​نیازدل از عیب جستن ببایدت شستچه در آشکار و چه اندر نهانچوکهتر بود زو سرشک آوریبران تا برانگیزد از آب گردسخن گفت و زو دور شد فر و جاهنداند به گفتار و هم نگرودکزو بازماند بپیچد ز خشمکه این برتر از دانش بخرداناگر آشکارست و گر در نهانکه پیدا کند مرد را دستگاهکدامست با درد و رنج و گزندگذشتن تو را تا کدام آرزوستکه راهی درازست با بیم و باکبدین پرسش اندر چرایی و چونسزاوار خلعت نگه کن که کیستبه گیتی کس او را خریدار نیستخرد جان پاکست و ایزد گو استسرافراز گردد به ننگ و نبردکه او هست و باشد همیشه به جایرسیدی به جایی که بشتافتی
قبلی 1 12 13 14 15 16 17 18 19 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر دانش آنست کز خوردنیبخورد و بپوشش به یزدان گرایگر آیدت روزی به چیزی نیازهم از پیشه​ها آن گزین کاندرویهمان دوستی باکسی کن بلندتو در انجمن خامشی برگزینچو گویی همان گوی کآموختیسخن سنج و دینار گنجی مسنجروان در سخن گفتن آژیرکنچو رزم آیدت پیش هشیار باشچو بدخواه پیش توصف برکشیدبرابر چو بینی کسی هم نبردتو پیروزی ار پیشدستی کنیبدانگه که اسب افگنی هوش دارگرو تیز گردد تو زو برمگردچودانی که با او نتابی مکوشچنین هم نگه دار تن در خورشبخور آن چنان کان بنگزایدتمکن درخورش خویش را چار سویز می نیزهم شادمانی گزینچو یزدان پسندی پسندیده​ایبسی از جهان آفرین یاد کنبشر رفی نگه دار هنگام راچودانی که هستی سرشته ز خاکپرستش ز خورد ایچ کمتر مکنبه نیکی گرای و غنیمت شناسمگرد ایچ گونه به گرد بدیستوده​ترآنکس بود در جهانهوا را مبر پیش رای وخردچوخواهی که رنج تو آید به بر فراز آوری روی آوردنیبدین دار فرمان یزدان به جایبه دشت و به گنج و به پیلان منازز نامش نگردد نهان آبرویکه باشد بسختی تو را سودمندچوخواهی که یک سر کنند آفرینبه آموختن درجگر سوختیکه در دانشی مرد خوارست گنجکمان کن خرد را سخن تیرکنتنت را ز دشمن نگهدار باشتو را رای وآرام باید گزیدنباید که گردد تو را روی زردسرت پست گردد چوسستی کنیسلیح هم آورد را گوش دارهشیوار یاران گزین در نبردببرگشتن از رزم باز آر هوشنباید که بگزایدت پرورشببیشی خورش تن بنفزایدتچنان خور که نیزت کند آرزویکه مست ازکسی نشنود آفرینجهان چون تنست و تو چون دیده​ایپرستش برین یاد بنیاد کنبه روز و به شب گاه آرام رافرامش مکن راه یزدان پاکتو نو باش گرهست گیتی کهنهمه ز آفریننده دار این سپاسبه نیکی گر ای اگر بخردیکه نیکش بود آشکار و نهانکزان پس خرد سوی تو ننگردز آموزگاران مپرتاب سر
قبلی 1 13 14 15 16 17 18 19 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دبیری بیاموز فرزند رادبیری رساند جوان را به تختدبیریست از پیشه​ها ارجمندچو با آلت و رای باشد دبیرتن خویش آژیر دارد ز رنجبلاغت چو با خط گرد آیدشز لفظ آن گزیند که کوتاه​ترخردمند باید که باشد دبیرهشیوار و سازیده​ی پادشاشکیبا و با دانش و راست​گویچو با این هنرها شود نزد شاهسخنها چوبشنید از و شهریارچنین گفت کسری به موبد که رودرم خواه وخلعت سزاوار اویدگر هفته چون هور بفراخت تاجابا نامور موبدان و ردانهمی​خواست ز ایشان جهاندارشاههم از فیلسوفان وز مهترانهمان ساوه و یزدگرد دبیربه بوزرجمهر آن زمان گفت شاهزمن راستی هرچ دانی بگویپرستش چگونه است فرمان منز گیتی چو آگه شوند این مهانچنین گفت با شاه بیدار مردپرستیدن شهریار زمیننباید به فرمان شاهان درنگهرآنکس که برپادشا دشمنستدلی کو ندارد تن شاه دوستچنان دان که آرام گیتیست شاهبه نیک و بد او را بود دست رس چوهستی بود خویش و پیوند راکند نا سزا را سزاوار بختکزو مرد افگنده گردد بلندنشیند بر پادشا ناگزیربیابد بی​اندازه از شاه گنجبراندیشه معنی بیفزایدشبخط آن نماید که دلخواه​ترهمان بردبار و سخن یادگیرزبان خامش از بد به تن پارساوفادار و پاکیزه و تازه​روینشاید نشستن مگر پیش گاهدلش تازه شد چون گل اندر بهارورا پایگاهی بیارای نوکه در دل نشستست گفتار اویبیامد نشست از بر تخت عاججهاندار و بیدار دل بخردانهمان نیز فرخ دبیر سپاهز هر کشوری کار دیده سرانبه پیش اندرون بهمن تیزویرکه دل را بیارای و بنمای راهبه کژی مجو ازجهان آبروینگه داشتن رای و پیمان منشنیده بگویند با همرهانکه ای برتر از گنبد لاژوردنجوید خردمند جز راه دیننباید که باشد دل شاه تنگروانش پرستار آهرمنستنباید که باشد ورا مغز و پوستچونیکی کنیم او دهد دستگاهنیازد بکین و بآزرم کس
قبلی 1 14 15 16 17 18 19 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو مپسند فرزند را جای اویبه شهری که هست اندرو مهرشاهبدی را تو از فر او بگذردجهان را دل ازشاه خندان بودچو از نعمتش بهره​یابی بکوشبه اندیشه گر سربپیچی ازویچو نزدیک دارد مشو برمنشپرستنده گر یابد از شاه رنجنباید که سیر آید از کارکرداگر گشن شد بنده را دستگاهگر از ده یکی باژ خواهد رواستگرامی​تر آنکس بود نزد شاهز بهری که اورا سراید ز گنجز یزدان بود آنک ماند سپاسو دیگر که اندر دلش راز شاهبه فرمان شاه آنک سستی کندنکوهیده باشد گل آن درختز کسهای او پیش او بدمگویو گر پرسدت هرچ دانی نگویهرآنکس که بسیار گوید دروغسخن کان نه اندر خورد با خردفزونست زان دانش اندر جهانکسی را که شاه جهان خوار کردهمان در جهان ارجمند آن بودچو بنوازدت شاه کشی مکنکه هرچند گردد پرستش درازاگر با تو گردد ز چیزی دژماگر پرورد دیگری را همانو گر نیستت آگهی زان گناهوگر نه هیچ تاب اندر آری به دل چوجان دار در دل همه رای اوینیابد نیاز اندران بوم راهکه بختش همه نیکویی پروردکه بر چهر او فر یزدان بودکه داری همیشه به فرمانش گوشنبیند به نیکی تو را بخت رویوگر دور گردی مشو بدکنشنگه کن که با رنج نامست و گنجهمان تیز گردد ز گفتار سردبه فر و به نام جهاندار نه شاهچنان رفت باید که او را هواستکه چون گشن بیند ورا دستگاهنماند که باشد بدو درد و رنجکند آفرین مرد یزدان​شناسبدارد نگوید به خورشید وماههمی از تن خویش مستی کندکه نپراگند بار بر تاج وتختکه کمتر کنی نزد او آبرویبه بسیار گفتن مبر آبرویبه نزدیک شاهان نگیرد فروغبکوشد که بر پادشا نشمردکه بشنید گوش آشکار و نهانبماند همیشه روان پر ز دردکه با او لب شاه خندان بوداگر چه پرستنده باشی کهنچنان دان که هست او ز تو بی​نیازبه پوزش گرای و مزن هیچ دمپرستار باشد چو تو بی گمانبرهنه دلت را ببر نزد شاهبدو روی منمای و پی برگسل
قبلی 1 15 16 17 18 19 20 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان بوزرجمهر [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
به فرش ببیند نهان تو راازان پس نیابی تو زو نیکویدر پادشا همچو دریا شمرسخن لنگر و بادبانش خردهمان بادبان را کند سایه دارکسی کو ندارد روانش خرداگر پادشا کوه آتش بدیچو آتش گه خشم سوزان بودازو یک زمان شیروشهدست بهربه کردار دریا بود کارشاهز دریا یکی ریگ دارد به کفجهان زنده بادا بنوشین​رواننگه کرد کسری بگفتا راویچو گفتی که زه بدره بودی چهارچو با زه بگفتی زهازه بهمچو گنجور باشاه کردی شمارشهنشاه با زه زهازه بگفتبیاورد گنجور خورشید چهربرین داستان برسخن ساختممیاسای ز آموختن یک زمانچوگویی که فام خرد توختمیکی نغز بازی کند روزگارز دهقان کنون بشنو این داستان دل کژ و تیره روان تو راهمان گرم گفتار او نشنویپرستنده ملاح وکشتی هنربه دریا خردمند چون بگذردکه هم سایه​دارست و هم مایه دارسزد گر در پادشا نسپردپرستنده را زیستن خوش بدیچوخشنود باشد فروزان بودبه دیگر زمان چون گزاینده زهربه فرمان او تابد از چرخ ماهدگر دربیابد میان صدفهمیشه به فرمانش کیوان رواندلش گشت خرم به دیدار اویبدین گونه بد بخشش شهریارچهل بدره بودی ز گنجش درمبه هربدره بودی درم ده هزارکه گفتار او با درم بود جفتدرم بدره​ها پیش بوزرجمهربه مهبود دستور پرداختمز دانش میفگن دل اندرگمانهمه هرچ بایستم آموختمکه بنشاندت پیش آموزگارکه برخواند از گفته​ی باستان
قبلی 1 11 12 13 14 15 16 17 18 19 20
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان مهبود با زروان [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت موبد که بر تخت عاجبه بزم و برزم و به پرهیز ودادز دانندگان دانش آموختیخور وخواب با موبدان داشتیبرو چون روا شد به چیزی سخننباید که گویی که دانا شدمچو این داستان بشنوی یادگیربپرسیدم از روزگار کهنکه او را یکی پاک دستور بوددلی پرخرد داشت و رای درستکه مهبود بدنام آن پاک مغزدو فرزند بودش چو خرم بهارشهنشاه چون بزم آراستینخوردی جز ازدست مهبود چیزخورش خانه در خان او داشتیدو فرزند آن نامور پارسابزرگان ز مهبود بردند رشکیکی نامور بود زروان به نامکهن بود و هم حاجب شاه بودز مهبود وفرخ دو فرزند اویهمی​ساختی تا سر پادشاببد گفت از ایشان ندید ایچ راهخردمند زان بد نه آگاه بودز گفتار و کردار آن شوخ مردچنان بد که یک روز مردی جهودشد آمد بیفزود در پیش اویچو با حاجب شاه گستاخ شدز افسون سخن رفت روزی نهانز نیرنگ وز تنبل و جادوییچو زروان به گفتار مرد جهود چو کسری کسی نیز ننهاد تاجچنو کس ندارد ز شاهان به یاددلش را بدانش برافروختیهمی سر به دانش برافراشتیتو ز آموختن هیچ سستی مکنبه هر آرزو بر توانا شدمز گفتار گوینده دهقان پیرز نوشین روان یاد کرد این سخنکه بیدار دل بود و گنجور بودز گیتی به جز نیکنامی نجستروان و دلش پر ز گفتار نغزهمیشه پرستنده​ی شهریارو گر به رسم موبدی خواستیهم ایمن بدی زان دو فرزند نیزتن خویش مهمان او داشتیخورش ساختندی بر پادشاهمی​ریختندی برخ بر سرشککه او را بدی بر در شاه کامفروزنده​ی رسم درگاه بودهمه ساله بودی پر از آبرویکند تیز برکار آن پارساکه کردی پرآزار زان جان شاهکه او را به درگاه بدخواه بودنشد هیچ مهبود را روی زردز زروان درم خواست از بهر سودبرآمیخت با جان بدکیش اویپرستنده​ی خسروی کاخ شدز درگاه وز شهریار جهانز کردار کژی وز بدخویینگه کرد وزان سان سخنها شنود
1 2 3 4 5 6 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان مهبود با زروان [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برو راز بگشاد و گفت این سخنیکی چاره باید تو را ساختنکه او را بزرگی به جایی رسیدز گیتی ندارد کسی رابکسجز از دست فرزند مهبود چیزشدست از نوازش چنان پرمنشچنین داد پاسخ به زروان جهودچو برسم بخواهد جهاندار شاهنگر تابود هیچ شیر اندرویهمان بس که من شیر بینم ز دورکه گر زو خورد بی​گمان روی و سنگنگه کرد زروان به گفتار اوینرفتی به درگاه بی​آن جهودچنین تا برآمد برین چندگاهدو فرزند مهبود هر بامدادپس پرده​ی نامور کدخدایکه چون شاه کسری خورش خواستیسه کاسه نهادی برو از گهرزدست دو فرزند آن ارجمندخورشها زشهد وز شیر و گلابچنان بد که یک روز هر دو جوانبه سر برنهاده یکی پیشکارچو خوان اندرآمد به ایوان شاهچنین گفت خندان به هر دو جوانیکی روی بنمای تا زین خورشچه رنگست کاید همی بوی خوشجوان زان خورش زود بگشاد رویهمیدون جهود اندرو بنگریدچنین گفت زان پس به سالار بارببردند خوان نزد نوشین​روان به جز پیش جان آشکارا مکنزمانه ز مهبود پرداختنکه پای زمانه نخواهد کشیدتو گویی که نوشین روانست و بسخورشها نخواهد جهاندار نیزکه هزمان ببوسد فلک دامنشکزین داوری غم نباید فزودخورشها ببین تا چه آید به راهپذیره شو وخوردنیها ببوینه مهبود بینی تو زنده نه پوربریزد هم اندر زمان بی​درنگدلش تازه​تر شد به دیدار اویخور و شادی و کام بی او نبودبد آموز پویان به درگاه شاهخرامان شدندی برشاه رادزنی بود پاکیزه و پاک راییکی خوان زرین بیاراستیبه دستار زربفت پوشیده سررسیدی به نزدیک شاه بلندبخوردی وآراستی جای خوابببردند خوان نزدنوشین​روانکه بودی خورش نزد او استواربدو کرد زروان حاجب نگاهکه ای ایمن از شاه نوشین​روانکه باشد همی شاه را پرورشیکی پرنیان چادر از وی بکشنگه کرد زروان ز دور اند رویپس آمد چو رنگ خورشها بدیدکه آمد درختی که کشتی به بارخردمند و بیدار هر دو جوان
قبلی 1 2 3 4 5 6 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان مهبود با زروان [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پس خوان همی​رفت زروان چو گردکه ای شاه نیک اختر و دادگرکه روی فلک بخت خندان تستخورشگر بیامیخت با شیر زهرچو بشنید زو شاه نوشین​روانکه خوالیگرش مام ایشان بدیجوانان ز پاکی وز راستیهمان چون بخوردند از کاسه شیربخفتند برجای هر دو جوانچوشاه جهان اندران بنگریدبفرمود کز خان مهبود خاکبر آن خاک باید بریدن سرشبه ایوان مهبود در کس نماندبه تاراج داد آن همه خواستهرسیده از آن کار زروان به کامبه نزدیک او شد جهود ارجمندبگشت اندرین نیز چندی سپهرچنان بد که شاه جهان کدخدایبفرمود تا اسب نخچیرگاهز اسبان که کسری همی​بنگریدازان تازی اسبان دلش برفروختفروریخت آب از دو دیده بدردچنین گفت کان مرد با جاه و رایبدان دوستداری و آن راستینداند جز از کردگار جهانوزان جایگه سوی نخچیرگاهز هر کس بره برسخن خواستیسراینده بسیار همراه کرددبیران و زروان و دستور شاهسخن رفت چندی ز افسون و بند چنین گفت با شاه آزادمردتو بی​چاشنی دست خوردن مبرجهان روشن از تخت و میدان تستبداندیش را باد زین زهر بهرنگه کرد روشن به هر دوجوانخردمند و با کام ایشان بدینوشتند بر پشت دست آستیتوگویی بخستند هر دو به تیربدادند جان پیش نوشین​روانبرآشفت و شد چون گل شنبلیدبرآرید وز کس مدارید باکمه مهبود مانا مه خوالیگرشز خویشان او درجهان بس نماندزن و کودک و گنج آراستهگهی کام دید اندر آن گاه نامبرافراخت سر تا بابر بلنددرستی نهان کرده از شاه چهربه نخچیر گوران همی​کرد رایبسی بگذرانند در پیش شاهیکی را بران داغ مهبود دیدبه مهبود بر جای مهرش بسوختبسی داغ دل یاد مهبود کردببردش چنان دیو ریمن ز جایچرا زد روانش درکاستیازان آشکارا درستی نهانبیامد چنان داغ دل کینه خواهز گفتارها دل بیاراستیبه افسانه​ها راه کوتاه کردبرفتند یک روز پویان به راهز جادوی و آهرمن پرگزند
قبلی 1 2 3 4 5 6 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان مهبود با زروان [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به موبد چنین گفت پس شهریارسخن جز به یزدان و از دین مگویبدو گفت زروان انوشه بدیز جادو سخن هرچ گویند هستاگر خوردنی دارد از شیر بهرچو بشنید نوشین​روان این سخنز مهبود و هر دو پسر یاد کردبه ز روان نگه کرد و خامش بماندروانش ز اندیشه پر دود بودهمی​گفت کین مرد ناسازگارکه مهبود بردست ماکشته شدمگر کردگار آشکارا کندکه آلوده بینم همی زو سخنهمی​رفت با دل پر از درد وغمبه منزل رسید آن زمان شهریارچو زروان بیامد به پرده سرایز جادو سخن رفت وز شهد و شیرز مهبود زان پس بپرسید شاهچو پاسخ ازو لرز لرزان شنیدبدو گفت کسری سخن راست گویکه کژی نیارد مگر کار بدسراسر سخن راست زروان بگفتگنه یک سر افگند سوی جهودچو بشنید زو شهریار بلندفرستاد نزد مشعبد جهودچوآمد بدان بارگاه بلندکه این کار چون بود با من بگویجهود از جهاندار زنهار خواستبگفت آنچ زروان بدو گفته بودجهاندار بشنید خیره بماند که دل رابه نیرنگ رنجه مدارز نیرنگ جادو شگفتی مجویخرد را به گفتار توشه بدینداند جز از مرد جادوپرستپدیدار گرداند از دور زهربرو تازه شد روزگار کهنبرآورد بر لب یکی باد سردسبک با ره گامزن را براندکه زروان بداندیش مهبود بودندانم چه کرد اندران روزگارچنان دوده را روز برگشته شددل و مغز ما را مدارا کندپر از دردم از روزگار کهنپرآژنگ رخ دیدگان پر ز نمسراپرده زد بر لب جویبارز بیگانه پردخت کردند جایبدو گفت شد این سخن دلپذیرز فرزند او تا چرا شد تباهز زروان گنهکاری آمد پدیدمکن کژی و هیچ چاره مجویدل نیک بد گردد از یار بدنهفته پدید آورید از نهفتتن خویش راکرد پر درد و دودهم اندر زمان پای کردش ببنددواسبه سواری به کردار دودبپرسید زو نرم شاه بلندبدست دروغ ایچ منمای رویکه پیداکند راز نیرنگ راستسخن هرچ اندر نهان رفته بودرد و موبد و مرزبان را بخواند
قبلی 1 2 3 4 5 6 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان مهبود با زروان [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر باره کرد آن سخن خواستاربفرمود پس تا دو دار بلندبزد مرد دژخیم پیش درشبه یک دار زروان و دیگر جهودبباران سنگ و بباران تیرجهان را نباید سپردن ببدز خویشان مهبود چندی بجستیکی دختری یافت پوشیده​رویهمه گنج زروان بدیشان نمودروانش ز مهبود بریان شدیز یزدان همی​خواستی زینهاربه درویش بخشید بسیار چیزکه یزدان گناهش ببخشد مگرکسی کو بود پاک و یزدان پرستکه گرچند بد کردن آسان بوداگر بد دل سنگ خارا شودوگر چند نرمست آواز توندارد نگه راز مردم زبانچو بیرنج باشی و پاکیزه​رایکنون کار زروان و مرد جهوداگر دادگر باشی و سرفرازتن خویش را شاه بیدادگراگر پیشه دارد دلت راستیچه خواهی ستایش پس ازمرگ توچنان کز پس مرگ نوشین​روانازان پس که گیتی بدوگشت راستبخفتند در دشت خرد و بزرگمهان کهتری را بیاراستندبیاسود گردن ز بند زرهز کوپال وخنجر بیاسود دوش به پیش ردان دادگر شهریارفروهشته از دار پیچان کمندنظاره بروبر همه کشورشکشنده برآهخت و تندی نمودبدادند سرها به نیرنگ شیرکه بر بد گمان بی​گمان بد رسدکزیشان بیابد کسی تندرستسه مرد گرانمایه و نیک​خویدگر هرچ آن داشت مرد جهودشب تیره تا روز گریان بدیهمی​ریختی خون دل برکنارزبانی پر از آفرین داشت نیزستمگر نخواند ورا دادگرنیازد به کردار بد هیچ دستبه فرجام زو جان هراسان بودنماند نهان آشکارا شودگشاده شود زو همه راز توهمان به که نیکی کنی درجهانازو بهره یابی به هر دو سرایسرآمد خرد را بباید ستودنمانی و نامت بماند درازجز از گور و نفرین نیارد به سرچنان دان که گیتی بیاراستیخرد باید این تاج و این ترگ توز گفتار من داد او شد جوانجز از آفرین در بزرگی نخواستبه آبشخور آمد همی میش وگرگبه دیهیم بر نام او خواستندز جوشن گشادند گردان گرهجز آواز رامش نیامد به گوش
قبلی 1 2 3 4 5 6 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان مهبود با زروان [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
کسی را نبد با جهاندار تاوجهاندار دشواری آسان گرفتنشست اندر ایوان گوهرنگاریکی شارستان کرد به آیین رومبدو اندرون کاخ و ایوان و باغچنان بد بروم اندرون پادشهربرآورد زو کاخهای بلندیکی کاخ کرد اندران شهریارهمه شوشه​ی طاقها سیم و زریکی گنبد از آبنوس وز عاجز روم وز هند آنک استاد بودز ایران وز کشور نیمروزهمه گرد کرد اندران شارستاناسیران که از بربر آورده بودوزین هر یکی را یکی خانه کردچو از شهر یک سر بپرداختندبیاراست بر هر سویی کشتزارازین هریکی را یکی کار دادیکی پیشه کار و دگر کشت ورزچه بازارگان و چه یزدان​پرستبیاراست آن شارستان چون بهشتورا سورستان کرد کسری به نامجز از داد و آباد کردن جهانزمانه چو او را ز شاهی ببردچنان دان که یک سر فریبست و بسکنون جنگ خاقان و هیتال گیرچه گوید سخنگوی باآفرین بپیوست با هرکسی باژ و ساوهمه ساز نخچیر و میدان گرفتهمی رای زد با می ومیگسارفزون از دو فرسنگ بالای بومبه یک دست رود و به یک دست راغکه کسری بپیمود و برداشت بهرنبد نزد کس درجهان ناپسندبدو اندر ایوان گوهرنگاربزر اندرون چند گونه گهربه پیکر ز پیلسته و شیز و ساجوز استاد خویشش هنر یاد بودهمه کارداران گیتی​فروزکه هم شارستان بود و هم کارستانز روم وز هر جای کازرده بودهمه شارستان جای بیگانه کردبگرد اندرش روستا ساختندزمین برومند و هم میوه دارچوتنها بد از کارگر یار دادیکی آنک پیمود فرسنگ و مرزیکی سرفراز و دگر زیردستندید اندرو چشم یک جای زشتکه درسور یابد جهاندار کامنبودش به دل آشکار و نهانهمه تاج دیگر کسی را سپردبلندی وپستی نماند بکسچو رزم آیدت پیش کوپال گیرز شاه وز هیتال وخاقان چین
قبلی 1 2 3 4 5 6
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت پرمایه دهقان پیرکه از نامداران با فر و دادچوخاقان چینی نبود از مهانهمان تا لب رود جیحون ز چینسپهدار با لشکر و گنج و تاجسخنهای کسری به گرد جهانبه مردی و دانایی و فرهیخردمند خاقان بدان روزگاریکی چند بنشست با رای​زنبدان دوستی را همی جای جستیکی هدیه آراست پس بی​شمارز اسبان چینی و دیبای چینطرایف که باشد به چین اندرونز دینار چینی ز بهر نثاربیاورد و با هدیه​ها یار کردسخنگوی مردی بجست از مهانبفرمود تا پیش اوشد دبیرنبشتند برسان ارژنگ چینگذر مرد را سوی هیتال بودز سغد اندرون تا به جیحون سپاهگوی غاتفر نام سالارشانچو آگه شد از کار خاقان چینز لشکر جهاندیده گان را بخواندچنین گفت باسرکشان غاتفراگر شاه ایران و خاقان چینهراسست زین دوستی بهر مابباید یکی تاختن ساختنزلشکر یکی نامور برگزیدبتاراج داد آن همه خواستهفرستاده را سر بریدند پست سخن هرچ زو بشنوی یادگیرز مردان جنگی به فر ونژادگذشته ز کسری بگرد جهانبرو خواندندی بداد آفرینبگلزریون بودزان روی چاجپراگنده شد درمیان مهانبزرگی وآیین شاهنشهیهمی دوستی جست با شهریارهمه نامداران شدند انجمنهمان از رد و موبدان رای جستهمه یاد کرد از در شهریارز تخت وز تاج وز تیغ و نگینبیاراست از هر دری برهیونبه گنجور فرمود تا سی هزاردگر را همه بار دینار کردخردمند و گردیده گرد جهانز خاقان یکی نامه​ای برحریرسوی شاه با صد هزار آفرینهمه ره پر از تیغ و کوپال بودکشیده رده پیش هیتال شاهبه جنگ اندورن نامبردارشانوزان هدیه​ی شهریار زمینسخن سر به سر پیش ایشان براندکه مارا بدآمد ز اختر به سربسازند وز دل کنند آفرینبرین روی ویران شود شهرماجهان از فرستاده پرداختنسرافراز جنگی چنانچون سزیدهیونان واسبان آراستهز ترکان چینی سواری نجست
1 2 3 4 5 6 7 8 9 10 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چوآگاهی آمد به خاقان چینسپه را ز قجغارباشی براندز خویشان ارجاسب وافراسیاببرفتند یکسر به گلزریونسپهدار خاقان چین سنجه بودز جوش سواران به چاچ اندرونچو آگاه شد غاتفر زان سخنسپاهی ز هیتالیان برگزیدزبلخ وز شگنان و آموی و زمز سومان وز ترمذ و ویسه گردز کوه و بیابان وز ریگ و شخچو بگذشت خاقان برود برکسپاه انجمن کرد بر مای و مرغز بس نیزه وتیغهای بنفشبه خارا پر از گرد وکوپال بودبشد غاتفر با سپاهی چو کوهچو تنگ اندرآمد ز هر سو سپاهدرخشیدن تیغهای سرانتوگفتی که آهن زبان داردییکی باد برخاست و گردی سیاهکشانی وسغدی شدند انجمنکه تا چون بود کارآن رزمگاهیکی هفته آن لشکر جنگجویبه هر جای برتوده​ای کشته بودز بس نیزه و گرز و کوپال و تیغنهان شد بگرد اندرون آفتاببهشتم سوی غاتفر گشت گردشکست اندر آمد به هیتالیانندیدند وهرکس کزیشان بماندپراگنده بر هر سویی خسته بود دلش گشت پر درد و سر پر ز کینبه چین وختن نامداری نماندنپرداخت یک تن به آرام و خوابهمه سر پر از خشم و دل پر زخونهمی به آسمان بر زد از خاک دودچو خون شد به رنگ آب گلزریونکه خاقان چینی چه افگند بنکه گشت آفتاب ازجهان ناپدیدسلیح وسپه خواست و گنج درمسپاهی برآمد زهرسوی گردبجوشید لشکر چو مور و ملختوگفتی همی تیغ بارد فلکسیه گشت خورشید چون پر چرغدرفشیدن گونه گونه درفشکه لشکرگه شاه هیتال بودز هیتال گرد آور دیده گروهز تنگی ببستند بر باد راهگراییدن گرزهای گرانهوا گرز را ترجمان داردیبشد روشنایی ز خورشید و ماهپر از آب رو کودک و مرد وزنکرا بردهد گردش هور وماهبروی اندر آورده بودند رویز خون خاک وسنک ارغوان گشته بودتوگفتی همی سنگ بارد ز میغپر از خاک شد چشم پران عقابسیه شد جهان چوشب لاژوردشکستی که بستنش تا سالیانبه دل در همی نام یزدان بخواندهمه مرز پرکشته وبسته بود
قبلی 1 2 3 4 5 6 7 8 9 10 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی این بدان آن بدین گفت جنگهمانا نه مردم بدند آن سپاهبه چهره همه دیو بودند و ددز ژوپین وز نیزه و گرز و تیغهمه چهره​ی اژدها داشتندهمه چنگهاشان بسان پلنگیکی زین ز اسبان نبرداشتندخورش بارگی راهمه خار بودنداریم ما تاب خاقان چینگر ای دون که فرمان برد غاتفرسپارد بدو شهر هیتال راوگرنه خود از تخمه​ی خوشنوازکه اوشاد باشد بنوشین​روانبگوید بدو کار خاقان چینکه با فر و برزست و بخش و خردنهادست بر قیصران باژ و ساوز هیتالیان کودک و مرد وزنچغانی گوی بود فرخ​نژادخردمند و نامش فغانیش بودبزرگان هیتال وخاقان چینپس آگاهی آمد به شاه بزرگز هیتال و گردان آن انجمنز شاه چغانی که با بخت نوپراندیشه بنشست شاه جهانبه ایوان بیاراست جای نشستابا موبد موبدان اردشیرهمان بخردان نماینده راهچنین گفت کسری که ای بخردانیکی آگهی یافتم ناپسندز هیتال وز ترک وخاقان چین ندیدیم هرگز چنین با درنگنشایست کردن بدیشان نگاهبه دل دور ز اندیشه نیک و بدتوگفتی ندانند راه گریغهمه نیزه بر ابر بگذاشتندنشد سیر دلشان توگویی ز جنگبخفتند و بر برف بگذاشتندسواری بخفتی دو بیدار بودگذر کرد باید به ایران زمینببندد به فرمان کسری کمرفرامش کند گرز و کوپال راگزینیم جنگاوری سرفرازبدو دولت پیر گردد جوانجهانی بروبر کنند آفرینهمی راستی را خرد پروردندارند با او کسی زور و تاوبرین یک سخن برشدند انجمنجهانجوی پر دانش و بخش و دادکه با گنج و با لشکر خویش بودبه شاهی برو خواندند آفرینز خاقان که شد نامدار سترگکه آمد ز خاقان بریشان شکنبیامد نشست از بر تخت نوز گفتار بیدار کارآگهانبرفتند گردان خسروپرستچوشاپور وچون یزدگرد دبیرنشستند یک سر بر تخت شاهجهان گشته و کار دیده ردانسخنهای ناخوب و ناسودمندوزان مرزبانان توران زمین
قبلی 1 2 3 4 5 6 7 8 9 10 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بی اندازه لشکر شدند انجمنیکی هفته هیتال با ترک و چینبه فرجام هیتال برگشته شدبدان نامداری که هیتال بودشگفتست کآمد بریشان شکستاگر غاتفر داشتی نام و رایچوشد مرز هیتالیان پر ز شورنو آیین یکی شاه بنشاندندنشستست خاقان بدان روی چاجز خویشان ارجاسب و افراسیابز پیروزی لشکر غاتفرسزد گر نباشیم همداستانکه تا آن زمین پادشاهی مراستهمه زیردستان از ایشان به رنجچه بینید یکسر کنون اندرینبزرگان داننده برخاستندگرفتند یک سر برو آفرینهمه مرز هیتال آهرمنندبریشان سزد هرچ آید ز بدازیشان اگر نیستی کین و دردبکشتند پیروز را ناگهانمبادا که باشند یک روز شادچنینست بادافره دادگرز خاقان اگر شاه راند سخنسزد گر ز خویشان افراسیابدگر آنک پیروز شد دل گرفتز هیتال وز لشکر غاتفرز خویشان ارجاسب و افراسیاببه روشن روان کار ایشان بسازفروغ از تو گیرد روان و خرد ز چاچ وز چین وز ترک و ختنز اسبان نبرداشتند ایچ زیندو بهره مگر خسته و کشته شدجهانی پر از گرز وکوپال بودسپهبد مباد ایچ با رای پستنبردی سپهر آن سپه را ز جایبجستند از تخم بهرام گوربه شاهی برو آفرین خواندندسرافراز با لشگر و گنج تاججز از مرز ایران نبینند به خوابهمی​برفرازد به خورشید سرکه خاقان نخواند چنین داستانکه دارند ازو چینیان پشت راستسپرده بدیشان زن و مرد و گنجچه سازیم با ترک وخاقان چینهمه پاسخش را بیاراستندکه ای شاه نیک اختر و پاکدیندورویند واین مرز را دشمنندهم از شاه گفتار نیکو سزدجز از خون آن شاه آزادمردچنان شهریاری چراغ جهانکه هرگز نخیزد ز بیداد دادهمان بدکنش را بد آید به سرکه دارد به دل کین و درد کهنبدآموز دارد دو دیده پرآباگر زو بترسی نباشد شگفتمکن یاد وتیمار ایشان مخورزخاقان که بنشست ازان روی آبتویی درجهان شاه گردن فرازانوشه کسی کو روان پرورد
قبلی 1 2 3 4 5 6 7 8 9 10 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو داناتری از بزرگ انجمنتو را زیبد اندر جهان تاج وتختاگر شاه سوی خراسان شودهرآن گه که بینند بی​شاه بوماز ایرانیان باز خواهند کیننه کس پای برخاک ایران نهاداگر شاه را رای کینست وجنگچو بشنید ز ایرانیان شهریارکسی را نبد گرد رزم آرزویبدانست شاه جهان کدخدایچنین داد پاسخ که یزدان سپاسکه ایشان نجستند جز خواب وخوردشما را بر آسایش و بزمگاهتن آسان شود هرک رنج آوردبه نیروی یزدان سرماه رابه سوی خراسان کشم لشکریجهان از بدان پاک بی​خوکنمهمه نامداران فروماندندکه ای شاه پیروز با فر و دادهمه نامداران تو را بنده​ایمهرآنگه که فرمان دهد کارزارازان پس چو بنشست با رای​زنهمی​بود ازین گونه تا ماه نوتو گفتی که جامی ز یاقوت زردبدیدند بر چهره​ی شاه ماهچو برزد سر از کوه رخشان چراغخروش آمد و ناله​ی گاو دمدمادم به لشکر گه آمد سپاهبدرگاه شد یزدگرد دبیرنبشتند نامه به هر کشوری نبایدت فرزانه و رای زنکه با فر و برزی و با رای و بختازین پادشاهی هراسان شودزمان تا زمان لشکر آید ز رومنماند بروبوم ایران زمیننه زین پادشاهی ببد کرد یادازو رام گردد به دریا نهنگز بزم وز پرخاش وز کارزاربه بزم و بناز اندرون کرده خویکه اندر دل بخردان چیست رایکزو دارم اندر دو گیتی هراسفراموش کردند گرد نبردگران شد چنینتان سر از رزمگاهز رنج تنش باز گنج آوردبسیجیم یک سر همه راه رابخواهم سپاهی ز هرکشوریبداد ودهش کشوری نو کنمبه پوزش برو آفرین خواندندزمانه به دیدار توشاد بادبه فرمان و رایت سرافگنده​ایمنبیند ز ما کاهلی شهریاربزرگان وکسری شدند انجمنبرآمد نشست از برگاه نونهادند بر چادر لاژوردخروشی برآمد ز درگاه شاهزمین شد به کردار زرین جناغببستند بر پیل رویینه خمتبیره زنان برگرفتند راهابا رای​زن موبد اردشیربهر نامداری و هرمهتری
قبلی 1 2 3 4 5 6 7 8 9 10 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که شد شاه با لشکر از بهر رزمبفرمود نامه بخاقان چینیکی لشکری از مداین براندزمین کوه تاکوه یک سر سپاهیکی لشکری سوی گرگان کشیدبیاسود چندی ز بهر شکاربسغد اندرون بود خاقان که شاهز خویشان ارجاسب و افراسیابهمی​گفت خاقان سپاه مرااز ایدر سپه سوی ایران کشیمهمه خاک ایران به چین آوریمنمانم که کس تاج دارد نه تختهمی​بود یک چند باگفت وگویچنین تا بیامد ز شاه آگهیوزان به خت پیروزی و دستگاهبپیچید خاقان چو آگاه شدبه اندیشه بنشست با رای​زنسپهدار خاقان به دستور گفتشنیدم که کسری به گرگان رسیدندارد همانا ز ما آگاهیز چین تا به جیحون سپاه منستمرا پیش او رفت باید به جنگگماند کزو بگذری راه نیستبیاگاهد اکنون چومن جنگجویخردمند مردی به خاقان چینتو با شاه ایران مکن رزم یادز شاهان نجوید کسی جای اویکه با فر او تخت را شاه نیستهمی باژ خواهد ز هند وز رومخداوند تاجست و زیبای تخت شما کهتری را مسازید بزمفغانیش راهم بکرد آفرینکه روی زمین جز بدریا نمانددرفش جهاندار بر قلبگاهکه گشت آفتاب از جهان ناپدیدهمی​گشت درکوه و در مرغزاربه گرگان همی رای زد با سپاهشده سغد یکسر چو دریای آبزمین برنتابد کلاه مراوز ایران به دشت دلیران کشیمهمان تازیان را بدین آوریمنه اورنگ شاهی نه از تخت بختجهانجوی با لشکری جنگجویکز ایران بجنبید با فرهیز دریا به دریا کشیده سپاهبه رزم اندرون راه کوتاه شدبزرگان لشکر شدند انجمنکه این آگهی خوار نتوان نهفتهمه روی کشور سپه گستریدوگر تارک از رای دارد تهیجهان زیر فر کلاه منستبپوشد درم آتش نام وننگو گر در زمانه جز او شاه نیستشوم با سواران چین پیش اویچنین گفت کای شهریار زمینمده پادشاهی و لشکر به بادمگر تیره باشد دل و رای اویبدیدار او در فلک ماه نیستز جایی که گنجست و آباد بومجهاندار و بیدار و پیروز بخت
قبلی 1 2 3 4 5 6 7 8 9 10 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چوبشنید خاقان ز موبد سخنچنین گفت با کاردان راه​جویدوکارست پیش اندرون ناگزیرکه آن را به پایان جز از رنج نیستز دینار پوشش نیاید نه خوردبدو ایمنی باید و خوردنیهرآنکس که از بد هراسان شودز لشکر سخنگوی ده برگزیدیکی نامه بنبشت با آفرینبرفت آن خرد یافته ده سواربه کسری چو برداشتند آگهیبفرمود تا پرده برداشتندبرفتند هر ده برشهریارجهاندار چون دید بنواختشاننهادند سر پیش او بر زمینبه چینی یکی نامه​ای برحریردبیر آن زمان نامه خواندن گرفتسر نامه بود از نخست آفریندگر سر فرازی و گنج و سپاهسه دیگر سخن آنک فغفور چینمرا داد بی​آرزو دخترشوزان هدیه کز پیش نزدیک شاهبران کینه رفتم من از شهر چاجبدان گونه رفتم ز گلزریونچو آگاهی آمد به ماچین و چینز پیروزی شاه ومردانگیهمه دوستی بودی اندرنهانچو آن نامه بشنید و گفتار اویفرستاده راجایگه ساختندچو خوان ومی آراستی میگسار یکی رای شایسته افگند بنکه این را چه بیند خردمند رویکه خامش نشاید بدن خیره خیربه از بر پراگندن گنج نیستنه گستردنی روز ننگ و نبردهمان پوشش و نغز گستردنیدرم خوار گیرد تن آسان شودکه دانند گفتار دانا شنیدسخندان چینی چو ار تنگ چیننهان پرسخن تا درشهریاربیاراست ایوان شاهنشهیز درگاهشان شاد بگذاشتندابا نامه و هدیه و با نثارز خاقان بپرسید و بنشاختشانبدادند پیغام خاقان چینفرستاده بنهاد پیش دبیرهمه انجمن ماند اندر شگفتز دادار بر شهریار زمینسلیح وبزرگی نمودن به شاهمراخواند اندر جهان آفریننجویند جز رای من لشکرشفرستاد وهیتال بستد ز راهکه بستانم از غاتفر گنج وتاجکه شد لعلگون آب جیحون ز خونبگوینده برخواندیم آفرینخردمندی و شرم و فرزانگیکه جوییم باشهریار جهانبزرگی ومردی وبازار اویستودند بسیار و بنواختندفرستاده راخواستی شهریار
قبلی 1 3 4 5 6 7 8 9 10 11 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ببودند یک ماه نزدیک شاهیکی بارگه ساخت روزی به دشتهمه مرزبانان زرین کمرسراسر بدان بارگاه آمدندچوسیصدز پیلان زرین ستامدرخشیدن تیغ و ژوپین وخشتبدیبا بیاراسته پشت پیلزمین پرخروش وهوا پر ز جوشفرستاده​ی بردع وهند و رومز دشت سواران نیزه گزاربه چینی نمود آنک شاهی کراستهوا پر شد از جوش گرد سواربه دشت اندر آورد گه ساختندبه کوپال و تیغ و بتیر و کمانهمه دشت ژوپین​زن و نیزه​دارفرستاده​گان را ز هر کشوریشگفت آمد از لشکر و ساز اویفرستادگان یک به دیگر به رازهنر جوید وهیچ پیچد عنانهنرگرد نمودی به ما شهریارچو هریک برفتی برشاه خویشبگفتی که چون شاه نوشین​روانسخن هرچ گفتند اندر نهانبه گنجور فرمود پس شهریاربیاورد خفتان وخود و زرهگشاده برون کرد زورآزمایهمان خود و خفتان و کوپال اویکمانکش نبودی به لشکر چنویبه آوردگه رفت چون پیل مستبه زیر اندرون با ره​ی گامزن به ایوان بزم و به نخچیرگاهز گردسواران هوا تیره گشتبلوچی و گیلی به زرین سپرپرستنده نزدیک شاه آمدندببردند وشمشیر زرین نیامتوگویی که زر اندر آهن سرشتبدو تخت پیروزه هم رنگ نیلهمی کر شد مردم تیزگوشز هر شهریاری ز آباد بومبرفتند یک سر سوی شهریارز خورشید تا پشت ماهی کراستزمین پرشد از آلت کار زارسواران جنگی همی​تاختندبگشتند گردنکشان یک زمانبه یک سو پیاده به یک سو سوارز هر نامداری و هر مهتریهمان چهره و نام وآواز اویبگفتند کین شاه گردن​فرازبه کردار پیکر نماید سنانازو داشتی هر یکی یادگارسخن داشتی یارهمراه خویشبدیده نبینند پیر و جوانبگفتند با شهریار جهانکه آرد به دشت آلت کارزاربفرمود تا برگشاید گرهنبرداشتی جوشن او زجاینبرداشتی جز بر و یال اوینه ازنامداران چنان جنگجوییکی گرزه گاو پیکر به دستز بالای او خیره شد انجمن
قبلی 1 4 5 6 7 8 9 10 11 12 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خروش آمد و ناله کرنایتبیره زنان پیش بردند سنجشهنشاه با خود و گبر و سنانفرستادگان خواندند آفرینبه ایوان شد از دشت شاه جهانبفرمود تا پیش او شد دبیربه قرطاس برنامه​ی خسرویقلم چون دو رخ را به عنبر بشستبران دادگر کوسپهر آفریدهمه بنده​گانیم و او پادشاستنفس جز به فرمان اونشمردازو خواستم تا مگر آفریننخست آنک گفتی ز هیتالیانبه بیداد برخیره خون ریختنداگر بد کنش زور دارد چو شیرچوایشان گرفتند راه پلنگو دیگر که گفتی ز گنج و سپاهکسی کز بزرگی زند داستانتوتخت بزرگی ندیدی نه تاجچنین باکسی گفت باید که گنجبزرگان گیتی مرا دیده​اندکه دریای چین را ندارم بآبسراسر زمین زیر گنج منستسه دیگر کجا دوستی خواستیهمی بزم جویی مرا نیست رزمو دیگر که با نامبردار مردبویژه که خود کرده باشد به جنگبسی دیده باشد گه کارزاردل خویش باید که درجنگ سختتو را یار بادا جهان آفرین هم از پشت پیلان جرنگ درایزمین آمد از سم اسبان به رنجچپ و راست گردان و پیچان عنانیکایک نهادند سر بر زمینیکایک برفتند با اومهانابا موبد موبدان اردشیرنویسنده بنوشت بر پهلویسرنامه کرد آفرین از نخستبلندی وتندی و مهر آفریدخرد برتوانایی او گواستپی مور بی او زمین نسپردرساند ز ما سوی خاقان چینکزان گونه بستند بد را میانبه دام نهاده خود آویختندنباید که باشد به یزدان دلیرتو پیروز گشتی برایشان به جنگز نیروی فغفور و تخت و کلاهنباشد خردمند همداستانشگفت آمدت لشکر و مرز چاجنبیند نه لشکر نه رزم و نه رنجکسان کم ندیدند بشنیده​اندشود کوه از آرام من درشتابکجا آب وخاکست رنج منستبه پیوند ما دل بیاراستینه خرد کسی رزم هرگز به بزمنجوید خردمند هرگز نبردگه رزم جستن نجوید درنگنخواهد گه رزم آموزگارچنان رام دارد که با تاج و تختبماناد روشن کلاه و نگین
قبلی 1 5 6 7 8 9 10 11 12 13 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نهادند برنامه بر مهر شاهبرسم کیان خلعت آراستندز پیغام هرچش به دل بود نیزبخوبی برفتند ز ایوان شاهرسیدند پس پیش خاقان چینجهاندیده خاقان بپردخت جایفرستاده​گان راهمه پیش خواندنخست ازهش و دانش و رای اویدگر گفت چندست با او سپاهز داد وز بیداد وز کشورشفرستاده گویا زبان برگشادبه خاقان چین گفت کای شهریاربدین روزگاری که ما نزد اویبه ایوان رزم و به دشت شکاربه بالای سروست و هم زور پیلچو برگاه باشد سپهر وفاستاگر تیز گردد بغرد چو ابروگر می​گسارد به آواز نرمخجسته سرو شست بر گاه و تختهمه شهر ایران سپاه ویندچوسازد به دشت اندرون بارگاههمه گرزداران با زیب وفرز پیل وز بالا و از تخت عاجکس آیین او رانداند شماراگر دشمنش کوه آهن شودهرآنکس که سیر آید از روزگارچوخاقان چین آن سخنها شنیددلش زان سخنها بدو نیم شدپراندیشه بنشست با رای​زنکه ای بخردان روی این کارچیست بیاراست آن خسروی تاج و گاهفرستاده را پیش اوخواستندبه گفتار بر نامه بفزود نیزستایش کنان برگرفتند راهسراسر زبانها پر از آفرینبیامد برتخت او رهنمایز کسری فراوان سخنها براندز گفتار و دیدار و بالای اوازیشان که دارد نگین و کلاههم از لشکر و گنج وز افسرشهمه دیدها پیش او کرد یادتواو را بدین زیردستی مدارببودیم شادان دل و تازه رویندیدیم هرگز چنو شهریاربه بخشندگی همچو دریای نیلبه آورد گه هم نهنگ بلاستاز آواز او رام گردد هژبرهمی دل ستاند به گفتار گرمیکی بارور شاخ زیبا درختپرستندگان کلاه ویندنگنجد همی درجهان آن سپاههمه پیشکاران به زرین کمرز اورنگ وز یاره و طوق و تاجبه گیتی جز از دادگر شهریاربرخشم اوچشم سوزن شودشود تیز وبا او کند کارزاربپژمرد وشد چون گل شنبلیدوز اندیشه مغزش پر از بیم شدچنین گفت با نامدار انجمنپراندیشه وخسته ز آزار کیست
قبلی 1 6 7 8 9 10 11 12 13 14 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نباید که پیروز گشته به جنگز هرگونه​ی موبدان خواستندچنین گفت خاقان که اینست راهبه اندیشه در کار پیشی کنیمپس پرده ما بسی دخترستیکی را به نام شهنشه کنیمچو پیوند سازیم با او به خونبدو نازش وسرفرازی بودردان را پسند آمد این رای​شاهز لشکر سه پرمایه را برگزیددرگنج دینار بگشاد و گفتاگر نام راباید و ننگ رایکی هدیه​ای ساخت کاندر جهاندبیر جهاندیده را پیش خواندنخست آفرین کرد برکردگارخداوند کیوان و خورشید وماهز بنده نخواهد جز از راستیازو باد برشاه ایران درودخداوند دانایی وتاج وتختبداند جهاندار خسرونژادکه مردم به مردم بوند ارجمندفرستادگان خردمند منازان بارگه چون بدین بارگاهز داد وخردمندی و بخت اویچنان آرزو خاست کز فر توگرامی​تو راز خون دل چیز نیستیکی پاک دامن که آهسته​تربخواهد ز من گر پسند آیدشنباشد جدا مرز ایران ز چینپس اندر نبشتند چینی حریر همه نامها بازگردد به ننگچپ و راست گفتند و آراستندکه مردم فرستیم نزدیک شاهبسازیم با شاه وخویشی کنیمکه برتارک بانوان افسرستز کار وی اندیشه کوته کنیمنباشد کس اورا به بد رهنمونوزو بگذری جنگ و بازی بودبه آواز گفتند کاین است راهکه گویند و دانند پاسخ شنیدکه گوهر چرا باید اندر نهفتوگر بخشش و رزم و آهنگ راکسی آن ندید از کهان ومهانسخن هرچ بودش به دل در براندتوانا ودانا و پروردگارخداوند پیروزی ودستگاهنجوید به داد اندرون کاستیخداوند شمشیر و کوپال و خودز پیروزگر یافته کام و بختخردمند با سنگ و فرهنگ و راداگر چند باشد بزرگ و بلندکه بودند نزدیک پیوند منرسیدند وگفتند چندی ز شاهز تاج و سرافرازی و تخت اویبباشیم در سایه​ی پرتوهنرمند فرزند با دل یکیستفزون​تر بدیدار وشایسته​ترهمانا که این سودمند آیدشفزاید ز ما درجهان آفرینببردند با مهر پیش وزیر
قبلی 1 7 8 9 10 11 12 13 14 15 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سه مرد گرانمایه وچرب​گویبرفتند زان بارگاه بلندچو بشنید کسری بیاراست تاجسه مرد گرانمایه و هوشمندسه بدره ز دینار چون سی هزارز زرین و سیمین و دیبای چینفرستادگان را چو بنشاختندسزاوار ایشان یکی جایگاهبگشت اندرین نیز یک شب سپهرنشست از برتخت پیروز شاهبفرمود تاموبد و رای​زنچنین گفت کان نامه​ی برحریرهمه نامداران نشستند گردچو آن نامه بر شاه ایران بخواندز بس خوبی و پوزش وآفرینهمه سرفرازان پرهیزکارکه یزدان سپاس و بدویم پناهبه پیروزی و فرو اورند شاههمه دشمنان پیش تو بنده​اندهمه بیم زان لشکر چاج بودبه فر شهنشاه شد نیک​خواههرآنکس که دارد ز گردان خردچودانست خاقان که او تاو شاهنباید بدین کار کردن درنگز چین تا بخارا سپاه ویندچو بشنید گفتار آن بخردانز بیگانه ایوان بپرداختندشهنشاه بسیار بنواختشانپیام جهاندار بگزاردندچو بشنید شاه آن سخنهای گرم گزین کرد خاقان ز خویشان اویبه ایران به نزدیک شاه ارجمندنشست از بر خسروی تخت عاجرسیدند نزدیک تخت بلندببردند و کردند پیشش نثاردرفشان​تر ازآسمان بر زمینبه چینی زبان آفرین ساختندهمانگه بیاراست دستور شاهچو برزد سر از کوه تابنده مهرز یاقوت بنهاد بر سر کلاهبرفتند با نامدار انجمنبیارند و بنهند پیش دبیرخرامان بر شاه شد یزدگردهمه انجمن در شگفتی بماندکه پیدا بد از گفت خاقان چینستایش گرفتند برشهریارکه ننشست یک شاه بر پیشگاهبخوبی ونرمی و پیوند شاهوگر کهتری راسرافگنده​اندز خاقان که با گنج و با تاج بودهمی راه جوید به نزدیک شاهتن آسانی و راستی پروردندارد به پیوند او جست راهکه کس را ز پیوند اونیست ننگهمه مهتران نیک خواه ویندبزرگان و بیداردل موبدانفرستاده را پیش بنشاختندبه نزدیکی تخت بنشاختشانبراسب سخن پای بفشاردندز گردان چینی به آواز نرم
قبلی 1 8 9 10 11 12 13 14 15 16 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ که خاقان چینبه فرزند پیوند جوید همیهرآنکس که دارد روانش خردبسازیم و این رای فرخ نهیمچنان باید اکنون که خاقان چینکسی را فرستم که دارد خردیکی برگزیند که نامی ترستببیند که تا چون بود مادرشچواین کرده باشد که کردیم یادفرستادگان خواندند آفرینکه در پرده پوشیده رویان اویشهنشاه بشنید ز ایشان سخننویسنده​ی نامه را پیش خواندبفرمود تا نامه پاسخ نبشتنخست آفرین کرد بر کردگاربه فرمان اویست گیتی به پایکسی راکه خواهد کند ارجمنددگر مانده اندر بد روزگاربهرنیکی از وی شناسم سپاسنباید که جان باشد اندر تنمرسید این فرستاده​ی به آفرینشنیدم ز پیوستگی هرچ گفتمرا شاد شد دل زپیوند توفرستادم اینک یکی هوشمندبیاید بگوید همه راز منهمیشه تن و جانت پرشرم بادنویسنده چون خامه بیکار گشتهمان چون سرشک قلم کرد خشکبرایشان یکی خلعت افگند شاهگزین کرد کسری خردمند و راد بزرگست و با دانش وآفرینرخ دوستی را بشوید همیبه چشم خرد کارها بنگردسخن هرچ گفتست پاسخ دهیمدل ماکند شاد بر به گزینشبستان او سر به سر بنگردبه خاقان چین برگرامی ترستبود از نژاد کیان گوهرشسخن را به پیوستگی داد دادکه از شاه شادست خاقان چینز دیدار آنکس نپوشند رویبرو تازه شد روزگار کهنز خاقان فراوان سخنها براندگزینده سخنهای فرخ نبشتجهاندار پیروز و پروردگارهمویست بر نیک و بد رهنمایز پستی برآرد به چرخ بلندچو نیکی نخواهد بدو کردگاروگر بد کنم زو دل اندر هراساگر بیم و امید از و برکنمابا گرم گفتار خاقان چینز پاکان که او دارد اندر نهفتبویژه ز پوشیده فرزند توکه دارد خرد جان او را ببندز فرجام پیوند و آغاز مندلت شاد و پشتت به ما گرم بادبیاراست قرطاس واندر نوشتنهادند مهری بروبر ز مشککزان ماند اندر شگفتی سپاهکجا نام او بود مهران ستاد
قبلی 1 9 10 11 12 13 14 15 16 17 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز ایرانیان نامور صد سوارچنین گفت کسری به مهران ستادزبان وگمان بایدت چرب​گویشبستان او را نگه کن نخستبه آرایش چهره و فر و زیبپس پرده​ی او بسی درخترستپرستار زاده نیاید به کارنگر تا کدامست با شرم و دادنبیره جهاندار فغفور چیناگر گوهرتن بود با نژادچوبشنید مهران ستاد این ز شاهبرفت از بر گاه گیتی​فروزبه خاقان چین آگهی شد که شاهچوآمد به نزدیک خاقان چینجهانجوی چون دید بنواختشازان کارخاقان پراندیشه گشتسخنهای نوشین​روان برگشادبدو گفت کین شاه نوشین​روانیکی دختری داد باید بدویتو را در پس پرده یک دخترستمرا آرزویست از مهر اویچهارست نیز از پرستندگاناز ایشان یکی را سپارم بدویبدو گفت خاتون که با رای توبرین گونه یک شب بپیمود خواببیامد بدر گاه مهران ستادچوآن نامه برخواند خاقان چینکلید شبستان بدو داد و گفتپرستار با او بیامد چهارچومهران ستاد آن سخنها شنید سخنگوی و شایسته و نامدارکه رو شاد و پیروز با مهر و دادخرد رهنمای ودل آزر مجویبد و نیک بایدکه دانی درستنباید که گیرندت اندر فریبکه با فر و بالا و با افسرستاگر چند باشد پدر شهریاربه مادر که دارد ز خاتون نژادز پشت سپهدار خاقان چینجهان زو شود شاد او نیز شادبسی آفرین کرد بر تاج و گاهبه فرخنده فال و بخرداد روزفرستاده مهران ستاد و سپاهزمین را ببوسید و کرد آفرینیکی نامور جایگه ساختشبه سوی شبستان خاتون گذشتز گنج وز لشکر بسی کرد یادجوانست و بیدار و دولت جوانکه ما را فزاید بدو آبرویکجا بر سر بانوان افسرستکه دیده نبردارم از چهر اویپرستار و بیداردل بندگانبرآسایم از جنگ وز گفت و گوینگیرد کس اندر جهان جای توچنین تا برآمد ز کوه آفتاببرتخت او رفت و نامه بدادز پیمان بخندید وز به گزینبرو تا کرا بینی اندر نهفتکه خاقان بدیشان بدی استواربیاورد با استواران کلید
قبلی 1 10 11 12 13 14 15 16 17 18 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
درحجره بگشاد و اندر شدندکه آن راکه اکنون تو بینی بدادشبستان بهشتی شد آراستهپری چهره بر گاه بنشست پنجمگر دخت خاتون که افسر نداشتیکی جامه​ی کهنه بد بر برشز گرده برخ برنگارش نبودیکی سرو بد بر سرش ماه نوچومهران ستاد اندرو بنگریدبدانست بینادل رای رادبه دستار ودستان همی چشم اویپرستنده را گفت نزدیک شاهمن این را که بی​تاج و آرایشستبه رنج از پی به گزین آمدمبدو گفت خاتون که ای مرد پیرتو آن را با فر و زیبست و رایبه بالای سرو و برخ چون بهارهمی کودکی نارسیده به جایچنین پاسخ آورد مهران ستادبداند که شاه جهان کدخدایمن این را پسندم که بی​تخت عاجاگر مهتران این نبینند راینگه کرد خاقان به گفتار اویبدانست کان پیر پاکیزه مغزخردمند بنشست با رای​زنچو پردخته شد جایگاه نشستستاره شناسان و کندآورانبفرمود تا هر کرا بود مهرهمی​کرد موبد به اختر نگاهچنین گفت فرجام کای شهریار پرستندگان داستانها زدندستاره ندیدست و خورشید و بادپر از ماه و خورشید و پرخواستههمه برسران تاج و در زیر گنجهمان یاره وطوق وگوهرنداشتکلاهی زمشک ایزدی بر سرشجز آرایش کردگارش نبودفروزان ز دیدار او گاه نویکی را بدیدار چون او ندیدکه دورند خاقان وخاتون ز دادبپوشید وزان تازه شد خشم اویفراوان بود یاره و تاج و گاهگزیدم که این اندر افزایشستنه از بهر دیبای چین آمدمنگویی همی یک سخن دلپذیردل فروز گشته رسیده به جایبداند پرستیدن شهریاربرو برگزینی نه ای پاکرایکه خاقان اگر سر بپیچد ز دادبخواند مرا نیز ناپاک رایندارد ز بن یاره وطوق وتاجچوفرمان بود باز گردم به جایشگفت آمدش رای وکردار اویبزرگست و شاسیته کار نغزبپالود زایوان شاه انجمنبرفتند با زیج رومی بدستهرآنکس که بودند ز ایشان سرانبجستند یک سر شمار سپهرزکردار خاقان و پیوند شاهدلت را ببد هیچ رنجه مدار
قبلی 1 11 12 13 14 15 16 17 18 19 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که این کار جز بر بهی نگذردچنینست راز سپهر بلندکزین دخت خاقان وز پشت شاهبرو شهریاران کنند آفرینچو بشنید خاقان دلش گشت خوشچو از چاره دلها بپرداختندبگفتند چیزی که بایست گفتبپذرفت مهران ستاد از پدرمیانجی بپذرفت خاقان به دادپرستندگان با نثار آمدندوزان پس یکی گنج آراستهز دینار و ز گوهر و طوق و تاجیکی دیگر ازعود هندی به زرابا هر یکی افسری شاهوارشتر بارکرده ز دیبای چینچهل را ز دیبای زربفت گونصد اشتر ز گستردنی بار کردهمی​بود تاهرکسی برنشستبفرمود خاقان پیروزبختبرو بافته شوشه​ی سیم و زردرفشی درفشان به دیبای چینبه صد مردش از جای برداشتندز دیبا بیاراست مهدی به زرچو سیصد پرستار با ماهرویفرستاد فرزند را نزد شاهپرستنده پنجاه و خادم چهلچوپردخته شد زان بیامد دبیریکی نامه بنوشت ار تنگ​وارنخستین ستود آفریننده راکه هرچیز کو سازد اندر بوش ببد رای دشمن جهان نسپردهمان گردش اختر سودمندبیاید یکی شاه زیبای گاههمان پرهنر سرفرازان چینبخندید خاتون خورشیدفشفرستاده را پیش بنشاختندز فرزند خاتون که بد در نهفتبه نام شهنشاه پیروزگرهمان راکه دارد ز خاتون نژادبه شادی بر شهریار آمدندبدو در ز هر گونه​ای خواستههمان مهر پیروزه و تخت عاجبرو بافته چند گونه گهرصد اسب و صد استر به زین و به باربیاراسته پشت اسبان به زینکشیده زبر جد به زر اندرونپرستنده سیصد پدیدار کردبرآیین چین با درفشی بدستکه بنهند برکوهه​ی پیل تختبه شوشه درون چند گونه گهرکه پیدا نبودی ز دیبا زمینز هامون به گردون برافراشتندبه مهد اندرون نابسوده گهربرفتند شادان​دل و راه​جویسپاهی همی​رفت با او به راهبرو برگذشتند شادان به دلبیاورد مشک و گلاب وحریرپر آرایش و بوی و رنگ و نگارجهاندار و بیدار و بیننده رابران سو بود بندگان را روش
قبلی 1 12 13 14 15 16 17 18 19 20 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شهنشاه ایران مرا افسرستکه تامن شنیدستم از بخردانز فر و بزرگی و اورند شاهکه اندر جهان سر به سر دادگربه مردی و پیروزی و دستگاهبه رادی و دانش به رای وخردفرستادم اینک جهان بین خویشبفرموده​ام تا بود بنده​وارخردگیرد از فر و فرهنگ اویکه بخت وخرد رهنمون تو بادنهادند مهر از بر مشک چینیکی خلعت از بهر مهران ستادکه دادی کسی از مهان جهانهمان نیز یارانش را هدیه دادهمی​رفت با دختر وخواستهچنین تا لب رود جیحون کشیدهمی​بود تا رود بگذاشتندز جیحون دلی پر زخون بازگشتجو آگاهی آمد ز مهران ستادیکایک همی​خواندند آفریندلی شاد با هدیه و با نثارببستند آذین به شهر و به راهبه آموی و راه بیابان مروچنین تا به بسطام وگرگان رسیدزآیین که بستند بر شهر و دشتوز ایران همه کودک و مرد و زنز بالا بر ایشان گهر ریختندبرآمیخته طشتهای خلوقهمه یال اسبان پر از مشک ومیز بس ناله​ی نای و چنگ و رباب نه پیوند او از پی دخترستبزرگان و بیدار دل موبدانبجستم همی رای و پیوند شاهجهاندار چون او نبندد کمربه فر و بنیرو و تخت و کلاهورا دین یزدان همی​پروردسوی شاه کسری به آیین خویشچوشاید پس پرده​ی شهریاربیاموزد آیین وآهنگ اویبزرگی ودانش ستون تو بادفرستاده را داد و کرد آفرینبیاراست کان کس ندارد به یادفرستاده را آشکار ونهانز دینار وز مشکشان کرد شادسواران و پیلان آراستهبه مژگان همی از دلش خون کشیدز خشکی بران روی برداشتندز فرزند با درد انباز گشتهمی هر کس آن مر ده را هدیه دادابرشاه ایران وسالار چینهمه مهربان و همه دوستاردرم ریختند از بر تخت شاهزمین بود یک سر چو پر تذروتو گفتی زمین آسمان را ندیدبراهی که لشکر همی​برگذشتبه راه بت چین شدند انجمنبه پی زعفران و درم بیختندجهان پرشد از ناله​ی کوس و بوقشکر با درم ریخته زیر پینبد بر زمین جای آرام وخواب
قبلی 1 13 14 15 16 17 18 19 20 21 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چوآمد بت اندر شبستان شاهیکی سرو دین از برش گرد ماهکلاهی به کردار مشکین زرهگره بسته از تار و برتافتهچو از غالیه برگل انگشتریدرو شاه نوشین​روان خیره ماندسزاوار او جای بگزید شاهچو آگاهی آمد به خاقان چینوزان شادمانی به فرزند اویبپردخت سغد وسمرقند وچاجازین شهرها چون برفت آن سپاهجهان شد پر از داد نوشین​روانیکایک همی​خواندند آفرینهمه دست برداشته به آسمانتواین داد برشاه کسری بدارکه از فر و اورند او در جهانبه نخجیر چون او به گرگان رسیدبشد خواب وخورد از سواران چینپراگنده شد ترک سیصد هزارکمانی نبایست کردن به زهبدین سان بود فر و برز کیانکه نام وی و اختر شاه بودوزان پس بزرگان شدند انجمنبگفتند کاین شهرهای فراخز چاچ و برک تا سمرقند و سغدچغانی وسومان وختلان و بلخبخارا وخوارزم وآموی و زمز بیداد وز رنج افراسیابچوکیخسرو آمد برستیم از اویازان پس چو ارجاسب شد زورمند به مهد اندرون کرد کسری نگاهنهاده به مه بر ز عنبر کلاهز گوهر کشیده گره برگرهبه افسون یک اندر دگر بافتههمه زیر انگشتری مشتریبرو نام یزدان فراوان بخواندبیاراستند از پی ماه گاهز ایران و ز شاه ایران زمینشدن شاد وخرم به پیوند اویبه قجغار باشی فرستاد تاجهمی مرزبانان فرستاد شاهبخفتند بردشت پیر و جوانز هر جای برشهریار زمینکه ای کردگارمکان و زمانبگردان ز جانش بد روزگاربدی دور گشت آشکار و نهانگشاده کسی روی خاقان ندیدسواری نبرداشت از اسب زینبه جایی نبد کوشش کارزارنه که بد از ایدر نه چینی نه مهبه نخچیر آهنگ شیر ژیانکه هم تخت و هم بخت همراه بوداز آموی تا شهر چاچ و ختنپر از باغ و میدان و ایوان و کاخبسی بود ویران و آرام جغدشده روز بر هر کسی تار و تلخبسی یاد دارمی با درد و غمکسی را نبد جای آرام وخوابجهانی برآسود از گفت وگویشد این مرزها پر ز درد وگزند
قبلی 1 14 15 16 17 18 19 20 21 22 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
از ایران چو گشتاسب آمد به جنگبرآسود گیتی ز کردار اویازان پس چونرسی سپهدار شدچوشاپور ارمزد بگرفت جایجهان سوی داد آمد و ایمنیچوخاقان جهان بستد از یزدگردبیامد جهاندار بهرام گورشد از داد او شهرها چون بهشتبه هنگام پیروز چون خوشنوازمبادا فغانیش فرزند اویجهاندار کسری کنون مرز مابماناد تا جاودان این بر اویکه از وی زمین داد بیند کنونازان پس ز هیتال وترک وختنبه هر سو که بد موبدی کاردانز پیران هرآنکس که بد رای​زنچنان رای دیدند یک سر سپاهچو نزدیک نوشین​روان آمدندچنان گشت ز انبوه درگاه شاههمه برنهادند سر برزمینبگفتند کای شاه ما بنده​ایمهمه سرفرازیم با ساز جنگشهنشاه پذرفت ز ایشان نثاراز ایشان فغانیش بد پیشروز گردان چو خشنود شد شهریاربپرسید بسیار و بنواختشانوزان پس شهنشاه یزدان​پرستستایش همی​کرد برکردگارتودادی مرا فر وفرهنگ و رایهر آنکس که یابد ز من آگهی ندید ایچ ارجاسب جای درنگکه هرگز مبادا فلک یاراویهمه شهرها پر ز تیمار شدندانست نرسی سرش را ز پایز بد بسته شد دست آهرمنیببد تیزدستی برآورد گردازو گشت خاقان پر از درد و شورپراگنده شد کار ناخوب و زشتجهان کرد پر درد و گرم و گدازمه خویشان مه تخت ومه اورند اویبپذرفت و پرمایه شد ارز ماجهان سر به سر چون تن و چون سر اوینبینیم رنج ونه ریزیم خونبه گلزریون برشدند انجمنردی پاک وهشیار و بسیاردانبروبر ز ترکان شدند انجمنکه آیند با هدیه نزدیک شاههمه یک دل و یک زبان آمدندکه بستند برمور و بر پشه راههمه شاه راخواندند آفرینبه فرمان تو در جهان زنده​ایمبه هامون بدریم چرم پلنگبرستند پاک از بد روزگارسپاهی پسش جنگ سازان نوبیامد به درگاه سالار باربهر برزنی جایگه ساختشانبه خاک آمد از جایگاه نشستکه ای برتر از گردش روزگارتو باشی بهر نیکیی رهنمایازین پس نجوید کلاه مهی
قبلی 1 15 16 17 18 19 20 21 22 23 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه کهتری را بسازند کاربه کوه اندرون مرغ و ماهی بر آبهمه دام ودد پاسبان منندکرا برگزینی تو او خوار نیستتو نیرو دهی تا مگر در جهانچنین پیش یزدان فراوان گریستبه تخت آمد از جایگه نمازبرآمد خروشیدن گاودمسپه برنشست و بنه برنهادز دینار و دیبا و تاج و کمرز اسبان و پوشیده رویان و تاجنشستند بر زین پرستندگانفرستاد یکسر سوی طیسفونبه فرخنده فال و به روز آسمانسرموبدان بود مهران ستادسوی طیسفون رفت گنج و بنههمه ویژه گردان آزداگانسپاهی بیامد ز هر کشوریز کوه بلوج و ز دشت سروچهمه پاک با هدیه و با نثاربدان شهرشد شهریار بزرگبه فر جهاندار کسری سپهربه شهری کجا برگذشتی سپاهنجستی کسی ازکسی نان وآببرینسان همی گرد گیتی بگشتجهان دید یک سر پر از کشتمندزمینی که آباد هرگز نبودنگه کرد کسری برومند یافتخمیده سر از بار شاخ درختبه منزل رسیدند نزدیک شاه ندارد کسی زهره​ی کارزارچو من خفته باشم نجویند خوابمهان جهان کهتران منندجهان را جز از تو جهاندار نیستنخسبد ز من مور خسته رواننگر تا چنین درجهان شاه کیستز گرگان برفتن گرفتند سازز درگاه آواز رویینه خمز یزدان نیکی دهش کرد یادز گنج درم هم ز در و گهردگر مهد پیروزه و تخت عاجبت آرای وهرگونه​ای بندگانشبستان چینی به پیش اندرونبرفتند گرد اندرش خادمانبشد با شبستان خاقان نژادسپاهی نماند از یلان یک تنهبیامد سوی آذرآبادگانز گیلان و ز دیلمان لشکریگرازان برفتند گردان کوچبه پیش سراپرده​ی شهریارکه ازمیش کوته کند چنگ گرگدگرگونه​تر شد به کین و به مهرنیازارد زان کشتمندی به راهبره​بر بیاراستی جای خوابنگه کرد هرجای هامون و دشتدر و دشت پرگاو و پرگوسفندبروبر ندیدند کشت و درودبهرخانه​ای چند فرزند یافتبه فر جهاندار بیداربختفرستاده​ی قیصر آمد به راه
قبلی 1 16 17 18 19 20 21 22 23 24 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ابا هدیه و جامه و سیم و زرنثاری که پوشیده شد روی بومز دینار پر کرده ده چرم گاوز قیصر یکی نامه​ای با نثارفرستاده را پیش بنشاندندبسی نرم پیغامها داده بودکزین پس فزون​تر فرستیم چیزبپذرفت شاه آنک او دید رنجوزان تخت شاه اندر آمد به اسبچو از دور جای پرستش بدیدفرود آمد از اسب برسم بدستهمان پیش آتش ستایش گرفتهمه زر و گوهر فزونی که بردپراگند بر موبدان سیم و زرهمه موبدان زو توانگر شدندبه زمزم همی​خواندند آفرینو زانجا بیامد سوی طیسفونز بس خواسته کان پراگنده شدوزان شهر سوی مداین کشیدگلستان چین با چهل اوستادچو کسری بیامد برتخت خویشجهان چون بهشتی شد آراستهنشستند شاهان ز آویختنجهان پرشد از فره ایزدیندانست کس غارت و تاختنجهانی به فرمان شاه آمدندکسی کو بره بر درم ریختیز دیبا و دینار بر خشک و آببپیوست نامه به هر کشوریز بازارگانان ترک و ز چین ز دیبای رومی و چینی کمرچنان باژ هرگز نیامد ز رومسه ساله فرستاده شد باژ و ساونبشته سوی نامور شهریارنگه کرد و نامه برو خواندندز چیزی که پیشش فرستاده بودکه این ساو بد باژ بایست نیزفرستاد یکسر همه سوی گنجهمی​راند تا خان آذرگشسبشد از آب دیده رخش ناپدیدبه زمزم همی​گفت ولب را ببستجهان آفرین را نیایش گرفتسراسر به گنجور آتش سپردهمه جامه بخشیدشان با گهرنیایش کنان پیش آذر شدندبران دادگر شهریار زمینزمین شد ز لشکر که بیستونز زر و درم کشور آگنده شدکه آنجا بدی گنجها را کلیدهمی​راند در پیش مهران ستادگرازان و انباز با بخت خویشز داد و ز خوبی پر از خواستهبه هر جای بیداد و خون ریختنببستند گفتی دو دست از بدیدگر دست سوی بدی آختنز کژی و تاری به راه آمدندازان خواسته دزد بگریختیبرخشنده روز و به هنگام خواببه هرنامداری و هر مهتریز سقلاب وهرکشوری همچنین
قبلی 1 17 18 19 20 21 22 23 24 25 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز بس نافه​ی مشک و چینی پرندشد ایران به کردار خرم بهشتجهانی به ایران نهادند رویگلابست گویی هوا را سرشکببارید برگل به هنگام نمجهان گشت پرسبزه وچارپایهمه رودها همچو دریا شدهبه ایران زبانها بیاموختندز بازارگانان هر مرز و بومستایش گرفتند بر رهنمایهرآنکس که از دانش آگاه بودرد وموبد و بخردان ارجمندچوخورشید گیتی بیاراستیکه ای زیردستان شاه جهانهرآنکس که از کار دیده​ست رنجبگویند یکسر به سالار باروگر فام خواهی بیاید ز راهنباید که یابد تهیدست رنجکسی کو کند در زن کس نگاهنبیند مگر چاه ودار بلندوگر اسب یابند جایی یلهبریزند خونش بران کشتمندپیاده بماند سوارش ز اسبعرض بسترد نام دیوان اویگناهی نباشد کم و بیش ازیننباشد بران شاه همداستانهرآنکس که نپسندد این راه ماجهاندار یک روز بنشست شادسخن گفت خندان و بگشاد چهریکی آفرین کرد برکردگار از آرایش روم وز بوی هندهمه خاک عنبر شد و زر خشتبر آسوده از رنج وز گفت وگویبر آسوده از رنج مرد و پزشکنبد کشتورزی ز باران دژمدر و دشت گل بود و بام سرایبه پالیز گلبن ثریا شدهروانها بدانش برافروختندز ترک و ز چین و ز سقلاب و رومفزایش گرفت از گیا چارپایز گویندگان بر در شاه بودبداندیش ترسان ز بیم گزندخروشی ز درگاه برخاستیمدارید یک تن بد اندر نهاننیابد به اندازه​ی رنج گنجکز آنکس کند مزد او خواستاردرم خواهد از مرد بی​دستگاهکه گنجور فامش بتوزد ز گنجچوخصمش بیاید به درگاه شاهکه با دار تیرست و با چاه بندکه دهقان بدر بر کند زان گلهبرد گوشت آنکس که یابد گزندبه پوزش رود نزد آذرگشسببه پای اندر آرند ایوان اویز پستر بود آنک بد پیش ازینبدر بر نخواهد جز از راستانمبادا که باشد به درگاه مابزرگان داننده را بار دادبرتخت بنشست بوزرجمهرخداوند پیروز و پروردگار
قبلی 1 18 19 20 21 22 23 24 25 26 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 23]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت کای داور تازه رویخجسته شهنشاه پیروزگرنبشتم سخن چند بر پهلویسپردم به گنجور تا روزگاربدیدم که این گنبد دیرسازاگرمرد برخیزد از تخت بزمزمین را بپردازد از دشمنانشود پادشا بر جهان سر به سرشود دستگاهش چو خواهد فراخنهد گنج و فرزند گرد آوردفر از آورد لشکر وخواستهگر ای دون که درویش​باشد به رنجز روی ریا هرچ گرد آوردشود خاک وبی​بر شود رنج اوینه فرزند ماند نه تخت و کلاهچو بشنید آن جستن و باد اویبدین کار چون بگذرد روزگارز گیتی دوچیزیست جاوید بسسخن گفتن نغز و کردار نیکبدین سان بود گردش روزگارمکن شهریارا گنه تا توانبی​آزاری وسودمندی گزینز من یادگارست چندی سخنچو بگشاد روشن دل شهریاربدو گفت فرخ کدامست مردچنین گفت کانکو بود بیگناهبپرسیدش از کژی و راه دیوبدو گفت فرمان یزدان بهیستدربرتری راه آهرمنستخنک درجهان مرد پیمان منش که بر تو نیابد سخن زشت گویجهاندار بادانش و با گهرابر دفتر و کاغذ خسرویبرآید بخواند مگر شهریارنخواهد همی لب گشادن به رازنهد برکف خویش جان را برزمشود ایمن از رنج آهرمنانبیابد سخنها همه دربدرکند گلشن و باغ و میدان و کاخبسی روز برآرزو بشمردشود کاخ و ایوانش آراستهفراز آرد از هر سویی نام و گنجز صد سال بودنش برنگذردبه دشمن بماند همه گنج اوینه ایوان شاهی نه گنج و سپاهز گیتی نگیرد کسی​یاد اویازو نام نیکی بود یادگاردگر هرچ​باشد نماند به کسنگردد کهن تا جهانست ریکخنک مرد با شرم و پرهیزگاربویژه کزو شرم دارد روانکه اینست فرهنگ آیین و دینگمانم که هرگز نگردد کهنفروان سخن کرد زو خواستارکه دارد دلی شاد بی​باد سردنبردست آهرمن او راز راهز راه جهاندار کیهان خدیوکه اندر دوگیتی ازو فرهیستکه مرد پرستنده را دشمنستکه پاکی وشرمست پیرامنش
قبلی 1 19 20 21 22 23 24 25 26 27 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 24]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چوجانش تنش را نگهبان بودبماند بدو رادی و راستیهران چیز کان بهره تن بودازین هر دو چیزی ندارد دریغکسی کو بود برخرد پادشاسخن نشنو ازمرد افزون منشچوخستو بیاید به دیگر سرایکزین بگذری سفله آن را شناسدریغ آیدش بهره​ی تن ز تنهمان بهر جانش که دانش بودبپرسید کسری که از کهترانچنین گفت کان کس که داناترستکدامست دانا بدوشاه گفتچنین گفت کان کو به فرمان دیوده​اند اهرمن هم به نیروی شیربدو گفت کسری که ده دیو چیستچنین داد پاسخ که آز و نیازدگر خشم ور شکست وننگست وکیندهم آنک از کس ندارد سپاسبدو گفت ازین شوم ده باگزندچنین داد پاسخ به کسری که آزکه اورا نبینند خشنود ایچنیاز آنک او را ز اندوه و دردکزین بگذری خسرو ادیو رشکاگر در زمانه کسی بی​گزنددگر ننگ دیوی بود با ستیزدگر دیو کینست پرخشم وجوشنه بخشایش آرد بروبر نه مهردگر دیو نمام کو جز دروغبماند سخن چین ودوروی دیو همه زندگانیش آسان بودنکوبد درکژی وکاستیروانش پس از مرگ روشن بودکه به هر نیامست گر به هر تیغروان را ندارد به راه هواکه با جان روشن بود بدکنشهم ایدر پر از درد ماند به جایکه از پاک یزدان ندارد سپاسشود ز آرزوها ببندد دهننداند نه از دانشی بشنودکرا باشد اندیشه​ی مهترانبهر آرزو بر تواناترستکه دانش بود مرد را درنهفتنپردازد از راه کیهان خدیوکه آرند جان وخرد را به زیرکزیشان خرد را بباید گریستدو دیوند با زور و گردن فرازچو نمام و دوروی و ناپاک دینبه نیکی وهم نیست یزدان شناسکدامست آهرمن زورمندستمکاره دیوی بود دیرسازهمه درفزونیش باشد بسیچهمی کور بینند و رخساره زردیکی دردمندی بود بی​پزشکبه تندی شود جان او دردمندهمیشه ببد کرده چنگال تیزز مردم بتابد گه خشم هوشدژآگاه دیوی پرآژنگ چهرنداند نراند سخن با فروغبریده دل از بیم کیهان خدیو
قبلی 1 20 21 22 23 24 25 26 27 28 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 25]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
میان دوتن کین وجنگ آورددگر دیو بی​دانش وناسپاسبه نزدیک او رای و شرم اندکیستز دانا بپرسید پس شهریارببنده چه دادست کیهان خدیوچنین داد پاسخ که دست خردخرد باد جان تو را رهنمونز شمشیر دیوان خرد جوشنستگذشته سخن یاد دارد خردوگر خود بود آنک خوانیم خیمجهان خوش بود بردل نیک​خویسخنهای باینده گویم کنونهمیشه خردمند و امیدوارنیندیشد از کار بد یک زماندگر هر که خشنود باشد به گنجکسی کو به گنج و درم ننگرددگر دین یزدان پرستست و بسز فرمان یزدان نگردد سرشبرین همنشانست پرهیز نیزبدو گفت زین ده کدامست شاهچنین داد پاسخ که راه خردهمان خوی نیکوکه مردم بدویوزین گوهران گوهر استواروزیشان امیدست آهسته​تروزین گوهران آز دیدم به رنجبدو گفت شاه از هنرها چه بهچنین داد پاسخ که هر کو ز راهبیابد ز گیتی همه کام ونامبپرسید ازو نامبردار گوچنین داد پاسخ به آواز نرم بکوشد که پیوستگی بشکردنباشد خردمند و نیکی شناسبه چشمش بدو نیک هردو یکیستکه چون دیو با دل کند کارزارکه از کار کوته کند دست دیوز کردار آهرمنان بگذردکه راهی درازست پیش اندروندل وجان داننده زو روشنستبه دانش روان را همی​پروردکه با او ندارد دل از دیو بیمنگردد بگرد در آرزویکه دلرا به شادی بود رهنموننبیند جز از شادی روزگارره راست گیرد نگیرد کماننیازد نیارد تنش را به رنجهمه روز او برخوشی بگذردبه رنج و به گنج و به آزرم کسسرشت بدی نیست هم گوهرشکه نفروشد او راه یزدان به چیزسوی نیکویها نماینده راهز هر دانشی بی​گمان بگذردبماند همه ساله با آب رویتن خشندی دیدم از روزگاربرآسوده از رنج و شایسته​ترکه همواره سیری نیابد ز گنجکه گردد بدو مرد جوینده مهنگردد بود با تنی بیگناهاز انجام فرجام و آرام و کامکزین ده کدامین بود پیشروسخنهای دانش به گفتار گرم
قبلی 1 21 22 23 24 25 26 27 28 29 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 26]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فزونی نجوید برین بر خردوزان پس ز دانا بپرسید مهچنین داد پاسخ که دانش بهستکه دانا بلندی نیازد به گنجز نیروی خصمش بپرسید شاهچنین داد پاسخ که کردار بدز دانا بپرسید پس دادگرچنین داد پاسخ بدو رهنمونگهر بی هنر زار وخوارست وسستبدو گفت جان را زدودن بچیستبگویم کنون گفتها سر به سرخرد مرد را خلعت ایزدیستهنرمند کز خویشتن درشگفتهمان خوش منش مردم خویش داراگر بخشش ودانش و رسم و دادبزرگی و افزونی و راستیازان پس بپرسید کسری ازویبزرگی به کوشش بود گر به بختچنین داد پاسخ که بخت وهنرچنان چون تن وجان که یارند وجفتهمان کالبد مرد را پوششستبه کوشش نیاید بزرگی به جایو دیگر که گیتی فسانه ست و بادچو بیدار گردد نبیند به چشمدگر پرسشی برگشاد از نهفتچنین داد پاسخ که شاهی که تختاگر دادگر باشد و نیک​نامبدو گفت کاندر جهان مستمندچنین داد پاسخ که درویش زشتبپرسید و گفتا که بدبخت کیست خرد بی​گمان برهنر بگذردکه فرهنگ مردم کدامست بهخردمند خود برجهان برمهستتن خویش را دور دارد ز رنجکه چون جست خواهی همی دستگاهبود خصم روشن​روان وخردکه فرهنگ بهتر بود گر گهرکه فرهنگ باشد ز گوهر فزونبه فرهنگ باشد روان تندرستهنرهای تن را ستودن بچیستاگر یادگیری همه دربدرز اندیشه دورست ودور از بدیستبماند هنر زو نباید گرفتنباشد به چشم خردمند خوارخردمند گرد آورد با نژادهمی​گیرد از خوی بدکاستیکه​ای نامور مرد فرهنگ جویکه یابد جهاندار ازو تاج وتختچنانند چون جفت با یکدیگرتنومند پیدا و جان در نهفتاگر بخت بیدار در کوششستمگر بخت نیکش بود رهنمایچو خوابی که بیننده دارد به یاداگر نیکویی دید اگر درد وخشمبدانا ستوده کدامست گفتبیاراید و زور یابد ز بختبیابد ز گفتار و کردار کامکدامست بدروز و ناسودمندکه نه کام یابد نه خرم بهشتکه همواره از درد باید گریست
قبلی 1 22 23 24 25 26 27 28 29 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 27]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ که داننده مردبپرسید ازو گفت خرسند کیستچنین داد پاسخ که آنکس که مهربدو گفت ما را چه شایسته​تربپرسید ازو گفت آهسته کیستچنین داد پاسخ که از عیب جویبه نزدیک او شرم و آهستگیبپرسید ازو نامور شهریارچنین گفت کان کس که کوشاترستبپرسید ازو شهریار جهانچنین داد پاسخ که از آگهیمگر آنک گفتند خاکست جایبدو گفت کسری که آباد شهرچنین داد پاسخ که آبادجایبپرسید کسری که بیدارتربه گیتی کدامست بامن بگویچنین داد پاسخ که دانای پیربدو گفت کسری که رامش کراستچنین داد پاسخ که هر کو زبیمبدو گفت ما را ستایش به چیستچنین داد پاسخ که او را نیازهمان رشک و کینش نباشد نهانز مرد شکیبا بپرسید شاهچنین گفت کان کس که نومید گشتدگرآنک روزش بباید شمردبدو گفت غم دردل کیست بیشچنین داد پاسخ که آنکو ز تختبپرسید ازو شهریار بلندچنین گفت کان کو خردمند نیستبپرسید شاه از دل مستمند که دارد ز کردار بد روی زردبه بیشی ز چیز آرزومند کیستندارد برین گرد گردان سپهرچنین گفت کان کس که آهسته​ترکه بر تیز مردم بباید گریستنگر تاکه پیچد سر از گفتگویهنرمندی و رای و شایستگیکه ازمردمان کیست امیدواردوگوشش بدانش نیوشاترستاز آگاهی نیک و بد در نهانفراوان بود کژ ومغزش تهیندانم چه گویم ز دیگر سرایکدامست و مازو چه داریم بهرز داد جهاندار باشد به پایپسندیده​تر مرد وهشیارترکه بفزاید از دانش آبرویکه با آزمایش بود یادگیرکه دارد به شادی همی پشت راستبود ایمن و باشدش زر و سیمبه نزدیک هرکس پسندیده کیستبپوشد همی رشک با ننگ و آزپسندیده او باشد اندر جهانکه از صبر دارد به سر بر کلاهدل تیره​رایش چوخورشید گشتبه کار بزرگ اندرون دست بردکز اندوه سیرآید از جان خویشبیفتاد و نومید گردد ز بختکه از ما که دارد دلی دردمندتوانگر کش از بخت فرزند نیستنشسته به گرم اندرون بی گزند
قبلی 1 23 24 25 26 27 28 29 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 28]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت با دانشی پارسابپرسید نومیدتر کس کدامچنین گفت کان کو ز کار بزرگبپرسید ازو شاه نوشین​روانکه دانی که بی​نام وآرایشستبدو گفت مرد فراوان گناهبپرسید وگفتش که برگوی راستچنین داد پاسخ که آن تیره ترگپشیمان شود دل کند پرهراسودیگر که کردار دارد بسیبپرسید وگفت ای خرد یافتهچه دانی کزو تن بود سودمندچنین داد پاسخ که ناتندرستچو از درد روزی بسستی بودبپرسید و گفتش که از آرزویبدو گفت چون سرفرازی بودچو ازبی​نیازی بود تندرستازان پس چنین گفت با رهنمونچنین داد پاسخ که ای را سه روییکی آنک اندیشد از روز بدبترسد ز کار فریبنده دوستسه دیگر ز بیدادگر شهریارچه نیکو بود گردش روزگارجهان روشن وپادشا دادگربپرسیدش از دین و از راستیبدو گفت شاها بدینی گرایهمان دوری از کژی و راه دیوبه فرمان یزدان نهاده دو گوشازان پس بپرسیدش از پادشاکزایشان کدامست پیروزبخت که گردد برو ابلهی پادشاکه دارد توانایی و نیک نامبیفتد بماند نژند وسترگکه ای مرد دانا و روشن​روانکه او از در مهر و بخشایشستگنهکار درویش و بی​دستگاهکه تا از گذشته پشیمان کراستکه بر سر نهد پادشا روز مرگکه جانش به یزدان بود ناسپاسبه نزدیک آن ناسپاسان کسیهنرها یک اندر دگر بافتههمان بر دل هر کسی ارجمندکه دل را جز از شادمانی نجستهمه آرزو تندرستی بودچه بیشست پیداکن ای نیک خویهمه آرزو بی​نیازی بودنباید جز از کام دل چیز جستکه بردل چه اندیشه آید فزونبسازد خردمند با راه​جویمگر بی​گنه برتنش بد رسدکه با مغز جان خواهد وخون وپوستکه بیگار بستاند از مرد کارخردیافته مرد آموزگارز گردون نیابی فزون زین هنرکزو دور باشد بدو کاستیکزو نگسلد یاد کرد خدایبترس از جهانبان و کیهان خدیووزیشان نباشد کسی با خروشکه فرماروانست بر پارساکه باشد به گیتی سزاوار تخت
قبلی 1 24 25 26 27 28 29 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 29]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت کان کوبود دادگربپرسیدش از دوستان کهنچنین داد پاسخ که از مرد دوستنخواهد به تو بد به آزرم کسبدو گفت کسری کرا بیش دوستچنین داد پاسخ که از نیک دلدگر آنکسی کو نوازنده​تربپرسید دشمن کرا بیشترچنین داد پاسخ که برترمنشهمان نیز کاو از دارد درشتبپرسید تا جاودان دوست کیستچنین داد پاسخ که کردار نیکچه ماند بدو گفت جاوید چیزچنین داد پاسخ که انباز مردچنین گفت کین جان دانا بودبدو گفت شاه ای خداوند مهرچنین گفت کان شاه بخشنده دستبپرسید وگفتا چه با زیب​ترچنین داد پاسخ که ای پادشاچو کردار با ناسپاسان کنیبدو گفت اندر چه چیزست رنجبدو داد پاسخ که ای شهریارپرستنده​ی شاه بدخو ز رنجبپرسید وگفتش چه دیدی شگفتچنین گفت با شاه بوزرجمهریکی مرد بینیم با دستگاهکه او دست چپ را نداند ز راستیکی گردش آسمان بلندفلک رهنمونش به سختی بودگرانتر چه دانی بدو گفت شاه خرد دارد و رای و شرم و هنرکه باشند هم کوشه و یک​سخنجوانمردی وداد دادن نکوستبه سختی بود یار و فریادرسکه با او یکی بود از مغز و پوستجدایی نخواهد جز از دل گسلنکوتر به کردار و سازنده​ترکه باشد بدو بر بداندیش​ترکه باشد فروان بدو سرزنشپرآژنگ رخساره و بسته مشتز درد جدایی که خواهد گریستنخواهد جدا بودن از یار نیککه آن چیز کمی نگیرد به نیزنه کاهد نه سوزد نه ترسد ز دردکه بر آرزوها توانا بودچه باشد به پهنا فزون از سپهرودیگر دل مرد یزدان​پرستکزان برفرازد خردمند سرمده گنج هرگز بناپارساهمی خشن خشک اندر آب افگنیکزو کم شود مرد را آز گنجهمیشه دلت باد چون نوبهارنخواهد تن و زندگانی و گنجکزان برتر اندازه نتوان گرفتکه یک سر شگفتست کار سپهرکلاهش رسیده بابر سیاهز بخشش فزونی نداند نه کاستستاره بگوید که چونست وچندهمه بهر او شوربختی بودچنین داد پاسخ که سنگ گناه
قبلی 1 25 26 27 28 29 30 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


رزم خاقان چین با هیتالیان [صفحه 30]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
بپرسید کز برتری کارهاکدامست با ننگ و با سرزنشچنین داد پاسخ که ز فتی ز شاهتوانگرکه تنگی کند درخورشزنانی که ایشان ندارند شرمهمان نیک​مردان که تندی کننددروغ آنک بی​رنگ و زشتست وخواربه گیتی ز نیکی چه چیزست گفتکزو مرد داننده جوشن کندچنین داد پاسخ که کوشان بدیندگر آنک دارد ز یزدان سپاسبدو گفت کسری که کرده چه بهچه بهتر کزو باز داریم چنگچه بهتر ز فرمودن وداشتنبه پاسخ نگه داشتن گفت خشمدگر آنک بیدار داری روانفروهشته کین برگرفته امیدز کار بزه چند یابی مزهسپاس ازخداوند خورشید و ماهچو این کار دلگیرت آمد ببن ز گفتارها هم ز کردارهاکه باشد ورا هر کسی بدکنشستیهیدن مردم بیگناهدریغ آیدش پوشش و پرورشبگفتن ندارند آواز نرموگر تنگ​دستان بلندی کنندچه بر نابکار و چه بر شهریارکه هم آشکارست و هم در نهفتروان را بدان چیز روشن کندبه گیتی نیابد جز از آفرینبود دانشی مرد نیکی شناسچه ناکرده از شاه وز مرد مهگرفته چه بهتر ز بهر درنگوگر مرد را خوار بگذاشتنکه از بیگناهان بخوابند چشمبکوشی تو در کارها تا توانبتابد روان زو به کردار شیدبیفگن مزه دور باش از بزهکه رستم ز بوزرجمهر و ز شاهز شطرنج باید که رانی سخن
قبلی 1 21 22 23 24 25 26 27 28 29 30
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان درنهادن شطرنج [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت موبد که یک روز شاهبیاویخت تاج از بر تخت عاجهمه کاخ پر موبد و مرزبانچنین آگهی یافت شاه جهانکه آمد فرستاده​ی شاه هندشتروار بارست با او هزارهمانگه چو بشنید بیدار شاهچو آمد بر شهریار بزرگبرسم بزرگان نیایش گرفتگهرکرد بسیار پیشش نثاربیاراسته چتر هندی به زرسر بار بگشاد در بارگاهفراوان ببار اندرون سیم و زرز یاقوت والماس وز تیغ هندز چیزی که خیزد ز قنوج و رایببردند یک سر همه پیش تختز چیزی که برد اندران رای رنجبیاورد پس نامه​ای بر پرندیکی تخت شطرنج کرده به رنجبیاورد پیغام هندی ز رایکسی کو بدانش برد رنج بیشنهند و ز هر گونه رای آورندبدانند هرمهره​ای را به نامپیاده بدانند و پیل و سپاهگراین نغز بازی به جای آورندهمان باژ و ساوی که فرمودشاهوگر نامداران ایران گروهچو با دانش ما ندارند تاوهمان باژ باید پذیرفت نیزدل و گوش کسری بگوینده داد به دیبای رومی بیاراست گاههمه جای عاج و همه جای تاجز بلخ و ز بامین و ز کرزبانز گفتار بیدار کارآگهانابا پیل و چتر و سواران سندهمی راه جوید بر شهریارپذیره فرستاد چندی سپاهفرستاده​ی نامدار و سترگجهان آفرین را ستایش گرفتیکی چتر و ده پیل با گوشواربدو بافته چند گونه گهربیاورد یک سر همه نزد شاهچه از مشک و عنبر چه از عود ترهمه تیغ هندی سراسر پرندزده دست و پای آوریده به جاینگه کرد سالار خورشید بختفرستاد کسری سراسر به گنجنبشته بنوشین​روان رای هندتهی کرده از رنج شطرنج گنجکه تا چرخ باشد تو بادی به جایبفرمای تا تخت شطرنج پیشکه این نغز بازی به جای آورندکه گویند پس خانه​ی او کدامرخ واسب و رفتار فرزین و شاهدرین کار پاکیزه رای آورندبه خوبی فرستم بران بارگاهازین دانش آیند یک سر ستوهنخواهند زین بوم و بر باژ و ساوکه دانش به از نامبردار چیزسخنها برو کرد گوینده یاد
1 2 3 4 5 6 7 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان درنهادن شطرنج [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نهادند شطرنج نزدیک شاهز تختش یکی مهره از عاج بودبپرسید ازو شاه پیروزبختچنین داد پاسخ که ای شهریارببینی چویابی به بازیش راهبدو گفت یک هفته ما را زمانیکی خرم ایوان بپرداختندرد وموبدان نماینده راهنهادند پس تخت شطرنج پیشبجستند و هر گونه​ای ساختندیکی گفت وپرسید و دیگر شنیدبرفتند یکسر پرآژنگ چهرورا زان سخن نیک ناکام دیدبه کسری چنین گفت کای پادشامن این نغز بازی به جای آورمبدو گفت شاه این سخن کارتستکنون رای قنوج گوید که شاهشکست بزرگ است بر موبدانبیاورد شطرنج بوزرجمهرهمی​جست بازی چپ و دست راستبه یک روز و یک شب چو بازیش یافتبدو گفت کای شاه پیروزبختبه خوبی همه بازی آمد به جایفرستاده​ی شاه را پیش خواهشهنشاه باید که بیند نخستز گفتار او شاد شد شهریاربفرمود تا موبدان و ردانفرستاده رای را پیش خواندبدو گفت گوینده بوزرجمهرازین مهرها رای با توچه گفت به مهره درون کرد چندی نگاهپر از رنگ پیکر دگر ساج بودازان پیکر ومهره ومشک وتختهمه رسم و راه از در کارزاررخ و پیل و آرایش رزمگاهببازیم هشتم به روشن​روانفرستاده را پایگه ساختندبرفتند یک سر به نزدیک شاهنگه کرد هریک ز اندازه بیشز هر دست یکبارش انداختندنیاورد کس راه بازی پدیدبیامد برشاه بوزرجمهربه آغاز آن رنج فرجام دیدجهاندار و بیدار و فرمانرواخرد را بدین رهنمای آورمکه روشن​روان بادی وتندرستندارد یکی مرد جوینده راهبه در گاه و بر گاه و بر بخردانپراندیشه بنشست و بگشاد چهرهمی​راند تا جای هریک کجاستاز ایوان سوی شاه ایران شتافتنگه کردم این مهره و مشک و تختبه بخت بلند جهان کدخدایکسی را که دارند ما را نگاهیکی رزمگاهست گویی درستورا نیک پی خواند و به روزگاربرفتند با نامور بخردانبران نامور پیشگاهش نشاندکه ای موبد رای خورشید چهرکه همواره با توخرد باد جفت
قبلی 1 2 3 4 5 6 7 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان درنهادن شطرنج [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ که فرخنده​رایمرا گفت کین مهره​ی ساج و عاجبگویش که با موبد و رای​زنگر این نغز بازی به جای آورندهمین بدره و برده و باژ و ساوو گر شاه و فرزانگان این به جایوگر شاه وفرزانگان این بجاینباید که خواهد ز ما باژ و گنجچو بیند دل و رای باریک مابرتخت آن شاه بیداربختچنین گفت با موبدان و ردانهمه گوش دارید گفتار اویبیاراست دانا یکی رزمگاهچپ و راست صف برکشیده سوارهشیوار دستور در پیش شاهمبارز که اسب افگند بر دو رویوزو برتر اسبان جنگی به پایچو بوزرجمهر آن سپه را براندغمی شد فرستاده​ی هند سختشگفت اندرو مرد جادو بماندکه این تخت شطرنج هرگز ندیدچگونه فراز آمدش رای اینچنان گشت کسری ز بوزرجمهریکی جام فرمود پس شهریاریکی بدره دینار واسبی به زینبشد مرد دانا به آرام خویشبه شطرنج و اندیشه​ی هندوانخرد بادل روشن انباز کرددومهره بفرمود کردن ز عاجیکی رزمگه ساخت شطرنج وار چو از پیش او من برفتم ز جایببر پیش تخت خداوند تاجبنه پیش و بنشان یکی انجمنپسندیده و دلربای آورندفرستیم چندانک داریم تاونیارند روشن ندارند راینیارند روشن ندارند رایدریغ آیدش جان دانا به رنجفزونتر فرستد به نزدیک مابیاورد و بنهاد شطرنج وتختکه​ای نامور پاک دل بخردانهم آن را هشیار سالار اویبه قلب اندرون ساخته جای شاهپیاده به پیش اندرون نیزه داربه رزم اندرونش نماینده راهبه دست چپش پیل پرخاشجویبدان تاکه آید به بالای رایهمه انجمن درشگفتی بماندبماند اندر آن کار هشیار بختدلش را به اندیشه اندر نشاندنه از کاردانان هندی شنیدبه گیتی نگیرد کسی جای اینکه گفتی بدوبخت بنمود چهرکه کردند پرگوهر شاهواربدو داد و کردش بسی آفرینیکی تخت و پرگار بنهاد پیشنگه کرد و بفزود رنج روانبه اندیشه بنهاد برتخت نردهمه پیکر عاج همرنگ ساجدو رویه برآراسته کارزار
قبلی 1 2 3 4 5 6 7 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان درنهادن شطرنج [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دولشکر ببخشید بر هشت بهرزمین وار لشکر گهی چارسویکم و بیش دارند هر دو به همبه فرمان ایشان سپاه از دو روییکی را چوتنها بگیرد دو تنبه هرجای پیش وپس اندر سپاههمی این بران آن برین برگذشتبرین گونه تا بر که بودی شکنبدین سان که گفتم بیاراست نردوزان رفتن شاه برترمنشز نیروی و فرمان و جنگ سپاهدل شاه ایران ازو خیره ماندهمی​گفت کای مرد روشن​روانبفرمود تا ساروان دو هزارز باری که خیزد ز روم و ز چینز گنج شهنشاه کردند بارچوشد بارهای شتر ساختهفرستاده​ی رای را پیش خواندیکی نامه بنوشت نزدیک اویسر نامه کرد آفرین بزرگدگر گفت کای نامور شاه هندرسیداین فرستاده​ی رای​زنهمان تخت شطرنج و پیغام رایز دانای هندی زمان خواستیمبسی رای زد موبد پاک​رایکنون آمد این موبد هوشمندشتروار بار گران دو هزارنهادیم برجای شطرنج نردبرهمن فر وان بود پاک​رایز چیزی که دید این فرستاده رنج همه رزمجویان گیرنده شهردوشاه گرانمایه و نیک خوییکی از دگر برنگیرد ستمبه تندی بیاراسته جنگجویز لشکر برین یک تن آید شکنگرازان دو شاه اندران رزمگاهگهی رزم کوه و گهی رزم دشتشدندی دو شاه و سپاه انجمنبرشاه شد یک به یک یاد کردهمانش ستایش همان سرزنشبگسترد و بنمود یک یک شاهخرد را باندیشه اندر نشاندجوان بادی و روزگارت جوانبیارد شتر تا در شهریارز هیتال و مکران و ایران زمینبشد کاروان از در شهریاردل شاه زان کار پرداختهز دانش فراوان سخنها براندپر از دانش و رامش و رنگ و بویبه یزدان پناهش ز دیو سترگز دریای قنوج تا پیش سندابا چتر و پیلان بدین انجمنشنیدیم و پیغامش امد بجایبه دانش روان را بیاراستیمپژوهید وآورد بازی به جایبه قنوج نزدیک رای بلندپسندیده بار از در شهریارکنون تا به بازی که آرد نبردکه این بازی آرد به دانش به جایفرستد همه رای هندی به گنج
قبلی 1 2 3 4 5 6 7 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان درنهادن شطرنج [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ورای دون کجا رای با راهنمایشتروار باید که هم زین شمارکند بار همراه با بار ماچوخورشید رخشنده شد بر سپهرچو آمد ز ایران به نزدیک رایابا بار با نامه وتخت نردچو آمد به نزدیکی تخت اویفراوانش بستود بر پهلویز شطرنج وز راه وز رنج رایپیام شهنشاه با او بگفتبگفت آن کجا دید پاینده مردز بازی و از مهره و رای شاهبه نامه دورن آنچه کردست یادز گفتار اوشد رخ شاه زردبیامد یکی نامور کدخداییکی خرم ایوان بیاراستندزمان خواست پس نامور هفت روزبه کشور ز پیران شایسته مردبه یک هفته آنکس که بد تیزویرهمی​بازجستند بازی نردبهشتم چنین گفت موبد به رایمگر با روان یار گردد خردبیامد نهم روز بوزرجمهرکه کسری نفرمود ما را درنگبشد موبدان را ازان دل دژمبزرگان دانا به یک سو شدندچو آن دید بنشست بوزرجمهربگسترد پیش اندرون تخت نردسپهدار بنمود و جنگ سپاهازو خیره شد رای با رای​زن بکوشند بازی نیاید به جایبه پیمان کند رای قنوج بارچنینست پیمان و بازار مابرفت از در شاه بوزرجمهربرهمن بشادی و را رهنمایدلش پر ز بازار ننگ ونبردبدید آن سر و افسر و بخت اویبدو داد پس نامه​ی خسرویبگفت آنچه آمد یکایک به جایرخ رای هندی چوگل برشگفتچنان هم سراسر بیاورد نردوزان موبدان نماینده راهبخواند بداند نپیچد ز دادچو بشنید گفتار شطرنج و نردفرستاده را داد شایسته​جایمی و رود و رامشگران خواستندبرفت آنک بودند دانش فروزیکی انجمن کرد و بنهاد نردازان نامداران برنا و پیربه رشک و برای وبه ننگ و نبردکه این را نداند کسی سر زپایکزین مهره بازی برون آوردپر از آرزو دل پرآژنگ چهرنباید که گردد دل شاه تنگروان پر زغم ابروان پر زخمبه نادانی خویش خستو شدندهمه موبدان برگشادند چهرهمه گردش مهرها یاد کردهم آرایش رزم و فرمان شاهز کشور بسی نامدار انجمن
قبلی 1 2 3 4 5 6 7 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان درنهادن شطرنج [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه مهتران آفرین خواندندز هر دانشی زو بپرسید رایخروشی برآمد ز دانندگانکه اینت سخنگوی داننده مردبیاورد زان پس شتر دو هزارز عود و ز عنبر ز کافور و زرابا باژ یکساله از پیشگاهیکی افسری خواست از گنج رایبدو داد وچند آفرین کرد نیزشتر دو ازار آنک از پیش بردیکی کاروان بد که کس پیش ازانبیامد ز قنوج بوزرجمهردلی شاد با نامه شاه هندکه رای و بزرگان گوایی دهندکه چون شاه نوشین​روان کس ندیدنه کس دانشی تر ز دستور اویفرستاده شد باژ یک ساله پیشز باژی که پیمان نهادیم نیزچو آگاهی آمد ز دانا به شاهازان آگهی شاد شد شهریارز شهر و ز لشکر خبیره شدندبه شهر اندر آمد چنان ارجمندبه ایوان چو آمد به نزدیک تختببر در گرفتش جهاندار شاهبگفت آنک جا رفت بوزرجمهرپس آن نامه رای پیروزبختبفرمود تا یزدگرد دبیرچو آن نامه رای هندی بخواندهم از دانش و رای بوزرجمهرچنین گفت کسری که یزدان سپاس ورا موبد پاک دین خواندندهمه پاسخ آمد یکایک به جایز دانش پژوهان وخوانندگاننه از بهر شطرنج و بازی نردهمه گنج قنوح کردند بارهمه جامه وجام پیکر گهرفرستاد یک سر به درگاه شاههمان جامه​ی زر ز سر تا به پایبیارانش بخشید بسیار چیزابا باژ و هدیه مر او را سپردنراند و نبد خواسته بیش ازانبرافراخته سر بگردان سپهرنبشته به هندی خطی بر پرندنه از بیم کزنیک رایی دهندنه از موبد سالخورده شنیدز دانش سپهرست گنجور اویاگر بیش باید فرستیم بیشفرستاده شد هرچ بایست چیزکه با کام و با خوبی آمد ز راهبفرمود تاهرک بد نامدارهمه نامداران پذیره شدندبه پیروزی شهریار بلندبرو شهریار آفرین کرد سختبپرسیدش از رای وز رنج راهازان بخت بیدار و مهر سپهربیاورد و بنهاد در پیش تختبیامد بر شاه دانش​پذیریکی انجمن درشگفتی بماندازان بخت سالار خورشید چهرکه هستم خردمند و نیکی​شناس
قبلی 1 2 3 4 5 6 7 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان درنهادن شطرنج [صفحه 7]
1
2
3
4
مهان تاج وتخت مرا بنده​اندشگفتی​تر از کار بوزرجمهرسپاس از خداوند خورشید وماهبرین داستان برسخن ساختم دل وجان به مهر من آگنده​اندکه دانش بدو داد چندین سپهرکزویست پیروزی و دستگاهبه طلخند و شطرنج پرداختم
قبلی 1 2 3 4 5 6 7
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت شاهوی بیداردلایا مرد فرزانه و تیز ویرکه درهند مردی سرافراز بودخنیده بهر جای جمهور نامچنان پادشا گشته برهندوانورا بود کشمیر تا مرز چینبه مردی جهانی گرفته بدستهمیدون بدش تاج و گنج و سپاههنرمند جمهور فرهنگ جویبدو شادمان زیردستان اویزنی بود هم گوهرش هوشمندپسر زاد زان شاه نیکو یکیپدر چون بدید آن جهاندار نوبرین برنیامد بسی روزگاربه کدبانو اندرز کرد و به مردز خردی نشایست گو بخت راسران راهمه سر پر از گرد بودز بخشیدن و خوردن و داد اویسپاهی و شهری همه انجمنکه این خرد کودک نداند سپاههمه پادشاهی شود پرگزندبه دنبر برادر بد آن شاه راکجا نام آن نامور مای بودجهاندیدگان یک به یک شاه​جویبزرگان کشمیر تا مرز چینز دنبر بیامد سرافراز مایهمان تاج جمهور بر سر نهادچو با سازشد مام گو را بخواستپری چهره آبستن آمد ز مایورا پادشا نام طلخند کرد که ای پیر دانای و بسیار دلز شاهوی پیر این سخن یادگیرکه با لشکر و خیل و با ساز بودبه مردی بهر جای گسترده گامخردمند و بیدار و روشن​روانبرو خواندندی به داد آفرینورا سندلی بود جای نشستهمیدون نگین وهمیدون کلاهسرافراز با دانش و آبرویچه شهری چه از در پرستان اویهنرمند و با دانش و بی​گزندکه پیدا نبود از پدر اندکیهم اندر زمان نام کردند گوکه بیمار شد ناگهان شهریارجهانی پر از دادگو را سپردنه تاج و کمر بستن و تخت راز جمهورشان دل پر از درد بودجهان بود یک سر پر از یاد اویزن و کودک و مرد شد رای زننه داد و نه خشم و نه تخت و کلاهاگر شهریاری نباشد بلندخردمند وشایسته​ی گاه رابه دنبر نشسته دلارای بودز سندل به دنبر نهادند رویبه شاهی بدو خواندند آفرینبه تخت کیان اندر آورد پایبداد و ببخشش در اندر گشادبپرورد و با جان همی​داشت راستپسر زاد ازین نامور کدخدایروان را پر از مهر فرزند کرد
1 2 3 4 5 6 7 8 9 10 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دوساله شد این خرد و گو هفت سالپس از چند گه مای بیمار شددوهفته برآمد به زاری بمردهمه سندلی زار و گریان شدندنشستند یک ماه باسوگ شاههمه نامداران وگردان شهرسخن رفت هرگونه بر انجمنکه این زن که از تخم جمهور بودهمه راستی خواستی نزد شوینژادیست این ساخته داد راهمان به که این زن بود شهریارزگفتار او رام گشت انجمنکه تخت دو فرزند را خود بگیرچوفرزند گردد سزاوار گاهازان پس هم آموزگارش تو باشبه گفتار ایشان زن نیک بختفزونی وخوبی وفرهنگ وداددوموبد گزین کرد پاکیزه​رایبدیشان سپرد آن دو فرزند رانبودند ز ایشان جدا یک زمانچو نیرو گرفتند و دانا شدندزمان تا زمان یک ز دیگر جداکه ازماکدامست شایسته​ترچنین گفت مادر به هر دو پسرخردمندی ورای و پرهیز و دینچودارید هر دو ز شاهی نژادچوتنها شدی سوی مادر یکیکه از ما دو فرزند کشور کراستبدو مام گفتی که تخت آن تستبه دیگر پسرهم ازینسان سخن دلاور گوی بود با فر و یالدل زن برو پر ز تیمار شدبرفت وجهان دیگری را سپردز درد دل مای بریان شدندسرماه یک سر بیامد سپاههرآنکس که او را خرد بود بهرچنین گفت فرزانه​ای رای​زنهمیشه ز کردار بد دور بودنبود ایچ تابود جز دادجویهمه راستی را و بنیاد راکه او ماند زین مهتران یادگارفرستاده شد نزد آن پاک تنفزاینده کاریست این ناگزیربدو ده بزرگی و گنج و سپاهدلارام و دستور و رایش تو باشبیفراخت تاج و بیاراست تختهمه پادشاهی بدو گشت شادهنرمند و گیتی سپرده به پایدو مهتر نژاد خردمند رابدیدار ایشان شده شادمانبهر دانشی بر توانا شدندشدندی برمادر پارسابه دل برتر و نیز بایسته​ترکه تا از شما باکه یابم هنرزبان چرب و گوینده و بآفرینخرد باید و شرم و پرهیز ودادچنین هم سخن راندی اندکیبه شاهی و این تخت و افسرکراستهنرمندی و رای و بخت آن تستهمی​راندی تا سخن شد کهن
قبلی 1 2 3 4 5 6 7 8 9 10 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دل هرد وان شاد کردی به تخترسیدند هر دو به مردی به جایزرشک اوفتادند هردو به رنجهمه شهرزایشان بدونیم گشتزگفت بدآموز جوشان شدندبگفتند کزماکه زیباترستچنین پاسخ آورد فرزانه زنشمارابباید نشستن نخستازان پس خنیده بزرگان شهریکایک بگوییم با رهنمونکسی کو بجوید همی تاج وگاهچو بیدادگر پادشاهی کندبه مادر چنین گفت پرمایه گواگر کشور ازمن نگیرد فروغبه طلخند بسپار گنج وسپاهوگر من به سال وخرد مهترمبدو گوی تا از پی تاج و تختبدو گفت مادر که تندی مکنهرآنکس که برتخت شاهی نشستنگه داشتن جان پاک از بدیهم از دشمن آژیر بودن به جنگز داد و ز بیداد شهر و سپاهاگر پشه از شاه یابد ستمجهان از شب تیره تاریک​ترکه از بد کند جان و تن را رهاچو بر سرنهد تاج بر تخت دادسرانجام بستر ز خشتست وخاکازین دودمان شاه جمهور بودنه هنگام بد مردن او را بمردزد نبر بیامد سرافراز مای به گنج وسپاه وبنام و به بختبدآموز شد هر دو را رهنمایبرآشوفتند ازپی تاج وگنجدل نیک مردان پرازبیم گشتبه نزدیک مادرخروشان شدندکه برنیک وبد برشکیباترستکه باموبدی یکدل ورای زنبآرام وباکام فرجام جستهرآنکس که اودارد از رای بهرنه خوبست گرمی به کاراندرونخردباید ورای وگنج وسپاهجهان پر ز گرم وتباهی کندکزین پرسش اندر زمانه مروبه کژی مکن هیچ رای دروغمن او را یکی کهترم نیکخواههم از پشت جمهور کنداورمنگیرد به بی​دانشی کارسختبراندیشه باید که رانی سخنمیان بسته باید گشاده دو دستبدانش سپردن ره بخردینگه داشتن بهره​ی نام و ننگبپرسد خداوند خورشید و ماهروانش به دوزخ بماند دژمدلی باید ازموی باریک​تربداند که کژی نیارد بهاجهانی ازان داد باشند شادوگر سوخته گردد اندر مغاککه رایش ز کردار بد دور بودجهان را به کهتر برادر سپردجوان بود و بینا دل وپاک رای
قبلی 1 2 3 4 5 6 7 8 9 10 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه سندلی پیش اوآمدندبیامد به تخت مهی برنشستمرا خواست انباز گشتیم وجفتاگر زانک مهتر برادر توییهمان کن که جان را نداری به رنجیکی ازشما گرکنم من گزینمریزید خون از پی تاج وگنجز مادر چو بشنید طلخند پندبمارد چنین گفت کز مهتریبه سال ار برادر ز من مهترستبدین لشکر من فروان کسستکه هرگز نجویند گاه وسپاهپدر گر به روز جوانی بمرددلت جفت بینم همی سوی گومن ازگل برین گونه مردم کنمیکی مادرش سخت سوگند خورداگرهرگز این آرزو خواستممبر زین سن جز به نیکی گمانکه آن راکه خواهد دهد نیکویمن انداختم هرچ آمد ز پندنگر تاچه بهتر ز کارآن کنیدوزان پس همه بخردان را بخواندکلید درگنج دو پادشابیاورد وکرد آشکارا نهانسراسر بر ایشان ببخشید راستچنین گفت زان پس به طلخند گوشنیدم که جمهور چندی ز مایپدرت آن گرانمایه نیکخوینه ننگ آمدش هرگز از کهترینگر تا پسندد چنین دادگر پر از خون دل و شاه جو آمدندمیان تنگ بسته گشاده دو دستبدان تا نماند سخن درنهفتبه هوش وخرد نیز برتر توییز بهر سرافرازی و تاج وگنجدل دیگری گردد از من بکینکه برکس نماند سرای سپنجنیامدش گفتار او سودمندهمی از پی گو کنی داورینه هرکس که او مهتر او بهترستکه همسال او به آسمان کرکسستنه تخت و نه افسر نه گنج و کلاهنه تخت بزرگی کسی راسپردبرآنی که او را کنی پیشرومبادا که نام پدر گم کنمکه بیزارم از گنبد لاژوردز یزدان وبردل بیاراستممشو تیز باگردش آسماننگر جز به یزدان به کس نگرویاگر نیست پند منت سودمندوزین پند من توشه​ی جان کنیدهمه پندها پیش ایشان براندکه بودند بادانش و پارسابه پیش جهاندیدگان ومهانهمه کام آن هر دو فرزند خواستکه ای نیک دل نامور یار نوسرافرازتر بد به سال و براینکرد ایچ ازان پیش تخت آرزوینجست ایچ بر مهتران مهتریکه من پیش کهتر ببندم کمر
قبلی 1 2 3 4 5 6 7 8 9 10 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نگفت مادر سخن جز به دادز لشکر بخوانیم چندی مهانز فرزانگان چون سخن بشنویمز ایوان مادر بدین گفت​وگویبرین برنهادند هر دو جوانز دانا وپاکان سخن بشنویمکز ایشان همی دانش آموختیمبیامد دو فرزانه رهنمایهمی​خواست فرزانه گو که گوهم آنکس که استاد طلخند بودهمی این بران بر زد وآن بریننهاده بدند اندر ایوان دو تختدلاور دو فرزانه بردست راستگرانمایگان را همه خواندندزبان برگشادند فرزانگانازین نامداران فرخ​نژادکه خواهید برخویشتن پادشافروماندند اندران موبداننشسته همی دوجوان بر دو تختبدانست شهری و هم لشکریهمه پادشاهی شود بر دو نیمیکی ز انجمن سر برآورد راستکه ما از دو دستور دو شهریاربسازیم فردا یکی انجمنوزان پس فرستیم یک یک پیامبرفتند ز ایوان ژکان و دژمبگفتند کین کار با رنج گشتبرادر ندیدیم هرگز دو شاهببودند یک شب پرآژنگ چهربرفتند یک سر بزرگان شهر تو را دل چرا شد ز بیداد شادخردمند و برگشته گرد جهانبرای و به گفتارشان بگرویمبرفتند ودلشان پر از جست​وجویکزان پس ز گردان وز پهلوانبران سان که باشد بدان بگرویمبه فرهنگ دلها برافروختیممیانشان همی​رفت هر گونه رایبود شاه درسندلی پیشروبه فرزانگی هم خردمند بودچنین تا دو مهتر گرفتند کیننشسته به تخت آن دو پیروز بختهمی هریکی ازجهان بهرخواستبایوان چپ و راست بنشاندندکه ای سرفرازان ومردانگانکه دارید رسم پدرشان به یادکه دانید زین دوجوان پارسابزرگان و بیدار دل بخردانبگفت دو فرزانه نیکبختکزان کارجنگ آید و داوریخردمند ماند به رنج وبه بیمبه آوا سخن گفت و برپای خاستچه یاریم گفتن که آید به کاربگوییم با یکدگر تن به تنمگر شهریاران بیابند کاملبان پر ز باد و روان پر ز غمز دست جهاندیده اندر گذشتدو دستور بدخواه در پیشگاهبدانگه که برزد سر از کوه مهرهرآنکس که شان بود زان کار بهر
قبلی 1 2 3 4 5 6 7 8 9 10 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پر آواز شد سندلی چار سوییکی راز ز گردان بگو بود رایزبانها ز گفتارشان شد ستوهپراگنده گشت آن بزرگ انجمنیکی سوی طلخند پیغام کرددگر سوی گر رفت با گرز و تیغپرآشوب شد کشور سندلیخردمند گوید که در یک سرایپس آگاهی آمد به طلخند و گوهمه شهر ویران کنند از هواببودند زان آگهی پر هراسچنان بد که روزی دو شاه جوانزبان برگشادند یک با دگربه طلخند گفت ای برادر مکنبتا روی بر خیره چیزی مجویشنیدی که جمهور تا زنده بودبمرد او و من ماندم خوار و خردجهان پر ز خوبی بد از رای اویبرادر ورا همچو جان بود و تناگر بودمی من سزاوار گاهبر آیین شاهان گیتی رویممن ازتو به سال وخرد مهترممکن ناسزا تخت شاهی مجویچنین پاسخ آورد طلخند پسمن این تاج و تخت از پدر یافتمهمه پادشاهی و گنج و سپاهز جمهور وز مای چندین مگویسرانشان پر از جنگ باز آمدندسپاهی وشهری همه جنگجویگروهی به طلخند کردند رای سخن رفت هرگونه بی​آرزوییکی سوی طلخند بد رهنماینگشتند همرای و با هم گروهسپاهی وشهری همه تن به تنزبان را زگو پر ز دشنام کردکه از شاه جان را ندارم دریغبدان نیکخواهی و آن یک دلیچوفرمان دوگردد نماند به جایکه هر بر زنی بایکی پیشرونباید که دارند شاهان رواهمی​داشتندی شب و روز پاسبرفتند بی​لشکر و پهلوانپرآژنگ روی و پراز جنگ سرکز اندازه بگذشت ما را سخنکه فرزانگان آن نبینند رویبرادر ورا چون یکی بنده بودیکی خرد را گاه نتوان سپردنیارست جستن کسی جای اویبشاهی ورا خواندند انجمننکردی به مای اندرون کس نگاهز فرزانگان نیک و بد بشنویمتوگویی که من کهترم بهترممکن روی کشور پر از گفت​وگویبه افسون بزرگی نجستست کسز تخمی که او کشت بریافتمازین پس به شمشیر دارم نگاهاگر آمنی تخت را رزم جویبه شهر اندرون رزمساز آمدندبدرگاه شاهان نهادند رویدگر را بگو بود دل رهنمای
قبلی 1 2 3 4 5 6 7 8 9 10 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برآمد خروش از در هر دو شاهنخستین بیاراست طلخند جنگسرگنجهای پدر بر گشادهمه شهر یکسر پر از بیم شدکه تا چون بود گردش آسمانهمه کشور آگاه شد زین دو شاهبپوشید طلخند جوشن نخستبیاورد گو نیز خفتان وخودبدان تندی ازجای برخاستندنهادند برکوهه پیل زینهمه دشت پر زنگ وهندی درایبه لشکر گه آمد دوشاه جوانسپهر اندران رزمگه خیره شدبر آمد خروشیدن گاو دمبیاراست با میمنه میسرهدولشکر کشیدند صف بر دو میلدرفشی درفشان به سر بر به پایپیاده به پیش اندرون نیزه​دارنگه کرد گو اندران دشت جنگهمه کام خاک وهمه دشت خونبه طلخند هرچند جانش بسوختگزین کرد مردی سخنگوی گوکه رو پیش طلخند و او را بگویکه هر خون که باشد برین ریختهیکی گوش بگشای بر پندگونباید که از ما بدین کارزارکه این کشور هند ویران شودبپرهیز ازین جنگ و آویختندل من بدین آشتی شاد کنازین مرز تا پیش دریای چین یکی را نبود اندر آن شهر راهنبودش به جنگ دلیران درنگسپه راهمه ترگ وجوشن بداددل مرد بخرد بدو نیم شدکرا برکشد زین دومهتر زماندمادم بیامد زهر سو سپاهبه خون ریختن چنگها را بشستهمی​داد جان پدر را درودهمی پشت پیلان بیاراستندتوگفتی همی راه جوید زمینهمه گوش پر ناله کرنایهمه بهر بیشی نهاده روانز گرد سپه چشمها تیره شدز دو رویه آواز رویینه خمتو گفتی زمین کوه شد یکسرهدو شاه سرافراز بر پشت پیلیکی پیکرش ببر و دیگر همایسپردار و شایسته​ی کار زارهوا دید چون پشت جنگی پلنگبگرد اندرون نیزه بد رهنمونز خشم او دو چشم خرد رابدوختکزان مهتران او بدی پیشروکه بیداد جنگ برادر مجویتو باشی بدان گیتی آویختهبه گفتار بدگوی غره مشونکوهش بود در جهان یادگارکنام پلنگان و شیران شودبه بیداد بر خیره خون ریختنز فام خرد گردن آزاد کنتو راباد چندانک خواهی زمین
قبلی 1 3 4 5 6 7 8 9 10 11 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه مهر با جان برابر کنیمببخشیم شاهی به کردار گنجوگر چند بیداد جویی همهبدین گیتی اندر نکوهش بودمکن ای برادر به بیداد رایفرستاده چون پیش طلخند شدچنین داد پاسخ که او را بگویبرادر نخوانم تو را من نه دوستهمه پادشاهی تو ویران کنیهمه بدسگالان به نزد تواندگنهکار هم پیش یزدان توییز خونی که ریزند زین پس به کینو دیگر که گفتی ببخشیم تاجهر آنگه که تو شهریاری کنینخواهم که جان باشد اندر تنمکنون جنگ را بر کشیدم ردهز تیر و ز ژوپین و نوک سنانبرآورد گه بر سرافشان کنمبران سان سپاه اندر آرم به جنگبیارند گو را کنون بسته دستکه ازبندگان نیز با شهریارچو پاسخ شنید آن خردمند مردغمی شد دل گوچو پاسخ شنیدپر اندیشه فرزانه را پیش خواندبدو گفت کای مرد فرهنگ جویهمه دشت خونست و بی تن سرستنباید کزین جنگ فرجام کاربدو گفت فرزانه کای شهریارگر از من همی بازجویی سخنفرستاده​ای تیز نزدیک اوی تو را بر سرخویش افسر کنیمکه این تخت و افسر نیرزد به رنجپراگندن گرد کرده رمههمین رابدان سر پژوهش بودکه بیداد را نیست با داد پایبه پیغام شاه از در پند شدکه درجنگ چندین بهانه مجوینه مغز تو از دوده​ی ما نه پوستچوآهنگ جنگ دلیران کنیبه بهرام روز اورمزد تواندکه بد نام و بد گوهر و بد خوییتو باشی به نفرین و من به آفرینهم این مرزبانی و این تخت عاجمرا مرز بخشی و یاری کنیوگر چشم برتاج شاه افگنمهوا شد چو دیبا به زر آژدهنداند کنون گورکیب ازعنانهمه لشکرش را خروشان کنمکه سیرآید ازجنگ جنگی پلنگسپاهش ببینند هر سو شکستنپوشد کسی جوشن کارزاربیامد همه یک به یک یاد کردکه طلخند را رای پاسخ ندیدز پاسخ فراوان سخنها براندیکی چاره​ی کار با من بگویروان را گذر بر جهانداورستبه ما بازماند بد روزگارنباید تو را پندآموزگاربه جنگ برادر درشتی مکنسرافراز با دانش و نرم گوی
قبلی 1 4 5 6 7 8 9 10 11 12 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بباید فرستاد و دادن پیامبدو ده همه گنج نابرده رنجچو باشد تو را تاج و انگشترینگه کردم از گردش آسمانز گردنده هفت اختر اندر سپهرتبه گردد او هم بدین دشت جنگمگر مهر شاهی و تخت و کلاهدگر هرچ خواهد ز اسب و ز گنجتو گر شهریاری و نیک​اختریز فرزانه بشنید شاه این سخنز درد برادر پر از آب رویبدوگفت گو پیش طلخند شوازین گردش رزم و این کارزارکه گرداند اندر دلت هوش ومهربه فرزانه​ای کو به نزدیک تستبپرس از شمار ده و دو و هفتاگر چند تندی و کنداوریهمه گرد بر گرد ما دشمنستهمان شاه کشمیر وفغفور چیننکوهیده باشیم ازین هر دو رویکه گویند کز بهر تخت وکلاهبه گوهر مگر هم نژاده نیندز لشکر گر آیی به نزدیک منز دینار و دیبا و از اسب و گنجهم از دست من کشور و مهر و تاجزمهر برادر تو را ننگ نیستاگر پند من سر به سر نشنویفرستاده آمد چو باد دمانبگفت آنچ بشنید و بفزود نیزچو بشنید طلخند گفتار اوی بگردد مگر او ازین جنگ رامتو جان برادر گزین کن ز گنجبه دینار با او مکن داوریبدین زودی او را سرآید زمانیکی را ندیدم بدو رای ومهرنباید گرفتن خود این کار تنگبدان تات بد دل نخواند سپاهبده تا نباشد روانش به رنجبه کار سپهری تواناتریدگر باره رای نوافگند بنگزین کرد نیک اختری چرب​گویبگویش که پر درد و رنجست گوهمی​خواهد از داور کردگاربه تابی ز جنگ برادر توچهرفروزنده​ی جان تاریک تستکه چون خواهد این کار بیداد رفتهم از گردش چرخ برنگذریجهانی پر از مردم ریمنستکه تنگست از ایشان به ما بر زمینهم از نامداران پرخاشجویچرا ساخت طلخند و گو رزمگاههمان از گهر پاکزاده نینددرفشان کنی جان تاریک منببخشم نمانم که مانی به رنجبیابی همان یاره و تخت عاجمگر آرزویت جز از جنگ نیستبه فرجام زین بد پشیمان شویبه نزدیک طلخند تیره روانز شاهی و ز گنج و دینار و چیزخردمندی و رای و دیدار اوی
قبلی 1 5 6 7 8 9 10 11 12 13 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازان کآسمان را دگر بود رازچنین داد پاسخ که گو رابگویبریده زوانت بشمشیر بدشنیدم همه خام گفتار توچگونه دهی گنج و شاهی بمنتوانایی و گنج و شاهی مراستهمانا زمانت فراز آمدستسپاه ایستاده چنین بر دومیلبیارای لشکر فراز آر جنگچنان بینی اکنون ز من دستبردندانی جز افسون و بند و فریبازاندیشه​ای دور و ز تاج و تختفرستاده آمد سری پر ز بادچنین تا شب تیره بنمود رویفرود آمدند اندران رزمگاهطلایه همی​گشت بر گرد دشتچوبرزد سر از برج شیرآفتابیکی چادر آورد خورشید زردبرآمد خروشیدن کرنایدرفش دو شاه نوآمد به دیددو شاه سرافراز در قلبگاهبه فرزانه​ی خویش فرمود گوکه بر پای دارید یکسر درفشیکی ازیلان پیش منهید پایکه هرکس تندی کند روز جنگببینم که طلخند با این سپاهنباشد جز از رای یزدان پاکز پند آزمودیم وز مهر چندگر ایدون که پیروز گردد سپاهمریزید خون از پی خواسته بگفت برادر نیامد فرازکه هرگز مبادی جزا ز چاره جویتنت سوخته ز آتش هیربدنبینم جزا ز چاره بازار توتوخود کیستی زین بزرگ انجمنز خورشید تا آب و ماهی مراستکت اندیشه​های دراز آمدستز آورد مردان و پیکار پیلبه رزم آمدی چیست رای درنگکه روزت ستاره بباید شمردچودیدی که آمد بپیشت نشیبنخواند تو را دانشی نیکبختهمه پاسخ پادشا کرد یادفرستاده آمد همی زین بدوییکی کنده کندند پیش سپاهبدین گونه تارامش اندر گذشتزمین شد بکردار دریای آببگسترد برکشور لاژوردهم آواز کوس از دو پرده سرایسپه میمنه میسره برکشیددو دستور فرزانه درپیش شاهکه گوید به آواز با پیشروکشیده همه تیغهای بنفشنباید که جنبد پیاده ز جاینباشد خردمند یا مرد سنگچگونه خرامد به آوردگاهز رخشنده خورشید تا تیره خاکنبود ایچ ازین پندها سودمندمرا بردهد گردش هور و ماهکه یابید خود گنج آراسته
قبلی 1 6 7 8 9 10 11 12 13 14 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
وگر نامداری بود زین سپاهچو طلخند را یابد اندر نبردنیایش کنان پیش پیل ژیانخروشی برآمد که فرمان کنیموزان روی طلخند پیش سپاهگر ایدون که باشیم پیروزگرهمه تیغها کینه رابر کشیمچو یابید گو را نبایدش کشتبگیریدش از پشت آن پیل مستهمانگه خروشیدن کرنایهمه کوه و دریا پر آواز گشتز بس نعره و چاک چاک تبرز رخشنده پیکان و پر عقابزمین شد به کردار دریای خوندو پیل ژیان شاهزاده دو شاهبرآمد خروشی ز طلخند وگوبه جنگ برادر مکن دست پیشهمی این بدان گفت وآن هم بدینیلانی که بودند خنجر گزارز زخم دوشاه آن دو پرخاشجویبرین گونه تا خور ز گنبد بگشتخروش آمد از دشت و آواز گوهرآنکس که خواهد زما زینهاربدان تا برادر بترسد ز جنگبسی خواستند از یلان زینهارچو طلخند بر پیل تنها بماندکه رو ای برادر به ایوان خویشنیابی همانا بسی زنده تنهمه خوب کاری ز یزدان شاسکه زنده برفتی توازپیش جنگ که اسب افگند تیز برقلبگاهنباید که بر وی فشانند گردبباید شدن تنگ بسته میانز رای توآرایش جان کنیمچنین گفت با پاسبانان گاهدهد گردش اختر نیک بربه یزدان پناهیم و دم در کشیمنه با اوسخن نیز گفتن درشتبه پیش من آرید بسته دو دستبرآمد زدهلیز پرده​سرایتوگفتی سپهر روان بازگشتندانست کس پای گیتی ز سرهمی دامن اندر کشید آفتابدر ودشت بد زیرخون اندرونبراندند هر دو ز قلب سپاهکه از باد ژوپین من دور شونگه دار ز آواز من جای خویشچودریای خون شد سراسر زمینبگشتند پیرامن کارزارهمی خون و مغز اندر آمد به جویوز اندازه آویزش اندرگذشتکه ای جنگسازان و گردان نومدارید ازو کینه در کارزدارچوتنها بماند نسازد درنگبسی کشته شد در دم کار زارگو او را به آواز چندی بخواندنگه کن به ایوان و دیوان خویشاز آن تیغزن نامدار انجمنوزو دار تا زنده باشی سپاسنه هنگام رایست و روز درنگ
قبلی 1 7 8 9 10 11 12 13 14 15 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چوبشنید طلخند آواز اویبه مرغ آمد از دشت آوردگاهدر گنج بگشاد و روزی بدادسزاوار خلعت هر آنکس که دیدبه دینار چون لشکر آباد گشتپیامی فرستاد نزدیک گوبرآنی که از من شدی بی​گزندبه آتش شوی ناگهان سوختهچو بشنید گو آن پیام درشتدلش زان سخن گشت اندوهگینبدوگفت فرزانه کای شهریارز دانش پژوهان تو داناتریمرا این درستست و گفتم بشاهکه این نامور تا نگردد هلاکبه پاسخ تو با او درشتی مگویاگر جنگ سازد بسازیم جنگسپهبد فرستاده را پیش خواندبدوگفت رو با برادر بگویدرشتی نه زیباست با شهریارمرا این درستست کز پند منولیکن مرا ز آنک هست آرزویبگویم همه آنچ اندر دلستتو را سر بپیچد ز دستور بدمگوی ای برادر سخن جز بدادسوی راستی یاز تا هرچ هستفرستم همه سر به سر پیش توکه اندر دل من جز از داد نیستبرینست رایم که دادم پیامور ایدون که رایت جز از جنگ نیستبسازم کنون جنگ را لشکری شد از ننگ پیچان و پر آب رویفراز آمدندش زهر سو سپاهسپاهش شد آباد و با کام وشادبیاراست او را چنانچون سزیددل جنگجوی از غم آزادگشتکه ای تخت را چون بپالیز خودلت را به زنار افسون مبندروان آژده چشمها دوختهدلش راز مهر برادر بشستبه فرزانه گفت این شگفتی ببینتویی از پدر تخت را یادگارهم از تاجداران تواناتریز گردنده خورشید و تابنده ماهبگردد چو مار اندرین تیره خاکبپیوند و آزرم او را بجویکه او با شتابست و ما با درنگبه خوبی فراوان سخنها براندکه چندین درشتی و تندی مجویپدرنامور بود و تو نامدارتو دوری نجویی ز پیوند منکه تو نامور باشی و نامجویسخنها که جانم برو مایلستزآسانی و رای وراه خردکه گیتی سراسر فسونست و بادز گنج ومردان خسروپرستببیند روان بداندیش تومباد آنک از جان تو شاد نیستاگر بشنود مهتر خویش کامبه خوبی و پیوندت آهنگ نیستکه باید سپاه مرا کشوری
قبلی 1 8 9 10 11 12 13 14 15 16 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازین مرز آباد ما بگذریمیکی کنده سازیم گرد سپاهز دریا بکنده در آب افگنیمبدان تا هرآنکس که بیند شکستز ماهرک پیروز گردد به جنگسپه را همه دستگیر آوریمفرستاده برگشت و آمد چو بادچوطلخند بشنید گفتار گوبفرمود تا پیش او خواندندهمه پاسخ گو بدیشان بگفتبه لشکر چنین گفت کین جنگ نوچه بینید واین را چه رای آوریماگر بود خواهید با من یکیاگر جنگ جویم چه دریا چه کوهاگر یار باشید با من به جنگهر آنکس که جویند نام بزرگجهانجوی اگر کشته گردد به نامهر آنکس که درجنگ تندی کندبیابید چندان ز من خواستهز کشمیر تا پیش دریای چینببخشم همه شهرها بر سپاهبپاسخ همه مهتران پیش اویکه ما نام جوییم و تو شهریارز درگاه طلخند برشد خروشسپه را همه سوی دریا کشیدبرابر فرود آمدند آن دو شاهبگرد اندرون کنده​ای ساختنددو لشکر برابر کشیدند صفبیاراست با میسره میمنهدو شاه گرانمایه پر درد و کین سپه را همه پیش دریا بریمبرین جنگجویان ببندیم راهسراسر سر اندر شتاب افگنیمز کنده نباشد ورا راه جستبریزیم خون اندرین جای تنگمبادا که شمشیر و تیر آوریمبروبر سخنهای گو کرد یادز لشکر هرآنکس که بد پیشروسزاوار هر جای بنشاندندهمه رازها برگشاد از نهفتبه دریا که اندیشه کردست گوکه اندیشه او به جای آوریمنپیچید سر را ز داد اندکیچو در جنگ لشکر بود هم گروهاز آواز روبه نترسد پلنگز گیتی بیابند کام بزرگبه از زنده دشمن بدو شادکامهمی از پی سودمندی کندپرستنده و اسب آراستهبه هر شهر برماکنند آفرینچوفرمان مرا گردد و تاج و گاهیکایک نهادند برخاک رویببینی کنون گردش روزگارز لشکر همه کشور آمد بجوشوزان پس سپاه گوآمد پدیدکه بوند با یکدگر کینه خواهچوشد ژرف آب اندر انداختندسواران همه بر لب آورده کفکشیدند نزدیک دریا بنهنهادند برپشت پیلان دو زین
قبلی 1 9 10 11 12 13 14 15 16 17 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به قلب اندرون ساخته جای خویشزمین قار شد آسمان شد بنفشهوا شد ز گرد سپاه آبنوستو گفتی که دریا بجوشد همیز زخم تبرزین و گوپال و تیغچو بر چرخ خورشید دامن کشیدتوگفتی هوا تیغ بارد همیز افگنده گیتی بران گونه گشتگروهی بکنده درون پر ز خونز دریا همی​خاست از باد موجهمه دشت مغز و جگر بود و دلنگه کرد طلخند از پشت پیلهمه باد بر سوی طلخند گشتز باد و ز خورشید و شمشیر تیزبران زین زرین بخفت و بمردببیشی نهادست مردم دو چشمنه آن ماند ای مرد دانا نه ایناگر چند بفزاید از رنج گنجزقلب سپه چون نگه کرد گوسواری فرستاد تا پشت پیلببیند که آن لعل رخشان درفشکجاشد که بنشست جوش نبردسوار آمد و سر به سر بنگریدهمه قلب گه دید پر گفت و گویفرستاده برگشت و آمد چو بادسپهبد فرود آمد از پشت پیلبیامد چوطلخند را مرده دیدسراپای او سر به سر بنگریدخروشان همه گوشت بازو بکندهمی​گفت زار ای نبرده جوان شده هر یکی لشکر آرای خویشز بس نیزه و پرنیانی درفشز نالیدن بوق وآوای کوسنهنگ اندرو خون خروشد همیز دریا برآمد یکی تیره میغچنان شد که کس نیز کس را ندیدبخاک اندرون لاله کارد همیکه کرکس نیارست برسرگذشتدگر سر بریده فگنده نگونسپاه اندر آمد همی فوج فوجهمه نعل اسبان ز خون پر ز گلزمین دید برسان دریای نیلبه راه و به آب آرزومند گشتنه آرام دید و نه راه گریزهمه کشور هند گو راسپردز کمی بود دل پر از درد وخشمز گیتی همه شادمانی گزینهمان گنج گیتی نیرزد به رنجندید آن درفش سپهدار نوبگردد بجوید همه میل میلکزو بود روی سواران بنفشمگر چشم من تیره گون شد ز گرددرفش سرنامداران ندیدسواران کشور همه شاه جویسخنها همه پیش او کرد یادپیاده همی​رفت گریان دو میلدل لشکر از درد پژمرده دیدبه جایی برو پوست خسته ندیدنشست از برش سوگوار و نژندبرفتی پر از درد و خسته روان
قبلی 1 10 11 12 13 14 15 16 17 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو راگردش اختر بد بکشتبپیچید ز آموزگاران سرتبخوبی بسی راندم با تو پندچو فرزانه گو بد آنجا رسیدبرادرش گریان و پر درد گشتخروشان بغلتید در پیش گوازان پس بیاراست فرزانه پندازین زاری و سوگواری چه سودسپاس از جهان آفرینت یکیستهمه بودنی گفته بودم به شاهکه چندان به پیچید برزم این جوانکنون کار طلخند چون بادگشتسپاهست چندان پر از درد و خشمبیارام و ما را تو آرام دهکه چون پادشا را ببیند سپاهبکاهدش نزد سپاه آبرویبه کردار جام گلابست شاهز دانا خردمند بشنید پندکه آن لشکر اکنون جدا نیست زینهمه پاک در زینهار منیدازان پس چو دانندگان را بخواندز پند آنچ طلخند را داده بودیکی تخت تابوت کردش ز عاجبپوشید رویش به چینی پرندبدبق و بقیر و بکافور و مشکوزان جایگه تیز لشکر براندچو شاهان گزیدند جای نبردهمیشه بره دیدبان داشتیچوازراه برخاست گرد سپاههمی دیده​بان بنگرید از دو میل وگرنه نزد بر تو بادی درشتتو رفتی ومسکین دل مادرتنیامد تو را پند من سودمندجهان جوی طلخند را مرده دیدخروش سواران بران پهن دشتهمی​گفت زار ای جهان​دار نوبگو گفت کای شهریار بلندچنین رفت و این بودنی کار بودکه طلخند بر دست تو کشته نیستز کیوان و بهرام و خورشید و ماهکه برخویشتن بر سر آرد زمانبنادانی و تیزی اندر گذشتسراسر همه برتو دارند چشمخرد را به آرام دل کام دهپر از درد و گریان پیاده به راهفرومایه گستاخ گردد برویکه از گرد یکباره گردد تباهخروشی ز لشکر برآمد بلندهمه آفرین باد بر آن و اینوزین بر منش یادگار منیدبه مژگان بسی خون دل برفشاندبدیاشن بگفت آنچ ازو هم شنودز زر و ز پیروزه و خوب ساجشد آن نامور نامبردار هندسرتنگ تابوت کردند خشکبه راه و به منزل فراوان نماندبشد مادر از خواب و آرام و خوردبه تلخی همی روز بگذاشتینگه کرد بینادل از دیده​گاهکه بیند مگر تاج طلخند و پیل
قبلی 1 11 12 13 14 15 16 17 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز بالا درفش گو آمد پدیدنیامد پدید از میان سپاهکه لشکر گذر کرد زین روی کوهنه طلخند پیدا نه پیل و درفشز مژگان فروریخت خون مادرشازان پس چوآمد به مام آگهیجهاندار طلخند بر زین بمردهمی جامه زد چاک و رخ را بکندبه ایوان او شد دمان مادرشهمه کاخ وتاج بزرگی بسوختکه سوزد تن خویش به آیین هندچو از مادر آگاهی آمد بگوبیامد ورا تنگ در بر گرفتبدو گفت کای مهربان گوش دارنه من کشتم او را نه یاران منکه خود پیش او دم توان زد درشتبدو گفت مادر که ای بدکنشبرادر کشی از پی تاج و تختچنین داد پاسخ که ای مهربانبیارام تا گردش روزمگاهکه یارست شد پیش او رزمجویبه دادار کو داد ومهر آفریدکزین پس نبیند مرا مهر و گاهمگر کین سخن آشکارا کنمکه او را بدست کسی بد زمانکه یابد به گیتی رهایی ز مرگچنان شمع رخشان فرو پژمردوگر چون نمایم نگردی تو رامکه پیشت به آتش بر خویش راچو بشنید مادر سخنهای گو همه روی کشور سپه گستریدسواری برافگند از دیده​گاهگو وهرک بودند با او گروهنه آن نامداران زرینه کفشفراوان به دیوار بر زد سرشکه تیره شد آن فر شاهنشهیسرگاه شاهی بگو در سپردبه گنجور گنج آتش اندر فگندبه خون اندرون غرقه گشته سرشازان پس بلند آتشی برفروختازان سوگ پیداکند دین هندبرانگیخت آن باره​ی تیزروپر از خون مژه خواهش اندر گرفتکه ما بیگناهیم زین کارزارنه گردی گمان برد زین انجمنورا گردش اختر بد بکشتز چرخ بلند آیدت سرزنشنخواند تو را نیکدل نیکبختنشاید که برمن شوی بدگماننمایم تو را کار شاه و سپاهکرا بود در سر خود این گفت وگویشب و روز و گردان سپهر آفریدنه اسب و نه گرز و نه تخت و کلاهز تندی دلت پرمداراکنمکه مردم رهایی نیابد ازانوگر جان بپوشد به پولاد ترگبگیت کسی یک نفس نشمردبه دادار دارنده کوراست کامبسوزم ز بهر بداندیش رادریغ آمدش برز و بالای گو
قبلی 1 12 13 14 15 16 17 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت مادر که بنمای راهمگر بر من این آشکارا شودپر از در شد گو بایوان خویشبگفت آنچ با مادرش رفته بودنشستند هر دو بهم رای زنبدو گفت فرزانه کای نیکخویز هر سو بخوانیم برنا و پیرز کشمیر وز دنبر و مرغ و مایز دریا و از کنده وزرمگاهسواران بهر سو پراگند گوسراسر بدرگاه شاه آمدندجهاندار بنشست با موبدانصفت کرد فرزانه آن رزمگاهز دریا و از کنده و آبگیرنخفتند زایشان یکی تیره شبز میدان چو برخاست آواز کوسیکی تخت کردند از چارسویهمانند آن کنده و رزمگاهبران تخت صدخانه کرده نگارپس آنگه دولشکر زساج و زعاجپیاده بدید اندرو با سوارز اسبان و پیلان و دستور شاههمه کرده پیکر به آیین جنگبیاراسته شاه قلب سپاهابر دست شاه از دو رویه دو پیلدو اشتر بر پیل کرده به پایبه زیر شتر در دو اسب و دو مردمبارز دو رخ بر دو روی دوصفپیاده برفتی ز پیش و ز پسچو بگذاشتی تا سر آوردگاه که چون مرد بر پیل طلخند شاهپر آتش دلم پرمدارا شودجهاندیده فرزانه را خواند پیشز مادر که برآتش آشفته بودگو و مرد فرزانه بی​انجمننگردد بما راست این آرزویکجا نامداری بود تیزویروزان تیزویران جوینده رایبگوییم با مرد جوینده راهبجایی که بد موبدی پیشروبدان نامور بارگاه آمدندبزرگان دانادل و بخردانکه چون رفت پیکار جنگ وسپاهیکایک بگفتند با تیزویرنه بر یکدگر برگشادند لبجهاندیدگان خواستند آبنوسدومرد گرانمایه و نیکخویبروی اندر آورده روی سپاهصفی کرد او لشکر کارزاردو شاه سرافراز با پیل وتاجهمه کرده آرایش کارزارمبارز که اسب افگند بر سپاهیک تیز وجنبان یکی با درنگز یک دست فرزانه​ی نیک​خواهز پیلان شده گرد همرنگ نیلنشانده برایشان دو پاکیزه رایکه پرخاش جویند روز نبردز خون جگر بر لب آورده کفکجا بود در جنگ فریادرسنشستی چو فرزانه بر دست شاه
قبلی 1 13 14 15 16 17 18 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان طلخند و گو [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
همان نیزه فرزانه یک خانه بیشسه خانه برفتی سرافراز پیلسه خانه برفتی شتر همچناننرفتی کسی پیش رخ کینه​خواههمی​راند هر یک به میدان خویشچو دیدی کسی شاه را در نبردازان پس ببستند بر شاه راهنگه کرد شاه اندران چارسویز اسب و ز کنده بر و بسته راهشد از رنج وز تشنگی شاه ماتز شطرنج طلخند بد آرزویهمی​کرد مادر ببازی نگاهنشسته شب و روز پر درد وخشمهمه کام و رایش به شطرنج بودهمیشه همی​ریخت خونین سرشکبدین گونه بد تاچمان و چرانسرآمد کنون برمن این داستان نرفتی نبودی ازین شاه پیشبدیدی همه رزم گه از دو میلبرآورد گه بر دمان و دنانهمی​تاختی او همه رزمگاهبرفتن نکردی کسی کم و بیشبه آواز گفتی که شاها بگردرخ و اسب و فرزین و پیل و سپاهسپه دید افگنده چین در برویچپ و راست و پیش و پس اندر سپاهچنین یافت از چرخ گردان براتگوآن شاه آزاده و نیکخویپر از خون دل از بهر طلخند شاهببازی شطرنج داده دو چشمز طلخند جانش پر از رنج بودبران درد شطرنج بودش پزشکچنین تا سر آمد بروبر زمانچنان هم که بشنیدم ازباستان
قبلی 1 9 10 11 12 13 14 15 16 17 18
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کلیله ودمنه [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نگه کن که شادان برزین چه گفتبدرگه شهنشاه نوشین روانزهردانشی موبدی خواستیپزشک سخنگوی وکنداورانابرهردری نامور مهتریپزشک سراینده برزوی بودزهردانشی داشتی بهره​ایچنان بد که روزی بهنگام بارچنین گفت کای شاه دانش​پذیرمن امروز دردفتر هندوانچنین بدنبشته که برکوه هندکه آن را چو گردآورد رهنمایچو بر مرده بپراگند بی​گمانکنون من بدستوری شهریاربسی دانشی رهنمای آورمتن مرده گرزنده گردد رواستبدو گفت شاه این نشاید بدنببر نامه​ی من بر رای هندبدین کارباخویشتن یارخواهاگر نوشگفتی شود درجهانببر هرچ باید به نزدیک رایدرگنج بگشاد نوشین روانز دینار و دیبا و خز و حریرشتروار سیصد بیاراست شاهبیامد بر رای ونامه بدادچو برخواند آن نامه​ی شاه رایزکسری مرا گنج بخشیده نیستز داد و ز فر و ز اورند شاهنباشد شگفت ازجهاندار پاکبرهمن بکوه اندرون هرک هست بدانگه که بگشاد راز ازنهفتکه نامش بماناد تا جاودانکه درگه بدیشان بیاراستیبزرگان وکارآزموده سرانکجا هرسری رابدی افسریبنیرو رسیده سخنگوی بودبهربهره​ای درجهان شهره​ایبیامد برنامور شهریارپژوهنده ویافته یادگیرهمی​بنگریدم بروشن روانگیاییست چینی چورومی پرندبیامیزد ودانش آرد بجایسخنگوی گرددهم اندر زمانبپیمایم این راه دشوار خوارمگر کین شگفتی بجای آورمکه نوشین روان برجهان پادشاستمگر آزموده رابباید شدننگر تاکه باشد بت آرای هندهمه یاری ازبخت بیدار خواهکه این گفته رمزی بود درنهانکزو بایدت بی​گمان رهنمایزچیزی که بد درخور خسروانز مهر و ز افسر ز مشک و عبیرفرستاده برداشت آمد به راهسربارها پیش اوبرگشادبدو گفت کای مرد پاکیزه رایهمه لشکر وپادشاهی یکیستوزان روشنی بخت وآن دستگاهکه گر مردگان را برآرد زخاکیکی دارد این رای رابا تودست
1 2 3 4 5 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کلیله ودمنه [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بت آرای وفرخنده دستور منبدونیک هندوستان پیش تستبیاراستندش به نزدیک رایخورشگر فرستاد هم خوردنیبرفت آن شب ورای زد با ردانچوبرزد سر از کوه رخشنده روزپزشکان فرزانه را خواند رایچو برزوی بنهاد سرسوی کوهپیاده همه کوهساران بپایگیاها ز خشک و ز تر برگزیدز هرگونه دارو ز خشک و ز تریکی مرده زنده نگشت ازگیاهمه کوه بسپرد یک یک بپایبدانست کان کار آن پادشا ستدلش گشت سوزان ز تشویر شاهوزان خواسته نیز کآورده بودزکارنبشته ببد تنگدلچرا خیره بر باد چیزی نبشتچنین گفت زان پس بران بخردانکه دانید داناتر از خویشتنبه پاسخ شدند انجمن همسخنبه سال و خرد او ز ما مهترستچنین گفت برزوی با هندوانبرین رنجها برفزونی کنیدمگر کان سخنگوی دانای پیرببردند برزوی رانزد اویچونزدیک اوشد سخنگوی مردزکار نبشته که آمد پدیدبدو پیر دانا زبان برگشادکه من در نبشته چنین یافتم هم آن گنج وپرمایه گنجور منبزرگی مرا درکم وبیش تستیکی نامور چون ببایست جایهمان پوشش نغز وگستردنیبزرگان قنوج با بخردانپدید آمد آن شمع گیتی فروزکسی کو بدانش بدی رهنمایبرفتند بااو پزشکان گروهبپیمود با دانشی رهنمایز پژمرده و آنچ رخشنده دیدهمی بر پراگند بر مرده برهمانا که سست آمد آن کیمیاابر رنج اوبرنیامد بجایکه زنده است جاوید و فرمانرواستهم ازنامداران هم از رنج راهزگفتار بیهوده آزرده بودکه آن مرد بیدانش و سنگدلکه بد بار آن رنج گفتار زشتکه​ای کاردیده ستوده ردانکجا سرفرازد بدین انجمنکه داننده پیرست ایدر کهنبه دانش ز هر مهتری بهترستکه ای نامداران روشن روانمرا سوی او رهنمونی کنیدبدین کار باشد مرا دستگیرپراندیشه دل سرپرازگفت وگویهمه رنجها پیش او یاد کردسخنها که ازکاردانان شنیدز هر دانشی پیش اوک رد یادبدان آرزو تیز بشتافتم
قبلی 1 2 3 4 5 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کلیله ودمنه [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو زان رنجها برنیامد پدیدگیا چون سخن دان و دانش چو کوهتن مرده چون مرد بیدانشستبدانش بود بی​گمان زنده مردچومردم زدانایی آید ستوهکتابی بدانش نماینده راهچو بشنید برزوی زو شاد شدبروآفرین کرد وشد نزد شاهبیامد نیایش کنان پیش رایکتابیست ای شاه گسترده کامبه مهرست تا درج درگنج شاهبه گنج​ور فرمان دهد تا زگنجدژم گشت زان آرزو جان شاهببرزوی گفت این کس از ما نجستولیکن جهاندار نوشین رواننداریم ازو باز چیزی که هستولیکن بخوانی مگر پیش مانگوید به دل کان نبشتست کسبدو گفت برزوی کای شهریارکلیله بیاورد گنجور شاههران در که ازنامه بو خواندیز نامه فزون ز آنک بودیش یادهمی​بود شادان دل و تن درستچو زو نامه رفتی بشاه جهانبدین چاره تا نامه​ی هندوانبدین گونه تا پاسخ نامه دیدز ایوان بیامد به نزدیک رایچو بگشاد دل رای بنواختشدو یاره بهاگیر و دو گوشوارهم از شاره​ی هندی و تیغ هند ببایست ناچار دیگر شنیدکه همواره باشد مر او راشکوهکه دانا بهرجای با رامشستچودانش نباشد بگردش مگردگیاچوکلیله ست ودانش چوکوهبیابی چوجویی توازگنج شاههمه رنج برچشم اوبادشدبکردار آتش بپیمود راهکه تا جای باشد توبادی بجایکه آن را بهندی کلیله ست نامبرای وبدانش نماینده راهسپارد بمن گر ندارد به رنجبپیچید برخویشتن چندگاهنه اکنون نه از روزگار نخستاگر تن بخواهد ز ما یا رواناگر سرفرازست اگر زیردستبدان تا روان بداندیش مابخوان و بدان و ببین پیش و پسندارم فزون ز آنچ گویی مدارهمی​بود او را نماینده راههمه روز بر دل همی​راندیز برخواندی نیز تا بامدادبدانش همی جان روشن بشستدری از کلیله نبشتی نهانفرستاد نزدیک نوشین روانکه دریای دانش برما رسیدبدستوری بازگشتن به جاییکی خلعت هندویی ساختشیکی طوق پرگوهر شاهوارهمه روی آهن سراسر پرند
قبلی 1 2 3 4 5 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کلیله ودمنه [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیامد ز قنوج برزوی شادز ره چون رسید اندر آن بارگاهبگفت آنچ از رای دید و شنیدبدو گفت شاه​ای پسندیده مردتواکنون ز گنجور بستان کلیدبیامد خرد یافته سوی گنجدرم بود و گوهر چپ و دست راستگرانمایه دستی بپوشید و رفتچو آمد به نزدیک تختش فرازبدو گفت پس نامور شهریارچرا رفتی ای رنج دیده ز گنجچنین پاسخ آورد برزو بشاههرآنکس که او پوشش شاه یافتدگر آنک با جامه​ی شهریاردل بدسگالان شود تار و تنگیکی آرزو خواهم از شهریارچو بنویسد این نامه بوزرجمهرنخستین در از من کند یادگاربدان تا پس از مرگ من در جهانبدو گفت شاه این بزرگ آروزستولیکن به رنج تو اندر خورستبه بوزرجمهر آن زمان شاه گفتنویسنده از کلک چون خامه کردنبشت او بران نامه​ی خسرویهمی​بود با ارج در گنج شاهچنین تا بتازی سخن راندندچو مامون روشن روان تازه کرددل موبدان داشت و رای کیانکلیله به تازی شد از پهلویبتازی همی​بود تا گاه نصر بسی دانش نوگرفته بیادنیایش کنان رفت نزدیک شاهبجای گیا دانش آمد پدیدکلیله روان مرا زنده کردز چیزی که باید بباید گزیدبه گنج​ور بسیار ننمود رنججز از جامه​ی شاه چیزی نخواستبر گاه کسری خرامید تفتبرو آفرین کرد و بردش نمازکه بی بدره و گوهر شاهوارکسی را سزد گنج کو دید رنجکه ای تاج تو برتر از چرخ ماهببخت و بتخت مهی راه یافتببیند مرا مرد ناسازگاربماند رخ دوست با آب و رنگکه ماند ز من در جهان یادگارگشاید برین رنج برزوی چهربه فرمان پیروزگر شهریارز داننده رنجم نگردد نهانبر اندازه​ی مرد آزاده خوستسخن گرچه از پایگه برترستکه این آرزو را نشاید نهفتز بر زوی یک در سرنامه کردنبود آن زمان خط جز پهلویبدو ناسزا کس نکردی نگاهورا پهلوانی همی​خواندندخور روز بر دیگر اندازه کردببسته بهر دانشی بر میانبدین سان که اکنون همی​بشنویبدانگه که شد در جهان شاه نصر
قبلی 1 2 3 4 5 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کلیله ودمنه [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
گرانمایه بوالفضل دستور اویبفرمود تا پارسی و دریوزان پس چو پیوسته رای آمدشهمی​خواست تا آشکار و نهانگزارنده را پیش بنشاندندبپیوست گویا پراگنده رابدان کو سخن راند آرایشستحدیث پراگنده بپراگندجهاندار تا جاودان زنده باداز اندیشه دل را مدار ایچ تنگگهی برفراز و گهی بر نشیبازین دو یکی نیز جاوید نیستنگه کن کنون کار بوزرجمهرفراز آوریدش بخاک نژند که اندر سخن بود گنجور اوینبشتند و کوتاه شد داوریبدانش خرد رهنمای آمدشازو یادگاری بود درجهانهمه نامه بر رودکی خواندندبسفت اینچنین در آگنده راچو ابله بود جای بخشایشستچوپیوسته شد جان و مغزآگندزمان و زمین پیش او بنده بادکه دوری تو از روزگار درنگگهی با مراد و گهی با نهیبببودن تو را راه امید نیستکه از خاک برشد به گردان سپهرهمان کس که بردش با بر بلند
قبلی 1 2 3 4 5
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کسری با بوزرجمهر [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنان بد که کسری بدان روزگارهمی​تاخت با غرم و آهو به دشتز هامون بر مرغزاری رسیدهمی​راند با شاه بوزرجمهرفرود آمد از بارگی شاه نرمندید از پرستندگان هیچکسبغلتید چندی بران مرغزارهمیشه ببازوی آن شاه بربرهنه شد از جامه بازوی اوفرودآمد از ابر مرغ سیاهببازو نگه کرد وگوهر بدیدهمه لشکرش گرد آن مرغزارهمان شاه تنها بخواب اندرونچومرغ سیه بند بازوی بدیدچوبدرید گوهر یکایک بخوردبخورد و ز بالین او بر پریددژم گشت زان کار بوزرجمهربدانست کآمد بتنگی نشیبچوبیدارشد شاه و او را بدیدگمانی چنان برد کو را بخواببدو گفت کای سگ تو را این که گفتنه من اورمزدم و گر بهمنمجهاندار چندی زبان رنجه کردبپژمرد بر جای بوزرجمهرکه بس زود دید آن نشان نشیبهمه گرد بر گرد آن مرغزارنشست از بر اسب کسری بخشمهمه ره ز دانا همی لب گزیدبفرمود تا روی سندان کننددران کاخ بنشست بوزرجمهر برفت از مداین ز بهر شکارپراگند شد غرم و او مانده گشتدرخت و گیا دید و هم سایه دیدز بهر پرستش هم از بهر مهربدان تاکند برگیا چشم گرمیکی خوب رخ ماند با شاه بسنهاده سرش مهربان برکناریکی بند بازو بدی پرگهریکی مرغ رفت از هوا سوی اوز پرواز شد تا ببالین شاهکسی رابه نزدیک او برندیدهمی​گشت هرکس ز بهر شکارنه بر گرد او برکسی رهنمونسر در ز آن گوهران بردریدهمان در خوشاب و یاقوت زردهمانگه ز دیدار شد ناپدیدفروماند از کارگردان سپهرزمانه بگیرد فریب و نهیبکزان سان همی لب بدندان گزیدخورش کرد بر پرورش برشتابکه پالایش طبع بتوان نهفتز خاکست وز باد و آتش تنمندید ایچ پاسخ جز ار باد سردز شاه و ز کردار گردان سپهرخردمند خامش بماند از نهیبسپه بود و اندر میان شهریارز ره تا در کاخ نگشاد چشمفرود آمد از باره چندی ژکیدبداننده بر کاخ زندان کنندازو برگسسته جهاندار مهر
1 2 3 4 5 6 7 8 9 10 12 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کسری با بوزرجمهر [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی خویش بودش دلیر وجوانبهرجای با شاه در کاخ بودبپرسید یک روز بوزرجمهرکه او را پرستش همی چون کنیپرستنده گفت ای سر موبدانچو از خوان برفت آب بگساردمنگه سوی من بنده زان گونه کردجهاندار چون گشت بامن درشتبدو دانشی گفت آب آر خیزبیاورد مرد جوان آب گرمبدو گفت کین بار بر دستشویچولب را ببالاید از بوی خوشچو روز دگر شاه نوشین​روانپرستنده را دل پراندیشه گشتچنان هم چو داناش فرموده بودبه گفتار دانا فرو ریخت آببدو گفت شاه ای فزاینده مهرمرا اندرین دانش او داد راهبدو گفت رو پیش دانا بگویچراجستی از برتری کمتریپرستنده بشنید و آمد دوانز شاه آنچ بشیند با او بگفتکه حال من از حال شاه جهانپرستنده برگشت و پاسخ ببردفراوان ز پاسخ برآشفت شاهدگر باره پرسید زان پیشکارپرستنده آمد پر از آب چهرچنین داد پاسخ بدو نیکخواهفرستاده برگشت وآمد چو بادز پاسخ بر آشفت و شد چون پلنگ پرستنده​ی شاه نوشین​روانبه گفتار با شاه گستاخ بودز پرورده​ی شاه خورشید چهربیاموز تا کوشش افزون کنیچنان دان که امروز شاه ردانزمین ز آبدستان مگر یافت نمکه گفتم سرآمد مرا خواب وخوردمراسست شد آبدستان بمشتچنان چون که بر دست شاه آب ریزهمی​ریخت بر دست او نرم نرمتو با آب جو هیچ تندی مجویتو از ریخت آبدستان نکشبهنگام خوردن بیاورد خوانبدان تا دگر بار بنهاد تشتنه کم کرد ازان نیز و نه برفزودنه نرم ونه از ریختن برشتابکه گفت این تو راگفت بوزرجمهرکه بیند همی این جهاندار شاهکزان نامور جاه و آن آبرویببد گوهر و ناسزا داوریبرخال شد تند وخسته روانچین یافت زو پاسخ اندر نهفتفراوان بهست آشکار و نهانسخنها یکایک برو برشمردورا بند فرمود و تاریک چاهکه چون دارد آن کم خرد روزگاربگفت آن سخنها به بوزرجمهرکه روز من آسانتر از روز شاههمه پاسخش کرد بر شاه یادز آهن تنوری بفرمود تنگ
قبلی 1 2 3 4 5 6 7 8 9 10 12 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کسری با بوزرجمهر [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز پیکان وز میخ گرد اندرشبدو اندرون جای دانا گزیدنبد روزش آرام و شب جای خوابچهارم چنین گفت شاه جهانکه یک بار نزدیک دانا گذاربگویش که چون​بینی اکنون تنتپرستنده آمد بداد آن پیامچنین داد پاسخ بمرد جوانچو برگشت و پاسخ بیاورد مردز ایوان یکی راستگوی گزیدابا او یکی مرد شمشیر زنکه رو تو بدین بد نهان را بگویو گرنه که دژخیم با تیغ تیزکه گفتی که زندان به از تخت شاهبیامد بگفت آنچ بشنید مردبدان پاکدل گفت بوزرجمهرچه با گنج و تختی چه با رنج سختنه این پای دارد بگیتی نه آنز سختی گذر کردن آسان بودخردمند ودژخیم باز آمدندشنیده بگفتند با شهریاربه ایوانش بردند زان تنگ جایبرین نیز بگذشت چندی سپهردلش تنگتر گشت و باریک شدچو با گنج رنجش برابر نبودچنان بد که قیصر بدان چندگاهابا نامه و هدیه و با نثارکه با شاه کنداوران وردانبدین قفل و این درج نابرده دستفرستیم باژ ار بگویند راست هم از بند آهن نهفته سرشدل از مهر دانا بیکسو کشیدتنش پر ز سختی دلش پرشتابابا پیشکارش سخن درنهانببر زود پیغام و پاسخ بیارکه از میخ تیزست پیراهنتکه بشنید زان مهر خویش کامکه روزم به از روز نوشین​روانز گفتار شد شاه را روی زردکه گفتار دانا بداند شنیدکه دژخیم بود اندران انجمنکه گر پاسخت را بود رنگ و بوینماید تو را گردش رستخیزتنوری پر از میخ با بند و چاهشد از درد دانا دلش پر ز دردکه ننمود هرگز بمابخت چهرببندیم هر دو بناکام رختسرآید همی نیک و بد بی​گماندل تاجداران هراسان بودبر شاه گردن فراز آمدنددلش گشت زان پاسخ او فگاربه دستوری پاکدل رهنمایپر آژنگ شد روی بوزرجمهردوچمش ز اندیشه تاریک شدبفرسود ازان درد و در غم بسودرسولی فرستاد نزدیک شاهیکی درج و قفلی برو استوارفراوان بود پاکدل موبداننهفته بگویند چیزی که هستجز از باژ چیزی که آیین ماست
قبلی 1 2 3 4 5 6 7 8 9 10 12 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کسری با بوزرجمهر [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گرای دون که زین دانش ناگزیرنباید که خواهد ز ما باژ شاهبرین گونه دارم ز قیصر پیامفرستاده راگفت شاه جهانمن از فر او این بجای آورمیکی هفته ایدر ز می شاد باشازان پس بران داستان خیره ماندنگه کرد هریک زهر باره​ایبدان درج و قفلی چنان بی​کلیدز دانش سراسر بیکسو شدندچو گشتند یک انجمن ناتوانهمی​گفت کین راز گردان سپهرشد از درد دانا دلش پر ز دردشهنشاه چون دید ز اندیشه رنجبیاورد گنجور و اسبی گزینبه نزدیک دانا فرستاد و گفتچنین راند بر سر سپهر بلندزیان تو مغز مرا کرد تیزیکی کار پیش آمدم ناگزیریکی درج زرین سرش بسته خشکفرستاد قیصر برما ز رومفرستاده گوید که سالار گفتکه این درج را چیست اندر نهانبه دل گفتم این راز پوشیده چهرچوبشنید بوزرجمهر این سخنز زندان بیامد سرو تن بشستهمی​بود ترسان ز آزار شاهشب تیره و روز پیدا نبودچو خورشید بنمود تاج از فرازباختر نگه کرد بوزرجمهر بماند دل موبد تیزویرنراند بدین پادشاهی سپاهتو پاسخ گزار آنچ آیدت کامکه این هم نباشد ز یزدان نهانهمان مرد پاکیزه رای آورمبرامش دل آرای وآزاد باشبزرگان و فرزانگانرا بخواندکه سازد مر آن بند را چاره​اینگه کرد و هر موبدی بنگریدبنادانی خویش خستو شدندغمی شد دل شاه نوشین​روانبیارد باندیشه بوزرجمهربرو پر ز چین کرد و رخساره زردبفرمود تا جامه دستی ز گنجنشست شهنشاه کردند زینکه رنجی که دیدی نشاید نهفتکه آید ز ما بر تو چندی گزندهمی با تن خویش کردی ستیزکزان بسته آمد دل تیزویرنهاده برو قفل و مهری ز مشکیکی موبدی نامبردار بومکه این راز پیدا کنید از نهفتبگویند فرزانگان جهانببیند مگر جان بوزرجمهردلش پرشد از رنج و درد کهنبه پیش جهانداور آمد نخستجهاندار پر خشم و او بیگناهبدان سان که پیغام خسرو شنودبپوشید روی شب تیره بازچوخورشید رخشنده بد بر سپهر
قبلی 1 2 3 4 5 6 7 8 9 10 12 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کسری با بوزرجمهر [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به آب خرد چشم دل را بشستبدو گفت بازار من خیره گشتنگه کن که پیشت که آید به راهبه راه آمد از خانه بوزرجمهرخردمند بینا بدانا بگفتچنین گفت پرسنده را راه جویزن پاکدامن بپرسنده گفتچوبشنید داننده گفتار زنهمانگه زنی دیگر آمد پدیدکه​ای زن تو را بچه وشوی هستبدو گفت شویست اگر بچه نیستهمانگه سدیگر زن آمد پدیدکه ای خوب رخ کیست انباز تومرا گفت هرگز نبودست شویچو بشنید بوزرجمهر این سخنبیامد دژم روی تازان به راهبفرمود تا رفت نزدیک تختکه داننده را چشم بینا ندیدهمی​کرد پوزش ازان کار شاهپس از روم و قیصر زبان برگشادبشاه جهان گفت بوزرجمهریکی انجمن درج در پیش شاهبنیروی یزدان که اندیشه دادبگویم بدرج اندرون هرچ هستاگر تیره شد چشم دل روشنستز گفتار او شاد شد شهریارز اندیشه شد شاه را پشت راستهمه موبدان وردان را بخواندازان پس فرستاده را گفت شاهچو بشنید رومی زبان برگشاد ز دانندگان استواری بجستچو چشمم ازین رنجها تیره گشتز حالش بپرس ایچ نامش مخواههمی​رفت پویان زنی خوب چهرسخن هرچ بر چشم او بد نهفتکه بپژوه تا دارد این ماه شویکه شویست و هم کودک اندر نهفتبخندید بر باره​ی گامزنبپرسید چون ترجمانش بدیدوگر یک تنی باد داری بدستچو پاسخ شنیدی بر من مه ایستبیامد بر او بگفت و شنیدبرین کش خرامیدن و ناز تونخواهم که پیداکنم نیز روینگر تا چه اندیشه افگند بنچو بردند جوینده را نزد شاهدل شاه کسری غمی گشت سختبسی باد سرد از جگر بر کشیدکزو داشت آزار بر بیگناههمی​کرد زان قفل و زان درج یادکه تابان بدی تا بتابد سپهربه پیش بزرگان جوینده راهروان مرا راستی پیشه دادنسایم بران قفل وآن درج دستروان راز دانش همی​جوشنستدلش تازه شد چون گل اندر بهارفرستاده و درج را پیش خواستبسی دانشی پیش دانا نشاندکه پیغام بگزار و پاسخ بخواهسخنهای قیصر همه کرد یاد
قبلی 1 2 3 4 5 6 7 8 9 10 12 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کسری با بوزرجمهر [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که گفت از جهاندار پیروز جنگتو را فر و بر ز جهاندار هستهمان بخرد و موبد راه جویهمه پاک در بارگاه تواندهمین درج با قفل و مهر و نشانبگویند روشن که زیرنهفتفرستیم زین پس بتو باژ و ساووگر باز مانند ازین مایه چیزچودانا ز گوینده پاسخ شنیدکه همواره شاه جهان شاد بادسپاس از خداوند خورشید و ماهنداند جز او آشکارا و رازسه درست رخشان بدرج اندرونیکی سفته و دیگری نیم سفتچو بشنید دانای رومی کلیدنهفته یکی حقه بد در میانسه گوهر بدان حقه اندر نهفتنخستین ز گوهر یکی سفته بودهمه موبدان آفرین خواندندشهنشاه رخساره بی​تاب کردز کار گذشته دلش تنگ شدکه با او چراکرد چندان جفاچو دانا رخ شاه پژمرده یافتبرآورد گوینده راز از نهفتازان بند بازوی و مرغ سیاهبدو گفت کین بودنی کار بودچو آرد بد و نیک رای سپهرز تخمی که یزدان باختر بکشتدل شاه نوشین روان شادباداگر چند باشد سرافراز شاه خرد باید و دانش و نام و ننگبزرگی و دانایی و زور دستگو بر منش کو بود شاه جویوگر در جهان نیکخواه تواندببینند بیدار دل سرکشانچه چیزست وآن با خرد هست جفتکه این مرز دارند با باژ تاونخواهند ازین مرزها باژ نیززبان برگشاد آفرین گستریدسخن دان و با بخت و با داد بادروان را بدانش نماینده راهبدانش مرا آز و او بی نیازغلافش بود ز آنچ گفتم بروندگر آنک آهن ندیدست جفتبیاورد و نوشین​روان بنگریدبحقه درون پرده​ی پرنیانچنان هم که دانای ایران بگفتدوم نیم سفت و سیم نابسودبدان دانشی گوهر افشاندنددهانش پر از در خوشاب کردبپیچید و رویش پر آژنگ شدازان پس کزو دید مهر و وفاروانش بدرد اندر آزرده یافتگذشته همه پیش کسری بگفتاز اندیشه گوهر و خواب شاهندارد پشیمانی و درد سودچه شاه وچه موبد چه بوزرجمهرببایدش برتارک ما نبشتهمیشه ز درد وغم آزاد بادبدستور گردد دلارای گاه
قبلی 1 2 3 4 5 6 7 8 9 10 12 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کسری با بوزرجمهر [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شکارست کار شهنشاه و رزمبداند که شاهان چه کردند پیشز آگندن گنج و رنج سپاهدل وجان دستورباشد به رنجچنین بود تا گاه نوشین​روانهمو بود جنگی و موبد هموبهرجای کارآگهان داشتیز بسیار و اندک ز کار جهانز کار آگهان موبدی نیکخواهکه گاهی گنه بگذرانی همیهم این را دگر باره آویز شستبپاسخ چنین بود توقیع شاهچو بیمار زارست و ما چون پزشکبیک دارو ار او نگردد درستدگر موبدی گفت انوشه بدیسپهدار گرگان برفت از نهفتبنه برد ار گیل و او برهنهبتوقیع پاسخ چنین داد بازکجا پاسپانی کند بر سپاهدگر گفت انوشه بدی جاودانیکی نامور مایه دار ایدرستچنین داد پاسخ که آری رواستدگر گفت کای شهریار بلنداسیران رومی که آورده​اندبه توقیع گفت آنچه هستند خردسوی مادرانشان فرستید بازنبشتند کز روم صدمایه​وراگر باز خرند گفت از هراسفروشید و افزون مجویید نیزبشمشیر خواهیم ز ایشان گهر می و شادی و بخشش و داد و بزمبورزد بدان همنشان رای خویشز آزرم گفتار وز دادخواهز اندیشه​ی کدخدایی و گنجهمو بود شاه و همو پهلوانسپهبد همو بود و بخرد هموجهان را بدستور نگذاشتیبدو نیک زو کس نکردی نهانچنان بد که برخاست بر پیش گاهببد نام آنکس نخوانی همیگنهکار اگر چند با پوزشستکه آنکس که خستو شود بر گناهز دارو گریزان و ریزان سرشکزوان از پزشکی نخواهیم شستبداد و دهش نیز توشه بدیببیشه درآمد زمانی بخفتهمی​بازگردد ز بهر بنهکه هستیم ازان لشکری بی​نیازز بد خویشتن راندارد نگاهنشست و خور و خواب با موبدانکه گنجش ز گنج تو افزونترستکه از فره پادشاهی ماستانوشه بدی وز بدی بی​گزندبسی شیرخواره درو برده​اندز دست اسیران نباید شمردبه دل شاد وز خواسته بی​نیازهمی بازخرند خویشان به زربهر مایه داری یک مایه کاسکه ما بی​نیازیم ز ایشان بچیزهمان بدره و برده و سیم و زر
قبلی 1 3 4 5 6 7 8 9 10 11 12 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کسری با بوزرجمهر [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگفتند کز مایه داران شهریکی را نیاید سراندر بخوابچنین داد پاسخ کزین نیست رنجهمه همچنان شاد وخرم زیندنوشتند خطی کانوشه بدیبه ایوان چنین گفت شاه یمنهمه مردگان را کند بیش یادچنین داد پاسخ که از مرده یادهرآنکس که از مردگان دل بشستیکی گفت کای شاه کهتر پسربریزد همی بر زمین بر درمچنین داد پاسخ که این نارواستدگر گفت کای شاه برترمنشدلی داشتی پیش ازین پر ز شرمچنین داد پاسخ که دندان نبودچودندان برآمد ببالید پشتیکی گفت گیرم کنون مهتریچرا برگذشتی ز شاهنشهانچنین داد پاسخ که ما را خردهش و دانش و رای دستور ماستدگر گفت باز تو ای شهریارچنین گفت کو را بکوبید پشتبیاویز پایش ز دار بلندکه از کهتران نیز در کارزاردگر نامداری ز کارآگهانبه شبگیر برزین بشد با سپاهچنین گفت کای مرد گردن فرازچو برگاشت او پشت بر شهریاربتوقیع گفت آنک گردان سپهرببرزین سالار و گنج و سپاه دو بازارگانند کز شب دو بهراز آواز مستان وچنگ ور بابجز ایشان هرآنکس که دارند گنجکه​آزاد باشند و بی​غم زیندهمیشه ز تو دور دست بدیکه نوشین​روان چون گشاید دهنپر از غم شود زنده را جان شادکند هرک دارد خرد با نژادنباشد ورا نیکویها درستنگردد همی گرد داد پدرکه باشد فروشنده​ی او دژمبهای زمین هم فروشنده راستکه دوری ز بیغاره و سرزنشچرا شد برین سان بی​آزرم و گرممکیدن جز از شیر پستان نبودهمی گوشت جویم چو گشتم درشتبرای و بدانش ز ما مهتریدو دیده برای تو دارد جهانز دیدار ایشان همی​بگذردزمین گنج و اندیشه گنجور ماستعقابی گرفتست روز شکارکه با مهتر خود چرا شد درشتبدان تا بدو بازگردد گزندفزونی نجویند با شهریارچنین گفت کای شهریار جهانستاره​شناسی بیامد ز راهچنین لشکری گشن وزین گونه سازنبیند کس او را بدین روزگارگشادست با رای او چهر و مهرنگردد تباه اختر هور و ماه
قبلی 1 4 5 6 7 8 9 10 11 12 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کسری با بوزرجمهر [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر موبدی گفت کز شهریارکه مردی گزینند فرخ نژادرساند بدین بارگاه آگهیگشسب سرافراز مردیست پیرچنین داد پاسخ که او را ز آزکسی را گزینید کز رنج خویشجهاندیده مردی درشت و درستیکی گفت سالار خوالیگرانکه آن چیز کو خود کند آرزوینبوید نیازد بدو نیز دستچنین داد پاسخ که از بیش خورددگر گفت هرکس نکوهش کندکه بی​لشکر گشن بیرون شودمگر دشمنی بد سگالد بدویچنین داد پاسخ که داد وخرداگر دادگر چند بی​کس بوددگر گفت کای با خرد گشته جفتکه گرزاسب را بازکرد او ز کارچنین داد پاسخ که فرمان مابفرمودمش تا به ارزانیانکسی کودهش کاست باشد به کاردگر گفت باهرکسی پادشاپرستار دیرینه مهرک چه کردچنین داد پاسخ که او شد درشتبیامد بدرگاه و بنشست مستز کارآگهان موبدی گفت شاهنخواهد جز ایرانیان را به جنگچنین داد پاسخ که آن دشمنیدگر باره پرسید موبد که شاهکدامست وچون بایدت مرد جنگ چنین بود پیمان بیک روزگارکه در پادشاهی بگردد بدادز بسیار واندک بدی گر بهیسزد گر بود داد را دستگیرکمر برمیانست دور از نیازبپرهیز وباشدش گنج خویشکه او رای درویش سازد نخستهمی​نالد از شاه وز مهترانسپارد همه کاسه بر چار سویبلرزد دل مرد خسروپرستمگر آرزو بازگردد بدردشهنشاه را چون پژوهش کنددل دوستداران پر از خون شودبیاید به چاره بنالد بدویتن پادشا راهمی​پروردورا پاسبان راستی بس بودبه میدان خراسان سالار گفتچه گفت اندرین کار او شهریارنورزید و بنهفت پیمان ماگشاید در گنج سود و زیانبپوشد همه فره شهریاربزرگست وبخشنده و پارساکه روزیش اندک شد و روی زردبران کرده​ی خویش بنهاد پشتهمیشه جز از می​ندارد بدستچو راند سوی جنگ قیصر سپاهجهان شد به ایران بر از روم تنگبه طبعست و پرخاش آهرمنیز شاهان دگرگونه خواهد سپاهز مردان شیرافگن تیز چنگ
قبلی 1 5 6 7 8 9 10 11 12 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کسری با بوزرجمهر [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ که جنگی سوارهمان بزمش آید همان رزمگاهنگردد بهنگام نیروش کمدگر گفت کای شاه نوشین​روانبدر بر یکی مرد بد از نسادرم ماند بر وی سیصد هزاربنالد همی کین درم خورده شدچو آگاه شد زان سخن شهریارچنین گفت کز خورده منمای رنجدگر گفت جنگی سواری بخستبه پیش صف رومیان حمله بردچه فرمان دهد شهریار جهانبفرمود کان کودکانرا چهارهرآنکس که شد کشته در کارزارچونامش ز دفتر بخواند دبیرچنین هم بسال اندرون چار باردگر گفت انوشه بدی سال و ماهفراوان درم گرد کرد و بخوردچنین داد پاسخ که آن خواستهچرا باید از خون درویش گنجازان کس که بستد بدو بازدهبفرمای داری زدن بر درشستمکاره را زنده بر دار کنبدان تا کس از پهلوانان مادگر گفت کای شاه یزدان پرستهمی داد او را ستایش کنندچنین داد پاسخ که یزدان سپاسفزون کرد باید بدیشان نگاهدگر گفت کای شاه با فر و هوشتوانگر و گر مردم زیردست نباید که سیر آید از کارزاربرخشنده روز و شبان سیاهز بسیار واندک نباشد دژمهمیشه بزی شاد و روشن​روانپرستنده و کاردار بسابدیوان چوکردند با او شماربرو مهتر وکهتر آزرده شدکه موبد درم خواست ازکاردارببخشید چیزی مر او را ز گنجبدان خستگی دیرماند و برستبمرد او وزو کودکان ماند خردز کار چنان خرد کودک نوانز گنج درم داد باید هزارکزو خرد کودک بود یادگاربرد پیش کودک درم ناگزیرمبادا که باشد ازین کارخواربه مرو اندرون پهلوان سپاهپراگنده گشتند زان مرز مردکه از شهر مردم کند کاستهکه او شاد باشد تن وجان به رنجازان پس به مرو اندر آواز دهببیداری کشور و لشکرشدو پایش ز بر سرنگونسار کننپیچد دل و جان ز پیمان مابدر بر بسی مردم زیردستجهان آفرین را نیایش کنندکه از ما کسی نیست اندر هراساگر با گناهند و گر بیگناهجهان شد پرآواز خنیا و نوششب آید شود پر ز آوای مست
قبلی 1 6 7 8 9 10 11 12 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کسری با بوزرجمهر [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ که اندر جهاندگر گفت کای شاه برترمنشکه چندین گزافه ببخشید گنجچنین داد پاسخ که آن خواستهاگر بازگیریم ز ارزانیاندگر گفت مای شهریار بلندجهودان و ترسا تو را دشمنندچنین داد پاسخ که شاه سترگدگر گفت کای نامور شهریاردرم داده​ای مرد درویش راچنین گفت کاین هم بفرمان ماستدگر گفت کای شاه نادیده رنجچنین داد پاسخ که دست فراخجهاندار چون گشت یزدان​پرستجهان تنگ دیدیم بر تنگخویچنین گفت موبد که ای شهریاردرم بستد از بلخ بامی به رنجچنین داد پاسخ که ما را درمکه رنج آید از بیشی گنج مااز آنکس که بستد بدو هم دهیدکه درد دل مردم زیردستپی کاخ آباد را بر کنیدشود کاخ ویران تو را ز هرچ بودز دیوان ما نام او بستریددگر گفت کای شاه فرخ نژادبدان گفت تا از پس مرگ مندگر گفت کز بهمن سرفرازچنین داد پاسخ که او را خردیکی گفت کای شاه کهتر نوازچنین داد پاسخ که با بخردان بما شاد بادا کهان و مهانهمی زشتگویت کند سرزنشز گرد آوریدن ندیدست رنجکزو گنج ما باشد آراستههمه سود فرجام گردد زیانکه هرگز مبادا به جانت گزنددو رویند و با کیش آهرمنندابی زینهاری نباشد بزرگز گنج توافزون ز سیصد هزاربسی پروریده تن خویش رابه ارزانیان چیز بخشی رواستز بخشش فراوان تهی ماند گنجهمی مرد را نو کند یال وشاخنیازد ببد درجهان نیز دستمرا آز و زفتی نبد آرزویفراخان سالار سیصد هزارسپرده نهادند یکسر به گنجنباید که باشد کسی زو دژمنه چونین بود داد از پادشاز گنج آنچ خواهد بران سر نهیدنخواهد جهاندار یزدان​پرستبگل بام او را توانگر کنیدبماند پس از مرگ نفرین و دودبدر بر چنو را بکس مشمریدبسی​گیری از جم و کاوس یادنگردد نهان افسر و ترگ منچرا شاه ایران بپوشید رازبپیچد همی وز هوا برخوردچرا گشتی اکنون چنین دیر یازهمانم همان نیز با موبدان
قبلی 1 7 8 9 10 11 12 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


داستان کسری با بوزرجمهر [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
چوآواز آهرمن آید بگوشبپرسید موبد ز شاه زمینکه بی دین جهان به که بی پادشاچنین داد پاسخ که گفتم همینجهاندار بی​دین جهان را ندیدیکی بت پرست و یکی پاکدینز گفتار ویران نگردد جهانهرآنگه که شد تخت بی​پادشایکی گفت کای شاه خرم نهانیکی آنکه گفتی زمانه منمکسی کو کند آفرین بر جهانچنین داد پاسخ که آری رواستجهان را چنین شهریاران سرندگذشتم ز توقیع نوشین​روانمرا طبع نشگفت اگر تیز گشتز منبر چومحمود گوید خطیبهمی​گفتم این نامه را چند گاهچو تاج سخن نام محمود گشتزمانه بنام وی آباد بادجهان بستند از بت پرستان هند نماند به دل رای و با مغزهوشسخن راند از پادشاهی و دینخردمند باشد برین بر گواشنید این سخن مردم پاکدینمگر هرکسی دین دگیر گزیدیکی گفت نفرین به از آفرینبگو آنچ رایت بود در نهانخردمندی ودین نیارد بهاسخن راندی چند پیش مهانبد و نیک او را بهانه منمبما بازگردد درودش نهانکه تاج زمانه سر پادشاستازیرا چنین بر سران افسرندجهان پیر و اندیشه من جوانبه پیری چنین آتش​آمیز گشتبدین محمد گراید صلیبنهان بد ز خورشید و کیوان و ماهستایش به آفاق موجود گشتسپهر ازسرتاج او شاد بادبتیغی که دارد چو رومی پرند
قبلی 1 3 4 5 6 7 8 9 10 11 12
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


نامه کسری به هرمزد [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شنیدم کجا کسری شهریارز شاه جهاندار خورشید دهرجهاندار بیدار و نیکو کنشفزاینده نام و تخت قبادکه با فر و برزست و فرهنگ و نامسوی پاک هرمزد فرزند ماز یزدان بدی شاد و پیروز بختبه ماه خجسته به خرداد روزنهادیم برسر تو را تاج زرهمان آفرین نیز کردیم یادتو بیدارباش و جهاندار باشبدانش فزای و به یزدان گرایبپرسیدم از مرد نیکوسخنکه از ما به یزدان که نزدیکترچنین داد پاسخ که دانش گزینکه نادان فزونی ندارد ز خاکبدانش بود شاه زیبای تختمبادا که گردی تو پیمان شکنببادا فره بیگناهان مکوشبهر کار فرمان مکن جز بدادزبان را مگردان بگرد دروغوگر زیردستی بود گنج​دارکه چیز کسان دشمن گنج تستوگر زیردستی شود مایه دارهمی در پناه تو باید نشستچو نیکی کند با تو پاداش کنوگر گردی اندر جهان ارجمندسرای سپنجست هرچون که هستهنر جوی با دین و دانش گزینگرامی کن او را که درپیش تو به هرمز یکی نامه کرد استوارمهست و سرافراز و گیرنده شهرفشاننده گنج بی سرزنشگراینه تاج و شمشیر و دادز تاج بزرگی رسیده بکامپذیرفته از دل همی پند ماهمیشه جهاندار با تاج و تختبه نیک اختر و فال گیتی فروزچنان هم که ما یافتیم از پدرکه برتاج ماکرد فرخ قبادخردمند و راد و بی آزار باشکه اویست جان تو را رهنمایکسی کو بسال و خرد بد کهنکرا نزد او راه باریکترچوخواهی ز پروردگار آفرینبدانش بسنده کند جان پاککه داننده بادی و پیروزبختکه خاکست پیمان شکن را کفنبه گفتار بدگوی مسپارگوشکه از داد باشد روان تو شادچوخواهی که تخت تو گیرد فروغتو او را ازان گنج بی​رنج داربدان گنج شو شاد کز رنج تستهمان شهریارش بود سایه داراگر زیردستست اگر در پرستابا دشمن دوست پرخاش کنز درد تن اندیش و درد گزندبدو اندر ایمن نشاید نشستتچوخواهی که یابی ز بخت آفرینسپر کرده جان بر بداندیش تو
1 2 3 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


نامه کسری به هرمزد [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدانش دو دست ستیزه ببندچو بر سر نهی تاج شاهنشهیهمیشه یکی دانشی پیش داربزرگان وبازارگانان شهرکسی کو ندارد هنر بانژادمده مرد بی​نام را ساز جنگبه دشمن دهد مر تو را دوستدارسلیح تو درکارزار آوردببخشای برمردم مستمندهمیشه نهان دل خویش جویهمان نیز نیکی باندازه کنبدنیی گرای و بدین دار چشمهزینه باندازه​ی گنج کنبکردار شاهان پیشین نگرکه نفرین بود بهر بیداد شاهکجا آن سر و تاج شاهنشهانازایشان سخن یادگارست و بسگزافه مفرمانی خون ریختننگه کن بدین نامه پندمندبدین من تو را نیکویی خواستمبه راه خداوند خورشید و ماهبه روز و شب این نامه را پیش داراگر یادگاری کنی درجهانخداوند گیتی پناه تو بادبکام تو گردنده چرخ بلندشهنشاه کو داد دارد خرددلیری به رزم اندرون زور دستبه گیتی نگر کین هنرها کراستمجوی آنک چون مشتری روشنستجهان بستد از مردم بت پرست چو خواهی که از بد نیابی گزندره برتری بازجوی از بهیورا چون روان و تن خویش دارهمی داد باید که یابند بهرمکن زو به نیز از کم و بیش یادکه چون بازجویی نیاید به چنگدو کار آیدت پیش دشوار و خوارهمان بر تو روزی به کار آوردز بد دور باش و بترس از گزندمکن رادی و داد هرگز برویز مرد جهاندیده بشنو سخنکه از دین بود مرد را رشک وخشمدل از بیشی گنج بی​رنج کننباید که باشی مگر دادگرتو جز داد مپسند و نفرین مخواهکجا آن بزرگان و فرخ مهانسرای سپنجی نماند بکسوگر جنگ را لشکر انگیختندل اندر سرای سپنجی مبندبدانش دلت را بیاراستمز بن دور کن دیو را دستگاهخرد را به دل داور خویش دارکه نام بزرگی نگردد نهانزمان و زمین نیکخواه تو بادز کردار بد دور و دور از گزندبکوشد که با شرم گرد آوردبود پاکدینی و یزدان پرستچو دیدی ستایش مر او را سزاستجهانجوی و با تیغ و با جوشنستز دیبای دین بر دل آیین ببست
قبلی 1 2 3 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


نامه کسری به هرمزد [صفحه 3]
1
2
3
کنو لاجرم جود موجود گشتاگر بزم جوید همی گر نبردابوالقاسم آن شاه پیروز و داد چو شاه جهان شاه محمود گشتجهان​بخش را این بود کار کردزمانه بدیدار او شاد باد
قبلی 1 2 3
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


سخن پرسیدن موبد ازکسری [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی پیر بد پهلوانی سخنچنین گوید از دفتر پهلوانکه آن چیست کز کردگار جهانبدان آرزو نیز پاسخ دهدیکی دست برداشته به آسماننیابد بخواهش همه آرزوبه موبد چنین گفت پیروز شاهکزان آرزو دل پراز خون شودبپرسید نیکی کرا درخورستچنین داد پاسخ که هرکس که گنجنبخشد نباشد سزاوار تختز هستی وبخشش بود مرد مهبگفت​ش خرد راکه بنیاد چیستچنین داد پاسخ که داناست شادبرسید دانش کرا سودمندچنین داد پاسخ که هر کو خردز بیشی خرد را بود سودمندبگفت​ش که دانش به از فر شاهچنین داد پاسخ که دانا بفرخرد باید و نام و فرو نژادچنین گفت زان پس که زیبای تختچنین داد پاسخ که یاری نخستدگر بخشش و دانش و رسم گاهششم نیز کانرا دهد مهتریبه هفتم که از نیک و بد درجهانچوفر و خرد دارد و دین و بختبهشتم که دشمن بداند ز دوستنماند پس ازمرگ او نام زشتبپرسیدش از داد و خردک منشچنین داد پاسخ که آز و نیاز به گفتار و کردار گشته کهنکه پرسید موبد ز نوشین​روانبخواهد پرستنده اندر نهانبدان پاسخش بخت فرخ نهدهمی​خواهد از کردگار جهاندوچشمش پر از آب و پر چینش روکه خواهش ز یزدان به اندازه خواهکه خواهد که زاندازه بیرون شودبنام بزرگی که زیباترستبیابد پراگنده نابرده رنجزمان تا زمان تیره گرددش بختتو ار گنج داری نبخشی نه بهبشاخ و ببرگ خرد شاد کیستدگر آنک شرمش بود با نژادکدامست بی​دانش و بی​گزندبپرورد جان را همی​پروردهمان بی خرد باشد اندر گزندکه فرر و بزرگیست زیبای گاهبگیرد جهان سر به سر زیر پربدین چار گیرد سپهر از تو یادکدامست وز کیست ناشاد بختبباید ز شاه جهاندار جستدلش پر ز بخشایش دادخواهکه باشد سزوار بر بهتریسخنها بروبر نماند نهانسزوار تاجست و زیبای تختبی​آزاری از شهریاران نکوستبیابد به فرجام خرم بهشتز نیکی وز مردم بدکنشدو دیوند بدگوهر و دیر ساز
1 2 3 4 5 6 7 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


سخن پرسیدن موبد ازکسری [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
هرآنکس که بیشی کند آرزویوگر سفلگی برگزید او ز رنجچو بیچاره دیوی بود دیرسازبپرسید و گفتا که چندست و چیستدگر بهر ازو گنج و تاجست و نامچنین داد پاسخ که دانا سخننخستین سخن گفتن سودمنددگر آنک پیمان سخن خواستنکه چندان سراید که آید به کارسه دیگر سخنگوی هنگام جویچهارم که دانا دلارای خواندکه پیوسته گوید سراسر سخنبه پنجم که باشد سخنگوی گرمسخن چون یک اندر دگر بافتیبپرسید چندی که آموختیچنین گفت کز هرک آموختمهمی​پرسم از ناسزایان سخنبدانش نگر دور باش از گناهبپرسید کس را از آموختنکه نیزش ز دانا بباید شنیدچنین داد پاسخ که از گنج سیردر دانش از گنج نامی ترستسخن ماند از ما همی یادگاربپرسید دانا شود مرد پیرچنین داد پاسخ که دانای پیربر ابله جوانی گزینی رواستبپرسید کز تخت شاهنشهانکنون نامشان بیش یاد آوریمچنین داد پاسخ که در دل نبودبشمشیر و داد این جهان داشتن بدو دیو او باز گردد بخویگزیند برین خاک آگنده گنجکه هر دو بیک خو گرایند بازکه بهری برو هم بباید گریستازان مستمندیم و زین شادکامببخشید واندیشه افگند بنخوش آواز خواند ورا بی​گزندسخنگوی و بینا دل آراستنوزو ماند اندر جهان یادگاربماند همه ساله بر آب رویسراینده را مرد بارای خوانداگر نو بود داستان گر کهنبشیرین سخن هم به آواز نرمازو بی​گمان کام دل یافتیروان را به دانش بیفروختیهمه فام جان وخرد توختمچه گویی که دانش کی آید ببنکه دانش گرامی​تر از تاج و گاهستایش ندیدم و افروختننگویم کسی کو بجایی رسیدکه آید مگر خاکش آرد بزیرهمان نزد دانا گرامی ترستتو با گنج دانش برابر مدارگر آموزشی باشد و یادگیرز دانش جوانی بود ناگزیرکه بی​گور اوخاک او بی​نواستبکردی همه شهریار جهانبیاد از جگر سرد باد آوریمکه آن رسم را خود نباید ستودچنین رفتن و خوار بگذاشتن
قبلی 1 2 3 4 5 6 7 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


سخن پرسیدن موبد ازکسری [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بپرسید با هر کسی پیش ازینسبک دارد اکنون نگوید سخنچنین داد پاسخ که گفتاربسبپرسید هنگام شاهان نمازشما را ستایش فزونست ازانچنین داد پاسخ که یزدان​پاکفلک را گزارنده او کندگر این بنده آن را نداند بهابپرسید تا توشدی شهریارکزان مر تو را دانش افزون شدستچنین داد پاسخ که از کردگارکسی پیش من برفزونی نجستزبون بود بدخواه در جنگ منبپرسید درجنگ خاور بدیچو با باختر ساختی ساز جنگچنین داد پاسخ که مرد جوانهرآنگه که سال اندر آید بشستسپاس از جهاندار پروردگارکه روز جوانی هنر داشتیمکنون روز پیروی بدانندگیجهان زیر آیین و فرهنگ ماستبدو گفت شاهان پیشین درازشما را سخن کمتر و داد بیشچنین داد پاسخ که هرشهریارندارد تن خویش با رنج و دردبپرسید شادان دل شهریارچنین داد پاسخ که بیم گزندبدو گفت شاهان پیشین ز بزمچنین داد پاسخ که ایشان ز جاممرا نام بر جام چیره شدست سخن راندی نامور بیش ازیننه از نو نه از روزگار کهنبکردار جویم همه دسترسنبودی چنین پیش ایشان درازخروش و نیایش فزونست ازانپرستنده را سر برآرد ز خاکجهان راهمه بنده​ی او کندمبادا ز درد و ز سختی رهاسپاست فزون چیست از کردگاردل بدسگالان پر از خون شدستسپاس آنک گشتیم به روزگاروز آواز من دست بد را بشستچو گوپال من دید و اورنگ منچنان تیز چنگ و دلاور بدیشکیبایی آراستی با درنگنیندیشد از رنج و درد روانبه پیش مدارا بباید نشستکزویست نیک وبد روزگاربد و نیک را خوار نگذاشتیمبرای و به گنج وفشانندگیسپهر روان جوشن جنگ ماستسخن خواستند آشکارا و رازفزون داری از نامداران پیشکه باشد ورا یار پروردگارجهان را نگهبان هرآنکس که کردپر اندیشه بینم بدین روزگارندارد به دل مردم هوشمندنبردند جان را باندازه رزمنکردند هرگز به دل یاد نامروانم زمانرا پذیره شدست
قبلی 1 2 3 4 5 6 7 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


سخن پرسیدن موبد ازکسری [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بپرسید هرکس که شاهان بدندبدارو و درمان و کار پزشکچنین داد پاسخ که تن بی​زمانبجایست دارو نیاید به کارچو هنگامه رفتن آمد فرازبپرسید چندان ستایش کنندزمانی نباشد بدان شادمانچنین داد پاسخ که اندیشه نیستبترسم که هرکو ستایش کندستایش نشاید فزون زآنک هستبدو گفت شادی ز فرزند چیستچنین داد پاسخ که هرکو جهانچوفرزند باشد بیابد مزهوگر بگذرد کم بود درد اویبپرسد که گیتی تن آسان کراستچنین داد پاسخ که یزدان​پرستفزونی نجوید تن آسان شوددگر آنک گفتی ز کردار نیکز گیتی زبونتر مر آن را شناسبپرسید کان کس که بد کرد و مردهران کس که نیکی کند بگذردچه باید همی نیکویی را ستودچنین داد پاسخ که کردار نیکنمرد آنک او نیک کردار مردوزان کس که ماند همی نام بدنیاسود هرکس کزو باز ماندبپرسد چه کارست برتر ز مرگچنین داد پاسخ کزین تیره خاکهرآنکس که در بیم و اندوه زیستبپرسد کزین دو گرانتر کدام تن خویشتن را نگهبان بدندبدان تا نپالود باید سرشککه پیش آید از گردش آسماننگه داردش گردش روزگارزمانه نگردد بپرهیز بازجهان آفرین را نیایش کنندباندیشه دارد همیشه رواندل شاه با چرخ گردان یکیستمگر بیم ما را نیایش کندنجوییم راز دل زیردستهمان آرزوها ز پیوند چیستبفرزند ماند نگردد نهانز بهر مزه دور گردد بزهکه فرزند بیند رخ زرد اویز کردار نیکو پشیمان چراستبگیرد عنان زمانه بدستچو بیشی سگالد هراسان شودنهان دل وجان ببازار نیککه نیکی سگالید با ناسپاسز دیوان جهان نام او را ستردزمانه نفس را همی​بشمردچومرگ آمد و نیک و بد را درودبیابد بهر جای بازار نیکبیاسود و جان را به یزدان سپرداز آغاز بد بود و فرجام بدوزو در زمانه بد آواز مانداگر باشد این را چه سازیم برگاگر بگذری یافتی جان پاکبران زندگی زار باید گریستکزوییم پر درد و ناشادکام
قبلی 1 2 3 4 5 6 7 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


سخن پرسیدن موبد ازکسری [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ که هم سنگ کوهچه بیمست اگر بیم اندوه نیستبپرسید کزما که با گنج​تربپرسید کآهو کدامست زشتچنین داد پاسخ که زنرا که شرمز مردان بتر آنک نادان بودبگرود به یزدان وتن پرگناهبپرسید مردم کدامست راستچنین گفت کانکو بسود و زیانبپرسید کزو خو چه نیکوترستچنین داد پاسخ که چون بردبارنه آن کز پی سودمندی کندچو رادی که پاداش رادی نجستسه دیگر چو کوشایی ایزدیبپرسید در دل هراس از چه بیشبپرسید بخشش کدامست بهچنین داد پاسخ کز ارزانیانبپرسید موبد ز کار جهانکه آیین کژ بینم و نا پسندچنین داد پاسخ که زین چرخ پیربزرگست و داننده و برترستبد آیین مشو دور باش از پسندبد و نیک از او دان کش انباز نیستچوگوید بباش آنچ گوید بدستبپرسید کز درد بر کیست رنجچنین داد پاسخ که این پوده پوستچوپالود زو جان ندارد خردبپرسید موبد ز پرهیز و گفتچنین داد پاسخ که آز و نیازتو از آز باشی همیشه به رنج جز اندوه مشمر که گردد ستوهبگیتی جز اندوه نستوه نیستچنین گفت کام کس که بی​رنجترکه از ارج دورست و دور از بهشتنباشد بگیتی نه آواز نرمهمه زندگانی به زندان بودبدی بر دل خویش کرده سیاهکه جان وخرد بر دل او گواستنگوید نبندد بدی را میانکه آن بر سر مردمان افسرستبود مرد نایدش افسون به کاروگر نیز رای بلندی کندببخشید وتاریکی از دل بشستکه از جان پاک آید و بخردیبدو گفت کز رنج و کردار خویشکه بخشنده گردد سرافراز و مهمدارید باز ایچ سود و زیانسخن برگشاد آشکار و نهاندگر گردش کارناسودمنداگر هست بادانش و یادگیرکه بر داوران جهان داورستمبین ایچ ازو سود و ناسودمندبه کاریش فرجام وآغاز نیستهمو بود تا بود و تا هست هستکه تن چون سرایست و جان را سپنجبود رنجه چندانک مغز اندروستکه برخاک باشد چو جان بگذردکه آز و نیاز از که باید نهفتسزد گر ندارد خردمند بازکه همواره سیری نیابی ز گنج
قبلی 1 2 3 4 5 6 7 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


سخن پرسیدن موبد ازکسری [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بپرسید کز شهریاران که بیشچنین داد پاسخ که آن پادشاز دادار دارنده دارد سپاسپرامید دارد دل نیک مردسپه را بیاراید از گنج خویشسخن پرسد از بخردان جهانبپرسید کار پرستش بچیستچنین داد پاسخ که تاریک خوینخست آنک داند که هست و یکیستازو دارد از کار نیکی سپاسهراس تو آنگه که جویی گزندوگر نیک دل باشی و راه جویوگر بدکنش باشی و بد تنهمباش ایچ گستاخ با این جهانگراینده باشی بکردار دینخرد را کنی با دل آموزگارهمان نیز یاد گنهکار مردغم آن جهان از پی این جهاننشستنت همواره با بخردانگراینده بادی به فرهنگ و رایاز اندازه بر نگذرانی سخننگرداندت رامش و رود مستبپیچی دل از هرچ نابودنیستنداری دریغ آنچه داری ز دوستاگر دوست با دوست گیرد شمارچو با مرد بدخواه باشد نشستچو جوید کسی راه بایستگینباید زبان از هنر چیره​ترنداند کسی را بزرگی بچیزاگر بدگمانی گشاید زبان بهوش و به آیین و با رای و کیشکه باشد پرستنده و پارسانباشد کس از رنج او در هراسدل بدکمنش را پراز بیم و دردسوی بدسگال افگند رنج خویشبد و نیک دارد ز دشمن نهانبه نیکی یزدان گراینده کیستروان اندر آرد بباریک مویتر ازین نشان رهنمای اندکیستبدو باشد ایمن و زو در هراسوزو ایمنی چون بود سودمندبود نزد هر کس تو را آبرویبه دوزخ فرستاده باشی بنهکه او راز خویش از تو دارد نهانبداری بدین روزگار گزینبکوشی که نفریبدت روزگارنباشی به بازار ننگ و نبردنباید که داری به دل در نهانگراینده رامش جاودانبه یزدان خرد بایدت رهنمایکه تو نو به کاری گیتی کهننباشدت با مردم بد نشستبه بخشای آن را که بخشودنیستاکر دیده خواهد اگر مغز و پوستنباید که باشد میانجی به کارچنان کن که نگشاید او بر تو دستهنر باید و شرم و شایستگیدروغ از هنر نشمرد دادگرنه خواری بناچیز دارد بنیزتوتندی مکن هیچ با بدگمان
قبلی 1 2 3 4 5 6 7 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


سخن پرسیدن موبد ازکسری [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
ازان پس چو سستی گمانی بردتو پاسخ مر او را باندازه گویبه آزرم اگر بفگنی سوی خویشچو بیکار باشی مشو رامشیز هرکار کردن تو را ننگ نیستبه نیکی بهر کار کوشا بودبه کاری نیازد که فرجام اویببخشاید از درد بر مستمندخردمند کو دل کند بردباربداند که چندست با او هنرگر افزون ازان دوست بستایدشهمان مرد ایزد ندارد به رنجپرستش کند پیشه و راستیبرین برگ واین شاخها آخت دستهمانست رای و همینست راهاگر دادگر باشدی شهریارچنان هم که از داد نوشین روان وز اندازه گفتار او بگذردسخنهای چرب آور و تازه​گویپشیمانی آید به فرجام پیشنه کارست بیکاری ار باهشیاگر چند با بوی و با رنگ نیستهمیشه بدانش نیوشا بودپشیمانی و تندی آرد بروینیارد دلش سوی درد و گزندنباشد به چشم جهاندار خوارباندازه یابد ز هر کاربربلندی و کژی بیفزایدشوگر چند گردد پراگنده گنجبپیچد ز بی​راهی و کاستیهنرمند دینی و یزدان پرستبه یزدان گرای و به یزدان پناهازو ماند اندر جهان یادگارکجا خاک شد نام ماندش جوان
قبلی 1 2 3 4 5 6 7
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


وفات یافتن قیصر روم و رزم کسری [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گوید از نامه​ی باستانکه آگاهی آمد به آباد بومکه تو زنده بادی که قیصر بمردپراندیشه شد جان کسری ز مرگگزین کرد ز ایران فرستاده​ایفرستاد نزدیک فرزند اویسخن گفت با او به چربی بسییکی نامه بنوشت با سوگ و دردکه یزدان تو را زندگانی دهادنزاید جز از مرگ را جانوراگر تاج ساییم و گر خود و ترگچه قیصر چه خاقان چو آید زمانز قیصر تو را مزد بسیار بادشنیدم که بر نامور تخت اویز ما هرچ باید ز نیرو بخواهفرستاده از پیش کسری برفتچو آمد بدرگه گشادند راهچو قیصر نگه کرد وعنوان بدیدجوان نیز بد مهتر نونشستبپرسید ناکام پرسیدنییکی جای دورش فرود آوریدیکی هفته هرکش که بد رای زنسرانجام گفتند ما کهتریمسزا خود ز کسری چنین نامه بودکه امروز قیصر جوانست و نویک امسال با مرد برنا مکاوبهرپایمردی و خودکامه​ایبعنوان ز قیصر سرافراز رومفرستاده​ی شاه ایران رسیداز اندوه و شادی سخن هرچ گفت ز گفتار آن دانشی راستانبنزد جهاندار کسری ز رومزمان و زمین دیگری را سپردشد آن لعل رخساره چون زرد برگجهاندیده و راد آزاده​ایبرشاخ سبز برومند اویکزین بد رهایی نیابد کسیپر از آب دیده دو رخساره زردهمت خوبی و کامرانی دهادسرای سپنجست و ما بر گذررهایی نیابیم از چنگ مرگبخاک اندر آید سرش بی​گمانمسیحا روان تو را یار بادنشستی بیاراستی بخت اویز اسب و سلیح و ز گنج و سپاهبه نزدیک قیصر خرامید تفتفرستاده آمد بر تخت و گاهز بیشی کسری دلش بردمیدفرستاده را نیز نبسود دستنگه کردنی سست و کژ دیدنیبدان نامه پادشا ننگریدبه نزدیک قیصر شدند انجمنز فرمان شاه جهان نگذریمنه برکام بایست بدکامه بودبه گوهر بدین مرزها پیشروبه عنوان بیشی و با باژ و ساونبشتند بر ناسزا نامه​ایجهان سر به سر هرچ جز روم شومبگوید ز بازار ما هرچ دیدغم و شادمانی نباید نهفت
1 2 3 4 5 6 7 8 9 10 13 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


وفات یافتن قیصر روم و رزم کسری [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بشد قیصر و تازه شد قیصریندارد ز شاهان کسی را بکسچو قرطاس رومی بیاراستندچوبشنید دانا که شد رای راستورا ناسزا خلعتی ساختندبدو گفت قیصر نه من چاکرمز مهتر سبک داشتن ناسزاستبزرگ آنک او را بسی دشمنستچه داری بزرگی تو از من دریغنه از تابش او همی کم شودچو کار آیدم شهریارم توییسخن هرچ دیدی بخوبی بگویتنش را بخلعت بیاراستندفرستاده برگشت و آمد دمانبیامد به نزدیک کسری رسیدز گفتار او تنگدل گشت شاهشنیدم که هرکو هوا پروردگر از دوست دشمن نداند همیگماند که ما را همو دوست نیستکنون نیز یک تن ز رومی نژادهمی سر فرازد که من قیصرمکنم زین سپس روم را نام شومبه یزدان پاک و بخورشید و ماهکه کز هرچ در پادشاهی اوستنساید سرتیغ ما رانیامبفرمود تا بر درش کرنایهمه کوس بر کوهه​ی ژنده پیلسپاهی گذشت از مداین به دشتز نالیدن بوق و رنگ درفشستاره توگفتی به آب اندرست که سر بر فرازد ز هرمهتریچه کهتر بود شاه فریادرسبدربر فرستاده را خواستندبیامد بدر پاسخ نامه خواستز بیگانه ایوان بپرداختندنه از چین و هیتالیان کمترموگر شاه تو بر جهان پادشاستمرا دشمن و دوست بردامنستهمی آفتاب اندر آری بمیغوگر خون چکاند برونم شودهمان از پدر یادگارم توییوزین پاسخ نامه زشتی مجویز درباره​ی مرزبان خواستندبه منزل زمانی نجستی زمانبگفت آن کجا رفت و دید و شنیدبدو گفت برخوردی از رنج راهبفرجام کردار کیفر بردچنین راز دل بر تو خواند همیاگر چند او را پی و پوست نیستنمانم که باشد ازان تخت شادگر از نامداران یکی مهترمبرانگیزم آتش ز آباد بومبه آذر گشسب و بتخت و کلاهز گنج کهن پرکند گاو پوستحلال جهان باد بر من حرامدمیدند با سنج و هندی درایببستند و شد روی گیتی چونیلکه دریای سبز اندرو خیره گشتز جوش سواران زرینه کفشسپهر روان هم بخواب اندرست
قبلی 1 2 3 4 5 6 7 8 9 10 13 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


وفات یافتن قیصر روم و رزم کسری [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چوآگاهی آمد بقیصر ز شاهبیامد ز عموریه تا حلبسواران رومی چو سیصد هزارسپاه اندر آمد ز هرسو به جنگبیاراست بر هر دری منجنیقحصار سقیلان بپرداختندحلب شد بکردار دریای خونبدو هفته از رومیان سی هزاربی​اندازه کشتند ز ایشان بتیربه پیش سپه کنده​ای ساختندبکنده ببستند برشاه راهبرآمد برین روزگاری درازسپهدار روزی​دهان را بخواندکه این کار با رنج بسیار گشتسپه را درم باید و دستگاهسوی گنج رفتند روزی​دهاناز اندازه لشکر شهریاربیامد برشاه موبد چوگرددژم کرد شاه اندران کار چهربدو گفت گر گنج شاهی تهیبروهم کنون ساروان را بخواهصد از گنج مازندران بارکنبشاه جهان گفت بوزرجمهرسوی گنج ایران درازست راهبدین شهرها گرد ماهرکسستز بازارگان و ز دهقان درمبدین کار شد شاه همداستانفرستاده​ای جست بوزرجمهربدو گفت ز ایدر سه اسبه بروز بازارگان و ز دهقان شهر که پرخشم ز ایوان بشد با سپاهجهان کرد پر جنگ و جوش و جلبحلب را گرفتند یکسر حصارنبد جنگشانرا فراوان درنگز گردان روم آنک بدجا ثلیقکزان سو همی​تاختن ساختندبه زنهار شد لشکر باطرونگرفتند و آمد بر شهریاربه رزم اندرون چند شد دستگیربشبگیر آب اندر انداختندفروماند از جنگ شاه و سپاهبسیم و زر آمد سپه را نیازوزان جنگ چندی سخنها براندبآب وبکنده نشاید گذشتهمان اسب وخفتان و رومی کلاهدبیران و گنجور شاه جهانکم آمد درم تنگ سیصد هزاربه گنج آنچ بود از درم یاد کردبفرمود تا رفت بوزرجمهرچه باید مرا تخت شاهنشهیهیونان بختی برافگن به راهوزو بیشتر بار دینار کنکه ای شاه با دانش و داد و مهرتهی دست و بیکار باشد سپاهکسی کو درم بیش دارد بدستاگر وام خواهی نگردد دژمکه دانای ایران بزد داستانخردمند و شادان دل و خوب چهرگزین کن یکی نامبردار گوکسی را کجا باشد از نام بهر
قبلی 1 2 3 4 5 6 7 8 9 10 13 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


وفات یافتن قیصر روم و رزم کسری [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز بهر سپه این درم فام خواهبیامد فرستاده​ی خوش منشپیمبر باندیشه باریک بوددرم خواست فام از پی شهریاریکی کفشگر بود و موزه فروشدرم چند باید بدو گفت مردچنین گفت کای پرخرد مایه داربدو کفشگر گفت من این دهمبیاورد قپان و سنگ و درمچو بازارگان را درم سخته شدبدو کفشگر گفت کای خوب چهرکه اندر زمانه مرا کودکیستبگویی مگر شهریار جهانکه او را سپارد بفرهنگیانفرستاده گفت این ندارم به رنجبیامد بر مرد دانا به شببرشاه شد شاد بوزرجمهرچنین گفتن زان پس که یزدان سپاسکه در پادشاهی یکی موزه دوزکه چندین درم ساخته باشدشنگر تا چه دارد کنون آرزویچو فامش بتوزی درم صدهزاربدان زیردستان دلاور شدندمبادا که بیدادگر شهریاربشاه جهان گفت بوزرجمهریکی آرزو کرد موزه فروشفرستاده گوید که این مرد گفتیکی پور دارم رسیده بجایاگر شاه باشد بدین دستگیرز یزدان بخواهم همی جان شاه بزودی بفرماید از گنج شاهجوان وخردمندی و نیکوکنشبیامد بشهری که نزدیک بودبرو انجمن شد بسی مایه داربه گفتار او تیز بگشاد گوشدلاور شمار درم یاد کردچهل من درم هرمنی صدهزارسپاسی ز گنجور بر سر نهمنبد هیچ دفتر به کار و قلمفرستاده زان کار پردخته شدبه رنج​ی بگویی به بوزرجمهرکه بازار او بر دلم خوار نیستمرا شاد گرداند اندر نهانکه دارد سرمایه و هنگ آنکه کوتاه کردی مرا راه گنجوزان کفشگر نیز بگشاد لببران خواسته شاه بگشاد چهرمبادم مگر پاک و یزدان شناسبرین گونه شادست و گیتی فروزمبادا که بیداد بخراشدشبماناد بر ما همین راه و خویبده تا بماند ز ما یادگارجهانجوی با تخت وافسر شدندبود شاد برتخت و به روزگارکه ای شاه نیک اختر خوب چهراگر شاه دارد بمن بنده گوشکه شاه جهان با خرد باد جفتبفرهنگ جوید همی رهنمایکه این پاک فرزند گردد دبیرکه جاوید باد این سزاوار گاه
قبلی 1 2 3 4 5 6 7 8 9 10 13 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


وفات یافتن قیصر روم و رزم کسری [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت شاه ای خردمند مردبرو همچنان بازگردان شترچو بازارگان بچه گردد دبیرچو فرزند ما برنشیند بتختهنر باید از مرد موزه فروشبدست خردمند و مرد نژادشود پیش او خوار مردم شناسبما بر پس از مرگ نفرین بودنخواهیم روزی جز از گنج دادهم اکنون شتر بازگردان به راهفرستاده برگشت و شد با درمشب آمد غمی شد ز گفتار شاهطلایه پراگنده بر گرد دشتز ماهی چو بنمود خورشید تاجطلایه چو گشت از لب کنده بازکه پیغمبر قیصر آمد بشاهفرستاده آمد همانگه دوانچو رومی سر تاج کسری بدیدبه دل گفت کینت سزاوار گاهوزان فیلسوفان رومی چهلز دینار با هرکسی سی هزارچو دیدند رنگ رخ شهریارشهنشاه چو دید بنواختشانچنین گفت گوینده پیشروپدر مرده و ناسپرده جهانهمه سر به سر باژدار توایمتو را روم ایران و ایران چو رومخرد در زمانه شهنشاه راستچه خاقان چینی چه در هند شاهاگر کودکی نارسیده بجای چرا دیو چشم تو را تیره کردمبادا کزو سیم خواهیم و درهنرمند و بادانش و یادگیردبیری ببایدش پیروزبختبدین کار دیگر تو با من مکوشنماند بجز حسرت وسرد بادچوپاسخ دهد زو پذیرد سپاسچوآیین این روزگار این بوددرم زو مخواه و مکن هیچ یاددرم خواه وز موزه دوزان مخواهدل کفشگر گشت پر درد و غمخروش جرس خاست از بارگاههمه شب همی گرد لشکر بگشتبرافگند خلعت زمین را ز عاجبیامد بر شاه گردن فرازپر از درد و پوزش کنان از گناهنیایش کنان پیش نوشین روانیکی باد سرد از جگر برکشیدبشاهی ومردی وچندین سپاهزبان برگشادند پر باد دلنثار آوریده بر شهریاربرفتند لرزان و پیچان چوماربآیین یکی جایگه ساختشانکه ای شاه قیصر جوانست و نونداند همی آشکار و نهانپرستار و در زینهار توایمجدایی چرا باید این مرز و بوموزو داشت قیصر همی​پشت راستیکایک پرستند این تاج و گاهسخن گفت بی​دانش و رهنمای
قبلی 1 2 3 4 5 6 7 8 9 10 13 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


وفات یافتن قیصر روم و رزم کسری [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ندارد شهنشاه ازو کین و دردهمان باژ روم آنچ بود از نخستبخندید نوشین روان زان سخنبدو گفت اگر نامور کودکستچه قیصر چه آن بی خرد رهنمونهمه هوشمندان اسکندریکسی کو بگردد ز پیمان مااز آباد بومش بر آریم خاکفرستادگان خاک دادند بوسکه ای شاه پیروز برترمنشهمه سر به سر خاک رنج توایمچوخشنود گردد ز ما شهریارز رنجی که ایدر شهنشاه بردز دینار پرکرده ده چرم گاوبکمی وبیشیش فرمان رواستچنین داد پاسخ که ازکار گنجهمه رومیان پیش موبد شدندفراوان ز هر در سخن راندندز دینار گفتند وز گاو پوستچنین گفت موبد اگر زر دهیدبهنگام برگشتن شهریارکه خلعت بود شاه را هر زمانبرین برنهادند و گشتند بازببد شاه چندی بران رزمگاهز لشکر یکی مرد بگزید گردسپاهی بدو داد تا باژ روموز آنجا بیامد سوی طیسفونهمه یکسر آباد از سیم و زرز بس پرنیانی درفش سراندر و دشت گفتی که زرین شدست که شادست ازو گنبد لاژوردسپاریم و عهدی بتازه درستکه مرد فرستاده افگند بنخرد با سخن نزد او اندکستز دانش روان را گرفته زبونگرفتند پیروزی و برتریبپیچید دل از رای و فرمان مازگنج و ز لشکر نداریم باکچنانچون بود مردم چابلوسز کار گذشته مکن سرزنشهمه پاسبانان گنج توایمنباشیم ناکام و بد روزگارهمه رومیان آن ندارند خردبه گنج آوریم از درباژ وساوپذیرد ز ما گرچه آن ناسزاستسزاوار دستور باشد به رنجخروشان و با اختر بد شدندهمه راز قیصر برو راندندز کاری که آرام روم اندروستز دیبا چه مایه بران سرنهیدز دیبای زربفت باید هزارچه با کهتران و چه با مهترانهمه پاک بردند پیشش نمازچوآسوده شد شهریار و سپاهکه داند شمار نبشت و ستردستاند سپارد به آباد بومسپاهی پس پشت و پیش اندرونبه زرین ستام و به زرین کمرتو گفتی هوا شد همه پرنیانکمرها ز گوهر چو پروین شدست
قبلی 1 2 3 4 5 6 7 8 9 10 13 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


وفات یافتن قیصر روم و رزم کسری [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو نزدیک شهر اندر آمد ز راههمه پیش کسری پیاده شدندهر آنکس که پیمود با شاه راههمه مهتران خواندند آفرینچو تنگ اندر آمد به جای نشستسرآمد سخن گفتن موزه دوزجهانجوی دهقان آموزگارکه روزی فرازست و روزی نشیبسرانجام بستر بود تیره خاکنشانی نداریم ازان رفته​گانبدان گیتی ار چندشان برگ نیستاگر صد سال بود سال اگر بیست و پنجچه آنکس که گوید خرامست ونازکسی را ندیدم بمرگ آرزویچه دینی چه اهریمن بت پرستچوسالت شد ای پیر برشست و یکنبندد دل اندر سپنجی سرایبگاه بسیجیدن مرگ میفسرده تن اندر میان گناهز یاران بسی ماند و چندی گذشتزمان خواهم ازکرد گار زمانکه این داستانها و چندین سخنز هنگام کی شاه تا یزدگردبپیوندم و باغ بی​خو کنمهماناکه دل را ندارم به رنجچه گوید کنون مرد روشن روانچوسال اندر آمد بهفتاد و چارجهان راهمی کدخدایی بجستدگر کو بدرویش بر مهربانپسر بد مر او را گرانمایه شش پذیره شدندش فراوان سپاهکمر بسته و دل گشاده شدندپیاده بشد تا در بارگاهبران شاه بیدار باداد ودینبهرمهتری شاه بنمود دستز ماه محرم گذشته سه روزچه گفت اندرین گردش روزگارگهی با خرامیم و گه با نهیبیکی را فراز و یکی را مغاککه بیدار و شادند اگر خفته گانهمان به که آویزش مرگ نیستیکی شد چو یاد آید از روز رنجچه گوید که دردست و رنج و نیازنه بی راه و از مردم نیکخویز مرگند بر سر نهاده دو دستمی​و جام وآرام شد بی​نمکخرد یافته مردم پاکرایچو پیراهن شعر باشد بدیروان سوی فردوس گم کرده راهتو با جام همراه مانده به دشتکه چندی بماند دلم شادمانگذشته برو سال و گشته کهنز لفظ من آمد پراگنده گردسخنهای شاهنشهان نو کنماگر بگذرم زین سرای سپنجز رای جهاندار نوشین روانپراندیشه​ی مرگ شد شهریارکه پیراهن داد پوشد نخستبود راد و بی​رنج روشن​روانهمه راد وبینادل وشاه فش
قبلی 1 3 4 5 6 7 8 9 10 11 13 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


وفات یافتن قیصر روم و رزم کسری [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بمردی و فرهنگ و پرهیز و رایاز ایشان خردمند و مهتر بسالسر افراز و بادانش و خوب چهربفرمود کسری به کارآگهاننگه داشتندی به روز و به شبز کاری که کردی بدی با بهیبه بوزرجمهر آن زمان شاه گفتز هفتاد چون سالیان درگذشتچومن بگذرم زین سپنجی سرایکه بخشایش آرد به درویش برببخشد بپرهیزد از مهر گنجسپاسم ز یزدان که فرزند هستوز ایشان بهرمزد یازان ترمز بخشایش و بخشش و راستیکنون موبدان و ردان را بخواهبخوانیدش و آزمایش کنیدشدند اندران موبدان انجمنجهانجوی هرمزد را خواندندنخستین سخن گفت بوزرجمهرچه دانی کزو جان پاک و خردچنین داد پاسخ که دانش به استبدانش بود مرد را ایمنیدگر بردباری و بخشایشستبپرسید کز نیکوی سودمندچنین داد پاسخ که آنک از نخستبکوشید تا بردل هرکسیچنین داد پاسخ که هرکس که دادنگه کرد پرسنده بوزرجمهربدو گفت کز گفتنی هرچ هستسراسر همه پرسشم یادگیر جوانان با دانش و دلگشایگرانمایه هرمزد بد بی​همالبر آزادگان بر بگسترده مهرکه جویند راز وی اندر نهاناگر داستان را گشادی دو لبرسیدی بشاه جهان آگهیکه رازی همی​داشتم در نهفتسر و موی مشکین چو کافور گشتجهان رابباید یکی کدخدایبه بیگانه و مردم خویش برنبندد دل اندر سرای سپنجخردمند و دانا و ایزد پرستبرای و بهوشش فرازان ترمنبینم همی در دلش کاستیکسی کو کند سوی دانش نگاههنر بر هنر بر فزایش کنیدزهر در پژوهنده و رای زنبر نامدارنش بنشاندندکه ای شاه نیک اختر خوب چهرشود روشن وکالبد برخوردکه داننده برمهتران بر مه استببندد ز بد دست اهریمنیکه تن را بدو نام و آرایشستبگو ازچه گردد چو گردد بلندبنیک و بد آزرم هرکس بجستازو رنج بردن نباشد بسیبداد از تن خود همو بود شادبدان پاکدل مهتر خوب چهربگویم تو بشمر یکایک بدستبه پاسخ همه داد بنیاد گیر
قبلی 1 4 5 6 7 8 9 10 11 12 13 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


وفات یافتن قیصر روم و رزم کسری [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سخن را مگردان پس و پیش هیچاگر یادگیری چنین بی​گمانکه چندین به گفتار بشتافتمجهاندار آموزگار تو بادکنون هرچ دانم بپرسم ز دادز فرزند کو بر پدر ارجمندببخشایش دل سزاوار کیستز کردار نیکی پشیمان کراستسزاکیست کو را نکوهش کنیمز گیتی کجا بهتر آید گریزبدین روزگار از چه باشیم شادزمانه که او را بباید ستودگرانمایه​تر کیست از دوستانکرا بیشتر دوست اندر جهانهمان نیز دشمن کرا بیشترسزاوار آرام بودن کجاستز گیتی زیانکارتر کارچیستز چیزی که مردم همی​پروردستمکاره کش نزد اوشرم نیستتباهی بگیتی ز گفتار کیستچه چیزیست کان ننگ پیش آوردبیک روز تا شب برآمد ز کوهچو هنگام شمع آمد از تیرگیز گفتار ایشان غمی گشت شاهگرانمایه هرمزد برپای خاستکه از شاه گیتی مبادا تهیمبادا که بی​تو ببینیم تاجبه پوزش جهان پیش تو خاک بادسخن هرچ او گفت پاسخ دهمز فرزند پرسید دانا سخن جوانمردی وداد دادن بسیچگشادست برتو در آسمانز پرسنده پاسخ فزون یافتمخرد جوشن و بخت یار تو بادتوپاسخ گزار آنچ آیدت یادکدامست شایسته و بی​گزندکه بر درد او بر بباید گریستکه دل بر پشیمانی او گواستز کردار او چون پژوهش کنیمکه خیزد از آرام او رستخیزگذشته چه بهتر که گیریم یادکدامست وما از چه داریم سودکز آواز او دل شود بوستانکه یابد بدو آشکار ونهانکه باشد برو بر بداندیش​ترکه دارد جهاندار ازو پشت راستکه بر کرده خود بباید گریستچه چیزیست کان زودتر بگذردکدامست کش مهر وآزرم نیستدل دوستانرا پر آزار کیستهمان بد ز گفتار خویش آوردز گفتار دانا نیامد ستوهسرمهتران تیره از خیرگیهمی​کرد خامش بپاسخ نگاهیکی آفرین کرد بر شاه راستهمی​باد بر تخت شاهنشهیگر آیین شاهی وگر تخت عاجگزند تو را چرخ تریاک بادبدین آرزو رای فرخ نهموزو بایدم پاسخ افگند بن
قبلی 1 5 6 7 8 9 10 11 12 13 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


وفات یافتن قیصر روم و رزم کسری [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به فرزند باشد پدر شاددلاگر مهربان باشد او بر پدردگر آنک بر جای بخشایستبزرگی که بختش پراگنده گشتز کار وی ار خون خروشی رواستدگر هر که با مردم ناسپاسهران کس که نیکی فرامش کنددگر گفت ازآرام راه گریزبه شهری که بیداد شد پادشاز بیدادگر شاه باید گریزچه گوید که دانی که شادی بدوستدگر آنک پرسد ز کار زمانروا باشد ار چند بستایدشدگر آنک پرسید ازمرد دوستتوانگر بود چادر او بپوشکسی کو فروتن​تر و رادتردگر آنک پرسد که دشمن کراستچوگستاخ باشد زبانش ببددگر آنک پرسید دشوار چیستچو بد بود وبد ساز با وی نشستدگر آنک گوید گوا کیست راستبه از آزمایش ندیدم گوازیانکارتر کار گفتی که چیستچوچیره شود بر دلت بر هواپشیمانی آرد بفرجام سوددگر آنک گوید که گردان ترستچنین دوستی مرد نادان بوددگر آنک گوید ستمکاره کیستچوکژی کند مرد بیچاره خوانهرآنکس که او پیشه گیرد دروغ ز غمها بدو دارد آزاد دلبه نیکی گراینده و دادگربرو چشم را جای پالایشستبه پیش یکی ناسزا بنده گشتکه ناپارسایی برو پادشاستکند نیکویی ماند اندر هراسخرد رابکوشد که بیهش کندگرفتن کجا خوبتر از ستیزندارد خردمند بودن رواکزن خیزد اندر جهان رستخیزبرادر بود با دلارام دوستزمانی کزو گم شود بدگمانهم اندر ستایش بیفزایدشز هر دوستی یارمندی نکوستچو درویش باشد تو با او بکوشدل دوستانش بدو شادترکزو دل همیشه بدرد و بلاستز گفتار او دشمن آید سزدبی​آزار را دل پر آواز کیستیکی زندگانی بود چون کبستکه جان وخرد برگوا برگواستگوای سخنگوی و فرمانرواکه فرجام ازان بد بباید گریستهوا بگذرد همچو باد هواگل آرزو را نشاید بسودکه چون پای جویی بدستت سرستسرشتش بدو رای گردان بودبریده دل ازشرم و بیچاره کیستچوبی شرمی آرد ستمکاره خوانستمکاره​ای خوانمش بی​فروغ
قبلی 1 6 7 8 9 10 11 12 13 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


وفات یافتن قیصر روم و رزم کسری [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تباهی که گفتی ز گفتار کیستسخن چین و دو رومی و بیکار مردبپرسید دانا که عیب از چه بیشهرآنکس که راند سخن بر گزافبگاهی که تنها بود در نهفتهم اندر زمان چون گشاید سخنخردمند و گر مردم بی​هنرچنین بود تا بود دوران دهرهمه پرسش این بود و پاسخ همینزبانها بفرمانش گوینده بادشهنشاه کسری ازو خیره ماندز گفتار او انجمن شاد شدنبشتند عهدی بفرمان شاهچوقرطاس رومی شد از باد خشکبه موبد سپردند پیش ردانجهان را نمایش چو کردار نیستاگر تاج داری اگر گرم و رنجبپیوستم این عهد نوشین روانیکی نامه​ی شهریاران بخوانبرای و بداد و ببزم و به جنگتوای پیر فرتوت بی​توبه مردجهان تازه شد چون قدح یافتیچه گفت آن سراینده سالخوردسخنهای هرمزد چون شد ببنهم آواز شد رایزن با دبیردلارای عهدی ز نوشین روانسرنامه از دادگر کرد یادبدان ای پسر کین جهان بی​وفاستهرآنگه که باشی بدو شادترهمه شادمانی بمانی به جای پرآزارتر درد آزار کیستدل هوشیاران کند پر ز دردکه باشد پشیمان ز گفتار خویشبود بر سر انجمن مرد لافپشیمان شود زان سخنها که گفتبه پیش آرد آن لافهای کهنکس از آفرنیش نیابد گذریکی زهر یابد یکی پای زهرکه برشاه باد از جهان آفریندل راد او شاد و جوینده بادبسی آفرین کیانی بخوانددل شهریار از غم آزاد شدکه هرمزد را داد تخت و کلاهنهادند مهری بروبر ز مشکبزرگان و بیدار دل بخرداننهانش جز از رنج وتیمار نیستهمان بگذری زین سرای سپنجبه پیروزی شهریار جواننگر تاکه باشد چو نوشین روانچو روزش سرآمد نبودش درنگخرد گیر وز بزم و شادی بگردروانرا ز توبه تو برتافتیچو اندرز نوشین روان یاد کردیکی نو پی افگند موبد سخننبشتند پس نامه​ای بر حریربه هرمزد ناسالخورده جواندگر گفت کین پند پور قبادپر از رنج و تیمار و درد و بلاستز رنج زمانه دل آزادتربباید شدن زین سپنجی سرای
قبلی 1 7 8 9 10 11 12 13 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


وفات یافتن قیصر روم و رزم کسری [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو اندیشه رفتن آمد فرازبجستیم تاج کیی را سریخردمند شش بود ما را پسرتو را برگزیدم که مهتر بدیبهشتاد بر بود پای قبادکنون من رسیدم به هفتاد و چارجز آرام وخوبی نجستم برینامیدم چنانست کز کردگارگر ایمن کنی مردمان را بدادبه پاداش نیکی بیابی بهشتنگر تا نباشی به جز بردبارجهاندار وبیدار و فرهنگ​جویبگرد دروغ ایچ گونه مگرددل ومغز را دور دار از شتاببه نیکی گرای و به نیکی بکوشنباید که گردد بگرد تو بدهمه پاک پوش و همه پاک خورز یزدان گشای و به یزدان گرایجهان را چو آباد داری بدادچو نیکی نمایند پاداش کنخردمند را شاد و نزدیک داربهرکار با مرد دانا سگالچویابد خردمند نزد تو راههرآنکس که باشد تو را زیردستبزرگان وآزادگان را بشهرز نیکی فرومایه را دور دارهمه گوش ودل سوی درویش دارور ای دونک دشمن شود دوستدارچو از خویشتن نامور داد دادبر ارزانیان گنج بسته مدار برخشنده روز و شب دیریازکه بر هر سری باشد او افسریدل فروز و بخشنده و دادگرخردمند و زیبای افسر بدیکه در پادشاهی مرا کرد یادتو راکردم اندر جهان شهریارکه باشد روان مرا آفریننباشی جز از شاد و به روزگارخود ایمن بخسبی و از داد شادبزرگ آنک او تخم نیکی بکشتکه تندی نه خوب آید از شهریاربماند همه ساله با آبرویچوگردی شود بخت را روی زردخرد را شتاب اندرآرد به خواببهرنیک و بد پند دانا نیوشکزان بد تو را بی گمان بد رسدهمه پندها یادگیر از پدرچو خواهی که باشد تو را رهنمایبود تخت آباد و دهر از تو شادممان تا شود رنج نیکی کهنجهان بر بداندیش تاریک داربه رنج تن از پادشاهی منالبماند بتو تاج و تخت و کلاهمفرمای در بی​نوایی نشستز داد تو باید که یابند بهربه بیدادگر مرد مگذار کارهمه کار او چون غم خویش دارتو در بوستان تخم نیکی بکارجهان گشت ازو شاد و او از تو شادببخشای بر مرد پرهیزکار
قبلی 1 8 9 10 11 12 13 بعدی
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


وفات یافتن قیصر روم و رزم کسری [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
که گر پند ما را شوی کاربندکه نیکی دهش نیک خواه تو بادمبادت فراموش گفتار منسرت سبز باد و دلت شادمانهمیشه خرد پاسبان تو بادچو من بگذرم زین جهان فراخبجای کزو دور باشد گذردری دور برچرخ ایوان بلندنبشته برو بارگاه مرافراوان ز هر گونه افگندنیبکافور تن را توانگر کنیدز دیبای زربفت پرمایه پنجبپوشید برما به رسم کیانبسازید هم زین نشان تخت عاجهمان هرچه زرین به پیش اندرستگلاب و می و زعفران جام بیستنهاده ز دست چپ و دست راستز خون کرد باید تهیگاه خشکازان پس برآرید درگاه راچو زین گونه بد کار آن بارگاهز فرزند وز دوده​ی ارجمندبیاساید از بزم و شادی دو ماهسزد گر هرآنکو بود پارساز فرمان هرمزد برمگذریدفراوان بران نامه هرکس گریستبرفت و بماند این سخن یادگارکنون زین سپس تاج هرمزد شاه همیشه بماند کلاهت بلندهمه نیکی اندر پناه تو باداگر دور مانی ز دیدار منتنت پاک و دور از بد بدگمانهمه نیکی اندر گمان تو بادبرآورد باید یکی خوب کاخنپرد بدو کرکس تیزپرببالا برآورده چون ده کمندبزرگی و گنج و سپاه مراهم از رنگ و بوی و پراگندنیزمشک از بر ترگم افسر کنیدبیارید ناکار دیده ز گنجبر آیین نیکان ما در میانبر آویخته ازبر عاج تاجاگر طاس و جامست اگر گوهرستز مشک و ز کافور و عنبر دویستز فرمان فزونی نباید نه کاستبدو اندر افگنده کافور و مشکنباید که بیند کسی شاه رانیابد بر ما کسی نیز راهکسی کش ز مرگ من آید گزندکه این باشد آیین پس از مرگ شاهبگرید برین نامور پادشادم خویش بی رای او مشمریدپس از عهد یک سال دیگر بزیستتو این یادگارش بزنهار داربیارایم و برنشانم بگاه
قبلی 1 4 5 6 7 8 9 10 11 12 13
پادشاهی کسری نوشین روان چهل و هشت سال بود Home Browse Search pattern Search


پادشاهی هرمزد دوازده سال بود [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بخندید تموز بر سرخ سیبکه آن دسته گل بوقت بهارهمی باد شرم آمد از رنگ اویچه کردی که بودت خریدار آنعقیق و زبرجد که دادت بهمهمانا که گل را بها خواستیهمی رنگ شرم آید از گردنتمگر جامه از مشتری بستدیزبرجدت برگست و چرمت بنفشبپیرایه زرد وسرخ وسپیدنگارا بهارا کجا رفته​ایهمی مهرگان بوید از باد توچورنگت شود سبز بستایمتکه امروز تیزست بازار منیکی پیر بد مرزبان هریجهاندیده​ای نام او بود ماخبپرسیدمش تا چه داری بیادچنین گفت پیرخراسان که شاهنخست آفرین کرد بر کردگاردگر گفت ما تخت نامی کنیمجهان را بداریم در زیر پرگنه کردگانرا هراسان کنیمستون بزرگیست آهستگیبدانید کز کردگار جهاننیاگان ما تاجداران دهرنجستند جز داد و بایستگیز کهتر پرستش ز مهتر نوازبهرکشوری دست و فرمان مراستکسی را که یزدان کند پادشاکه سرمایه شاه بخشایشست همی​کرد با بار و برگش عتاببمستی همی​داشتی درکنارهمی یاد یار آمد از چنگ اویکجا یافتی تیز بازار آنز بار گران شاخ تو هم بخمبدان رنگ رخ را بیاراستیهمی مشک بوید ز پیراهنتبه لوئلو بر از خون نقط برزدیسرت برتر از کاویانی درفشمرا کردی از برگ گل ناامیدکه آرایش باغ بنهفته​ایبجام می​اندر کنم یاد توچو دیهیم هرمز بیارایمتنبینی پس از مرگ آثار منپسندیده و دیده ازهر دیسخن​دان و با فر و با یال و شاخز هرمز که بنشست بر تخت دادچو بنشست بر نامور پیشگاهتوانا و داننده روزگارگرانمایگان را گرامی کنیمچنان چون پدر داشت با داد و فرستم دیدگان را تن آسان کنیمهمان بخشش و داد و شایستگیبد و نیک هرگز نماند نهانکه از دادشان آفرین بود بهربزرگی و گردی و شایستگیبداندیش را داشتن در گدازتوانایی و داد و پیمان مراستبنازد بدو مردم پارسازمانه ز بخشش بآسایشست
1 2 3 4 5 6 7 8 9 10 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به درویش برمهربانی کنیمهرآنکس که ایمن شد از کار خویششما را بمن هرچ هست آرزویز چیزی که دلتان هراسان بودهرآنکس که هست از شما نیکبختمیان بزرگان درخشش مراستشما مهربانی بافزون کنیدهر آنکس که پرهیز کرد از دو کاربخشنودی کردگار جهاندگر آنک مغزش بود پرخردچو نیکی فزایی بروی کسانمیامیز با مردم کژ گویوگر شهریارت بود دادگرگر ای دون که گویی نداند همیچو بخشایش از دل کند شهریارهرآنکس که او پند ما داشت خوارچوشاه از تو خشنود شد راستیستدرشتیش نرمیست در پند توز نیکی مپرهیز هرگز به رنجچو اندر جهان کام دل یافتیچو دیهیم هفتاد بر سرنهیبهر کار درویش دارد دلمهمی​خواهم از پاک پروردگارکه درویش را شاد دارم به گنجهرآنکس که شد در جهان شاه فشسرش را بپیچم ز کندواریچنین است انجام و آغاز مادرود جهان آفرین برشماستچو بشنید گفتار او انجمنسرگنج داران پر از بیم گشت بپرمایه بر پاسبانی کنیمبرما چنان کرد بازار خویشمدارید راز از دل نیکخویمرا داد آن دادن آسان بودهمه شاد باشید زین تاج وتختچوبخشایش داد و بخشش مراستز دل کینه و آز بیرون کنیدنبیند دو چشمش بد روزگاربکوشید یکسر کهان و مهانسوی ناسپاسی دلش ننگردبود مزد آن سوی تو نارسانکه او را نباشد سخن جز برویتو بر وی بسستی گمانی مبرسخنهای شاهان بخواند همیتو اندر زمین تخم کژی مکاربشوید دل از خوبی روزگاروزو سر بپیچی درکاستیستبجوید که شد گرم پیوند تومکن شادمان دل به بیداد گنجرسیدی بجایی که بشتافتیهمه گرد کرده به دشمن دهینخواهم که اندیشه زو بگسلمکه چندان مرا بر دهد روزگارنیارم دل پارسا را به رنجسرش گردد از گنج دینار کشنباید که جوید کسی مهتریسخن گفتن فاش و هم راز ماخم چرخ گردان زمین شماستپر اندیشه گشتند زان تن بتنستمکاره را دل به دو نیم گشت
قبلی 1 2 3 4 5 6 7 8 9 10 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
خردمند ودرویش زان هرک بودچنین بود تا شد بزرگیش راستبرآشفت وخوی بد آورد پیشهرآنکس که نزد پدرش ارجمندیکایک تبه کردشان بی​گناهسه مرد از دبیران نوشین روانچو ایزد گشسب و دگر برزمهرسه دیگر که ماه آذرش بود نامبرتخت نوشین روان این سه پیرهمی​خواست هرمز کزین هرسه مردهمی​بود ز ایشان دلش پرهراسبایزد گشسب آن زمان دست آختدل موبد موبدان تنگ شدکه موبد بد وپاک بودش سرشتازان بند ایزدگشسب دبیرچو روزی برآمد نبودش زوارز زندان پیامی فرستاد دوستمنم بی​زواری به زندان شاههمی خوردنی آرزوی آیدمیکی خوردنی پاک پیشم فرستدل موبد از درد پیغام اویچنان داد پاسخ که از کار بندز پیغام اوشد دلش پرشکنبه زاندان فرستاد لختی خورشهمی​گفت کاکنون شود آگهیکه موبد به زندان فرستاد چیزگزند آیدم زین جهاندار مردهم از بهر ایزد گشسب دبیربفرمود تا پاک خوالیگرشازان پس نشست از بر تازی اسب به دل​ش اندرون شادمانی فزودهرآن چیز درپادشاهی که خواستبه یکسو شد از راه آیین وکیشبدی شاد و ایمن زبیم گزندبدین گونه بد رای و آیین شاهیکی پیر ودانا و دیگر جواندبیر خردمند با فر وچهرخردمند و روشن دل و شادکامچو دستور بودند وهمچون وزیریکایک برآرد بناگاه گردکه روزی شوند اندرو ناسپاسبه بیهوده بربند و زندانش ساخترخانش ز اندیشه بی​رنگ شدبمردی ورا نام بد زردهشتچنان شد که دل خسته گردد به تیرنه خورد ونه پوشش نه انده گساربه موبد که ای بنده را مغز و پوستکسی را به نزدیک من نسیت راهشکم گرسنه رنج بفزایدمدوایی بدین درد ریشم فرستغمی گشت زان جای و آرام اویمنال ار نیاید به جانت گزندپراندیشه شد مغزش از خویشتنبلرزید زان کار دل در برشبدین ناجوانمرد بی​فرهینیرزد تن ما برش یک پشیزکند برمن از خشم رخساره زرددلش بود پیچان و رخ چون زریربه زندان کشد خوردنیها برشبیامد به نزدیک ایزد گشسب
قبلی 1 2 3 4 5 6 7 8 9 10 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گرفتند مر یکدگر را کنارز خوی بد شاه چندی سخننهادند خوان پیش ایزدگشسبپس ایزد گشسب آنچ اندرز بودز دینار وز گنج وز خواستهبه موبد چنین گفت کای نامجویکه گر سرنپیچی ز گفتار منکه از شهریاران توخورده​امبدان رنج پاداش بند آمدستدلی بیگنه پرغم ای شهریارچوموبد سوی خانه شد در زمانشنیده یکایک بهرمزد گفتز ایزد گشسب آنگهی شد درشتسخنهای موبد فراوان شنیدهمی​راند اندیشه برخوب و زشتبفرمود تا زهر خوالیگرشچو موبد بیامد بهنگام باربدو گفت کامروز ز ایدر مروچو بنشست موبد نهادند خوانبدانست کان خوان زمان ویستخورشها ببردند خوالیگرانچو آن کاسه زهر پیش آوریدبران بدگمان شد دل پاک اویچوهرمز نگه کرد لب را ببستبران سان که شاهان نوازش کنندازان کاسه برداشت مغز استخوانبه موبد چنین گفت کای پاک مغزدهن بازکن تا خوری زین خورشبدو گفت موبد به جان و سرتکزین نوشه خوردن نفرماییم پر از درد ومژگان چو ابر بهارهمی​رفت تا شد سخنها کهنگرفتند پس واژ و برسم بدستبه زمزم همی​گفت و موبد شنودهم از کاخ و ایوان آراستهچو رفتی از ایدر به هرمزد گویبراندیشی از رنج و تیمار منتو را نیز در بر بپرورده​امپس از رنج بیم گزند آمدستبه یزدان نمایم به روز شمارز کارآگهان رفت مردی​دماندل شاه با رای بد گشت جفتبه زندان فرستاد و او را بکشتبروبر نکرد ایچ گونه پدیدسوی چاره کشتن زردهشتنهانی برد پیش دریک خورشبه نزدیکی نامور شهریارکه خوالیگری یافتستیم نوز موبد بپالود رنگ رخانهمان راستی در گمان ویستهمی​خورد شاه از کران تا کراننگه کرد موبد بدان بنگریدکه زهرست بر خوان تریاک اویبران کاسه زهر یازید دستبران بندگان نیز نازش کنندبیازید دست گرامی بخوانتو راکردم این لقمه​ی پاک ونغزکزین پس چنین باشدت پرورشکه جاوید بادا سر وافسرتبه سیری رسیدم نیفزاییم
قبلی 1 2 3 4 5 6 7 8 9 10 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت هرمز به خورشید وماهکه بستانی این نوشه ز انگشت منبدو گفت موبد که فرمان شاهبخورد و ز خوان زار و پیچان برفتازان خوردن ز هر باکس نگفتبفرمود تا پای زهر آورندفرو خورد تریاک و نامد به کاریکی استواری فرستاد شاهکه آن زهرشد بر تنش کارگرفرستاده را چشم موبد بدیدبدو گفت رو پیش هرمزد گویبدین داوری نزد داور شویمازین پس تو ایمن مشو از بدیتو پدرود باش ای بداندیش مردچو بشنید گریان بشد استوارسپهبد پشیمان شد از کار اویمر آن درد را راه چاره ندیدبمرد آن زمان موبد موبدانچنینست کیهان همه درد و رنجکه این روزگار خوشی بگذردچوشد کار دانا بزاری به سرجهاندار خونریز و ناسازگارمیان تنگ خون ریختن را ببستچوشب تیره​تر شد مر او را بخواندبدو گفت خواهی که ایمن شویچو خورشید بر برج روشن شودتو با نامداران ایران بیایز سیمای برزینت پرسم سخنبپرسم که این دوستار توکیستتو پاسخ چنین ده که این بدتنست به پاکی روان جهاندار شاهبرین آرزو نشکنی پشت منبیامد نماند مرا رای و راههمی​راند تا خانه​ی خویش تفتیکی جامه افگند ونالان بخفتازان گنجها گر ز شهر آورندز هرمز به یزدان بنالید زاربدان تا کند کار موبد نگاهگر اندیشه​ی ما نیامد ببرسرشکش ز مژگان برخ بر چکیدکه بختت ببر گشتن آورد رویبجایی که هر دو برابر شویمکه پاداش پیش آیدت ایزدیبد آید برویت ز بد کارکردبیاورد پاسخ بر شهریاربپیچید ازان راست گفتار اویبسی باد سرد از جگر برکشیدبرو زار وگریان شده بخردانچه یازد بتاج وچه نازی به گنجزمانه نفس را همی​بشمردهمه کشور از درد زیر و زبرنکرد ایچ یاد از بد روزگاربه بهرام آذرمهان آخت دستبه پیش خود اندر به زانو نشاندنبینی ز من تیزی و بدخویسرکوه چون پشت جوشن شودهمی​باش در پیش تختم بپایچو پاسخ گزاری دلت نرم کنبدست ار پرستنده ایزدیستبداندیش وز تخم آهرمنست
قبلی 1 2 3 4 5 6 7 8 9 10 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
وزان پس ز من هرچ خواهی بخواهبدو گفت بهرام کایدون کنمبسیمای برزین که بود از مهانهمی​ساخت تا چاره​ای چون کندچو پیدا شد آن چادر عاج گونجهاندار بنشست بر تخت عاجبزرگان ایران بران بارگاهز در پرده برداشت سالار بارچو بهرام آذرمهان پیشرونشستند هریک به آیین خویشبه بهرام آذرمهان گفت شاهسزاوار گنجست اگر مرد رنجبدانست بهرام آذرمهانچگونست وآن راپی و بیخ چیستسرانجام جز دخمه​ی بی​کفنچنین داد پاسخ که ای شاه رادکه ویرانی شهر ایران ازوستنگوید سخن جز همه بتریچو سیمای برزین شنید این سخنببد برتن من گوایی مدهچه دیدی ز من تا تو یار منیبدو گفت بهرام آذرمهانکزان بر نخستین توخواهی درودچو کسری مرا و تو را پیش خواندابا موبد موبدان برزمهربپرسید کین تخت شاهنشهیبکهتر دهم گر به مهتر پسرهمه یکسر از جای برخاستیمکه این ترکزاده سزاوارنیستکه خاقان نژادست و بد گوهرست پرستنده و تخت و مهر و کلاهازین بد که گفتی صدافزون کنمگزین پدرش آن چراغ جهانکه پیراهن مهر بیرون کندخور از بخش دوپیکر آمد برونبیاویختند آن بهاگیر تاجشدند انجمن تا بیامد سپاهبرفتند یکسر بر شهریارچو سیمان برزین و گردان نوگروهی ببودند بر پای پیشکه سیمای برزین بدین بارگاهکه بدخواه زیبا نباشد به گنجکه آن پرسش شهریار جهانکزان بیخ اورا بباید گریستنیابد ازین مهتر انجمنزسیمای بر زین مکن ای یادکه مه مغز بادش بتن بر مه پوستبر آن بتری بر کند داوریبدو گفت کای نیک یار کهنچنین دیو را آشنایی مدهز کردار و گفتار آهرمنیکه تخمی پراگنده​ای در جهاناز آتش نیابی مگر تیره دودبر تخت شاهنشهی برنشاندچوایزدگشسب آن مه خوب چهرکرا زیبد و کیست با فرهیکه باشد بشاهی سزاوارترزبان پاسخش را بیاراستیمبشاهی کس او را خریدار نیستببالا و دیدار چون مادرست
قبلی 1 2 3 4 5 6 7 8 9 10 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو گفتی که هرمز بشاهی سزاستگوایی من از بهر این دادمتز تشویر هرمز فروپژمریدبه زندان فرستادشان تیره شبسیم شب چو برزد سر از کوه ماهبه زندان دزدان مر او را بکشتچو بهرام آذرمهان آن شنیدپیامی فرستاد نزدیک شاهتو دانی که من چند کوشیده​امبه پیش پدرت آن سزاوار شاهیکی پند گویم چوخوانی مراتو را سودمندیست از پند منبه ایران تو راسودمندی بودپیامش چو نزدیک هرمز رسیدکه بهرام را پیش شاه آوردشب تیره بهرام را پیش خواندبدو گفت برگوی کان پند چیستچنین داد پاسخ که در گنج شاهنهاده به صندوق در حقه​اینبشتست بر پرنیان سپیدبه خط پدرت آن جهاندار شاهچوهرمز شنید آن فرستاد کسکه در گنجهای پدر بازجویبران مهر بر نام نوشین​روانهم اکنون شب تیره پیش من آرشتابید گنجور و صندوق جستجهاندار صندوق را برگشادبه صندوق در حقه با مهر دیدنگه کرد پس خط نوشین​روانکه هرمز بده سال و بر سر دوسال کنون زین سزا مر تو را این جزاستچنین لب به دشنام بگشادمتچو آن راست گفتار او را شنیدوز ایشان ببد تیز بگشاد لبز سیمای برزین بپردخت شاهندارد جز از رنج و نفرین بمشتکه آن پاکدل مرد شد ناپدیدکه ای تاج تو برتر از چرخ ماهکه تا رازهای تو پوشیده​امنبودم تو را جز همه نیکخواهبر تخت شاهی نشانی مرابه زندان بمان یک زمان بند منخردمند را بی​گزندی بودیکی رازدار از میان برگزیدبدان نامور بارگاه آوردبه چربی سخن چند با او براندکه ما را بدان روزگار بهیستیکی ساده صندوق دیدم سیاهبحقه درون پارسی رقعه​ایبدان باشد ایرانیان را امیدتو را اندران کرد باید نگاهبه نزدیک گنجور فریادرسیکی ساده صندوق و مهری برویکه جاوید بادا روانش جوانفراوان بجستن مبر روزگاربیاورد پویان به مهر درستفراوان ز نوشین​روان کرد یادشتابید وزو پرنیان برکشیدنبشته بران رقعه​ی پرنیانیکی شهریاری بود بی​همال
قبلی 1 3 4 5 6 7 8 9 10 11 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازان پس پرآشوب گردد جهانپدید آید ازهرسویی دشمنیپراگنده گردد ز هر سو سپاهدو چشمش کند کور خویش زنشبه خط پدر هرمز آن رقعه دیددوچشمش پر از خون شد و روی زردچه جستی ازین رقعه اندرهمیبدو گفت بهرام کای ترک زادتوخاقان نژادی نه از کیقبادبدانست هرمز که او دست خونشنید آن سخن​های بی​کام رادگر شب چو برزد سر از کوه ماهنماند آن زمان بر درش بخردیز خوی بد آید همه بدتریوزان پس نبد زندگانیش خوشبسالی با صطخر بودی دو ماهکه شهری خنک بود و روشن هواچوپنهان شدی چادر لاژوردمنادیگری برکشیدی خروشاگر کشتمندی شود کوفتهوگر اسب در کشت زاری روددم و گوش اسبش بباید بریدبدو ماه گردان بدی درجهانبهر کشوری داد کردی چنینپسر بد مر او را گرامی یکیمر او را پدر کرده پرویز نامنبودی جدا یک زمان از پدرچنان بد که اسبی ز آخر بجستسوی کشتمند آمد اسب جوانبیامد خداوند آن کشت زار شود نام و آواز او درنهانیکی بدنژادی وآهرمنیفروافگند دشمن او را ز گاهازان پس برآرند هوش از تنشهراسان شد و پرنیان برکشیدببهرام گفت ای جفاپیشه مردبخواهی ربودن ز من سرهمیبه خون ریختن تا نباشی تو شادکه کسری تو را تاج بر سر نهادبیازد همی زنده بی​رهنمونبه زندان فرستاد بهرام رابه زندان دژ آگاه کردش تباههمان رهنمائی و هم موبدینگر تا سوی خوی بد ننگریز تیمار زد بر دل خویش تشکه کوتاه بودی شبان سیاهاز آنجا گذشتن نبودی رواپدید آمدی کوه یاقوت زردکه این نامداران با فر و هوشوزان رنج کارنده آشوفتهکس نیز بر میوه داری رودسر دزد بردار باید کشیدبدو نیکویی زو نبودی نهانز دهقان همی​یافتی آفرینکه از ماه پیدا نبود اندکیگهش خواندی خسرو شادکامپدر نیز نشگیفتی از پسرکه بد شاه پرویز را بر نشستنگهبان اسب اندر آمد دوانبه پیش موکل بنالید زار
قبلی 1 4 5 6 7 8 9 10 11 12 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
موکل بدو گفت کین اسب کیستخداوند گفت اسب پرویز شاهبیامد موکل بر شهریاربدو گفت هرمز برفتن بکوشزیانی که آمد بران کشتمندز خسرو زیان باز باید ستددرمهای گنجی بران کشت زارچو بشنید پرویز پوزش کنانبنزد پدر تا ببخشد گناهبرآشفت ازان پس برو شهریارموکل شد از بیم هرمز دوانبخنجر جداکرد زو گوش و دمهمان نیز تاوان بدان دادخواهوزان پس بنخچیر شد شهریارسواری ردی مرد کنداوریبره بر یکی رز پراز غوره دیدازان خوشه​ی چند ببردی و بردبیامد خداوندش اندر زماننگهبان این رز نبودی به رنجچرا رنج نابرده کردی تباهسوار دلاور ز بیم زیانبدو داد پرمایه زرین کمرخداوند رز چون کمر دید گفتتو با شهریار آشنایی مکنسپاسی نهم بر تو بر زین کمریکی مرد بد هرمز شهریاربمردی ستوده بهرانجمنکه هم دادده بود و هم دادخواهنکردی بشهر مداین درنگبهار و تموز و زمستان وتیر که بر دم و گوشش بباید گریستندارد همی کهترانرا نگاهبگفت آنچ بشنید از کشت زارببر اسب را در زمان دم و گوششمارش بباید شمردن که چنداگر صد زیانست اگر پانصدبریزند پیش خداوند کاربرانگیخت از هر سویی مهتراننبرد دم وگوش اسب سیاهبتندی بزد بانگ بر پیشکاربدان کشت نزدیک اسب جوانبران کشت زاری که آزرد سمرسانید خسرو بفرمان شاهبیاورد هر کس فراوان شکارسپهبدنژادی بلند اختریبفرمود تاکهتر اندر دویدبایوان و خوالیگرش را سپردبدان مرد گفت ای بد بدگماننه دینار دادی بها را نه گنجبنالم کنون از تو در پیش شاهبزودی کمر بازکرد از میانبهر مهره​ای در نشانده گهرکه کردار بد چند باید نهفتخریده نداری بهایی مکنبپیچی اگر بشنود دادگربه پیروزی اندر شده نامدارکه از رزم هرگز ندیدی شکنکلاه کیی برنهاده بماهدلاور سری بود با نام وننگنیاسود هرمز یل شیرگیر
قبلی 1 5 6 7 8 9 10 11 12 13 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی​گشت گرد جهان سر به سرچو ده سال شد پادشاهیش راستبیامد ز راه هری ساوه شاهگر از لشکر ساوه گیری شمارز پیلان جنگی هزار و دویستز دشت هری تا در مرورودوزین روی تا مرو لشکر کشیدبهر مز یکی نامه بنوشت شاهبرو راه این لشکر آباد کنبرین پادشاهی بخواهم گذشتچو برخواند آن نامه را شهریاروزان روی قیصر بیامد ز رومسپه بود رومی عدد صد هزارز شهری که بگرفت نوشین روانبیامد ز هر کشوری لشکریسپاهی بیامد ز راه خزرجهاندیده بدال درپیش بودز ارمینیه تا در اردبیلز دشت سواران نیزه گزارچوعباس و چو حمزه شان پیشروز تاراج ویران شد آن بوم ورستبیامد سپه تابه آب فراتچو تاریک شد روزگار بهیچو بشنید گفتار کارآگهانفرستاد و ایرانیان را بخواندبرآورد رازی که بود از نهفتکه چندین سپه روی به ایران نهادهمه نامداران فرو ماندندبگفتند کای شاه با رای و هوشخردمند شاهی و ما کهتریم همی​جست در پادشاهی هنرز هرکشور آواز بدخواه خاستابا پیل و با کوس و گنج و سپاهبرو چارصد بار بشمر هزارتوگفتی مگر برزمین راه نیستسپه بود آگنده چون تار و پودشد از گرد لشکر زمین ناپدیدکه نزدیک خود خوان ز هر سو سپاهعلف سازو از تیغ ما یادکنبدریا سپاهست و بر کوه و دشتبپژمرد زان لشکر بی​شماربه لشکر بزیر اندر آورد بومسواران جنگ آور و نامدارکه از نام او بود قیصر نوانبه پیش اندرون نامور مهتریکز ایشان سیه شد همه بوم و برکه با گنج و با لشکر خویش بودپراگنده شد لشکرش خیل خیلسپاهی بیامد فزون از شمارسواران و گردن فرازان نوکه هرمز همی باژ ایشان بجستنماند اندر آن بوم جای نباتز لشکر بهرمز رسید آگهیبه پژمرد شاداب شاه جهانسراسر همه کاخ مردم نشاندبدان نامداران ایران بگفتکسی در جهان این ندارد بیادز هر گونه اندیشه​ها راندندیکی اندرین کار بگشای گوشهمی خویشتن موبدی نشمریم
قبلی 1 6 7 8 9 10 11 12 13 14 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
براندیش تا چاره​ی کار چیستچنین گفت موبد که بودش وزیرسپاه خزر گر بیاید به جنگابا رومیان داستانها زنیمندارم به دل بیم ازتازیانکه هم مارخوارند وهم سوسمارتو را ساوه شاهست نزدیکترز راه خراسان بود رنج ماچو ترک اندر آید ز جیحون به جنگبه موبد چنین گفت جوینده راهبدو گفت موبد که لشکر بسازعرض را بخوان تا بیارد شمارعرض با جریده به نزدیک شاهشمار سپاه آمدش صد هزاربدو گفت موبد که با ساوه شاهمگر مردمی جویی و راستیرهانی سر کهتر آنرا ز بدشنیدستی آن داستان بزرگبگشتاسب و لهراسب از بهر دینچه آمد ز تیمار برشهر بلخچنین تا گشاده شد اسفندیارز مهتر بسال ار چه من کهترمبه موبد چنین گفت پس شهریارهمان شهرها راکه بگرفت شاهفرستاده​ای جست گرد و دبیربه قیصر چنین گوی کزشهر رومتو هم پای در مرز ایران منهفرستاده چون پیش قیصر رسیدز ره بازگشت آن زمان شاه رومسپاهی از ایرانیان برگزید برو بوم ما را نگهدار کیستکه ای شاه دانا و دانش پذیرنیابند جنگی زمانی درنگزبن پایه تازیان برکنیمکه ازدیدشان دیده دارد زیانندارند جنگی گه کارزاروزو کار ما نیز تاریکترکه ویران کند لشکر و گنج مانباید برین کار کردن درنگکه اکنون چه سازیم با ساوه شاهکه خسرو به لشکر بود سرفرازکه چندست مردم که آید به کاربیامد بیاورد بی​مر سپاهپیاده بسی در میان سوارسزد گر نشوریم با این سپاهبدور افگنی کژی و کاستیچنان کز ره پادشاهان سزدکه ارجاسب آن نامدارسترگچه بد کرد با آن سواران چینکه شد زندگانی بران بوم تلخهمی​بود هر گونه کارزارازو من باندیشه بر بگذرمکه قیصر نجوید ز ما کارزارسپارم بدو بازگردد ز راهخردمند و گویا و دانش پذیرنخواهم دگر باژ آن مرز و بومچو خواهی که مه باشی و روزبهبگفت آنچ از شاه ایران شنیدنیاورد جنگ اندران مرز و بومکه از گردشان روز شد ناپدید
قبلی 1 7 8 9 10 11 12 13 14 15 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فرستادشان تا بران بوم و برسپهدارشان پیش خراد بودچو آمد بار مینیه در سپاهوز ایشان فراوان بکشتند نیزچو آگاهی آمد به نزدیک شاهبجز کینه​ی ساوه شاهش نماندیکی بنده بد شاه را شادکامبه شاه جهان گفت انوشه بدیبپرسید باید ز مهران ستادبه کنجی نشستست با زند و استبدین روزگاران بر او شدمهمی​گفت او را من از ساوه شاهچنین داد پاسخ چو آمد سخنبپرسیدم از پیر مهران ستادچنین داد پاسخ که شاه جهانشهنشاه فرمود تا در زمانتن پیر ازان کاخ برداشتندچو آمد برشاه مرد کهنبپرسید هرمز ز مهران ستادچنین داد پاسخ بدو مرد پیربدانگه کجا مادرت راز چینبخواهندگی من بدم پیشروپدرت آن جهاندار دانا و راستمرا گفت جز دخت خاتون مخواهبرفتم به نزدیک خاقان چینورا دختری پنج بد چون بهارمرا در شبستان فرستاد شاهرخ دختران را بیاراستندمگر مادرت بر سر افسر نداشتاز ایشان جز او دخت خاتون نبود به پای اندر آرند مرز خزرکه با فر و اورنگ و با داد بودسپاه خزر برگرفتند راهگرفتند زان مرز بسیار چیزکه خراد پیروز شد با سپاهخرد را به اندیشه اندر نشاندخردمند و بینا و نستوه نامز تو دور بادا همیشه بدیکه از روزگاران چه دارد بیادزامید گیتی شده پیروسستیکی روز ویک شب بر او بدمز پیلان جنگی و چندان سپاهازان گفته روزگار کهنکه از روزگاران چه داری بیاداگر پرسدم بازگویم نهانبشد نزد او نامداری دمانبه مهد اندرون تیز بگذاشتنددلی پر زدانش سری پرسخنکزین ترک جنگی چه داری بیادکه​ای شاه گوینده ویادگیرفرستاد خاقان به ایران زمینصدو شست مرد از دلیران گوز خاقان پرستارزاده نخواستنزیبد پرستار در پیشگاهبه شاهی برو خواندم آفرینسراسر پر از بوی و رنگ و نگاربرفتم بران نامور پیشگاهسر زلف بر گل بپیراستندهمان یاره و طوق وگوهر نداشتبه پیرایه و رنگ وافسون نبود
قبلی 1 8 9 10 11 12 13 14 15 16 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که خاتون چینی ز فغفور بودهمی مادرش را جگر زان بخستدژم بود زان دختر پارسامن او را گزین کردم از دخترانمرا گفت خاتون که دیگر گزینمرا پاسخ این بد که این بایدمفرستاد و کنداوران را بخواندبپرسش گرفت اختر دخترشستاره​شمر گفت جز نیکوییازین دخت و از شاه ایرانیانببالا بلند و ببازوی ستبرسیه چشم و پر خشم و نابردبارفراوان ز گنج پدر بر خوردوزان پس یکی شاه خیزد سترگبسازد که ایران و شهریمنازو شاه ایران شود دردمندیکی کهتری باشدش دوردستببالا دراز و به اندام خشکسخن آوری جلد و بینی بزرگجهانجوی چوبینه دارد لقبچو این مرد چاکر باندک سپاهمرین ترک را ناگهان بشکندچو بشنید گفت ستاره شمربه نوشین روان داد پس دخترشپذیرفتم او را من ازبهر شاهبیاورد چندی گهرها ز گنجهمان تا لب رود جیحون براندز جیحون دلی پر ز غم بازگشتکنون آنچ دیدم بگفتم همهازین کشور این مرد را باز جوی به گوهر زکردار بد دور بودکه فرزند جایی شود دوردستگسی کردن از خانه​ی پادشانگه داشتم چشم زان دیگرانکه هر پنج خوبند و با آفرینچو دیگر گزینم گزند آیدمبرتخت شاهی به زانو نشاندکه تا چون بود گردش اخترشنبینی وجز راستی نشنوییکی کودک آید چو شیر ژیانبه مردی چو شیر و ببخشش ابرپدر بگذرد او بود شهریاربسی روزگاران ببد نشمردز ترکان بیارد سپاهی بزرگسراسر بگیرد بران انجمنبترسد ز پیروز بخت بلندسواری سرافراز مهترپرستبه گرد سرش جعد مویی چومشکسه چرده و تندگوی و سترگهم از پهلوانانشان باشد نسبز جایی بیاید به درگاه شاههمه لشکرش را بهم برزندندیدم ز خاقان کسی شادترکه از دختران او بدی افسرشچو آن کرده بد بازگشتم به راهکه ما یافتیم از کشیدنش رنججهان بین خود را بکشتی نشاندز فرزند با درد انباز گشتبه پیش جهاندار شاه رمهبپوینده شاید که گویی بپوی
قبلی 1 9 10 11 12 13 14 15 16 17 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که پیروزی شاه بر دست اوستبگفت این و جانش برآمد ز تنشهنشاه زو در شگفتی بماندبه ایرانیان گفت مهران ستادچو با من یکایک بگفت و بمردسپاسم ز یزدان کزین مرد پیرنشان جست باید ز هر مهتریبجویید تا این بجای آوریدیکی مهتری نامبردار بودکجا راد فرخ بدی نام اویبیامد بر شاه گفت این نشانز بهرام بهرام پورگشسبز اندیشه​ی من بخواهد گذشتکه دادی بدو بردع و اردبیلفرستاد و بهرام را مژده دادجهانجوی پویان ز بردع برفتچوبهرام تنگ اندر آمد ز راهجهاندیده روی شهنشاه دیدنگه کرد شاه اندرو یک زماننشاینهای مهران ستاد اندرویازان پس بپرسید و بنواختششب تیره چون چادر مشک​بویبه درگاه شد مرزبان نزد شاهجهاندار بهرام را پیش خواندبپرسید زان پس که با ساوه شاهچنین داد پاسخ بدو جنگجویگر او جنگ را خواهد آراستنو دیگر که بدخواه گردد دلیرگه رزم چون بزم پیش آوریبدو گفت هرمز که پس چیست رای بدشمن ممان این سخن گر بدوستبرو زار و گریان شدند انجمنبه مژگان همی خون دل برفشاندهمی​داشت این راستیها بیادپسندیده جانش به یزدان سپردبرآمد چنین گفتن ناگزیراگر مهتری باشد ار کهتریهمه رنجها را به پای آوریدکه بر آخر اسب سالار بودهمه شادی شاه بد کام اویکه داد این ستوده به گردنکشانسواری سرافراز و پیچنده اسبندیدم چنو مرزبانی به دشتیکی نامور گشت باکوس وخیلسخنهای مهران برو کرد یادز گردنکشان لشکری برد تفتبفرمود تا بار دادند شاهبران نامدار آفرین گستریدنبودش بدو جز به نیکی گمانبدید و بخندید وشد تازه روییکی نامور جایگه ساختشبیفگند وخورشید بنمود رویگرانمایگان برگشادند راهبه تخت از بر نامداران نشاندکنم آشتی گر فرستم سپاهکه با ساوه شاه آشتی نیست رویهزیمت بود آشتی خواستنچوبیند که کام توآمد بزیربه فرمانبری ماند این داوریدرنگ آورم گر بجنبم ز جای
قبلی 1 10 11 12 13 14 15 16 17 18 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ که گر بدسگالچه گفت آن گرانمایه​ی نیک رایتو با دشمن بدکنش رزم جویوگر خود دگرگونه باشد سخنچونیرو ببازوی خویش آوریمنه از پاک یزدان نکوهش بودچو ناکشته ز ایراینان ده هزارچه گوید تو را دشمن عیبجویچو بر دشمنان تیرباران کنیمهمان تیغ و گوپال چون صدهزارچون پیروزی ما نیاید پدیدوزان پس بفرمان دشمن شویمبکوشیم با گردش آسمانچو گفتار بهرام بشنید شاهز پیش جهاندار بیرون شدندببهرام گفتند کاندر سخنسپاهست چندان ابا ساوه شاهچنان چون تو گویی همی پیش شاهچنین گفت بهرام با مهترانچو فرمان دهد نامبردار شاهبرفتند بیدار کارآگهانسخنهای بهرام چندانک بودشهنشاه ایران ازان شاد شدورا کرد سالار بر لشکرشهرآنکس که جست از یلان نام راسپهبد بیامد بر شهریارببینم ز لشکر که جنگی که​اندبدو گفت سالار لشکر توییسپهبد بشد تا عرض گاه شاهگزین کرد ز ایرانیان لشکری بپیچد سر از داد بهتر به فالکه بیداد را نیست با داد جایکه با آتش آب اندر آری به جویشهی نو گزیند سپهر کهنهنر هرچ داریم پیش آوریمنه شرم از یلان چون پژوهش بودبتابیم خیره سر از کارزارکه بی​جنگ پیچی ز بدخواه رویکمان را چو ابر بهاران کنیمشکسته شود درصف کارزاردل از نیک بختی نباید کشیدکه بی​هشو و بیجان و بیتن شویماگر درمیانه سر آرد زمانبخندید و رخشنده شد پیشگاهجهاندیدگان دل پر از خون شدندچو پرسد تو را بس دلیری مکنکه بر مور و بر پیشه بستند راهکه یارد بدن پهلوان سپاهکه ای نامداران و کندآورانمنم ساخته پهلوان سپاههم آنگه بر شهریار جهانبهر یک سراینده ده برفزودز تیمار آن لشکر آزاد شدبابر اندر آورد جنگی سرشسپهبد همی​خواند بهرام راکه خوانم عرض را ز بهر شمارگه نام جستن درنگی که​اندبتو باز گردد بد و نیکوییبفرمود تا پی او شد سپاههرآنکس که بود از سران افسری
قبلی 1 11 12 13 14 15 16 17 18 19 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نبشتند نام ده و دو هزارچهل سالگون را نبشتند نامسپهبد چو بهرام بهرام بودیکی را کجا نام یل سینه بودسرنامداران جنگیش کردبگرداند اسب و بگوید نژاددگر آنک بد نام ایزدگشسببفرمود تا گوش دارد بنهبه پشت سپه بود همدان گشسببه لشکر چنین گفت پس پهلوانکم آزار باشید و هم کم زیانچوخواهید کایزد بود یارتانشب تیره چون ناله کرنایبران گونه رانید یکسر ستورز نیروی و آسودگی اسب و مردچوآگاهی آمد بر شهریارز گفتار و کردار او گشت شادهمه گنجهای سلیح نبردز اسبان جنگ آنچ بودش یلهبفرمود تا پهلوان سپاهچنین گفت بهرام را شهریارشنیدی که با نامور ساوه شاههم از جنگ ترکان او روز کینگزیدی ز لشکر ده و دو هزاربدین مایه مردم به روز نبردبه جای جوانان شمشیرزنسپهبد چنین داد پاسخ بدویشنیدستی آن داستان مهانکه چون بخت پیروز یاور بودبرین داستان نیز دارم گوا زره دار وبر گستوانور سواردرم و برکم و بیش ازین شد حرامکه در جنگ جستن ورا نام بودکجا سینه و دل پر از کینه بودکه پیش صف آید به روز نبردکند بر دل جنگیان جنگ یادکز آتش نه برگاشتی روی اسبکند میسره راست با میمنهکجا دم شیران گرفتی به اسبکه ای نامداران روشن روانبدی را مبندید هرگز میانکند روشن این تیره بازارتانبرآمد بجنبید یکسر ز جایکه گر خیزد اندر شب تیره هورنیندیشد از روزگار نبردکه داننده بهرام چون ساخت کاردر گنج بگشاد و روزی بدادبه پارس و اهواز و در باز کردبشهر اندر آورد چندی گلهبخواهد هرآنچش بباید ز شاهکه از هر دری دیده کارزارچه مایه سلیحست و گنج و سپاهبه آوردگه بر بلرزد زمینزره دار و بر گستوانور سوارندانم که چون خیزد این کار کردچهل سالگان خواستی ز انجمنکه ای شاه نیک اختر و راست گویکه در پیش بودند شاه جهانروا باشد ار یار کمتر بوداگر بشنود شاه فرمانروا
قبلی 1 12 13 14 15 16 17 18 19 20 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که کاوس کی را بهاماورانگزین کرد رستم ده و دو هزاربیاورد کاوس کی را ز بندهمان نیز گودرز کشوادگانبه کین سیاوش ده و دو هزارهمان نیز پر مایه اسفندیاربار جاسب بر چارده کرد آنچ کرداز این مایه گر لشکر افزون بودسپهبد که لشکر فزون ازسه چاردگر آنک گفتی چهل ساله مردچهل ساله با آزمایش بودبیاد آیدش مهر نان و نمکز گفتار بدگوی وز نام و ننگزبهر زن و زاده و دوده راجوان چیز بیند پذیرد فریبندارد زن و کودک و کشت و ورزچوبی آزمایش نیابد خردگر ای دون که​ه پیروز گردد به جنگوگر هیچ پیروز شد بر تنشچو بشنید گفتار او شهریاربدو گفت رو جوشن کار زارسپهبد بیامد زنزدیک شاهبرافگند برگستوان بر سمندجهان جوی باگوی و چوگان و تیرسپهبد بیامد به میدان شاهچو دیدش جهاندار کرد آفرینبیاورد پس شهریار آن درفشکه در پیش رستم بدی روز جنگچو ببسود خندان ببهرام دادبه بهرام گفت آنک جدان من ببستند با لشکری بی​کرانز شایسته مردان گرد وسوا ربران نامداران نیامد گزندسرنامداران آزادگانبیاورد برگستوانور سواربیاو در جنگی ده و دو هزا رازان لشکر و دز برآورد گردز مردی و از رای بیرون بودبه جنگ آورد پیچد از کار زارز برنا فزونتر نجوید نبردبه مردانگی در فزایش بودبرو گشته باشد فراوان فلکهراسان بود سر نپیچد ز جنگبپیچد روان مرد فرسوده رابگاه درنگش نباشد شکیببچیزی ندارد ز نا ارز ارزسرمایه کارها ننگردشود شاد وخندان وسازد درنگنبیند جز از پشت او دشمنشچنان تازه شد چون گل اندر بهرابپوش و ز ایوان به میدان گذارکمر خواست و خفتان و درع و کلاهبفتراک بر بست پیچان کمندبه میدان خرامید خود با وزیربغلتید در خاک پیش سپاهسپهبد ببوسید روی زمینکه بد پیکرش اژدهافش بنفشسبک شاه ایران گرفت آن به چنگفراوان برو آفرین کرد یادهمی​خواندندش سر انجمن
قبلی 1 13 14 15 16 17 18 19 20 21 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کجا نام او رستم پهلواندرفش ویست اینک داری بدستگمانم که تو رستم دیگریبرو آفرین کرد پس پهلوانز میدان بیامد بجای نشستپراگنده گشتند گردان شاهسپیده چو برزد سر از کوه برسپهبد بیامد بایوان شاهبدو گفت من بی​بهانه شدمیکی آرزو خواهم از شهریارکه تا هر کسی کو نبرد آوردنویسد به نامه درون نام اویچنین گفت هر مزد که مهران دبیربفرمود تا با سپهبد برفتبشد لشکر از کشور طیسفونسپاهی خردمند و گرد و دلیربه موبد چنین گفت هرمز که مردازان پس چه گویی چه شاید بدنبدو گفت موبد که جاوید زیبدین برز و بالای این پهلواننباشد مگر شاد و پیروزگربترسم که او هم به فرجام کارهمی درسخن بس دلیری نمودبدو گفت هرمز که در پای زهرچون اوگشت پیروز بر ساوه شاهچنین باد و هرگز مبادا جز اینچوموبد ز شاه این سخنها شنیدهمی​داشت اندر دل این شهریارز درگه یکی راز داری بجستبدو گفت تیز از پس پهلوان جهانگیر و پیروز و روشن روانکه پیروزی بادی وخسروپرستبه مردی و گردی و فرمانبریکه پیروزگر باش و روشن روانسپهبد درفش تهمتن بدستهمان شادمان پهلوان سپاهپدید آمد آن زرد رخشان سپربکش کرده دست اندر آن بارگاهبفر تو تاج زمانه شدمکه با من فرستد یکی استوارسر دشمنی زیر گرد آوردرونده شود در جهان کام اویجوانست و گوینده و یادگیرسپهبد سوی جنگ تازید تفتسپهدار بهرام پیش اندرونسپهدار بیدار چون نره شیردلیرست و شادان به دشت نبردهمه داستانها بباید زدنکه خود جاودان زندگی را سزیبدین تیزگفتار روشن روانوزو دشمن شاه زیر و زبربپیچد سر از شاه پرودگاربه گفتار با شاه شیری نمودمیالای زهرای بداندیش دهرسزد گر سپارم بدو تاج وگاهکه او شهریاری شود به آفرینبپژمرد و لب را بدندان گزیدچنین تا بر آمد برین روزگارکه تا این سخن بازجوید درستبرو تا چه بینی به من بر بخوان
قبلی 1 14 15 16 17 18 19 20 21 22 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بیامد سخنگوی پویان ز پسکه هم راهبر بود و هم فال گویچو بهرام بیرون شد از طیسفونبه پیش آمدش سر فروشی به راهیکی خوانچه بر سر به پیوسته داشتسپهبد برانگیخت اسب از شگفتهمی​راند تا نیزه برداشت راستیکی اختری کرد زان سر به راهبه پیش سپاهش به راه افگنمفرستاده​ی شاه چون آن بدیدچنین گفت کین مرد پیروزبختازان پس چو کام دل آرد بمشتبیامد برشاه و این را بگفتورا آن سخن بتر آمد ز مرگفرستاده​ای خواست از در جوانبدو گفت رو با سپهبد بگویبه شبگیر برگرد و پیش من آیبگویم بتو هرچ آید ز پندفرستاده آمد بر پهلوانچنین داد پاسخ که لشکر ز راهزره بازگشتن بد آید بفالچو پیروز گردم بیایم برتفرستاده آمد به نزدیک شاهز گفتار اوشاه خشنود گشتسپهدار شبگیر لشکر براندهمی​رفت تا کشور خوزیانزنی با جوالی میان پر ز کاهسواری بیامد خرید آن جوالخروشان بیامد ببهرام گفتبهای جوالی همی​داشتم نبود آگه از کار او هیچکسسرانجام هر کار گفتی بدویهمی​راند با نیزه پیش اندرونازو دور بد پهلوان سپاهبروبر فراوان سرشسته داشتبنوک سنان زان سری برگرفتبینداخت آنرا بران سو که خواستکزین سان ببرم سر ساوه شاههمه لشکرش را بهم بر زنمپی افگند فالی چنان چون سزیدبیابد به فرجام زین رنج تختبپیچد سر از شاه و گردد درشتجهاندار با درد وغم گشت جفتبپژمرد و شد تیره آن سبز برگفرستاد تازان پس پهلوانکه امشب ز جایی که هستی مپویتهی کرد خواهم ز بیگانه جایسخن چند یاد آمدم سودمندبگفت آنچ بشنید مرد جواننخوانند باز ای خردمند شاهبه نیرو شود زین سخن بدسگالدرفشان کنم لشکر و کشورتبگفت آنچه بشنید زان رزمخواههمه رنج پوینده بی​سودگشتبر ایشان همی نام یزدان بخواندز لشکر کسی را نیامد زیانهمی​رفت پویان میان سپاهندادش بها و بپیچید یالکه کاهست لختی مرا در نهفتبه پیش سپاه تو بگذاشتم
قبلی 1 15 16 17 18 19 20 21 22 23 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون بستد ازمن سواری به راهبجستند آن مرد را در زمانستاننده را گفت بهرام گرددوانش به پیش سراپرده بردمیانش به خنجر به دو نیم کردخروشی برآمد ز پرده سرایهرآنکس که او برگ کاهی ز کسمیانش به خنجر کنم به دونیمهمی​بود ز اندیشه هرمز به رنجبه دل بر چو اندیشه بسیارگشتروانش پر از غم دلش به دو نیمشب تیره بر زد سر از برج ماهکه بر ساز تا سوی دشمن شویسپاهش نگه کن که چند و چیندبفرمود تا نامه​ی پندمندیکی نامه با هدیه شاهوارفرستاده را گفت سوی هریچنان دان که بهرام کنداورستازان راه نزدیک بهرام پویبگویش که من با نوید و خرامنباید که پیدا شود راز تومن او را بدامت فراز آورمبرآراست خراد برزین به راهچو بهرام را دید با او بگفتوزان جایگه شد سوی ساوه شاهورا دید بستود و بردش نمازبیفزود پیغامش از هر دریچوآمد به دشت هری نامدارطلایه بیامد ز لشکر به راهطلایه بدید آن دلاور سپاه که دارد به سر بر ز آهن کلاهکشیدند نزد سپهبد دمانگناهی که کردی سرت را ببردسرو دست و پایش شکستند خردبدو مرد بیداد را بیم کردکه​ای نامداران پاکیزه​رایستاند نباشدش فریادرسبخرید چیزی که باید بسیمازان لشکرساوه و پیل و گنجز بهرام پر درد و تیمار گشتهمی​داشتی زان به دل ترس و بیمبخراد برزین چنین گفت شاهبکوشی و ز تاختن نغنویسپهبد کدامند و گردان کیندنبشتند نزدیک آن پر گزندکه آن را نشاید گرفتن شمارهمی رو چو پیدا شود لشکریمپندار کان لشکری دیگرستسخن هرچ بشنیدی آن را بگویبگسترد خواهم یکی خوب دامگر او بشنود نام و آواز توسخنهای چرب و دراز آورمبیامد بران سو که فرمود شاهسخنها کجا داشت اندر نهفتبجایی که بد گنج و پیل و سپاهشنیده همی​گفت با او به رازبدان تا شود لشکر اندر هریسراپرده زد بر لب جویباربدیدند بهرام را با سپاهبیامد دوان تا بر ساوه شاه
قبلی 1 16 17 18 19 20 21 22 23 24 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگفت آنک با نامور مهتریسخنها چو بشنید زو ساوه شاهز خیمه فرستاده را باز خواندبدو گفت کای ریمن پر فریببرفتی ز درگاه آن خوارشاهبه جنگ آوری پارسی لشکریچنین گفت خراد برزین به شاهگر آید بزشتی گمانی مبروگر زینهاری یکی نامجویور ای دون که​ه بازارگانی سپاهکه باشد که آرد بروی تو رویز گفتار او شاد شد ساوه شاهچو خراد برزین سوی خانه رفتبسیجید و بر ساخت راه گریزبدان گه که شب تیره​تر گشت شاهز پیش پدر تا در پهلوانچو آمد به نزدیک ایران سپاهکه پرسد که این جنگجویان کیندز ترکان سواری بیامد چوگردسپهبد کدامست و سالارکیستکه فغفور چشم ودل ساوه شاهز لشکر بیامد یکی رزمجویسپهدار آمد ز پرده سرایچو فغفور چینی بدیدش بتاختبپرسید و گفت از کجا رانده​ایشنیدم که از پارس بگریختیچنین گفت بهرام کین خود مبادمن ایدون به رزم آمدم با سپاهچو از لشکر ساوه​شاه آگهیمرا گفت رو راه ایشان بگیر یکی لشکر آمد به دشت هریپر اندیشه شد مرد جوینده راهبه تندی فراوان سخنها براندمگر کز فرازی ندیدی نشیببدان تا مرا دام سازی به راهزنی خیمه در مرغزار هریکه پیش سپاه تو اندک سپاهکه این مرزبانی بود بر گذرز کشور سوی شاه بنهاد رویبیاورد تا باشد ایمن به راهورگ کوه و دریا شود کینه جویبدو گفت ماناکه اینست راهبرآمد شب تیره از کوه تفتبدان تا نیاید بدو رستخیزبه فغفور فرمود تا بی​سپاهبیامد خردمند مرد جوانسواری برافگند فرزند شاهازین تاختن ساخته بر چیندخروشید کای نامداران مردبه رزم اندرون نامبردار کیستورا دید خواهد همی بی​سپاهبه بهرام گفت آنچ بشنید زویدرفشی درفشان به سر بر بپایسمند جهان را بخوی در نشاختکنون ایستاده چرا مانده​ایکه آزرده گشتی وخون ریختیکه با شاه ایران کنم کینه یادز بغداد رفتم به فرمان شاهبیامد بدان بارگاه مهیبگرز و سنان و بشمشیر و تیر
قبلی 1 17 18 19 20 21 22 23 24 25 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بشنید فغفور برگشت زودشنید آن سخن شاه شد بدگمانیکی گفت خراد برزین گریختچنین گفت پس با پسر ساوه شاهشب تیره و لشکری بی​شماروزان پس فرستاد مرد کهنبدو گفت رو پارسی را بگویهمانا که این مایه دانی درستبه جنگت فرستاد نزد کسیتو را گفت رو راه بر من بگیراگر کوه نزد من آید به راهچو بشنید بهرام گفتار اویچنین داد پاسخ که شاه جهانچوخشنود باشد ز من شایدمفرستاده آمد بر ساوه شاهبدو گفت رو پارسی را بگویچرا آمدستی بدین بارگاهفرستاده آمد ببهرام گفتکه این شهریاریست نیک اختریبدو گفت بهرام کو را بگویگر ای دون که​ه با شهریار جهانتو را اندرین مرز مهمان کنمببخشم سپاه تو را سیم و زرسواری فرستیم نزدیک شاهبسان همالان علف سازدتور ای دون که ایدر به جنگ آمدیچنان بازگردی ز دشت هریببرگشتنت پیش در چاه بادنیاوردت ایدر مگربخت بدفرستاده برگشت و آمد چو باد به پیش پدر شد بگفت آنچه بودفرستاده را جست هم در زمانهمی ز آمدن خون ز مژگان بریختکه این بدگمان مرد چون یافت راهطلایه چراشد چنین سست وخواربه نزدیک بهرام چیره سخنکه ایدر بخیره مریز آب رویکزین پادشاه تو مرگ توجستکه همتا ندارد به گیتی بسیشنیدی تو گفتار نادلپذیربپای اندر آرم بپیل و سپاهبخندید زان تیز بازار اویاگر مرگ من جوید اندر نهاناگر خاک بالا بپیمایدمبگفت آنچ بشنید زان رزمخواهکه چندین چرا بایدت گفت وگویز ما آرزو هرچ باید بخواهکه رازی که داری بر آر از نهفتبجوید همی چون تو فرمانبریکه گر رزمجویی بهانه مجویهمی آشتی جویی اندر نهانبه چیزی که گویی تو فرمان کنمکرا درخور آید کلاه و کمربدان تابه راه آیدت نیم راهاگر دوستی شاه بنوازدتبدریا به جنگ نهنگ آمدیکه برتو بگریند هر مهتریپست باد و بارانت همراه بادهمی​خواست تا بر سرت بد رسدپیام جهان جوی یک یک بداد
قبلی 1 18 19 20 21 22 23 24 25 26 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 46]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نپذرفت ازو هرچ آورده بودهمی​راند بهرام با او به راهبدین گونه برتاسه منزل براندچهارم فرستاد خاقان کسیچوبشنید بهرام برگشت از ویهمی​بود دربلخ چندی دژمجهاندار زو هم نه خشنودبوداز آزار خاقان چینی نخستدگر آنک چیزی که فرمان نبودیکی نامه بنوشت پس شهریارندانی همی خویشتن راتوبازهنرها ز یزدان نبینی همیزفرمان من سربپیچیده​اینیاید همی یادت از رنج منره پهلوانان نسازی همیکنون خلعت آمد سزاوار توچوبنهاد برنامه برمهرشاهبیارند با دوک و پنبه درویهم از شعر پیراهن لاژوردفرستاده پر منش برگزیدبدو گفت کاین پیش بهرام برتوخاقان چین را ببندی همیزتختی که هستی فرود آرمتفرستاده با خلعت آمد چوبادچو بهرام با نامه خلعت بدیدهمی​گفت کینست پاداش منچنین بد ز اندیشه شاه نیستکه خلعت ازینسان فرستد بمنجهاندار بر بندگان پادشاستگمانی نبردم که نزدیک شاه علفت بود اگر بدره وبرده بودنکرد ایچ خاقان بدو بر نگاهکه یک روز پرموده اورانخواندکه برگرد چون رنج دیدی بسیبتندی سوی بلخ بنهاد رویزکرده پشیمان ودل پر زغمزتیزی روانش پراز دود بودکه بهرام آزار او را بجستببرداشتن چون دلیری نمودببهرام کای دیو ناسازگارچنین رابزرگان شدی بی​نیازبه چرخ فلک برنشینی همیدگرگونه کاری بسیجیده​ایسپاه من و کوشش وگنج منسرت به آسمان برفرازی همیپسندیده و در خور کار توبفرمود تا دو کدانی سیاهنهاده بسی ناسزا رنگ وبوییکی سرخ مقناع و شلوار زردکه آن خلعت ناسزا را سزیدبگو ای سبک مایه بی​هنرگزند بزرگان پسندی همیازین پس بکس نیزنشمارمتشنیده سخنها همه کرد یادشکیبایی وخامشی برگزیدچنین از پی شاه پرخاش منجز ار ناسزا گفت بدخواه نیستبدان تا ببینند هر انجمناگر مر مرا خوار گیرد رواستبداندیشگان تیز یابند راه
قبلی 1 42 43 44 45 46 47 48 49 50 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 47]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ولیکن چوهرمز مرا خوار کردزشاه جهان اینچنین کارکردازان پس که با خار مایه سپاههمه دیده​اند آنچ من کرده​امچوپاداش آن رنج خواری بودبه یزدان بنالم ز گردان سپهرزدادار نیکی دهش یاد کردبه پیش اندرون دوکدان سیاهبفرمود تا هرک بود ازمهانزلشکر برفتند نزدیک اویچورفتند و دیدند پیر وجوانبماندند زان کار یکسر شگفتچنین گفت پس پهلوان با سپاهجهاندار شاهست وما بنده​ایمچه بینید بینندگان اندرینبپاسخ گشادند یکسر زبانچو ارج تو اینست نزدیک شاهنگر تا چه گفت آن خردمند پیرسری پر زکینه دلی پر زدردبیامد دمان تا باصطخر پارسکه بیزارم از تخت وز تاج شاهبدو گفت بهرام کین خود مگویهمه سر به سر بندگان وییمچنین یافت پاسخ ز ایرانیانبه ایران کس اورا نخوانیم شاهبگفتند وز پیش بیرون شدندسپهبد سپه را همی​داد پندچنین تا دوهفته برین برگذشتیکی بیشه پیش آمدش پر درختیکی گور دید اندر آن مرغزار به گفتار آهرمنان کارکردنزیبد به پیش خردمند مردبتندی برفتم زدرگاه شاهغم و رنج وسختی که من برده​امگر ازبخت ناسازگاری بودکه از من چنین پاک بگسست مهربپوشید پس جامه​ی سرخ و زردنهاده هرآنچش فرستاد شاهازان نامداران شاه جهانپراندیشه بد جان تاریک اویبران گونه آن پوشش پهلواندل هرکس اندیشه​ای برگرفتکه خلعت بدین سان فرستاد شاهدل و جان به مهر وی آگنده​ایمچه گوییم با شهریار زمینکه​ای نامور پرهنر پهلوانسگانند بر بارگاهش سپاهبه ری چون دلش تنگ شد ز اردشیرزبان و روان پر زگفتار سردکه اصطخر بد بر زمین فخر پارسچونیک وبد من ندارد نگاهکه از شاه گیرد سپاه آبرویدهنده​ست وخواهندگان وییمکه ماخود نبندیم زین پس میاننه بهرام را پهلوان سپاهز کاخ همایون به هامون شدندهمی​داشت با پند لب را ببندسپهبد ز ایوان بیامد به دشتسزاوار میخواره​ی نیکبختکزان خوبتر کس نبیند نگار
قبلی 1 43 44 45 46 47 48 49 50 51 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 48]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پس اندر همی​راند بهرام نرمبدان بیشه در جای نخچیرگاهز تنگی چو گور ژیان برگذشتگرازنده بهارم و تا زنده گورازان دشت بهرام یل بنگریدبران کاخ بنهاد بهرام رویهمی​راند تا پیش آن کاخ اسبعنان تگاور بدو داد وگفتپیاده ز دهلیز کاخ اندرونزمانی بدر بود ایزد گشسبیلان سینه آمد پس او دوانبدو گفت ایزد گشسب دلیرببین تا کجا رفت سالار مایلان سینه درکاخ بنهاد روییکی طاق و ایوان فرخنده دیدنهاده بایوان او تخت زربران تخت فرشی ز دیبای رومنشسته برو بر زنی تاجداربر تخت زرین یکی زیرگاهفراوان پرستنده بر گرد تختچو آن زن یلان سینه را دید گفتبرو تیز و آن شیر دل را بگویهمی​باش نزدیک یاران خویشبدین سان پیامش ز بهرام دههمانگه پرستنده​گان را به راهکه تا اسب گردان به آخر برنددرباغ بگشاد پالیزبانبیامد یکی مرد مهترپرستنهادند خوان گرد باغ اندرونچونان خورده شد اسب گردنگشان برو بارگی را نکرد ایچ گرمبه پیش اندر آمد یکی تنگ راهبیابان پدید آمد و راغ ودشتز گرمای آن دشت تفسیده هوریکی کاخ پرمایه آمد پدیدهمان گور پیش اندرون راه جویپس پشت او بود ایزد گشسبکه با تو همیشه خرد باد جفتهمی​رفت بهرام بی​رهنمونگرفته بدست آن گرانمایه اسببراسب تگاور ببسته میانکه​ای پرهنر نامبرد ارشیرسپهبد یل نامبردار مادلی پر ز اندیشه سالار جویکزان سان به ایران نه دید وشنیدنشانده بهر پایه​ای درگهرهمه پیکرش گوهر و زر بومببالا چو سرو و برخ چون بهارنشسته برو پهلوان سپاهبتان پری روی بیدار بختپرستنده​ای راکه​ای خوب جفتکه ایدر تو را آمدن نیست رویهم اکنون بیادت بهرام پیشدلش را به برگشتن آرام دهز ایوان برافگند نزد سپاهپرآگند زینها همه بشمرندبفرمان آن تا زه رخ میزبانبباغ از پی و واژ و برسم بدستخورش ساختند ازگمانی فزونببردند پویان بجای نشان
قبلی 1 44 45 46 47 48 49 50 51 52 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 49]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدان زن چوبرگشت بهرام گفتبدو گفت پیروزگر باش زنچوبهرام زان کاخ آمد برونمنش را دگر کرد و پاسخ دگربیامد هم اندر پی نره گورچنین تا ازان بیشه آمد برونبشهر اندر آمد زنخچیرگاهنگه کرد خراد برزین بدویبنخچیرگاه این شگفتی چه بودورا پهلوان هیچ پاسخ نداددگر روز چون سیمگون گشت راغبگسترد فرشی ز دیبای چینهمه کاخ کرسی زرین نهادنهادند زرین یکی زیرگاهنشستی بیاراست شاهنشهینگه کرد کارش دبیر بزرگچو نزدیک خراد برزین رسیدچو خراد برزین شنید این سخنچنین گفت پس با گرامی دبیرنباید گشاد اندرین کارلبچوبهرام را دل پراز تاج گشتزدند اندران کار هرگونه رایچورنگ گریز اندر آمیختندسپهبد چو آگه شد ازکارشانیلان سیه را گفت با صد سواربیامد از آنجا بکردار گردهمی​راند تا در دبیر بزرگازو چیز بستد همه هرچ داشتبه نزدیک بهرام بردش ز راهبدو گفت بهرام کای دیوساز که با تاج تو مشتری باد جفتهمیشه شکیبا دل ورای زنتو گفتی ببارید از چشم خونتوگفتی بپروین برآورد سرسپهبد پس اندر همی​راند بورهمی​بود بهرام را رهنمونازان کار بگشاد لب برسپاهچنین گفت کای مهتر راست گویکه آنکس ندید و نه هرگز شنوددژم بود سر سوی ایوان نهادپدید آمد آن زرد رخشان چراغتو گفتی مگر آسمان شد زمینز دیبای زربفت بالین نهادنشسته برو پهلوان سپاهنهاده به سر بر کلاه مهیبدانست کو شد دلیر و سترگبگفت آنچ دانست و دید و شنیدبدانست کان رنجها شد کهنکه کاری چنین بر دل آسان مگیربر شاه باید شدن تیره شبهمان تخت زیراندرش عاج گشتهمه چاره از رفتن آمد بجایشب تیره از بلخ بگریختندز روشن روانهای بیدارشانبتاز از پس این دو ناهوشیارابا و دلیران روز نبردرسید و برآشفت برسان گرگببند گرانش ز ره بازگشتبدان تاکند بیگنه را تباهچرارفتی از پیش من بی​جواز
قبلی 1 45 46 47 48 49 50 51 52 53 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 50]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ که ای پهلوانهمی​گفت کایدر بدن روی نیستمرا و تو را بیم کشتن بودچوبهرام را پهلوان سپاهبدو گفت بهرام شاید بدنزیانی که بودش همه باز دادبدو گفت زان پس که تو ساز خویشوزین روی خراد برزین نهانهمه گفتنیها بدوبازگفتچنین تا ازان بیشه و مرغزاروزان رفتن گور و آن راه تنگوزان رفتن کاخ گوهرنگاریکایک بگفت آن کجا دیده بودازان تاجورماند اندر شگفتچوگفتار موبد بیاد آمدشهمان نیز گفتار آن فال​گویسبک موبد موبدان را بخواندبخراد برزین چنین گفت شاهبفرمان هرمز زبان برگشادبدوشاه گفت این چه شاید بدنکه در بیشه گوری بود رهنمایبرتخت زرین یکی تاجداربکردار خوابیست این داستانچنین گفت موبد بشاه جهانچوبهرام را خواند از راستیهمان کاخ جادوستانی شناسکه بهرام را آن سترگی نمودچوبرگشت ازو پرمنش گشت ومستکنون چاره​ای کن که تا آن سپاهپشیمان شد از دوکدان شهریار مراکرد خراد برزین نواندرنگ تو جز کام بدگوی نیستز ایدر مگر بازگشتن بودببردند آب اندران بارگاهبنیک وببد رای باید زدنهم از گنج خویشش بسی ساز دادبژرفی نگه دار و مگریز بیشهمی​تاخت تا نزد شاه جهانهمه رازها برگشاد از نهفتیکایک همی​گفت با شهریارز آرام بهرام و چندین درنگپرستندگان و زن تاجداردگر هرچ​ازکار پرسیده بودسخن هرچ بشنید در دل گرفتز دل بر یکی سرد باد آمدشکه گفت او بپیچید زتخت تو رویبران جای خراد برزین نشاندکه بگشای لب تا چه دیدی به راهسخنها یکایک همه کرد یادهمه داستانها بباید زدنمیان بیابان بی​بر سرایپرستار پیش اندرون شاهوارکه برخواند از گفته باستانکه آن گور دیوی بود درنهانپدید آمد اندر دلش کاستیبدان تخت جادو زنی ناسپاسچنان تاج وتخت بزرگی نمودچنان دان که هرگز نیاید بدستز بلخ آوری سوی این بارگاهوزان پنبه وجامه​ی نابکار
قبلی 1 46 47 48 49 50 51 52 53 54 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 51]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برین بر نیامد بسی روزگاریکی سله پرخنجری داشتهبیاورد وبنهاد درپیش شاهبفرمود تا تیغها بشکنندفرستاد نزدیک بهرام بازبدو نیمه کرده نهاده​بجایفرستاد وایرانیان را بخواندچنین گفت کین هدیه​ی شهریارپراندیشه شد لشکر ازکار شاهکه یک روزمان هدیه شهریارشکسته دگر باره خنجر بودچنین شاه برگاه هرگز مباداگر نیز بهرام پورگشسبزبهرام مه مغز بادا مه پوستسپهبد چو گفتار ایشان شنیدبلشکر چنین گفت پس پهلوانکه خراد برزین برشهریارکنون یک بیک چاره​ی جان کنیدمگر کس فرستم زلشکر به راهوگرنه مرا روز برگشته گیربگفت این وخود ساز دیگر گرفتپراگند بر گرد کشور سواربیاید به نزدیک ایرانیانبرین نیز بگذشت یک روزگارازان پس گرانمایگان را بخواندچوهمدان گشسب ودبیر بزرگچوبهرام گرد آن سیاوش نژادهمی رای زد با چنین مهترانچنین گفت پس پهلوان سپاهکه​ای نامداران گردن فراز که آمد کس از پهلوان سواریکایک سرتیغ برگاشتههمی​کرد شاه اندر آهن نگاهدران سله​ی نابکار افگنندسخنهای پیکار و رزم درازپراندیشه شد مرد برگشته رایهمه گرد آن سله اندرنشاندببینید واین را مدارید خواربه گفتار آن پهلوان سپاهبود دوک وآن جامه​ی پرنگارز زخم و ز دشنام بتر بودنه آنکس که گیرد ازونیزبادبران خاک درگاه بگذارد اسبنه آن راکم بها راکه بهرام ازوستدل لشکر از تاجور خسته دیدکه بیدار باشید و روشن روانسخنهای پوشیده کردآشکارهمه بامن امروز پیمان کنیدکه دارند ما را زلشکر نگاهسپه رایکایک همه کشته گیرنگه کن کنون تا بمانی شگفتبدان تا مگر نامه شهریارببندند پیکار وکین رامیاننخواندند کس نامه شهریاربسی رازها پیش ایشان براندیلان سینه آن نامدار سترگچوپیدا گشسب آن خردمند ورادکه بودند شیران کنداورانبدان لشکر تیزگم کرده راهبرای شما هرکسی را نیاز
قبلی 1 47 48 49 50 51 52 53 54 55 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 52]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز ما مهتر آزرده شد بی​گناهچه سازید ودرمان این کارچیستهرآنکس که پوشید درد ازپزشکزدانندگان گر بپوشیم رازکنون دردمندیم اندرجهانبرفتیم ز ایران چنین کینه خواهازین بیش لشکر نبیند کسیچوپرموده​ی گرد با ساوه شاهنیرزید ایران بیک مهره مومبپرموده و ساوه شاه آن رسیداگر چه فراوان کشیدیم رنجبنوی یکی گنج بنهاد شاهکنون چاره​ی دام او چون کنیمشهنشاه راکارهاساختستشما هریکی چاره​ی جان کنیدمن از راز پردخته کردم دلمپس پرده​ی نامور پهلوانخردمند راگردیه نام بودچواز پرده گفت برادر شنیدبران انجمن شد سری پرسخنبرادر چو آواز خواهر شنیدچنان هم زگفتار ایرانیانچنین گفت پس گردیه با سپاهزگفتار خامش چرا ماندیدز ایران سرانید وجنگ​آورانچه بینید یکسر به کار اندرونچنین گفت ایزد گشسب سوارزبانهای ماگر شود تیغ نیزهمه کارهای شما ایزدیستنباید که رای پلنگ آوریم چنین سربپیچید زآیین وراهنباید که برخسته باید گریستزمژگان فروریخت خونین سرشکشود کارآسان بما بر درازبداننده گوییم یکسر نهانبدین مایه لشکر بفرمان شاهوگر چند ماند بگیتی بسیاگر سوی ایران کشیدی سپاهوزان پس همی​داشت آهنگ رومکه کس درجهان آن شگفتی ندیدنه شان پیل ماندیم زان پس نه گنجتوانگر شد آشفته شد بر سپاهکه آسان سر از بند بیرون کنیموزین چاره بی​رنج پرداختستبدین خستگی تاچه درمان کنیدزتیمارجان را همی​بگسلمیکی خواهرش بود روشن رواندلارام وانجام بهرام بودبرآشفت وز کین دلش بردمیدزبان پر ز گفتارهای کهنزگفتار وپاسخ فرو آرمیدبماندند یکسر زبیم زیانکه​ای نامداران جوینده راهچنین از جگر خون برافشاندیدخردمند ودانا وافسونگرانچه بازی نهید اندرین دشت خونکه​ای ازگرانمایگان یادگارزدریای رای تو گیرد گریززمردی و ز دانش و بخردیستکه با هرکسی رای جنگ آوریم
قبلی 1 48 49 50 51 52 53 54 55 56 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 53]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مجویید ازین پس کس ازمن سخناگر جنگ سازید یاری کنیمچوخشنود باشد ز من پهلوانچوبهرام بشنید گفتار اویازان پس یلان سینه را دید وگفتیلان سینه گفت ای سپهدار گردچو پیروزی و فرهی یابد اویکه آن آفرین باز نفرین شودچو یزدان تو را فرهی داد و بختازو گر پذیری بافزون شودازان پس ببهرام بهرام گفتچه گویی کزین جستن تخت وگنجبخندید بهرام ازان داوریبدو گفت چندانک این در هوابدو گفت کین را مپندار خردچنین گفت زان پس بپیداگشسبچه بینی چه گویی بدین کار ماچنین گفت پیداگشسب سواریکی موبدی داستان زد بریناگر پادشاهی کند یک زمانبه ازبنده بندن بسال درازچنین گفت پس با دبیر بزرگدبیر بزرگ آن زمان لب ببستازان پس چنین گفت بهرام راچودرخور بجوید بیابد همانزچیزی که بخشش کند دادگربهمدان گشسب آن زمان گفت بازسخن هرچ​گویی بروی کسانبگو آنچ دانی به کار اندورنچنین گفت همدان گشسب بلند کزین باره​ام پاسخ آمد ببنبه پیش سواران سواری کنیمبرآنم که جاوید مانم جوانمیانجی همی​دید کردار اویکه اکنون چه داری سخن درنهفتهرآنکس که اوراه یزدان سپردبسوی بدی هیچ​نشتابد اویوزو چرخ گردنده پرکین شودهمه لشکر گنج با تاج وتختدل از ناسپاسی پرازخون شودکه​ای با خردیاروبا رای جفتبزرگیست فرجام گر درد ورنجازان پس برانداخت انگشتریبماند شود بنده​ای پادشاکه دیهیم را خرد نتوان شمردکه​ای تیغ زن شیر تا زنده اسببود گاه شاهی سزاوار ماکه​ای از یلان جهان یادگارکه هرکس که دانا بد وپیش بینروانش بپرد سوی آسمانبه گنج جهاندار بردن نیازکه بگشای لب را تو ای پیرگرگبانبوه اندیشه اندر نشستکه هرکس جویا بود کامرادرازست ویازنده دست زمانچنان دان که کوشش بیاید ببرکه​ای گشته اندر نشیب وفرازشود باد وکردار او نارسانزنیک وبد روزگار اندرونکه​ای نزد پرمایگان ارجمند
قبلی 1 49 50 51 52 53 54 55 56 57 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 54]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زناآمده بد بترسی همیبکن کار وکرده به یزدان سپارتن آسان نگردد سرانجمنزگفتارشان خواهر پهلوانبران داوری هیچ نگشاد لببدو گفت بهرام کای پاک تنورا گردیه هیچ پاسخ ندادچنین گفت اوبا دبیر بزرگگمانت چنینست کین تاج وتختز گیتی کسی را نبد آرزویمگر شاهی آسانتر از بندگیستبر آیین شاهان پیشین رویمچنین داد پاسخ مر او را دبیرهم آن گوی وآن کن که رای آیدتهمان خواهرش نیز بهرام رانه نیکوست این دانش ورای توبسی بد که بیکار بدتخت شاهجهان را بمردی نگه داشتندهرآنکس که دانا بدو پاک مغزبداند که شاهی به ازبندگیستنبودند یازان بتخت کیانببستند و زیشان بهی خواستندنه بیگانه زیبای افسر بودزکاوس شاه اندرآیم نخستکه برآسمان اختران بشمردبه خواری و زاری بساری فتادچوگودرز وچون رستم پهلوانازان پس کجا شد بهاماورانکس آهنگ این تخت شاهی نکردچوگفتند با رستم ایرانیان زدیهیم شاهان چه پرسی همیبخرما چه یازی چوترسی زخارهمه بیم جان باشد ورنج تنهمی​بود پیچان وتیره روانزبرگشتن هور تا نیم شبچه بینی به گفتار این انجمننه از رای آن مهتران بود شادکه​ای مرد بدساز چون پیرگرگسپاه بزرگی و پیروزبختازان نامداران آزاده خویبدین دانش تو بباید گریستسخن​های آن برتو ران بشنویمکه گر رای من نیستت جایگیربران رو که دل رهنمای آیدتبگفت آن سواران خودکام رابکژی خرامد همی پای تونکرد اندرو هیچ​کهتر نگاهیکی چشم برتخت نگماشتندزهرگونه اندیشه​ای راند نغزهمان سرافرازی زافگندگیستهمه بندگی را کمر برمیانهمه دل بفرمانش آراستندسزای بزرگی بگوهر بودکجا راه یزدان همی​بازجستخم چرخ گردنده رابشکرداز اندیشه​ی کژ وز بدنهادبکردند رنجه برین بر روانببستند پایش ببند گرانجز از گرم و تیمار ایشان نخوردکه هستی تو زیبای تخت کیان
قبلی 1 50 51 52 53 54 55 56 57 58 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 55]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی بانگ برزد برآنکس که گفتکه باشاه باشد کجا پهلوانمرا تخت زر باید و بسته شاهگزین کرد زایران ده ودوهزاررهانید ازبند کاوس راهمان شاه پیروز چون کشته شددلاور شد از کار آن خوشنوارچو فرزند قارن بشد سوفزایز پیروزی او چو آمد نشانکه بروی بشاهی کنند آفرینبایرانیان گفت کین ناسزاستقباد ارچه خردست گردد بزرگچوخواهی که شاهی کنی بی​نژادقباد آن زمان چون بمردی رسیدبه گفتار بدگوهرانش بکشتوزان پس ببستند پای قبادبزرمهر دادش یکی پرهنرنگه کرد زرمهر کس راندیدچوبرشاه افگند زرمهر مهرازو بند برداشت تاکار خویشکس ازبندگان تاج هرگز نجستزترکان یکی نامور ساوه​شاهچنان خواست روشن جهان آفرینتو را آرزو تخت شاهنشهیهمی بر جهاند یلان سینه اسببنودرجهان شهریاری کنمخردمند شاهی چونوشین روانبزرگان کشور ورا یاورندبه ایران سوارست سیصدهزارهمه یک بیک شاه را بنده​اند که با دخمه​ی تنگ باشید جفتنشستند بآیین وروشن روانمباد این گمان ومباد این کلاهجهانگیر وبرگستوانور سوارهمان گیو و گودرز وهم طوس رابایرانیان کار برگشته شدبآرام بنشست برتخت نازکه آورد گاه مهی بازجایز ایران برفتند گردنکشانشود کهتری شهریار زمینبزرگی وتاج ازپی پادشاستنیاریم دربیشه​ی شیرگرگهمه دوده را داد خواهی ببادسرسوفزای از درتاج دیدکجا بود درپادشاهیش پشتدلاور سواری گوی کی نژادکه کین پدربازخواهد مگرکه با تاج برتخت شاهی سزیدبروآفرین خواند گردان سپهربجوید کند تیز بازار خویشوگر چند بودی نژادش درستبیامد که جوید نگین وکلاهکه اونیست گردد به ایران زمینچراکرد زان پس که بودی رهیکه تامن زبهرام پورگشسبتن خویش را یادگاری کنمبهرمز بدی روز پیری جواناگر یاورانند گر کهترندهمه پهلوان وهمه نامداربفرمان و رایش سرافگنده​اند
قبلی 1 51 52 53 54 55 56 57 58 59 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 56]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شهنشاه گیتی تو را برگزیدنیاگانت را همچنین نام دادتو پاداش آن نیکویی بد کنیمکن آز را برخرد پادشااگر من زنم پند مردان دهممده کارکرد نیاکان ببادهمه انجمن ماند زودرشگفتبدانست کو راست گوید همییلان سینه گفت ای گرانمایه زنکه هرمز بدین چندگه بگذردزهرمز چنین باشد اندر خبربتاج کیی گر ننازد همیسخن بس کن ازهرمز ترک زادگر از کیقباد اندرآری شمارکه با تاج بودند برتخت زرز پرویز خسرو میندیش نیزبدرگاه او هرک ویژه​ترندچو بهرام گوید بران کهترانبدو گردیه گفت کای دیو سازمکن برتن وجام ما برستمپدر مرزبان بود مارا بریچو بهرام را دل بجوش آوریشود رنج این تخمه​ی ما ببادکنون راهبر باش بهرام رابگفت این وگریان سوی خانه شدهمی​گفت هرکس که این پاک زنتو گویی که گفتارش از دفترستچو بهرام را آن نیامد پسنددل تیره اندیشه​ی دیریابچنین گفت پس کین سرای سپنج چنان کز ره نامداران سزیدبفرجام بر دشمنان کام دادچنان داد که بد باتن خودکنیکه دانا نخواند تو را پارساببسیار سال ازبرادر کهممبادا که پند من آیدت یادسپهدار لب را بدندان گرفتجز از راه نیکی نجوید همیتو درانجمن رای شاهان مزنزتخت مهی پهلوان برخوردبرادرت را شاه ایران شمرچراخلعت از دوک سازد همیکه اندر زمانه مباد آن نژادبرین تخمه​ی بر سالیان صدهزارسرآمد کنون نام ایشان مبرکزویاد کردن نیرزد بچیزبرادرت راکهتر وچاکرندببندند پایش ببند گرانهمی دیوتان دام سازد برازکه از تو ببینم همی باد و دمتو افگندی این جستن تخت پیتبار مرا درخروش آوریبه گفتار تو کهتر بدنژادپرآشوب کن بزم و آرام رابه دل با برادر چو بیگانه شدسخن گوی و روشن دل و رای زنبدانش ز جا ماسب نامی ترستهمی​بود ز آواز خواهر نژندهمی تخت شاهی نمودش بخوابنیابند جویندگان جز به رنج
قبلی 1 52 53 54 55 56 57 58 59 60 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 57]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمود تا خوان بیاراستندبرامشگری گفت کامروز رودنخوانیم جز نامه​ی هفتخوانکه چون شد برویین دز اسفندیاربخوردند بر یاد او چند میکزان بوم خیزد سپهبد چوتوپراگنده گشتند چون تیره شدچو برزد سنان آفتاب بلندسپهدار بهرام گرد سترگبخاقان یکی نامه ار تنگ واربپوزش کنان گفت هستم بدردازین پس من آن بوم و مرز تو رااگر بر جهان پاک مهتر شومتوباید که دل را بشویی زکینچوپردخته شد زین دگر ساز کردسپه را درم داد واسب ورهیزلشکر یکی پهلوان برگزیدپراندیشه از بلخ شد سوی ریهمی​کرد اندیشه دربیش وکمبسازند وآرایشی نو کنندز بازارگان آنک بد پاک مغزبه مهر آن درمها ببدره درونبیارید پرمایه دیبای رومبخرید تا آن درم نزدشاهفرستاده​ای خواند با شرم و هوشیکی نامه بنوشت با باد و دمز پرموده و لشکر ساوه شاهوزان خلعتی کآمد او را ز شاهچنین گفت زان پس که هرگز بخوابهرآنگه که خسرو نشیند بتخت می و رود و رامشگران خواستندبیارای با پهلوانی سرودبرین می​گساریم لختی بخوانچه بازی نمود اندران روزگارکه آباد بادا برو بوم ریفزون آفریناد ایزد چو توسرمیگساران ز می​خیره شدشب تیره گشت از درفشش نژندبفرمود تا شد دبیر بزرگنبشتند پربوی ورنگ ونگاردلی پرپشیمانی و باد سردنگه دارم از بهر ارز تو راتو را همچو کهتر برادر شومنداری جدا بوم ایران ز چیندرگنج گرد آمده باز کردنهانی همی​جست جای مهیکه سالار بوم خراسان سزیدبخرداد فرخنده درماه دیبفرمود پس تا سرای درمدرم مهر برنام خسرو کنندسخنگوی و اندرخور کار نغزبفرمود بردن سوی طیسفونکه پیکر بریشم بد و زرش بومبرند وکند مهر او را نگاهدلاور بسان خجسته سروشسخن گتف هرگونه ازبیش و کمز رزمی کجا کرده بد با سپاهز مقناع وز دوکدان سیاهنبینم رخ شاه با جاه و آبپسرت آن گرانمایه​ی نیکبخت
قبلی 1 53 54 55 56 57 58 59 60 61 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 58]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمان او کوه هامون کنمهمی​خواست تا بردرشهریارهمی​یادکرد این به نامه درونببازارگان گفت مهر درمچو خسرو نباشد ورا یاروپشتچو آزرمها بر زمین برزنمنه آن تخمه​ی را کرد یزدان زمینبیامد فرستاده​ی نیک پیچونامه به نزدیک هرمز رسیدپس آگاهی آمد ز مهر درمبپیچید و شد بر پسر بدگمانکه خسرو بمردی بجایی رسیددرم را همی مهر سازد بنیزبه پاسخ چنین گفت آیین گشسببدو گفت هرمز که درناگهاننهانی یکی مرد راخواندندبدو گفت هرمزد فرمان گزینچنین داد پاسخ که ایدون کنمکنون زهر فرماید از گنج شاهکنم زهر با می​بجام اندرونازین ساختن حاجب آگاه شدبیامد دوان پیش خسرو بگفتچوبشنید خسروکه شاه جهانشب تیره از طیسفون درکشیدنداد آن سر پر بها رایگانچو آگاهی آمد بهرمهتریکه خسرو بیازرد از شهریاربپرسش گرفتند گردنکشانچو بادان پیروز و چون شیر زیلچو شیران و وستوی یزدان پرست بیابان زدشمن چو جیحون کنمسرآرد مگر بی​گنه روزگارفرستاده آمد سوی طیسفونچو هرمزد بیند بپیچد زغمببیند ز من روزگار درشتهمی بیخ ساسان زبن برکنمگه آمد برخیزد آن آفرینببغداد با نامداران ریرخش گشت زان نامه چون شنبلیدیکایک بران غم بیفزود غمبگفت این به آیین گشسب آن زمانکه از ما همی سر بخواهد کشیدسبک داشتن بیشتر زین چه چیزکه بی​تو مبیناد میدان و اسبمر این شوخ را گم کنم ازجهانشب تیره با شاه بنشاندندز خسرو بپرداز روی زمینبه افسون ز دل مهر بیرون کنمچو او مست گردد شبان سیاهازان به کجا دست یازم به خونبرو خواب وآرام کوتاه شدهمه رازها برگشاد ازنهفتهمی​کشتن او سگالد نهانتوگفتی که گشت از جهان ناپدیدهمی​تاخت تا آذر ابادگانکه بد مرزبان و سرکشوریبرفتست با خوار مایه سواربجایی که بود از گرامی نشانکه با داد بودند و با زور پیلز عمان چو خنجست و چون پیل مست
قبلی 1 54 55 56 57 58 59 60 61 62 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 59]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز کرمان چو بیورد گرد و سواریکایک بخسرو نهادند رویهمی​گفت هرکس که ای پور شاهاز ایران و از دشت نیزه وراننگر تا نداری هراس از گزندزمانی بنخچیر تازیم اسببرسم نیاکان نیایش کنیمگراز شهر ایران چو سیصد هزارهمه پیش تو تن بکشتن دهیمبدیشان چنین گفت خسرو که مناگرپیش آذر گشسب این سرانخورند و مرا یکسر ایمن کنندبباشم بدین مرز با ایمنییلان چون شنیدند گفتار اویبخوردند سوگند زان سان که خواستچوایمن شد از نامداران نهانبفرمان خسرو سواران دلیرکه تا از گریزش چه گوید پدرچوبشنید هرمز که خسرو برفتچوگستهم و بندوی را کرد بندکجا هردو خالان خسرو بدندجزین هرک بودند خویشان اویبه آیین گشسب آن زمان شاه گفتچو او شد چه سازیم بهرام راشد آیین گشسب اندران چاره جویبدو گفت کای شاه گردن فرازهمه خون من جوید اندر نهانمرا نزد او پای کرده ببندبدو گفت شاه این نه کارمنستسپاهی فرستم تو سالار باش ز شیران چون سام اسفندیارسپاه و سپهبد همه شاهجویتو را زیبد این تاج و تخت وکلاهز خنجر گزاران و جنگی سرانبزی شاد و آرام و دل ارجمندزمانی نوان پیش آذر کشسبروان را به یزدان نمایش کنیمگزند تو را بر نشیند سوارسپاسی بران کشتگان برنهیمپرازبیمم از شاه و آن انجمنبیایند و سوگندهای گرانکه پیمان من زان سپس نشکنندنترسم ز پیکار آهرمنیهمه سوی آذر نهادند رویکه مهرتو با دیده داریم راستز هر سو برافگند کارآگهانبدرگاه رفتند برسان شیرمگر چاره​ی نو بسازد دگرهم اندر زمان کس فرستاد تفتبه زندان فرستاد ناسودمندبمردانگی در جهان نو بدندبه زندان کشیدند با گفت وگویکه از رای دوریم و با باد جفتچنان بنده​ی خرد و بدکام راکه آن کار را چون دهد رنگ وبویسخنهای بهرام چون شد درازنخستین زمن گشت خسته روانفرستی مگر باشدت سودمندکه این رای بدگوهر آهرمنستبرزم اندرون دست بردار باش
قبلی 1 55 56 57 58 59 60 61 62 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 60]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نخستین فرستیش یک رهنموناگر مهتری جوید و تاج و تختوگر همچنین نیز کهتر بودز گیتی یکی بهره او را دهممرا یکسر از کارش آگاه کنهمی​ساخت آیین گشسب این سخنیکی مرد بد بسته از شهر اویچوبشنید کآیین گشسب سوارکسی را ززندان به نزدیک اویزشهرت یکی مرد زندانیممرا گر بخواهی توازشهریاربه پیش تو جان رابکوشم به جنگفرستاد آیین گشسب آن زمانکه همشهری من ببند اندرستبمن بخشد او را جهاندار شاهبدو گفت شاه آن بد نابکاریکی مرد خونریز و بیکار و دزدولیکن کنون زین سخن چاره نیستبدو داد مرد بد آمیز رابیاورد آیین گشسب آن سپاهبدین گونه تا شهر همدان رسیدبپرسید تا زان گرانمایه شهربدو گفت هر کس که اخترشناسیکی پیرزن مایه دار ایدرستسخن هرچ گوید نیاید جز آنچوبشنید گفتارش آیین گشسبچوآمد بپرسیدش ازکارشاهبدو گفت ازین پس تو درگوش منببستر برآید زتیره تنمهمی​گفت با پیرزن راز خویش بدان تا چه بینی به سرش اندرونبپیچد بفرجام ازو روی بختبفرجامش آرام بهتر بودکلاه یلانش به سر برنهمدرنگی مکن کارکوتاه کنکجا شاه فرزانه افگند بنبه زندان شاه اندرون چاره جویهمی​رفت خواهد سوی کارزارفرستاد کای مهتر نامجوینگویم همانا که خود دانیمدوان با توآیم برین کارزارچو یابم رهایی ز زندان تنگکسی را بر شاه گیتی دمانبه زندان ببیم و گزند اندرستبدان تاکنون با من آید به راهبه پیش تو درکی کند کارزاربخواهی ز من چشم داری بمزداگر زو بتر نیز پتیاره نیستچنان بدکنش دیو خونریز راهمی​راند چون باد لشکر به راهبجایی که لشکر فرود آوریدکسی دارد از اختر و فال بهربنزد تو آید پذیرد سپاسکه گویی مگر دیده​ی اخترستبگوید بتموز رنگ خزانهم اندر زمان کس فرستاد و اسبوزان کو بیاورد لشکر به راهیکی لب بجنبان که تا هوش منوگر خسته ازخنجر دشمنمنهان کرده ازهرکس آواز خویش
قبلی 1 56 57 58 59 60 61 62 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 61]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
میان اندران مرد کو را زشاهبه پیش زن فالگو برگذشتبدو پیرزن گفت کین مرد کیستپسندیده هوش تو بردست اوستچوبشنید آیین گشسب این سخنکه از گفت اخترشناسان شنیدکه هوش تو بر دست همسایه​ایبرآید به راه دراز اندرونیکی نامه بنوشت نزدیک شاهنبایست کردن ز زندان رهاهمی​گفت شاه این سخن با رهیچوآید بفرمای تا درزماننبشت و نهاد از برش مهر خویشفراوانش بستود و بخشید چیزبدو گفت کین نامه اندر نهانچوپاسخ کند زود نزد من آرازو بستد آن نامه مرد جوانهمی​گفت زندان و بندگرانرهانید یزدان ازان سختیمکنون باز گردم سوی طیسفونزمانی همی بد بره بر نژندچوآن نامه​ی پهلوان را بخواندکه این مرد همسایه جانم بخواستبه خون​م کنون گر شتاب آمدشببیند کنون رای خون ریختنپراندیشه دل زره بازگشتچو نزدیک آن نامور شد ز راهنشسته بخیمه درآیین گشسبدلش پرز اندیشه شهریارچو همسایه آمد بخیمه درون رهانید و با او بیامد به راهبمهتر نگه کرد واندر گذشتکه از زخم او برتو باید گریستکه مه مغز بادش بتن در مه پوستبیاد آمدش گفت و گوی کهنهمی​کرد برخویشتن ناپدیدیکی دزد و بیکار و بیمایه ایتو زاری کنی او بریزدت خونکه این را کجا خواستستم به راهکه این بتر از تخمه​ی اژدهارهی را نبد فر شاهنشهیببرد بخنجر سرش بدگمانچو شد خشک همسایه را خواند پیشبسی برمنش آفرین کرد نیزببرزود نزدیک شاه جهاننگر تا نباشی بر شهریارزرفتن پر اندیشه بودش روانکشیدم بدم ناچمان و چرانازان گرم و تیمار و بدبختیمبجوش آمد اندر تنم مغز وخونپس از نامه شاه بگشاد بندزکار جهان در شگفتی بماندهمی​گفت کین مهتری را سزاستمگر یاد زین بد بخواب آمدشبیاساید از رنج و آویختنچنان بد که با باد انباز گشتکسی را ندید اندران بارگاهنه کهتر نه یاور نه شمشیر واسبنگر تا چه پیش آردش روزگاربدانست کو دست یازد به خون
قبلی 1 57 58 59 60 61 62 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 62]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بشمشیرزد دست خونخوار مردبدو گفت کای مرد گم کرده راهچنین داد پاسخ که گرخواستیبزد گردن مهتر نامدارزخیمه بیاورد بیرون سرشمبادا که تنها بود نامجویچو از خون آن کشته بدنام شدبدو گفت اینک سردشمنتکه با لشکر آمد همی پیش توبپرسید بهرام کین مرد کیستبدو گفت آیین گشسب سواربدو گفت بهرام کین پارساکه با شاه ما را دهد آشتیتو باد افره یابی اکنون زمنبفرمود داری زدن بر درشنگون بخت را زنده بردار کردسواران که آیین گشسب سوارچوکار سپهبد بفرجام شدبسی نیز نزدیک خسرو شدندچنان شد که از بی شبانی رمهچوآگاهی آمد بر شهریارز تنگی دربار دادن ببستبرآمد ز آرام وز خورد و خواببدربر سخن رفت چندی ز شاهیکی گفت بهرام شد جنگجویدگر گفت خسرو ز آزار شاهبماندند زان کار گردان شگفتچو در طیسفون برشد این گفتگویسربندگان پرشد از درد و کینسپاه اندکی بد بدرگاه بر جهانجوی چندی برو لابه کردنه من خواستم رفته جانت ز شاهچه کردم که بدکردن آراستیسرآمد بدو بزم و هم کارزارکه آگه نبد زان سخن لشکرشبویژه که دارد سوی جنگ رویهمی​تاخت تا پیش بهرام شدکجا بد سگالیده بد برتنتنبد آگه از رای کم بیش توبدین سربگیتی که خواهد گریستکه آمد به جنگ از در شهریاربدان رفته بود از در پادشابخواب اندرون سرش برداشتیکه بر تو بگریند زار انجمننظاره بران لشکر و کشورشدل مرد بدکار بیدار کردبیاورده بود از در شهریارزلشکر بسی پیش بهرام شدبمردانگی در جهان نو شدندپراگنده گردد به روز دمهز آیین گشسب آنک بد نامدارندیدش کسی نیز بامی بدستهمی​بود با دیدگان پر آبکه پرده فروهشت از بارگاهبتخت بزرگی نهادست رویهمی سوی ایران گذارد سپاههمی هرکسی رای دیگر گرفتازان پادشاهی بشد رنگ وبویگزیدند نفرینش بر آفرینجهان تنگ شد بر دل شاه بر
قبلی 1 58 59 60 61 62 63 بعدی


پادشاهی هرمزد دوازده سال بود [صفحه 63]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
ببند وی و گستهم شد آگهیهمه بستگان بند برداشتندکزان آگهی بازجوید که چیستز کار زمانه چو آگه شدندشکستند زندان و برشد خروشبشهر اندرون هرک به دل​شکریهمی​رفت گستهم و بندوی پیشیکایک ز دیده بشستند شرمز بازار پیش سپاه آمدندکه گر گشت خواهید با مایکیکه هرمز بگشتست از رای وراهبباد افره او بیازید دستشما را بویم اندرین پیشرووگر هیچ پستی کنید اندرینیکی گوشه​ای بس کنیم ازجهانبگفتار گستهم یکسر سپاهکه هرگز مبادا چنین تاجوربه گفتار چون شوخ شد لشکرششدند اندرایوان شاهنشهیچوتاج از سرشاه برداشتندنهادند پس داغ بر چشم شاهورا همچنان زنده بگذاشتندچنینست کردار چرخ بلندگهی گنج بینیم ازوگاه رنجاگر صد بود سال اگر صدهزارکسی کو خریدار نیکوشود که تیره شد آن فر شاهنشهییکی را بران کار بگماشتندز جنگ آوران بر در شاه کیستز فرمان بگشتند و بی​ره شدندبران سان که هامون برآید بجوشبماندند بیچاره زان داوریزره دار با لشکر و ساز خویشسواران بدرگاه رفتند گرمدلاور بدرگاه شاه آمدندمجویید آزرم شاه اندکیازین پس مر اورا مخوانید شاهبرو بر کنید آب ایران کبستنشانیم برگاه اوشاه نوشما را سپاریم ایران زمینبیک سو خرامیم باهمرهانگرفتند نفرین بآرام شاهکجا دست یازد به خون پسرهم آنگه زدند آتش اندر درشبه نزدیک آن تخت بافرهیز تختش نگونسار برگاشتندشد آنگاه آن شمع رخشان سیاهزگنج آنچ بد پاک برداشتنددل اندر سرای سپنجی مبندبراید بما بر سرای سپنجگذشت آن سخن کآید اندر شمارنگوید سخن تا بدی نشنود
قبلی 1 54 55 56 57 58 59 60 61 62 63


پادشاهی خسرو پرویز [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چوگستهم وبندوی به آذرگشسپکه در شب به نزدیک خسرو شودفرستاده آمد بر شاه نوز آشوب بغداد گفت آنچ دیدچنین گفت هرکو زراه خردنترسد ز کردار چرخ بلندگراین بد که گفتی خوش آمد مراولیکن پدر چون به خون آخت دستهم او را کنون چون یکی بنده​امهم اندر زمان داغ دل با سپاهسپاهی بد از بردع و اردبیلاز ارمینیه نیز چندی سپاهچوآمد ببغداد زو آگهیهمه شهر ز آگاهی آرام یافتپذیره شدندش بزرگان شهرنهادند بر پیشگه تخت عاجبشهر اندرون رفت خسرو بدردچه جوییم زین گنبد تیزگردیکی راهمی تاج شاهی دهدیکی را برهنه سروپای و سفتیکی را دهد توشه​ی شهد و شیرسرانجام هردو بخاک اندرنداگر خود نزادی خردمند مردندیدی جهان ازبنه به بدیکنون رنج در کارخسرو بریمچو خسرو نشست از برتخت زرگرانمایگان را همه خواندندبه موبد چنین گفت کاین تاج وتختمبادا مرا پیشه جز راستیابا هرکسی رای ما آشتیست فگندند مردی سبک بر دو اسپاز ایران به آگاهی نو شودگذشته شبی تیره از ماه نوجوان شد چو برگ گل شنبلیدبتیزی ز بی​دانشی بگذردشود زندگانیش ناسودمندخور و خواب در آتش آمد مرااز ایران نکردم سران نشستسخن هرچ گوید نیوشنده​امبکردار آتش بیامد ز راههمی​رفت با نامور خیل خیلهمی​تاخت چون باد با پور شاهکه آمد خریدار تخت مهیجهانجوی از آرامشان کام یافتکسی را که از مهتری بود بهرهمان طوق زرین وپرمایه تاجبنزد پدر رفت با بادسردکه هرگز نیاساید از کارکردیکی را بدریا بماهی دهدنه آرام و خواب و نه جای نهفتبپوشد بدیبا و خز و حریربتارک بدام هلاک اندرندندیدی ز گیتی چنین گرم و سرداگر که بدی مرد اگر مه بدیبخواننده آگاهی نو بریمبرفتند هرکس که بودش هنربر آن تاج نو گوهر افشاندندنیابد مگر مردم نیک بختکه بیدادی آرد همه کاستیز پیکار کردن سرماتهیست
1 2 3 4 5 6 7 8 9 10 137 بعدی


پادشاهی خسرو پرویز [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز یزدان پذیرفتم این تخت نوشما نیز دلها بفرمان دهیداز آزردن مردم پارساسوم دور بودن ز چیز کسانکه درگاه و بی​گه کسی رابسوختدگر هرچ در مردمی در خوردنباشد مرا باکسی داوریکرا گوهر تن بود با نژادنباشد شما را جز از ایمنیهرآنکس که بشنید گفتار شاهبرفتند شاد از بر تخت اوسپهبد فرود آمد از تخت شادچو پنهان شد آن چادر آبنوسجهانگیر شد تابنزد پدرچو دیدش بنالید و بردش نمازبدو گفت کای شاه نابختیارتو دانی که گر بودمی پشت تونگر تا چه فرمایی اکنون مراگر ای دون که فرمان دهی بر درتنجویم کلاه و نخواهم سپاهبدو گفت هر مزد ای پرخردمرا نزد تو آرزو بد سه چیزیکی آنک شبگیر هر بامدادو دیگر سواری ز گردنکشانبر من فرستی که از کارزاردگر آنک داننده مرد کهننوشته یکی دفتر آرد مراسیم آرزوی آنک خال تواندنبینند زین پس جهان را بچشمبدو گفت خسرو که ای شهریار همین روشن و مایه وربخت نوبهرکار بر ما سپاسی نهیدو دیگر کشیدن سر از پادشاکه دودش بود سوی آنکس رسانببی مایه چیزی دلش برفروختمر آن را پذیرنده باشد خرداگر تاج جوید گر انگشترینگوید سخن با کسی جز بدادنیازد بکردار آهرمنیهمی آفرین خواند برتاج و گاهبسی آفرین بود بر بخت اوهمه شب ز هرمز همی​کرد یادبگوش آمد از دوربانگ خروشنهانش پر ازدرد وخسته جگرهمی​بود پیشش زمانی درازز نوشین روان در جهان یادگاربسوزن نخستی سر انگشت توغم آمد تو را دل پر از خون مرایکی بنده​ام پاسبان سرتببرم سرخویش در پیش شاههمین روز سختی ز من بگذردبرین بر فزونی نخواهیم نیزکنی گوش ما را به آواز شادکه از رزم دیرینه دارد نشانسخن گوید و کرده باشد شکارکه از شهریاران گزارد سخنبدان درد و سختی سرآرد مراپرستنده و ناهمال تواندبریشان برانی برین سوک خشممباد آنک برچشم تو سوکوار
قبلی 1 2 3 4 5 6 7 8 9 10 137 بعدی


پادشاهی خسرو پرویز [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نباشد و گرچه بود درنهانولیکن نگه کن بروشن روانسپاهست با او فزون از شماراگر ما بگستهم یازیم دستدگر آنک باشد دبیر کهنسواری که پرورده باشد برزمازین هر زمان نو فرستم یکیمدان این زگستهم کاین ایزدیستدل تو بدین درد خرسند بادبگفت این و گریان بیامد زپیشپسر مهربان​تر بد از شهریارکه یار زبان چرب و شیرین سخنهنرمند گر مردم بی​هنرچوبشنید بهرام کز روزگارنهادند بر چشم روشنش داغپسر برنشست از بر تخت اویازان ماند بهرام اندر شگفتبفرمود تا کوس بیرون برندبنه برنهاد وسپه برنشستسپاهی بکردار کوه روانچوآگاه شد خسرو از کاراویفرستاد بیدار کارآگهانبه کارآگهان گفت راز ازنخستکه بااو یکی اند لشکر به جنگدگر آنک بهرام در قلبگاهچگونه نشیند بهنگام باربرفتند کارآگهان از درشچو رفتند و دیدند و بازآمدندکه لشکر بهرکار با اویکیستهرانگه که لشکر براند به راه که بدخواه تو دور بادازجهانکه بهرام چو بینه شد پهلوانسواران و گردان خنجرگزاربگیتی نیابیم جای نشستکه برشاه خواند گذشته سخنبداند همان نیز آیین بزمتو با درد پژمان مباش اندکیز گفتار و کردار نابخردیستهمان با خرد نیز پیوند بادنکرد آشکارا بکس راز خویشبدین داستان زد یکی هوشیارکه از پیر نستوه گشته کهنبفرجام هم خاک دارد ببرچه آمد بران نامور شهریاربمرد آن چراغ دو نرگس بباغبپا اندر آمد سر وبخت اویبپژمرد واندیشه اندر گرفتدرفش بزرگی به هامون برندبپیکار خسرو میان را ببستهمی​راند گستاخ تا نهروانغمی گشت زان تیز بازار اویکه تا بازجویند کارجهانزلشکر همی​کرد باید درستوگر گردد این کار ما با درنگبود بیشتر گر میان سپاهبرفتن کند هیچ رای شکارنبود آگه از کار وز لشکرشنهانی بر او فراز آمدنداگر نامدارست وگر کودکیستبود یک زمان در میان سپاه
قبلی 1 2 3 4 5 6 7 8 9 10 137 بعدی


پادشاهی خسرو پرویز [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
زمانی شود بر سوی میمنههمه مردم خویش دارد برازبکردار شاهان نشیند ببارچواز رزم شاهان نراند همیچنین گفت خسرو بدستور خویشچو بهرام بر دشمن اسپ افکنددگر آنک آیین شاهنشهانسیم کش کلیله است ودمنه وزیرازان پس ببندوی و گستهم گفتچوگردوی و شاپور و چون اندیاننشستند با شاه ایران برازچنین گفت خسرو بدان مهترانهرآن مغز کو را خرد روشنستکس آنرا نبرد مگر تیغ مرگکنون من بسال ازشما کهترمبگویید تا چاره​ی کارچیستبدو گفت موبد انوشه بدیچوپیدا شد این راز گردنده دهرچونیمی ازو بهره​ی پادشاستدگر بهره​ی مردم پارساچو نزدیک باشد بشاه جهانکنون از خرد پاره​یی ماند خردخرد نیست با مردم ناسپاساگر بشنود شهریار این سخنبدو گفت شاه این سخن گر بزرسخن گفتن موبدان گوهرستکه چون این دو لشکر برابر شودنباشد مرا ننگ کز قلبگاهبخوانم به آواز بهرام رایکی ز آشتی روی بنمایمش گهی بر چپ و گاه سوی بنهببیگانگانشان نیاید نیازهمان در در و دشت جوید شکارهمه دفتر دمنه خواهد همیکه کاری درازست ما را به پیشبدریا دل اژدها بشکندبیاموخت از شهریار جهانچون او رای زن کس ندارد دبیرکه ما با غم و رنج گشتیم جفتسپهدار ارمینیه رادمانبزرگان فرزانه رزمسازکه ای سرفرازان و جنگ آورانزدانش یکی بر تنش جوشنستشود موم ازان زخم پولاد ترگبرای جوانی جهان نسپرمبران خستگیها پرآزار کیستهمه مغز را فر وتوشه بدیخرد را ببخشید بر چاربهرکه فر و خرد پادشا را سزاستسدیگر پرستنده پادشاخرد خویشتن زو ندارد نهانکه دانا ورا بهر دهقان شمردنه آنرا که او نیست یزدان شناسکه گفتست بیدار مرد کهننویسم جز این نیست آیین و فرمرا در دل اندیشه دیگرستسر نیزه​ها بر دو پیکر شودبرانم شوم پیش او بی​سپاهسپهدار بدنام خودکام رانوازمش بسیار و بستایمش
قبلی 1 2 3 4 5 6 7 8 9 10 137 بعدی


پادشاهی خسرو پرویز [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
اگر خود پذیرد سخن به بودوگر جنگ جوید منم جنگ جویهمه کاردانان بدین داستانبزرگان برو آفرین خواندندهمی​گفت هرکس که ای شهریارتو را باد پیروزی و فرهیچنین گفت خسرو که این باد وبسسپه را ز بغداد بیرون کشیددو لشکر چو تنگ اندر آمد به راهچوشمع جهان شد بخم اندرونطلایه بیامد زهردوسپاهچو از خنجر روز بگریخت شبتبیره برآمد زهر دو سرایبگستهم وبندوی فرمود شاهچنین با بزرگان روشن روانطلایه ببهرام شد ناگزیرچوبشنید بهرام لشکر براندنشست از برابلق مشک دمسلیحش یکی هندوی تیغ بودچوبرق درفشان همی​راند اسپچو آیینه گشسپ ویلان سینه نیزسه ترک دلاور ز خاقانیانپذیرفته هر سه که چون روی شاهاگربسته گرکشته اورابرتزیک روی خسرو دگر پهلواننظاره بران از دو رویه سپاهرسیدند بهرام و خسرو بهمنشسته جهاندار بر خنگ عاجزدیبای زربفت چینی قبایچو بندوی و گستهم بردست شاه که چون او بدرگاه برکه بودسپه را بروی اندر آریم رویکجا گفت گشتند همداستانورا شهریار زمین خواندندزتو دور بادا بد روزگاربزرگی و دیهیم شاهنشهیشکست و جدایی مبیناد کسسراپرده​ی نور به هامون کشیدازان روسپهبد وزین روی شاهبیفشاند زلف شب تیره گونکه دارد زبدخواه خود را نگاههمی​تاخت سوزان دل وخشک لببدان رزم خورشید بد رهنمایکه تا برنهادند زآهن کلاههمی​راند تا چشمه​ی نهروانکه آمد سپه بر دو پرتاب تیرجهاندیدگان را برخویش خواندخنیده سرافراز رویینه سمکه درزخم چون آتش میغ بودبدست چپش ریمن آذرگشسپبرفتند پرکینه و پرستیزبران کین بهرام بسته میانببینیم دور ازمیان سپاهبیاریم و آسوده شد لشکرتمیان اندرون نهروان روانکه تا پهلوان چون رود نزد شاهگشاده یکی روی و دیگر دژمفریدون یل بود با فر وتاجچو گردوی پیش اندرون رهنمایچو خراد برزین زرین کلاه
قبلی 1 2 3 4 5 6 7 8 9 10 137 بعدی


پادشاهی خسرو پرویز [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
هه غرقه در آهن و سیم و زرچو بهرام روی شهنشاه دیدازان پس چنین گفت با سرکشانزپستی و کندی بمردی رسیدبیاموخت آیین شاهنشهانببینید لشکرش راسر به سرسواری نبینم همی رزم جویببیند کنون کار مردان مردهمان زخم گوپال وباران تیرندارد بآوردگه پیل پایز آواز من کوه ریزان شودبخنجر بدریا بر افسون کنیمبگفت و برانگیخت ابلق زجاییکی تنگ آورد گاهی گرفتز آورد گه شد سوی نهروانتنی چند با او ز ایرانیانچنین گفت خسرو که ای سرکشانبدو گفت گردوی کای شهریارقبایش سپید و حمایل سیاهجهاندار چون دید بهرام راچنین گفت کان دودگون درازبدو گفت گردوی که آری همانچنین گفت کز پهلو کوژپشتهمان خوک بینی و خوابیده چشمبدیده ندیدی مر او را بدستنبینم همی در سرش کهتریازان پس به بندوی و گستهم گفتکه گر خر نیاید به نزدیک بارچو بفریفت چوبینه را نره دیوهرآن دل که از آز شد دردمند نه یاقوت پیدانه زرین کمرشد از خشم رنگ رخش ناپدیدکه این روسپی زاده​ی بدنشانتوانگر شد و رزمگه برکشیدبزودی سرآرم بدو برجهانکه تا کیست زیشان یکی نامورکه بامن بروی اندر آرند رویتگ اسپ وشمشیر وگرز نبردخروش یلان بر ده ودار وگیرچومن با سپاه اندر آیم زجایهژبر دلاور گریزان شودبیابان سراسر پرازخون کنیمتوگفتی شد آن باره پران همایبدو مانده بد لشکر اندر شگفتهمی​بود بر پیش فرخ جوانهمه بسته برجنگ خسرو میانز بهرام چوبین که دارد نشاننگه کن بران مرد ابلق سوارهمی​راند ابلق میان سپاهبدانستش آغاز و فرجام رانشسته بران ابلق سرفرازنبردست هرگز به نیکی گمانبپرسی سخن پاسخ آرد درشتدل آگنده دارد تو گویی بخشمکجا در جهان دشمن ایزدستنیابد کس او را بفرمانبریکه بگشایم این داستان از نهفتتوبار گران را بنزد خر آرکجا بیند او راه گیهان خدیونیایدش کار بزرگان پسند
قبلی 1 2 3 4 5 6 7 8 9 10 137 بعدی


پادشاهی خسرو پرویز [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جز از جنگ چو بینه را رای نیستچوبر جنگ رفتن بسی شد سخنکه داندکه در جنگ پیروز کیستبرین گونه آراسته لشکریدژاگاه مردی چو دیو سترگگر ای دون که باشیم همداستانبپرسش یکی پیش دستی کنماگر زو بر اندازه یابم سخنزگیتی یکی گوشه اورا دهمهمه آشتی گردد این جنگ مامرا ز آشتی سودمندی بودچو بازارگانی کند پادشابدو گفت گستهم کای شهریارهمی گوهر افشانی اندر سخنتو پردادی و بنده بیدادگرچوبشنید خسرو بپیمود راهبپرسید بهرام یل را ز دورببهرام گفت ای سرافراز مردتودرگاه را همچو پیرایه​ایستون سپاهی بهنگام رزمجهانجوی گردی و یزدان پرستسگالیده​ام روزگار تو راتو را با سپاه تو مهمان کنمسپهدار ایرانت خوانم بدادسخنهاش بشنید بهرام گردهم از پشت آن باره بردش نمازچنین داد پاسخ مر ابلق سوارتو را روزگار بزرگی مبادالان شاه چون شهریاری کندتو را روزگاری سگالیده​ام به دل​ش اندرون داد را جای نیستنگه کرد باید ز سر تا ببنبدان سردگر لشکر افروز کیستبپرخاش بهرام یل مهتریسپاهی بکردار درنده گرگنباشد مرا ننگ زین داستانازان به که در جنگ سستی کنمنوآیین بدیهاش گردد کهنسپاسی ز دادن بدو برنهمبرین رزمگه جستن آهنگ ماخرد بی​گمان تاج بندی بودازو شاد باشد دل پارساانوشه بدی تا بود روزگارتو داناتری هرچ باید بکنتوپرمغزی و او پر از باد سرخرامان بیامد به پیش سپاههمی​جست هنگامه​ی رزم سورچگونست کارت به دشت نبردهمان تخت ودیهیم را مایه​ایچوشمع درخشنده هنگام بزممداراد دارنده باز از تودستبخوبی بسیجیده کارتو رازدیدار تو رامش جان کنمکنم آفریننده را بر تو یادعنان باره​ی تیزتگ را سپردهمی​بود پیشش زمانی درازکه من خرمم شاد وبه روزگارنه بیداد دانی ز شاهی نه دادورا مرد بدبخت یاری کندبنوی کمندیت مالیده​ام
قبلی 1 3 4 5 6 7 8 9 10 11 137 بعدی


پادشاهی خسرو پرویز [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بزودی یکی دار سازم بلندبیاویزمت زان سزاوار دارچو خسرو ز بهرام پاسخ شنیدچنین داد پاسخ که ای ناسپاسچو مهمان بخوان توآید ز دورنه آیین شاهان بود زین نشاننه تازی چنین کرد ونه پارسیازین ننگ دارد خردمند مردچو مهمانت آواز فرخ دهدبترسم که روز بد آیدت پیشتو را چاره بر دست آن پادشاستگنهکار یزدانی وناسپاسمرا چون الان شاه خوانی همیمگر ناسزایم بشاهنشهیچون کسری نیا وچوهرمز پدرورا گفت بهرام کای بدنشاننخستین ز مهمان گشادی سخنتو را با سخنهای شاهان چه کارالان شاه بودی کنون کهتریگنه کارتر کس توی درجهانبشاهی مرا خواندند آفریندگرآنک گفتی که بداختریازان گفتم ای ناسزاوار شاهکه ایرانیان بر تو بر دشمنندبدرند بر تنت بر پوست ورگبدو گفت خسرو که​ای بدکنشکه آهوست بر مرد گفتار زشتز مغز تو بگسست روشن خردهرآن دیو کاید زمانش فرازنخواهم که چون تو یکی پهلوان دو دستت ببندم بخم کمندببینی ز من تلخی روزگاربرخساره شد چون گل شنبلیدنگوید چنین مرد یزدان شناستو دشنام سازی بهنگام سورنه آن سواران گردنکشاناگر بشمری سال صدبار سیبگرد در ناسپاسی مگردبرین گونه بر دیو پاسخ دهدکه سرگشته بینمت بر رای خویشکه زندست جاوید وفرانرواستتن اندر نکوهش دل اندر هراسزگوهر بیک سوم دانی همینزیباست برمن کلاه مهیکرا دانی ازمن سزاوارتربه گفتار و کردار چون بیهشانسرشتت بدوداستانت کهننه فرزانه مردی نه جنگی سوارهم ازبنده​ی بندگان کمترینه شاهی نه زیباسری ازمهاننمانم که پی برنهی برزمیننزیبد تو را شاهی و مهتریکه هرگز مبادی تو درپیش گاهبکوشند و بیخت زبن برکنندسپارند پس استخوانت بسگچراگتشه​ای تند وبرتر منشتو را اندر آغاز بود این سرشتخنک نامور کو خرد پرودردزبانش به گفتار گردد درازبتندی تبه گردد و ناتوان
قبلی 1 4 5 6 7 8 9 10 11 12 137 بعدی


پادشاهی خسرو پرویز [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سزد گر ز دل خشم بیرون کنیز دارنده​ی دادگر یادکنیکی کوه داری بزیر اندورنگر از تو یکی شهریار آمدیتو را دل پراندیشه مهتریستندانم که آمختت این بد تنیهران کاین سخن با تو گوید همیبگفت وفرود آمد از خنگ عاجبنالید و سر سوی خورشید کردچنین گفت کای روشن دادگرتو دانی که بر پیش این بنده کیستوزانجا سبک شد بجای نمازگر این پادشاهی زتخم کیانپرستنده باشم بآتشکدهندارم به گنج اندرون زر وسیمگر ای دون که این پادشاهی مراستتو پیروز گردان سپاه مرااگرکام دل یابم این تاج واسپهمین یاره وطوق واین گوشوارهمان نیزده بدره دینار زردپرستندگان رادهم ده هزارزبهرامیان هرک گردد اسیرپرستنده فرخ آتش کنمبگفت این وز خاک برپای خاستزجای نیایش بیامد چوگردکه​ای دوزخی بنده​ی دیو نرستمگاره دیویست با خشم و زوربجای خرد خشم و کین یافتیتو را خارستان شارستانی نمودچراغ خرد پیش چشمت بمرد نجوشی وبر تیزی افسون کنیخرد را بدین یاد بنیاد کنکه گر بنگری برتر از بیستونمغیلان بی​بر ببار آمدیببینیم تا رای یزدان بچیستتو را با چنین کیش آهرمنیبه گفتار مرگ تو جوید همیز سر بر گرفت آن بهاگیر تاجزیزدان دلش پرزامید کرددرخت امید از تو آید ببرکزین ننگ بر تاج باید گریستهمی​گفت با داور پاک رازبخواهد شدن تا نبندم میاننخواهم خورش جز زشیر ددهبگاه پرستش بپوشم گلیمپرستنده و ایمن و داد و راستبه بنده مده تاج وگاه مرابیارم دمان پیش آذرگشسپهمین جامه​ی زر گوهرنگارفشانم برین گنبد لاژورددرم چون شوم برجهان شهریاربه پیش من آرد کسی دستگیردل موبد و هیربد خوش کنمستمدیده گوینده​ی بود راستبه بهرام چوبینه آواز کردخرد دور و دور از تو آیین وفرکزین گونه چشم تو را کرد کورزدیوان کنون آفرین یافتییکی دوزخی بوستانی نمودزجان و دلت روشنایی ببرد
قبلی 1 5 6 7 8 9 10 11 12 13 137 بعدی


پادشاهی خسرو پرویز [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نبودست جز جادوی پرفریببشاخی همی یازی امروز دستنجستست هرگز تبار تواینتو را ایزد این فر و برزت ندادایا مرد بدبخت وبیدادگرکه خرچنگ رانیست پرعقاببه یزدان پاک وبتخت وکلاهاگر برزنم بر تو برباد سردسخنها شنیدیم چندی درشتاگر من سزاوار شاهی نیمچنین پاسخش داد بهرام بازپدرت آن جهاندار دین دوست مردچنو مرد را ارج نشناختیپس او جهاندار خواهی بدنتو ناپاکی و دشمن ایزدیگر ای دون که هرمزد بیداد بودتو فرزند اویی نباشد سزاتو را زندگانی نباید نه تختهم ان کین هرمز کنم خواستارکنون تازه کن برمن این داستانکه تو داغ بر چشم شاهان نهیازان پس بیابی که شاهی مراستبدو گفت خسرو که هرگز مبادنوشته چنین بود وبود آنچ بودتو شاهی همی​سازی از خویشتنبدین اسپ و برگستوان کساننه خان و نه مان و نه بوم ونژادبدین لشکر و چیز ونامی دروغزتو پیش بودند کنداوراننجستند شاهی که کهتر بدند که اندر بلندی نمودت نشیبکه برگش بود زهر وبارش کبستنباشد بجوینده بر آفریننیاری ز گرگین میلاد یادبنابودنیها گمانی مبرنپرد عقاب از بر آفتابکه گر من بیابم تو را بی​سپاهندارمت رنجه زگرد نبردبه پیروزگر بازهشتیم پشتمبادا که در زیر دستی زیمکه ای بی خرد ریمن دیوسازکه هرگز نزد برکسی باد سردبخواری زتخت اندرانداختیخردمند و بیدار خواهی بدننبینی زنیکی دهش جزبدیزمان و زمین زو بفریاد بودبه ایران و توران شده پادشایکی دخمه یی بس که دوری زبختدگرکاندر ایران منم شهریارکه از راستان گشت همداستانکسی کو نهد نیز فرمان دهیز خورشید تا برج ماهی مراستکه باشد بدرد پدر بنده شادسخن بر سخن چند باید فزودکه گر مرگت آید نیابی کفنیکی خسروی بآرزو نارسانیکی شهریاری میان پر زبادنگیری بر تخت شاهی فروغجهانجوی و با گرزهای گراننه اندر خور تخت و افسر بدند
قبلی 1 6 7 8 9 10 11 12 13 14 137 بعدی


پادشاهی خسرو پرویز [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی هرزمان سرفرازی بخشمبجوشد همی برتنت بدگمانجهاندار شاهی ز داد آفریدبدان کس دهد کو سزاوارترالان شاه ما را پدر کرده بودکنون ایزدم داد شاهنشهیپذیرفتم این از خدای جهانبدستوری هرمز شهریارازان نامور پر هنر بخردانبدان دین که آورده بود از بهشتکه پیغمبر آمد بلهراسپ دادهرآنکس که ما را نمودست رنجهمه یکسر اندر پناه منندهمه بر زن وزاده بر پادشاز شهری که ویران شداندر جهانتوانگر کمن مرد درویش راهمه خارستانها کنم چون بهشتبمانم یکی خوبی اندر جهانبیاییم و دل را تو رازو کنیمچو هرمز جهاندار وباداد بودپسر بی​گمان از پدر تخت یافتتو ای پرگناه فریبنده مردنبد هیچ بد جز بفرمان توگر ایزد بخواهد من از کین شاهکنون تاج را درخور کار کیستبدو گفت بهرام کای مرد گردچو از دخت بابک بزاد اردشیرنه چون اردشیر اردوان را بکشتکنون سال چون پانصد برگذشتکنون تخت و دیهیم را روز ماست همی آب خشم اندرآری بچشمزمانه بخشم آردت هر زماندگر از هنر وز نژاد آفریدخرددارتر هم بی آزارترکجا برمن ازکارت آزرده بودبزرگی و تخت و کلاه مهیشناسنده آشکار ونهانکجا داشت تاج پدر یادگاربزرگان وکارآزموده ردانخردیافته پیرسر زردهشتپذیرفت زان پس بگشتاسپ داددگر آنک ازو یافتستیم گنجاگر دشمن ار نیک خواه منندنخوانیم کس را مگر پارسابجایی که درویش باشد نهانپراگنده و مردم خویش راپر از مردم و چارپایان وکشتکه نامم​پس از مرگ نبود نهانبسنجیم ونیرو ببازو کنیمزمین و زمانه بدو شاد بودکلاه و کمر یافت و هم بخت یافتکه جستی نخستین ز هرمز نبردوگر تنبل و مکر ودستان توکنم بر تو خورشید روشن سیاهچو من ناسزایم سزاوار کیستسزا آن بود کز تو شاهی ببردکه اشکانیان را بدی دار وگیربنیرو شد و تختش آمد بمشتسر تاج ساسانیان سرد گشتسرو کار با بخت پیروز ماست
قبلی 1 7 8 9 10 11 12 13 14 15 137 بعدی


پادشاهی خسرو پرویز [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بینیم چهر تو وبخت توبیازم بدین کار ساسانیانزدفتر همه نامشان بسترمبزرگی مر اشکانیان را سزاستچنین پاسخ آورد خسرو بدویاگر پادشاهی زتخم کیانهمه رازیان از بنه خود کنیدنخست از ری آمد سپاه اندکیمیان را ببستند با رومیانز ری بود ناپاکدل ماهیارازان پس ببستند ایرانیاننیامد جهان آفرین را پسندکلاه کیی بر سر اردشیربتاج کیان او سزاوار بودکنون نام آن نامداران گذشتکنون مهتری را سزاوار کیستبدو گفت بهرام جنگی منمچنین گفت خسرو که آن داستانکه هرگز بنادان وبی​راه وخردکه چون بازخواهی نیاید بدستچه گفت آن خردمند شیرین سخنبفرجام کارآیدت رنج ودرددلاور شدی تیز وبرترمنشتو را کرد سالار گردنکشانبران تخت سیمین وآن مهرشاهکنون نام چوبینه بهرام گشتبران تخت برماه خواهی شدنسخن زین نشان مرد دانا نگفتبدو گفت بهرام کای بدکنشتو پیمان یزدان نداری نگاه سپاه وکلاه تو وتخت توچوآشفته شیری که گردد ژیانسر تخت ساسانیان بسپرماگر بشنود مرد داننده راستکه​ای بیهده مرد پیکار جویبخواهد شدن تو کیی درجهاندو رویند وز مردمی برچیندکه شد با سپاه سکندر یکیگرفتند ناگاه تخت کیانکزو تیره شد تخم اسفندیاربکینه یکایک کمر بر میانازیشان به ایران رسید آن گزندنهاد آن زمان داور دستگیراگر چند بی​گنج ودینار بودسخن گفتن ماهمه بادگشتجهان را بنوی جهاندار کیستکه بیخ کیان را زبن برکنمکه داننده یادآرد ازباستانسلیح بزرگی نباید سپردکه دارنده زان چیزگشتست مستکه گر بی​بنانرا نشانی ببنبگرد درناسپاسان مگردز بد گوهر آمد تو را بدکنششدی مهتر اندر زمین کشانسرت مست شد بازگشتی ز راههمان تخت سیمین تو را دام گشتسپهبد بدی شاه خواهی شدنبرآنم که با دیو گشتی تو جفتنزیبد همی بر تو جز سرزنشهمی ناسزا خوانی این پیشگاه
قبلی 1 8 9 10 11 12 13 14 15 16 137 بعدی


پادشاهی خسرو پرویز [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نهی داغ بر چشم شاه جهانهمه دوستان بر تو بر دشمنندبدین کار خاقان مرا یاورستبزرگی من از پارس آرم بریبرافرازم اندر جهان داد رامن از تخمه​ی نامور آرشمنبیره جهانجوی گرگین منمبه ایران بران رای بد ساوه​شاهکند با زمین راست آتشکدههمه بنده بودند ایرانیانتو خودکامه را گر ندانی شمارزپیلان جنگی هزار و دویستهزیمت گرفت آن سپاه بزرگچنان دان که کس بی​هنر درجهانهمی بوی تاج آید ازمغفرماگر با تو یک پشه کین آوردبدو گفت خسرو که​ای شوم پیکه اندر جهان بود وتختش نبودندانست کس نام او در جهانبیامد گرانمایه مهران ستادزخاک سیاهت چنان برکشیدتو را داد گنج وسلیح وسپاهنبد خواست یزدان که ایران زمینتو بودی بدین جنگشان یارمندچو دارنده چرخ گردان بخواستتو زان مایه مر خویشتن را نهیگرین پادشاهی زتخم کیانچواسکندری باید اندر جهانتوبا چهره​ی دیو و با رنگ وخاکزبی راهی وکارکرد تو بود سخن زین نشان کی بود درنهانبه گفتار با تو به دل بامنندهمان کاندر ایران وچین لشکرستنمانم کزین پس بود نام کیکنم تازه آیین میلاد راچو جنگ آورم آتش سرکشمهم آن آتش تیز برزین منمکه نه تخت ماند نه مهر وکلاهنه نوروز ماند نه جشن سدهبرین بوم تا من ببستم میانبروچارصد بار بشمر هزارکه گفتی که بر راه برجای نیستمن از پس خروشان چودیو سترگبخیره نجوید نشست مهانهمی تخت عاج آید از خنجرمزتختت بروی زمین آوردچرا یاد گرگین نگیری بریبزرگی و اورنگ وبختش نبودفرومایه بد درمیان مهانبشاه زمانه نشان تو دادشد آن روز برچشم تو ناپدیددرفش تهمتن درفشان چو ماهبویرانی آرند ترکان چینکلاهت برآمد بابر بلندکه آن پادشا را شود کار راستکه هرگز ندیدی بهی و مهیبخواهد شدن تو چه بندی میانکه تیره کند بخت شاهنشهانمبادی بگیتی جزاندر مغاککه شد روز برشاه ایران کبود
قبلی 1 9 10 11 12 13 14 15 16 17 137 بعدی


پادشاهی خسرو پرویز [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نوشتی همان نام من بر درمبدی را تو اندر جهان مایه​ایهران خون که شد درجهان ریختهنیابی شب تیره آن را بخوابایا مرد بدبخت بیدادگرزخشنودی ایزد اندیشه کنکه این بر من و تو همی​بگذردکه گوید کژی به از راستیچو فرمان کنی هرچ خواهی تو راستبدین گیتی اندر بزی شادمانوگر بگذری زین سرای سپنجنشاید کزین کم کنیم ارفزونکه هرکس که برگردد از دین پاکبسالی همی​داد بایدش پندببایدش کشتن بفرمان شاهچو بر شاه گیتی شود بدگمانبریزند هم بی​گمان خون توکنون زندگانیت ناخوش بودوگر دیر مانی برین هم نشانپشیمانی آیدت زین کار خویشتو بیماری وپند داروی تستوگر چیزه شد بردلت کام ورشکپزشک تو پندست و دارو خردبه پیروزی اندر چنین کش شدیشنیدی که ضحاک شد ناسپاسچو زو شد دل مهتران پر ز دردسپاهت همه بندگان منندز تو لختکی روشنی یافتندچومن گنج خویش آشکارا کنمچو پیروز گشتی تو برساوه شاه زگیتی مرا خواستی کرد کمهم از بی​رهان برترین پایه​ایتوباشی بران گیتی آویختهکه جویی همی روز در آفتابهمه روزگارت بکژی مبرخردمندی و راستی پیشه کنزمانه دم ما همی​بشمردبکژی چرا دل بیاراستییکی بهر ازین پادشاهی تو راستتن آسان و دور از بد بدگمانگه بازگشتن نباشی به رنجکه زردشت گوید بزند اندرونزیزدان ندارد به دل بیم وباکچو پندش نباشد ورا سودمندفکندن تن پرگناهش به راهببایدش کشتن هم اندر زمانهمین جستن تخت وارون تووگر بگذری جایت آتش بودسر از شاه وز داد یزدان کشانز گفتار ناخوب و کردار خویشبگوییم تا تو شوی تن درستسخن گوی تا دیگر آرم پزشکمگر آز تاج از دلت بستردوز اندیشه گنج سرکش شدیز دیو و ز جادو جهان پرهراسفریدون فرخنده با او چه کردبه دل زنده و مردگان منندبدین سان سر از داد برتافتنددل جنگیان پرمدارا کنمبرآن برنهادند یکسر سپاه
قبلی 1 10 11 12 13 14 15 16 17 18 137 بعدی


پادشاهی خسرو پرویز [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که هرگز نبینند زان پس شکستنباید که بردست من بر هلاکتو خواهی که جنگی سپاهی گرانشود بوم ایران ازیشان تهیکه بد شاه هنگام آرش بگویبدو گفت بهرام کان گاه شاهبدو گفت خسرو که​ای بدنهانندانی که آرش ورا بنده بودبدو گفت بهرام کز راه دادکه ساسان شبان وشبان زاده بودبدو گفت خسرو که​ای بدکنشدروغست گفتار تو سر به سرتو از بدتنان بودی وبی​بنانبدو گفت بهرام کاندر جهانورا گفت خسرو که دارا بمرداگر بخت گم شد کجا شد نژادبدین هوش واین رای واین فرهیبگفت و بخندید وبرگشت زویزخاقانیان آن سه ترک سترگکجا گفته بودند بهرام رااگر مرده گر زنده بالای شاهازیشان سواری که ناپاک بودهمی​راند پرخاشجوی و دژمچو نزدیکتر گشت با خنگ عاجبینداخت آن تاب داده کمندیکی تیغ گستهم زد برکمندکمان را بزه کرد بندوی گردبدان ترک بدساز بهرام گفتکه گفتت که با شاه رزم آزمایپس آمد بلشکر گه خویش باز چو از خواسته سیر گشتند ومستشوند این دلیران بی​بیم وباکهمه نامداران و کنداورانشکست اندر آید بتخت مهیسرآید مگر بر من این گفت وگویمنوچهر بد با کلاه و سپاهچودانی که او بود شاه جهانبفرمان و رایش سرافکنده بودتواز تخم ساسانی ای بد نژادنه بابک شبانی بدو داده بودنه از تخم ساسان شدی برمنشسخن گفتن کژ نباشد هنرنه از تخم ساسان رسیدی بنانشبانی ز ساسان نگردد نهاننه تاج بزرگی بساسان سپردنیاید ز گفتار بیداد دادبجویی همی تخت شاهنشهیسوی لشکر خویش بنهاد رویکه ارغنده بودند برسان گرگکه ما روز جنگ از پی نام رابنزد تو آریم پیش سپاهدلاور بد و تند و ناباک بودکمندی ببازو و درون شست خمهمی​بود یازان بپرمایه تاجسرتاج شاه اندرآمد ببندسرشاه را زان نیامد گزندبتیر از هوا روشنایی ببردکه جز خاک تیره مبادت نهفتندیدی مرا پیش اوبربپایروانش پر ازدرد وتن پرگداز
قبلی 1 11 12 13 14 15 16 17 18 19 137 بعدی


پادشاهی خسرو پرویز [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چوخواهرش بشنید کامد ز راهبینداخت آن نامدار افسرشبیامد بنزد برادر دمانبدو گفت کای مهتر جنگجویگر او ازجوانی شود تیزوتندبخواهر چنین گفت بهرام گردنه جنگی سواری نه بخشنده​ییهنر بهتر از گوهر نامدارچنین گفت داننده خواهر بدویتو را چند گویم سخن نشنوینگر تاچه گوید سخن گوی بلخهرآنکس که آهوی تو باتوگفتمکن رای ویرانی شهر خویشبرین بریکی داستان زد کسیکه خر شد که خواهد زگاوان سروینکوهش مخواه از جهان سر به سراگر نیستی درمیان این جوانپدرزنده و تخت شاهی بجایندانم سرانجام این چون بودجز از درد و نفرین نجویی همیچو گویند چوبینه بدنام گشتبرین نیز هم خشم یزدان بودنگر تا جز از هرمز شهریارهم آن تخت و آن کاله​ی ساوه شاهچو زو نامور گشتی اندر جهانهمه نیکوییها ز یزدان شناسبرزمی که کردی چنین کش مشوبه دل دیو را یار کردی همیچو آشفته شد هرمز وبردمیدتو را اندرین صبر بایست کرد برادرش پر درد زان رزمگاهبیاورد فرمانبری چادرشدلش خسته ازدرد و تیره روانچگونه شدی پیش خسرو بگویمگردان تو درآشتی رای کندکه او را زشاهان نباید شمردنه داناسری گر درخشنده ییهنرمند باید تن شهریارکه​ای پرهنر مهتر نامجویبه پیش آوری تندی وبدخویکه باشد سخن گفتن راست تلخهمه راستیها گشاد ازنهفتز گیتی چو برداشتی بهرخویشکجا بهره بودش ز دانش بسیبیکباره گم کرد گوش وبروینبود از تبارت کسی تاجورنبودی من از داغ تیره رواننهاده تو اندر میان پیش پایهمیشه دو چشمم پر از خون بودگل زهر خیره ببویی همیهمه نام بهرام دشنام گشتروانت به دوزخ به زندان بودکه بد درجهان مر تو را خواستاربدست آمد و برنهادی کلاهبجویی کنون گاه شاهنشهانمباش اندرین تاجور ناسپاسهنرمند بودی منی فش مشوبه یزدان گنهگار گردی همیبه گفتار آذرگشسپ پلیدنبد بنده را روزگارنبرد
قبلی 1 12 13 14 15 16 17 18 19 20 137 بعدی


پادشاهی خسرو پرویز [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو او را چنان سختی آمد برویببایست رفتن برشاه ندنکردی جوان جز برای تو کارتن آسان بدی شاد وپیروزبختتودانی که ازتخمه​ی اردشیرابا گنج وبا لشکر بی​شماراگر شهریاری به گنج وسپاهنبودی جز از ساوه سالار چینتو راپاک یزدان بروبرگماشتجهاندار تا این جهان آفریدندیدند هرگز سواری چوسامچو نوذر شد از بخت بیدادگرهمه مهتران سام را خواستندبران مهتران گفت هرگز مبادکه خاک منوچهر گاه منستبدان گفتم این ای برادر که تختکه دارد کفی راد وفر ونژادندانم که بر تو چه خواهد رسیدبدو گفت بهرام کاینست راستولیکن کنون کار ازین درگذشتاگر مه شوم گر نهم سر بمرگوزان روی شد شهریار جوانهمه مهتران را زلشکر بخواندچنین گفت کای نیکدل سرورانبشاهی مرا این نخستین سرستبجای کسی نیست ما را سپاسشمارا زما هیچ نیکی نبودنیاکان ما را پرستیده​ایدبخواهم گشادن یکی راز خویشسخن گفتن من بایرانیان ز بردع بیامد پسر کینه جویبکام وی آراستن گاه نوندیدی دلت جز به روزگارچراکردی آهنگ این تاج وتختبجایند شاهان برنا و پیربه ایران که خواند تو را شهریارتوانست کردن به ایران نگاهکه آورد لشکر به ایران زمینبد او ز ایران و توران بگاشتزمین کرد و هم آسمان آفریدنزد پیش او شیردرنده گامبپا اندر آورد رای​پدرهمان تخت پیروزه آراستندکه جان سپهبد کند تاج یادسر تخت نوذر کلاه منستنیابد مگر مرد پیروزبختخردمند و روشن دل و پر ز دادکه اندر دلت شد خرد ناپدیدبرین راستی پاک یزدان گواستدل و مغز من پر ز تیمار گشتکه مرگ اندر آید بپولاد ترگچوبگذشت شاد از پل نهروانسزاوار بر تخت شاهی نشاندجهاندیده و کار کرده سرانجز از آزمایش نه اندرخورستوگر چند هستیم نیکی شناسکه چندین غم ورنج باید فزودبسی شور و تلخ جهان دیده​ایدنهان دارم از لشکر آواز خویشنباید که بیرون برند ازمیان
قبلی 1 13 14 15 16 17 18 19 20 21 137 بعدی


پادشاهی خسرو پرویز [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کزین گفتن اندیشه من تباهمن امشب سگالیده​ام تاختنکه بهرام را دیده​ام در سخنهمی کودکی بی​خرد داندمنداند که من شب شبیخون کنماگریار باشید بامن به جنگچو شوید بعنبر شب تیره رویشما برنشینید با ساز جنگبران برنهادند یکسر سپاهچو خسرو بیامد بپرده سرایبیاورد گستهم وبندوی راهمه کارزار شبیخون بگفتبدو گفت گستهم کای شهریارتو با لشکر اکنون شبیخون کنیسپاه تو با لشکر دشمنندز یک سو نبیره ز یک سو نیاازین سو برادر وزان سو پدرپدر چون کند با پسر کارزارنبایست گفت این سخن با سپاهبدو گفت گردوی کاین خود گذشتتوانایی و کام وگنج وسپاهبدین رزمگه امشب اندر مباشکه من بی​گمانم کزین راز مابدان لشکر اکنون رسید آگهیچوبشنید خسرو پسند آمدشگزین کرد زان سرکشان مرد چندچو خرداد برزین و گستهم شیرچو بندوی خراد لشکر فروزتلی بود پر سبزه وجای سوروزین روی بنشست بهرام گرد شود چون بگویند پیش سپاهسپه را به جنگ اندر انداختندسواریست اسپ افگن وکارکنبگرز و بشمشیر ترساندمبرزم اندرون بیم بیرون کنمچو شب تیره گردد نسازم درنگبیفشاند این گیسوی مشکبویهمه گرز و خنجر گرفته بچنگکه یک تن نگردد زفرمان شاهزبیگانه مردم بپردخت جایجهاندیده و گرد گردوی راکه با او مگر یار باشند و جفتچرایی چنین ایمن از روزگارز دلها مگر مهر بیرون کنیابا او همه یک دل ویک تنندبه مغز اندرون کی بود کیمیاهمه پاک بسته یک اندر دگربدین آروز کام دشمن مخارچو گفتی کنون کار گردد تباهگذشته همه باد گردد به دشتسر مرد بینا نپیچد ز راهممان تا شود گنج و لشکر به لاشوزین ساختن در نهان سازمانباید که تو سر بدشمن دهیبه دل رای او سودمند آمدشکه باشند برنیک وبد یارمندچوشاپور و چون اندیان دلیرچو نستود لشکرکش نیوسوزسپه را همی​دید خسرو ز دوربزرگان برفتند با او وخرد
قبلی 1 14 15 16 17 18 19 20 21 22 137 بعدی


پادشاهی خسرو پرویز [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپهبد بپرسید زان سرکشانفرستید هرکس که دارید خویشگریشان بیایند وفرمان کنندسپه ماند از بردع واردبیلازیشان برزم اندرون نیست باکشنیدند گردنکشان این سخنزلشکر گزیدند مردی دبیربیامد گوی با دلی پر ز رازبگفت آنچ بشنید زان مهتراناز ایرانیان پاسخ ایدون شنیدیکی مازخسرو نگردیم بازمباشید ایمن بران رزمگاهچو پاسخ شنید آن فرستاده مردهمه لشکرآتش برافروختندز لشکر گزین کرد بهرام شیرچوکردند و با او دبیران شمارز خاقانیان آن سه ترک سترگبه جنگ​آوران گفت چون زخم کوسشما بر خروشید و اندر دهیدبشد تیز لشکر بفرمان گوبرلشکر شهریار آمدندخروش آمد از گرز و گوپال و تیغهمی​گفت هرکس که خسرو کجاستببالا همی​بود خسرو بدردچنین تا سپیده برآمد ز کوهچوشد دامن تیره شب تا پدیدبگردنکشان گفت یاری کنیدکه پیروزگر پشت و یارمنستبیامد دمان تا بر آن سه ترکیکی تاخت تا نزد خسرو رسید که آمد زخویشان شما را نشانکه باشند یکدل به گفتار وکیشبه پیمان روان را گروگان کننداز ارمنیه نیز بی​مرد وخیلچه مردان بردع چه یک مشت خاککه بهرام جنگ آور افگند بنسخن گوی و داننده ویادگیرهمی​بود پویان شب دیریازازان نامداران وکنداورانکه تا رزم لشکر نیاید پدیدبترسیم کین کارگردد درازکه خسرو شبیخون کند با سپاهسوی لشکر پهلوان شد چو گردبهر جای شمعی همی​سوختندسپاهی جهانگیر وگرد دلیرسپه بود شمشیر زن صد هزارکه بودند غرنده برسان گرگبرآید بهنگام بانگ خروسسران را ز خون بر سرافسر نهیدسه ترک سر افرازشان پیش روجفاپیشه و کینه دار آمدنداز آهن زمین بود وز گرد میغکه امروز پیروزی روز ماستدودیده پر از خون و رخ لاژوردشد از زخم شمشیر و کشته ستوههمه رزمگه کشته و خسته دیدبرین دشمنان کامگاری کنیدهمان زخم شمشیر کارمنستنه ترک دلاور سه پیل سترگپرنداوری از میان برکشید
قبلی 1 15 16 17 18 19 20 21 22 23 137 بعدی


پادشاهی خسرو پرویز [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی​خواست زد بر سر شهریاربزیر سپر تیغ زهر آبگونخروشید کای نامداران جنگسپاهش همه پشت برگاشتندبه بندوی و گستهم گفت آن زمانرسیده مرا هیچ فرزند نیستاگر من شوم کشته در کارزاربدو گفت بندوی کای سرفرازسپه رفت اکنون تو ایدر مه ایستبزنگوی گفت آن زمان شهریارازین ماندگان بر سواری هزارسراپرده دیبه وگنج وتاجبزرگان بنه برنهادند وگنجهم آنگه یکی اژدهافش درفشپس اندر همی​راند بهرام گردرسیدند بهرام و خسرو بهمچوپیلان جنگی بر آشوفتندهمی​گشت بهرام چون شیر نربرین گونه تا خور ز گنبد بگشتتخوار آن زمان پیش خسرو رسیدچوبشنید خسرو بگستهم گفتکه ما ده تنیم این سپاهی بزرگهزیمت بهنگام بهتر زجنگهمی​راند ناکار دیده جوانپس اندر همی​تاخت بهرام تیزچو خسرو چنان دید بر پل بماندبیارید گفتا کمان مراکمانش ببرد آنک گنجور بودکمان بر گرفت آن سپهدار گردهمی تیر بارید همچون تگرگ سپر بر سرآورد شاه سواربزد تیغ و انداختش سرنگونزمانی دگر کرد باید درنگجهانجوی را خوار بگذاشتندکه اکنون شدم زین سخن بدگمانهمان از در تاج پیوند نیستجهان را نماند یکی شهریاربدین روز هرگز مبادت نیازکه کس در زمانه تو را یار نیستکز ایدر برو تازیان تاتخواربران رزمگاه آنچ یا بی بیارهمان بدره وبرده وتخت عاجفراوان ببردن کشیدند رنجپدید آمد و گشت گیتی بنفشبه جنگ از جهان روشنایی ببرددلاور دو جنگی دو شیر دژمهمی برسریکدگر کوفتندسلیحش نیامد برو کارگراز اندازه آویزش اندر گذشتکه گنج وبنه زان سوی پل کشیدکه با ما کسی نیست در جنگ جفتبه پیش اندرون پهلوانی سترگچو تنها شدی نیست جای درنگبرین گونه بر تا پل نهروانسری پر ز کینه دلی پر ستیزجهاندیده گستهم را پیش خواندبه جنگ اندرون ترجمان مرابران کار گستهم دستور بودبتیر از هوا روشنایی ببردبیک چوبه با سر همی​دوخت ترگ
قبلی 1 16 17 18 19 20 21 22 23 24 137 بعدی


پادشاهی خسرو پرویز [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
پس اندر همی​تاخت بهرام شیرچوخسرو و را دید برگشت شادیکی تیر زد بر بربارگیپیاده سپهبد سپر برگرفتیلان سینه پیش اندر آمد چوگردهم اندر زمان اسپ او رابخستسپه بازگشت از پل نهروانچو بهرام برگشت خسرو چوگردهمی​راند غمگین سوی طیسفوندر شارستانها بآهن ببستزهر بر زنی مهتران را بخواندوزان جایگه شد به پیش پدرچو روی پدر دید بردش نمازبدو گفت کاین پهلوان سواربیامد چوشاهان که دارند فربگفتم سخن هرچ آمد ز پندهمه جنگ و پرخاش بدکام اویبناکام رزمی گران کرده شدزمن بازگشتند یکسر سپاههمی شاه خوانند بهرام راپس من کنون تا پل نهروانچوشد کاربی برگ بگریختمنگه کردم اکنون به سود و زیانگر ای دون که فرمان دهد شهریاربدو گفت هرمز که این رای نیستنباشند یاور تو را تازیانبدرد دل اندر تو را زار نیزبدین کار پشت تو یزدان بودچو بگذاشت خواهی همی مرز وبومسخنهای این بنده​ی چاره جوی کمندی بدست اژدهایی بزیردو زاغ کمان را بزه برنهادبشد کار آن باره یکبارگیز بیچارگی دست بر سرگرفتجهانجوی کی داشت او را بمردپیاده یلان سینه را پل بجستهرآنکس که بودند پیر و جوانپل نهروان سر به سر باز کرددلی پر زغم دیدگان پر زخونبانبوه اندیشگان درنشستبدور ازه بر پاسبانان نشانددودیده پراز آب و پر خون جگرهمی​بود پیشش زمانی درازکه او را گزین کردی ای شهریارسپاهی بیاورد بسیارمربرو پند من بر نبد سودمندکه هرگز مبادا روان نام اویفراوان کس از اختر آزرده شدندیدند گفتی مرا جزبه راهندیدند آغاز فرجام رابیاورد لشکر چو کوهی گرانبدام بلا در نیاویختمنباشند یاور مگر تازیانسواران تازی برم بی​شمارکه اکنون تو را پای برجای نیستچوجایی نبینند سود و زیانبدشمن سپارند از بهر چیزهما و از توبخت خندان بوداز ایدر برو تازیان تا برومچو رفتی یکایک بقیصر بگوی
قبلی 1 17 18 19 20 21 22 23 24 25 137 بعدی


پادشاهی خسرو پرویز [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بجایی که دین است و هم وخواستستفریدونیان نیز خویش تواندچو بشنید خسرو زمین بوس دادببندوی و گردوی و گستهم گفتبسازید و یکسر بنه برنهیدبگفت این و از دیده آواز خاستیکی گرد تیره برآمد ز راهدرفشی کجا پیکرش اژدهاستچوبشنید خسرو بیامد بدرهمی​شد سوی روم برسان گردبپیچید یال و بر و روی راهمی​راندند آن دو تن نرم نرمهمانا سران تان ز پیش آمدستاگر نه چنین نرم راندن چراستبدو گفت بندوی کای شهریارکجا گرد ما را نبیند ز راهچنین است یارانت را گفت و گویچو چوبینه آید بایوان شاهنشیند چو دستور بردست اویبقیصر یکی نامه از شهریارگریزان برفتست زین مرز وبومهم آنگه که او خویشتن کرد راستچو آید بران مرز بندش کنیدبدین بارگاهش فرستید بازببندید هم در زمان با سپاهچنین داد پاسخ که از بخت بدسخنها درازست و کاری درشتبراند اسپ وگفت آنچ از خوب و زشتبباشد نگردد باندیشه بازچو او برگذشت این دو بیدادگر سلیح و سپاه وی آراستستچوکارت شود سخت پیش تواندبسی بر نهان آفرین کرد یادکه ما با غم و رنج گشتیم جفتبرو بوم ایران بدشمن دهیدکه​ای شاه نیک اختر و داد وراستدرفشی درفشان میان سپاهکه چوبینه بر نهروان کرد راستگریزان برفت او ز پیش پدردرفشی پس پشت او لاژوردنگه کرد گستهم و بند وی راخروشید خسرو به آوای گرمکه بدخواه تان همچو خویش آمدستکه بهرام نزدیک پشت شماستدلت را ببهرام رنجه مدارکه دورست ز ایدر درفش سیاهکه ما را بدین تاختن نیست رویهم آنگه به هرمز دهد تاج وگاهبدریا رسد کارگر شست اوینویسد که این بنده​ی نابکارنباید که آرام گیرد برومنژندی وکژی ازین بهر ماستدل شادمان را گزندش کنیدممانید تا گردد او سرفرازفرستید گریان بدین جایگاهسزد زین نشان هرچ بر ما رسدبه یزدان کنون باز هشتیم پشتجهاندار برتارک ما نبشتمبادا که آید بدشمن نیازازو بازگشتند پر کینه سر
قبلی 1 18 19 20 21 22 23 24 25 26 137 بعدی


پادشاهی خسرو پرویز [صفحه 120]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سوی میوه و باغ بودیش رویزمستان که بودی گه با دونمهمه طاقها بود بسته ازارهمان گوی زرین و سیمین هزاربه مثقال ازان هریکی پانصدیکی نیمه زو اندر آتش بدیشمار ستاره ده و دو و هفتچه زو ایستاده چه مانده بجاز شب نیز دیدی که چندی گذشتازان تختها چند زرین بدیشمارش ندانست کردن کسیهرآن گوهری کش بهاخوار بودبسی نیز بگذشت بر هفتصدبسی سرخ گوگرد بدکش بهاکه روشن بدی در شب تیره چهردو تخت از بر تخت پرمایه بودکهین تخت را نام بد میش سارمهین تخت راخواندی لاژوردسه دیگر سراسر ز پیروزه بودازین تابدان پایه بودی چهارهرآنکس که دهقان بد و زیردستسواران ناباک روز نبردبه پیروزه بر جای دستور بودچو بر تخت پیروزه بودی نشستچو رفتی به دستوری رهنماییکی جامه افکنده بد زربفتبگوهر همه ریشه​ها بافتهبدو کرده پیدانشان سپهرز کیوان و تیر و ز گردنده ماههم از هفت کشور برو بر نشان بدان تا بیابد زهرمیوه بویبر آن تخت برکس نبودی دژمز خز و سمور از در شهریاربر آتش همی​تافتی جامه​دارکز آتش شدی سرخ همچون به سددگر پیش گردان سرکش بدیهمان ماه تابان ببرجی که رفتبدیدی به چشم سر اخترگراسپهر از بر خاک بر چند گشتچه مایه ز زر گوهر آگین بدیاگر چند بودیش دانش بسیکمابیش هفتاد دینار بودهمی​گیر زین گونه از نیک و بدندانست کس مایه و منتهاچوناهید رخشان شدی بر سپهرز گوهر بسی مایه بر مایه بودسر میش بودی برو بر نگارکه هرگز نبودی بر و باد و گردبدو هر که دیدیش دلسوزه بودهمه پایه زرین و گوهرنگارورامیش سر بود جای نشستشدندی بران گنبد لاژوردکه از کدخداییش رنجور بودخردمند بودی و مهترپرستمگر یافتی نزد پرویز جایبرش بود وبالاش پنجاه و هفتزبر شوشه​ی زر برو تافتهچو بهرام و کیوان و چون ماه و مهرپدیدار کرده ز هر دستگاهز دهقان و از رزم گردنکشان
قبلی 1 116 117 118 119 120 121 122 123 124 137 بعدی


پادشاهی خسرو پرویز [صفحه 121]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برو بر نشان چل و هشت شاهبرو بافته تاج شاهنشهانبه چین دریکی مرد بد بی​همالسرسال نو هرمز فوردینببرد آن کیی فرش نزدیک شاهبه گسترد روز نو آن جامه رابران جامه بر مجلس آراستندهمی آفرین خواند سرکش برودبزرگان به رو گوهر افشاندندهمی هر زمان شاه برتر گذشتکسی رانشد بر درش کار بدبدو گفت هر کس که شاه جهاناگر با تو او را برابر کندچو بشنید مرد آن بجوشیدش آزز کشور بشد تا به درگاه شاهچوبشنید سرکش دلش تیره شدبیامد به درگاه سالار باربدو گفت رامشگری بر درستنباید که در پیش خسرو شودز سرکش چو بشنید دربان شاهچو رفتی به نزدیک او بار بدندادی ورا بار سالار بارچو نومید برگشت زان بارگاهکجا باغبان بود مردوی نامبدان باغ رفتی به نوروز شاهسبک باربد نزد مرد همبوی شدچنین گفت با باغبان باربدکنون آرزو خواهم از تو یکیچو آید بدین باغ شاه جهانکه تاچون بود شاه را جشنگاه پدیدار کرده سر تاج و گاهچنان جامه هرگز نبد درجهانهمی​بافت آن جامه راهفت سالبیامد بر شاه ایران زمینگران مایگان برگرفتند راهز شادی جداکرد خوکامه رانوازنده​ی رود و می خواستندشهنشاه را داد چندی درودکه فرش بزرگش همی​خواندندچوشد سال شاهیش بر بیست و هشتز درگاه آگاه شد بار بدگزیدست را مشگری در نهانتو را بر سر سرکش افسر کندوگر چه نبودش به چیزی نیازهمی​کرد رامشگران را نگاهبه زخم سرود اندرو خیره شددرم کرد و دینار چندی نثارکه از من به سال و هنربرترستکه ما کهنه گشتیم و او نو شودز رامشگر ساده بربست راههمش کاربد بود هم بار بدنه نیزش بدی مردمی خواستارابا به ربط آمد سوی باغ شاهشد از دیدنش بار بد شادکامدو هفته به بودی بدان جشنگاههم آن روز بامرد همبوی شدکه گویی تو جانی و من کالبدکجاهست نزدیک تو اندکیمرا راه ده تاببینم نهانببینم نهفته یکی روی شاه
قبلی 1 117 118 119 120 121 122 123 124 125 137 بعدی


پادشاهی خسرو پرویز [صفحه 122]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت مرد وی کایدون کنمچو خسرو همی​خواست کاید بباغبر باربد شد بگفت آنک شاههمه جامه را بار بد سبز کردبشد تابجایی که خسرو شدییکی سرو بد سبز و برگش گشنبران سرو شد به ربط اندر کنارز ایوان بیامد بدان جشنگاهبیامد پری چهره​ی میگسارجهاندار بستد ز کودک نبیدبدانگه که خورشید برگشت زردزننده بران سرو برداشت رودیکی نغز دستان بزد بر درختسرودی به آواز خوش برکشیدبماندند یک مجلس اندر شگفتبدان نامداران بفرمود شاهفراوان بجستند و باز آمدندجهاندیده آنگه ره اندر گرفتکه گردد گل سبز را مشگرشبیاورد جامی دگر میگسارزننده دگرگون بیاراست رودکه پیکار گردش همی​خواندندچو آن دانشی گفت و خسرو شنیدبفرمود کاین رابجای آوریدبجستند بسیار هر سوی باغندیدند چیزی جز از بید و سروشهنشاه پس جام دیگر بخواستبرآمد دگر باره بانگ سرودهمی سبز در سبز خوانی کنونچوبشنید پرویز برپای خاست ز مغز تو اندیشه بیرون کنمدل میزبان شد چو روشن چراغهمی​رفت خواهد بران جشنگاههمان به ربط و رود ننگ و نبردبهاران نشستن گهی نو شدیورا شاخ چون رزمگاه پشنزمانی همی​بود تا شهریاربیاراست پیروزگر جای شاهیکی جام بر کف بر شهریاربلور از می سرخ شد ناپدیدهمی​بود تاگشت شب لاژوردهمان ساخته پهلوانی سرودکزان خیره شد مرد بیداربختکه اکنون تو خوانیش داد آفریدهمی هرکسی رای دیگر گرفتکه جویند سرتاسر آن جشنگاهبه نزدیک خسرو فراز آمدندکه از بخت شاه این نباشد شگفتکه جاوید بادا سر و افسرشچو از خوب رخ بستد آن شهریاربرآورد ناگاه دیگر سرودچنین نام ز آواز او را ندندبه آواز او جام می در کشیدهمه باغ یک سر به پای آوریدببردند زیر درختان چراغخرامان به زیر گل اندر تذروبر آواز سربرآورد راستهمان ساخته کرده آواز رودبرین گونه سازند مکر و فسونبه آواز او بر یکی جام خواست
قبلی 1 118 119 120 121 122 123 124 125 126 137 بعدی


پادشاهی خسرو پرویز [صفحه 123]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که بود اندر آن جام یک من نبیدچنین گفت کاین گر فرشته بدیوگر دیو بودی نگفتی سرودبجویید درباغ تا این کجاستدهان و برش پر ز گوهر کنمچو بشنید رامشگر آواز اویفرود آمد از شاخ سرو سهیبیامد بمالید برخاک رویبدو گفت شاهایکی بنده​امسراسر بگفت آنچ بود از بنهبدیدار او شاد شد شهریاربه سرکش چنین گفت کای بد هنرچرا دور کردی تو او را ز منبه آواز او شاد می درکشیدبرین گونه تا سرسوی خواب کردببد بار بد شاه رامشگرانسر آمد کنون قصه​ی باریداز ایوان خسرو کنون داستانجهان بر کهان و مهان بگذردبسی مهتر و کهتر از من گذشتهماناکه شد سال بر شست و ششچواین نامور نامه آید ببنازان پس نمیرم که من زنده​امهر آنکس که دارد هش و رای و دینکنون از مداین سخن نو کنمچنین گفت روشن دل پارسیکه خسرو فرستاد کسها برومبرفتند کاری گران سه هزارازیشان هر آنکس که استاد بودچو صد مرد بیرون شد از رومیان به یکدم می روشن اندر کشیدز مشک و زعنبر سرشته بدیهمان نیز نشناختی زخم رودهمه باغ و گلشن چپ و دست راستبرین رود سازانش مهتر کنمهمان خوب گفتار دمساز اویهمی​رفت با رامش و فرهیبدو گفت خسرو چه مردی بگویبه آواز تو در جهان زنده​امکه رفت اندر آن یک دل و یک تنهبسان گلستان به ماه بهارتو چون حنظلی بار بد چون شکردریغ آمدت او درین انجمنهمان جام یاقوت بر سرکشیددهانش پر از در خوشاب کردیکی نامدارای شد از مهترانمبادا که باشد تو را یار بدبگویم که پیش آمد از راستانخردمند مردم چرا غم خوردنخواهم من از خواب بیدار گشتنه نیکو بود مردم پیرکشزمن روی کشور شود پر سخنکه تخم سخن من پراگنده​امپس از مرگ بر من کند آفرینصفتهای ایوان خسرو کنمکه بگذاشت با کام دل چارسیبه هند و به چین و به آباد بومز هر کشوری آنک بد نامدارز خشت و ز گچ بر دلش یاد بودز ایران و اهواز وز هر میان
قبلی 1 119 120 121 122 123 124 125 126 127 137 بعدی


پادشاهی خسرو پرویز [صفحه 124]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازیشان دلاور گزیدند سیبر خسرو آمد جهاندیده مردگرانمایه رومی که بد هندسیبدو گفت شاه این ز من درپذیریکی جای خواهم که فرزند مننشیند بدو در نگردد خرابمهندس بپذیرفت ایوان شاهفرو برد بنیاد ده شاه رشز سنگ و ز گچ بود بنیاد کارچودیوار ایوانش آمد به جایکه گر شاه بیند یکی کاردانفرستد تنی صد بدین بارگاهبدو داد زان گونه مردم که خواستبریشم بیاورد تا انجمنز بالای آن تا به داده رسنرسن سوی گنج شهنشاه بردوزان پس بیامد به ایوان شاهچو فرمان دهد خسرو زود یابچهل روز تا کار بنشیندمچو هنگامه​ی زخم ایوان بودبدان زخم خشمت نباید نمودبدو گفت خسرو که چندین زماننباید که داری ازین دست بازبفرمود تا سی هزارش درمبدانست کاری گر راست گویکه گیرد بران زخم ایوان شتابشب آمد بشد کارگر ناپدیدچو بشنید خسور که فرعان گریختچنین گفت کان را که دانش نبودبفرمود تا کار او بنگرند ازان سی دو رومی و دو پارسیبرو کار و زخم بنایاد کردبه گفتار بگذشت از پارسیسخن هرچ گویم ز من یادگیرهمان تا دو صدسال پیوند منز باران وز برف وز آفتاببدو گفت من دارم این دستگاههمان شاه رش پنج کرده برشچنین باید آن کو دهد داد کاربیامد به پیش جهان کد خدایگذشته برو سال و بسیاردانپسندیده با موبد نیک خواهبرفتند و دیدند دیوار راستبتابند باریک تابی رسنبه پیموده در پیش آن انجمنابا مهر گنجور او را سپردکه دیوار ایوان برآمد به ماهنگیرم برین کار کردن شتابز کاری گران شاه بگزیندمبلندی ایوان چو کیوان بودمرا نیز رنجی نباید فزودچرا خواهی از من توای بدگمانبه آزرم بودن بیامد نیازبدادند تا او نباشد دژمکه عیب آورد مرد دانا برویاگر بشکند کم کند نان و آبچنان شد کزان پس کس او را ندیدبگوینده به رخشم فرعان بریختچرا پیش ما در فزونی نمودهمه رومیان را به زندان برند
قبلی 1 120 121 122 123 124 125 126 127 128 137 بعدی


پادشاهی خسرو پرویز [صفحه 125]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر گفت کاری گران آوریدبجستند هرکس که دیوار دیدبه بیچارگی دست ازان بازداشتکزان شهر کاری گر آید کسیهمی​جست استاد آن تا سه سالبسی یاد کردند زان کارجوییکی مرد بیدار با فرهیهم آنگاه رومی بیامد چو گردبگو تا چه بود اندرین پوزشتچنین گفت رومی که گر شهریاربگویم بدان کاردان پوزشمفرستاد و رفتند ز ایوان شاههمی​برد دانای رومی رسنبه پیمود بالای کار و برشرسن باز بردند نزدیک شاهچنین گفت رومی که ار زخم کارنه دیوار ماندی نه طاق ونه کاربدانست خسرو که او راست گفترها کرد هر کو به زندان بدندمراو را یکی به دره دینار دادبران کار شد روزگار درازچوشد هفت سال آمد ایوان بجایمر او را بسی آب داد و زمینهمی​کرد هرکس به ایوان نگاهکس اندر جهان زخم چونین ندیدیکی حلقه زرین بدی ریختهفروهشته زو سرخ زنجیر زرچو رفتی شهنشاه بر تخت عاجبه نوروز چون برنشستی به تختفروتر ز موبد مهان را بدی گچ و خشت و سنگ گران آوریدز بوم و بر شاه شد ناپدیدهمی گوش و دل سوی اهواز داشتنماند چنان کار بی بر بسیندیدند کاریگری بی​همالبه سال چهارم پدید آمد اویبه خسرو رسانید زو آگهیبدو گفت شاه​ای گنهکار مردچه گفتی که پیش آمد آموزشتفرستد مرا با یکی استواربه پوزش بجا آید افروزشمگران مایه استاد با نیک خواههمان مرد را نیز با خویشتنکم آمد ز کار از رسن هفت رشبگفت آنک با او بیامد به راهبرآورد می بر سر ای شهریارنه من ماندمی بر در شهریارکسی راستی را نیارد نهفتبد اندیش گر بی​گزندان بدندبه زندانیان چیز بسیار دادبه کردار آن شاه را بد نیازپسندیده​ی خسرو پاک رایدرم داد و دینار و کرد آفرینبه نوروز رفتی بدان جایگاهنه ازکاردانان پیشین شنیدازان چرخ کار اندر آویختهبه هر مهره​یی در نشانده گهربیاویختندی ز زنجیر تاجبه نزدیک او موبد نیک بختبزرگان و روزی دهان را بدی
قبلی 1 121 122 123 124 125 126 127 128 129 137 بعدی


پادشاهی خسرو پرویز [صفحه 126]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به زیر مهان جای بازاریانفرومایه​تر جای درویش بودفروتر بریده بسی دست و پایز ایوان ازان پس خروشد آمدیکه ای زیردستان شاه جهانهر آنکس که او سوی بالا نگاهز تخت کیان دورتر بنگریدوزان پس تن کشتگان را به راهوزان پس گنهگار و گر بیگناهبه ارزانیان جامه​ها داد نیزهرآنکس که درویش بودی به شهربه درگاه ایوانش بنشاندندپر از بیم بودی گنهکار از ویمنادیگری دیگر اندر سرایکه ای نامور پر هنر سرکشانبه کار اندر اندیشه باید نخستسگالید هر کاروزان پس کنیدبر انداخت باید پس آنگه بریدببینید تا از شما ریز کیستهرآنکس که او راه دارد نگاهدگر هرک یازد به چیز کسانکنون از بزرگی خسرو سخنبران سان بزرگی کس اندر جهانهر آنکس که او دفتر شاه خواندسزد گر بگویم یکی داستانمبادا که گستاخ باشی به دهرمساایچ با آز و با کینه دستسرای سپنجست با راه و رویکی اندر آید دگر بگذردچو برخیزد آواز طبل رحیل بیاراستندی همه کاریانکجا خوردش ازکوشش خویش بودبسی کشته افگنده در زیرجایکز آوازها دل به جوش آمدیمباشید تیره دل و بدگمانکند گردد اندیشه او تباههر آنکس که کهتر بود بشمریدکزان بگذری کرد باید نگاهنماندی کسی نیز دربند شاهز دیبا و دینار و هرگونه چیزکه او را نبودی ز نوروز بهردر مهای گنجی بر افشاندندشده مردم خفته بیدار از ویبرفتی گه بازگشتن به جایز بیشی چه جویید چندین نشانبدان تا شود ایمن و تن درستدل مردم کم سخن مشکنیدسخنهای داننده باید شنیدکه بر جان بدبخت باید گریستبخسپد برین گاه ایمن ز شاهبود چشم ما سوی آنکس رسانبگویم کنم تازه روز کهنندارد بیاد از کهان و مهانز گیتیش دامن بباید فشاندکه باشد خردمند هم داستانکه از پای زهرش فزونست زهرز منزل مکن جایگاه نشستتو گردی کهن دیگر آرند نوزمانی به منزل چمد گر چردبه خاک اندر آید سر مور وپیل
قبلی 1 122 123 124 125 126 127 128 129 130 137 بعدی


پادشاهی خسرو پرویز [صفحه 127]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز پرویز چون داستانی شگفتکه چندی سزاواری دستگاهکزان بیشتر نشنوی در جهانز توران وز هند وز چین و رومهمی باژ بردند نزدیک شاهغلام و پرستنده از هر دریز دینار و گنجش کرانه نبودز شاهین وز باز و پران عقابهمه برگزیدند پیمان اوینخستین که بنهاد گنج عروسدگر گنج پر در خوشاب بودکه خضرا نهادند نامش رداندگر گنج باد آورش خواندنددگر آنک نامش همی​بشنویدگر نامور گنج افراسیابدگر گنج کش خواندی سوختهدگر آنک بد شادورد بزرگبه زر سرخ گوهر برو بافتهز رامشگران سرکش ور بار بدبه مشکوی زرین ده و دوهزاردگر پیل بد دو هزار و دویستفغستان چینی و پیل و سپاهدگر اسب جنگی ده و شش هزارده و دوهز را اشتر بارکشکه هرگز کس اندر جهان آن ندیدچنویی به دست یکی پیشکارتو بی رنجی از کارها برگزینکه نیک و بد اندر جهان بگذرداگر تخت یابی اگر تاج و گنجسرانجام جای تو خاکست و خشت ز من بشنوی یاد باید گرفتبزرگی و اورنگ و فر و سپاهاگر چند پرسی ز دانا مهانز هرکشوری کان بد آباد بومبه رخشنده روز و شبان سیاهز در و ز یاقوت و هر گوهریچنو خسرو اندر زمانه نبودز شیر و پلنگ و نهنگ اندر آبچو خورشید روشن بدی جان اویز چین و ز برطاس وز روم و روسکه بالاش یک تیر پرتاب بودهمان تازیان نامور بخردانشمارش بکردند و در ماندندتو گویی همه دیبه​ی خسرویکه کس را نبودی به خشکی و آبکزان گنج بد کشور افروختهکه گویند رامشگران سترگبه زر اندرون رشته​ها تافتهکه هرگز نگشتی به آواز بدکنیزک به کردار خرم بهارکه گفتی ازان بر زمین جای نیستکه بر زین زرین بدی سال و ماهدو صد بارگی کان نبد در شمارعماری کش وگام زن شست وششنه از پیر سر کاردانان شنیدتبه شد تو تیمار و تنگی مدارچو خواهی که یابی بداد آفرینزمانه دم ما همی​بشمردوگر چند پوینده باشی به رنججز از تخم نیکی نبایدت کشت
قبلی 1 123 124 125 126 127 128 129 130 131 137 بعدی


پادشاهی خسرو پرویز [صفحه 128]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدان نامور تخت و جای مهیجهاندار هم داستانی نکردچو آن دادگر شاه بیداد گشتبیامد فرخ زاد آزرمگانز هرکس همی خواسته بستدیبه نفرین شد آن آفرینهای پیشبیاراست بر خویشتن رنج نوچو بی​آب و بی​نان و بی تن شدندهر آنکس کزان بتری یافت بهریکی بی​هنر بود نامش گرازکه بودی همیشه نگهبان رومچو شد شاه با داد بیدادگردگر زاد فرخ که نامی بدینیارست کس رفت نزدیک شاهشهنشاه را چون پرآمد قفیزیکی گشت با سالخورده گرازگراز سپهبد یکی نامه کردبدو گفت برخیز و ایران بگیرچو آن نامه برخواند قیصر سپاهبیاورد لشکر هم آنگه ز رومچو آگاه شد زان سخن شهریاربدانست کان هست کارگر ازبدان کش همی​خواند و او چاره​جستز پرویز ترسان بد آن بدنشانشهنشاه بنشست با مهترانز اندیشه پاک دل رابشستچو اندیشه روشن آمد فرازکه از تو پسندیدم این کارکردز کردارها برفزودی فریبچواین نامه آرند نزدیک تو بزرگی و دیهیم شاهنشهیاز ایران و توران برآورد گردز بیدادی کهتران شادگشتدژم روی با زیردستان ژکانهمی این بران آن برین بر زدیکه چون گرگ بیدادگر گشت میشنکرد آرزو جز همه گنج نوز ایران سوی شهر دشمن شدندهمی دود نفرین برآمد ز شهرکزو یافتی خواب و آرام و نازیکی دیو سر بود بیداد و شوماز ایران نخست او بپیچید سربه نزدیک خسرو گرامی بدیهمه زاد فرخ بدی بار خواهدل زاد فرخ تبه گشت نیزز کشور به کشور به پیوست رازبه قیصر و را نیز بدکامه کردنخستین من آیم تو را دستگیرفراز آورید از در رزمگاهبیامد سوی مرز آباد بومهمی​داشت آن کار دشوار خوارکه گفته ست با قیصر رزمسازهمی​داشت آن نامور شاه سستز درگاه او هم ز گردنکشانهر آنکس که بودند ز ایران سرانفراوان زهر گونه​یی چاره جستیکی نامه بنوشت نزد گرازستودم تو را نزد مردان مردسر قیصر آوردی اندر نشیبپراندیشه کن رای تاریک تو
قبلی 1 124 125 126 127 128 129 130 131 132 137 بعدی


پادشاهی خسرو پرویز [صفحه 129]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی​باش تا من بجنبم زجایچو زین روی و زان روی باشد سپاهبه ایران و را دستگیر آوریمز درگه یکی چاره گر برگزیدبدو گفت کاین نامه اندر نهانچنان کن که رومیت بیند کسیبگیرد تو را نزد قیصر بردبپرسد تو را کز کجایی مگویبه پیمودم این رنج راه درازتواین نامه بربند بردست راستبرون آمد از پیش خسرو نوندبیامد چو نزدیک قیصر رسیدسوی قیصرش برد سر پر ز گردبدو گفت قیصر که خسرو کجاستازو خیره شد کهتر چاره جویبجویید گفت این بلاجوی رابجستند و آن نامه از دست اویازان مرز دانا سری را بجستچو آن نامه برخواند مرد دبیربه دل گفت کاین بد کمین گر ازشهنشاه و لشکر چو سیصد هزارمرا خواست افگند در دام اویوازن جایگه لشکر اندر کشیدچو آگاهی آمد به سوی گرازدلش گشت پر درد و رخساره زردیکی نامه بنوشت با باد و دماز ایران چرا بازگشتی بگویشهنشاه داند که من کردم اینچو قیصر نگه کرد و آن نامه دیدفرستاد تازان به نزد گراز تو با لکشر خویش بگذار پایشود در سخن رای قیصر تباههمه رومیان را اسیر آوریمسخن دان و گویا چناچون سزیدهمی بر بکردار کارآگهانبره بر سخن پرسد از تو بسیگرت نزد سالار لشکر بردبگویش که من کهتری چاره​جوییکی نامه دارم بسوی گرازگر ایدون که بستاند از تو رواستبه بازو مر آن نامه را کرد بندیکی مرد به طریق او را بدیددو رخ زرد و لبها شده لاژوردببایدت گفت بما راه راستز بیمش باسخ دژم کرد رویبداندیش و بدکام و بدگوی راگشاد آنک دانا بد و راه جویکه آن پهلوانی بخواند درسترخ نامور شد به کردار قیردلیر آمدستم به دامش فرازکس از پیل جنگش نداند شمارکه تاریک بادا سرانجام اویشد آن آرزو بر دلش ناپدیدکه آن نامور شد سوی روم بازسواری گزید ازدلیران مردکه بر من چرا گشت قیصر دژممرا کردی اندر جهان چاره​جویدلش گردد از من پر از درد وکینز لشکر گرانمایه​یی برگزیدکزان ایزدت کرده​بد بی نیاز
قبلی 1 125 126 127 128 129 130 131 132 133 137 بعدی


پادشاهی خسرو پرویز [صفحه 130]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که ویران کنی تاج و گاه مراکز آن نامه جز گنج دادن ببادمرا خواستی تا به خسرو دهیبه ایران نخواهند بیگانه​ییبه قیصر بسی کرد پوزش گرازگزین کرد خسرو پس آزاده یییکی نامه بنوشت سوی گرازتو را چند خوانم برین بارگاهکنون آن سپاهی که نزد تواندبرای و به دل ویژه با قیصرندبرما فرست آنک پیچیده​اندچواین نامه آمد بنزد گرازگزین کرد زان نامداران سواربدان مهتران گفت یک دل شویدبباشید یک چند زین روی آبچو هم پشت باشید با همرهانسپه رفت تاخره​ی اردشیرکشیدند لشکر بران رودبارچو آگاه شد خسرو از کارشانبفرمود تا زاد فرخ برفتچنین بود پیغام نزد سپاهچرا راه دادی که قیصر ز رومکه بود آنک از راه یزدان بگشتچو پیغام خسرو شنید آن سپاهکس آن راز پیدا نیارست کردپیمبر یکی بد به دل با گرازبیامد نهانی به نزدیکشانمترسید گفت ای بزرگان که شاهمباشید جز یک دل و یک زبانوگر شد همه زیر یک چادریم به آتش بسوزی سپاه مرانیامد مرا از تو ای بد نژادکه هرگز مبادت بهی و مهینه قیصر نژادی نه فرزانه​ییبه کوشش نیامد بدامش فرازسخن گوی و دانا فرستاده ییکه​ای بی بها ریمن دیو سازهمی دورمانی ز فرمان و راهبسال و به ماه اور مزد تواندنهانی به اندیشه دیگرندهمه سرکشی رابسیچیده​اندپر اندیشه شد کهتر دیوسازاز ایران و نیران ده و دو هزارسخن گفتن هرکسی مشنویدمگیرید یک سر به رفتن شتابیکی کوه کندن ز بن بر توانهر آنکس که بودند برنا و پیربدان تا چه فرمان دهد شهریارنبود آرزومند دیدارشانبه نزدیک آن لشکر شاه تفتکه از پیش بودی مرا نیک خواهبیاورد لشکر بدین مرز و بومز راه و ز پیمان ما برگذشتشد از بیم رخسار ایشان سیاهبماندند با درد و رخساره زردهمی​داشت از آب وز باد رازبرافروخت جانهای تاریکشانندید از شما آشکارا گناهمگویید کز ما که شد بدگمانبه مردی همه یاد هم دیگریم
قبلی 1 126 127 128 129 130 131 132 133 134 137 بعدی


پادشاهی خسرو پرویز [صفحه 131]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همان چون شنیدند آواز اویمهان یکسر از جای برخاستندبر شاه شد زاد فرخ چو گردبدو گفت رو پیش ایشان بگویکه به فریفتش قیصر شوم بختکه نزدیک ما او گنهکار شدفرستید یک سر بدین بارگاهبشد زاد فرخ بگفت این سخننیارست لب را گشود ایچ کسسبک زاد فرخ زبان برگشادکزین سان سپاهی دلیر و جوانشما را چرا بیم باشد ز شاهبزرگی نبینم به درگاه اویشما خوار دارید گفتار منبه دشنام لب را گشایید بازهر آنکس که بشنید زو این سخنهمه یکسر از جای برخاستندبشد زاد فرخ به خسرو بگفتمرا بیم جانست اگر نیز شاهبدانست خسرو که آن کژگویز بیم برادرش چیزی نگفتکه پیچیده بد رستم از شهریاردل زاده فرخ نگه داشت نیزبدانست هم زاد فرخ که شاهچو آمد برون آن بد اندیش شاهبدر بر همی​بود تا هرکسیهمی​ساخت همواره تا آن سپاههمی​راند با هر کسی داستانکه شاهی دگر برنشیند به تختبر زاد فرخ یکی پیر بود بدانست هر مهتری راز اویبران هم نشان پاسخ آراستندسخنهای ایشان همه یاد کردکه اندر شما کیست آزار جویبه گنج و سلیح و به تاج و به تختهم از تاج و ارونگ بیزار شدکسی راکه بودست زین سرگناهرخ لشکر نو ز غم شد کهنپر از درد و خامش بماندند و بسهمی​کرد گفتار نا خوب یادنبینم کس اندر میان ناتوانبه گیتی پراگنده دارد سپاهکه روشن کند اختر و ماه اویمترسید یک سر ز آزار منچه بر من چه بر شاه گردن فرازبدانست کان تخت نوشد کهنبه دشنام لبها بیاراستندکه لشکر همه یار گشتند و جفتفرستد به پیغام نزد سپاههمی آب و خون اندر آرد به جویهمی​داشت آن راستی در نهفتبجایی خود و تیغ زن ده هزارسپه را همه روی برگاشت نیزز لشکر همه زو شناسد گناهنیارست شد نیز در پیشگاههمی​کرد زان آزمایش بسیبه پیچید یکسر ز فرمان شاهشدند اندر آن کار همداستانکزین دور شد فرو آیین و بختکه برکارها کردن آژیر بود
قبلی 1 127 128 129 130 131 132 133 134 135 137 بعدی


پادشاهی خسرو پرویز [صفحه 132]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین گفت بازاد فرخ که شاهکنون تا یکی شهریاری پدیدکه این بوم آباد ویران شودنگه کرد باید به فرزند اویورا شاد بر تخت باید نشاندچو شیروی بیدار مهتر پسرهمی رای زد زین نشان هرکسیکه برخاست گرد سپاه تخوارپذیره شدنش زاد فرخ به راهرسیدند پس یک بدیگر فرازهمان زاد فرخ زبان برگشادهمی​گفت لشکر به مردی و رایسپهبد چنین داد پاسخ بدویاگر با سپاه اندر آیم به جنگگرامی بد این شهریار جوانچو روز چنان مرد کرد او سیاهنژند آن زمان شد که بیداد شدسخنهاش چون زاد فرخ شنیدبدو گفت کاکنون به زندان شویمبیاریم بی​باک شیروی راسپهبد نگهبان زندان اوستابا شش هزار آزموده سوارچنین گفت با زاد فرخ تخوارگرین بخت پرویز گردد جوانمگر دار دارند گر چاه وبندبگفت این و از جای برکند اسپسپاه اندر آورد یکسر به جنگسر لشکر نامور گشته شدپراگنده شد لشکر شهریاربه زندان تنگ اندر آمد تخوار همی از تو بیند گناه سپاهنیاری فزون زین نباید چخیداز اندوه ایران چونیران شودکدامست با شرم و بی​گفت و گویبران تاج دینار باید فشاندبه زندان بود کس نباید دگربرین روز و شب برنیامد بسیهمه کارها زو گرفتند خوارفراوان برفتند با او سپاهسخن رفت چند آشکارا و رازبدیهای خسرو همه کرد یادهمی​کرد خواهند شاهی بپایکه من نیستم چامه​ی گفت وگویکنم بر بدان جهان جای تنگبه نزد کنارنگ و هم پهلوانمبادا که بیند کسی تاج و گاهبه بیدادگر بندگان شاد شدمر او را ز ایرانیان برگزیدبه نزدیک آن مستمندان شویمجوان و دلیر جهانجوی راکزو داشتی بیشتر مغز و پوستهمی​دارد آن بستگان را به زارکه کار سپهبد گرفتیم خوارنماند به ایران یکی پهلواننماند به ایران کسی بی​گزندهمی​تاخت برسان آذر گشسپسپهبد پذیره شدش بی درنگسپهبد به جنگ اندرون کشته شدسیه گشت روز و تبه گشت کاربدان چاره با جامه​ی کارزار
قبلی 1 128 129 130 131 132 133 134 135 136 137 بعدی


پادشاهی خسرو پرویز [صفحه 133]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به شیروی گردنکش آواز دادبدانست شیروی کان سرفرازچو روی تخوار او فروزان بدیدبدو گفت گریان که خسرو کجاستچنین گفت با شاه​زاده تخواراگر تو بدین کار همداستانیکی کم بود شاید از شانزدهبشایند هرکس به شاهنشهیفروماند شیروی گریان بجایهمان زاد فرخ بدرگاه برکه آگه شدی زان سخن شهریارچو پژمرده شد چادر آفتاببفرمود تا پاسبانان شهربرفتند یکسر سوی بارگاهبدیشان چنین گفت کامشب خروشهمه پاسبانان بنام قبادچنین داد پاسخ که ای دون کنمچو شب چادر قیرگون کرد نوهمه پاسبانان بنام قبادشب تیره شاه جهان خفته بودچو آواز آن پاسبانان شنیدبدو گفت شاها چه شاید بدناز آواز او شاه بیدار شدبه شیرین چنین گفت کای ماه رویبدو گفت شیرین که بگشای گوشچو خسرو بدان گونه آوا شنیدچنین گفت کز شب گذشته سه پاسکه این بد گهر تا ز مادر بزادبه آواز شیرویه گفتم همیورا نام شیروی بد آشکار سبک پاسخش نامور باز دادبدانگه به زندان چرا شد فرازاز اندوه چندان دلش بردمیدرها کردن مانه کار شماستکه گر مردمی کام شیران مخوارنباشی تو کم گیر زین راستانبرادر بماند تو را پانزدهبدیشان بود شاد تخت مهیازان خانه​ی تنگ بگذارد پایهمی​بود و کس را ندادی گذربه درگاه بر بود چون پرده دارهمی​ساخت هر مهتری جای خوابهر آنکس که از مهتری داشت بهربدان جای شادی و آرام شاهدگرگونه​تر کرد باید ز دوشهمی​کرد باید بهر پاس یادز سر نام پرویز بیرون کنمز شهر و ز بازار برخاست غوچو آواز دادند کردند یادچو شیرین به بالینش بر جفته بودغمی گشت و زیشان دلش بردمیدبرین داستانی بباید زدندلش زان سخن پر ز آزار شدچه داری بخواب اندرون گفت وگویخروشیدن پاسبانان نیوشبه رخساره شد چون گل شنبلیدبیابید گفتار اخترشناسنهانی و را نام کردم قباددگر نامش اندر نهفتم همیقبادش همی​خواند این پیشکار
قبلی 1 129 130 131 132 133 134 135 136 137 بعدی


پادشاهی خسرو پرویز [صفحه 134]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شب تیره باید شدن سوی چینبریشان به افسون بگیریم راهازان کاخترش به آسمان تیره بودشب تیره افسون نیامد به کاربه شیرین چنین گفت که آمد زمانبدو گفت شیرین که نوشه بدیبدانش کنون چاره​ی خویش سازچو روشن شود دشمن چاره جویهم آنگه زره خواست از گنج شاههمان ترکش تیرو زرین سپرشب تیره​گون اندر آمد به باغبه باغ بزرگ اندر از بس درختبیاویخت از شاخ زرین سپرنشست از برنرگس و زعفرانچو خورشید برزد سنان از فرازیکایک بگشتند گرد سرایبه تاراج دادند گنج وراهمه باز گشتنددیده پرآبچه جوییم ازین گنبد تیزگردیک را همی تاج شاهی دهدیکی را برهنه سر و پای و سفتیکی را دهد نوشه و شهد و شیرسرانجام هردو به خاک اندرنداگر خود نزادی خردمند مردندیدی جهان از بنه به بدیکنون رنج در کار خسرو بریمهمی​بود خسرو بران مرغزارچو بگذشت نیمی ز روز درازبه باغ اندرون بد یکی پایکارپرستنده راگفت خورشید فش وگر سوی ما چین و مکران زمینز فغفور چینی بخواهم سپاهسخنهای او بر زمین خیره بودهمی​آمدش کار دشوار خواربر افسون ما چیره شد بدگمانهمیشه ز تو دور دست بدیمبادا که آید به دشمن نیازنهد بی​گمان سوی این کاخ رویدو شمشیر هندی و رومی کلاهیکی بنده​ی گرد و پرخاشخربدان گه که برخیزد ازخواب زاغنبد شاه را در چمن جای تختبجایی کزو دور بودی گذریکی تیغ در زیر زانو گرانسوی کاخ شد دشمن دیو سازتهی بد ز شاه سرافراز جاینکرد ایچ کس یاد رنج وراگرفته ز کار زمانه شتابکه هرگز نیاساید از کارکردیکی رابه دریا به ماهی دهدنه آرام و خورد و نه جای نهفتبپوشد به دیبا و خز و حریربه تاریک دام هلاک اندرندنبودی ورا روز ننگ و نبرداگر که بدی مرد اگر مه بدیبخواننده آگاهی نوبریمدرخت بلند ازبرش سایه داربنان آمد آن پادشا رانیازکه نشناختی چهره​ی شهریارکه شاخی گهر زین کمر بازکش
قبلی 1 130 131 132 133 134 135 136 137 بعدی


پادشاهی خسرو پرویز [صفحه 135]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بران شاخ برمهره​ی زر پنجچنین گفت با باغبان شهریاربه بازار شو بهره​یی گوشت خرمرآن گوهران را بها سی هزارسوی نانبا شد سبک باغبانبدو نانوا گفت کاین رابهاببردند هر دو به گوهر فروشچو داننده آن مهره​ها رابدیدچنین شاخ در گنج خسرو بدیتو این گوهران از که دزدیده​ایسوی زاد فرخ شدند آن سه مردچو آن گوهران زاد فرخ بدیدبه شیروی بنمود زان سان گهرچنین گفت شیروی با باغباننگویی هم اکنون ببرم سرتبدو گفت شاها به باغ اندرستببالا چو سرو و به رخ چون بهارسراسر همه باغ زو روشنستفروهشته از شاخ زرین سپربرید این چنین شاخ گوهر ازویز بازار نان آور و نان خورشبدانست شیروی کو خسروستز درگاه رفتند سیصد سوارچو خسرو ز دور آن سپه را بدیدچو روی شهنشاه دید آن سپاهیکایک بر زاد فرخ شدندکه ما بندگانیم و او خسروستنیارد برو زد کسی باد سردبشد زاد فرخ به نزدیک شاهچو نزدیک او رفت تنها ببود ز هرگونه مهره بسی برده رنجکه این مهره​ها تا کت آید به کاردگر نان و بی​راه جایی گذردرم بد کسی را که بودی به کاربدان شاخ زرین ازو خواست نانندانم نیارمت کردن رهاکه این را بها کن بدانش بکوشبدو گفت کاین را که یارد خریدبرین گونه هر سال صد نوبدیگر از بنده خفته ببریده​ایابا گوهر و زر و با کارکردسوی شهریار نو اندر کشیدبریده یکی شاخ زرین کمرکه گر زین خداوند گوهر نشانهمان را که او باشد از گوهرتزره پوش مردی کمانی بدستبهر چیز ماننده​ی شهریارچو خورشید تابنده در جوشنستیکی بنده در پیش او با کمرمراداد و گفتا کز ایدر بپویهم اکنون برفتم چو باد از برشکه دیدار او در زمانه نوستچو باد دمان تا لب جویباربه پژمرد و شمشیر کین برکشیدهمه باز گشتند گریان ز راهبسی هر کسی داستانی زدندبدان شاه روز بد اکنون نوستچه در باغ باشد چه اندر نبردز درگاه او برد چندی سپاهفراوان سخن گفت و خسرو شنود
قبلی 1 131 132 133 134 135 136 137 بعدی


پادشاهی خسرو پرویز [صفحه 136]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت اگر شاه بارم دهدبیایم بگویم سخن هرچ هستبدو گفت خسرو چه گفتی بگویچنین گفت پس مرد گویا به شاهبران نه که کشتی تو جنگی هزارهمه شهر ایران تو را دشمنندبپا تا چه خواهد نمودن سپهربدو گفت خسرو که آری رواستکه پیش من آیند و خواری کنندچو بشنید از زاد فرخ سخنکه او را ستاره شمر گفته بودکه مرگ توباشد میان دو کوهیکی کوه زرین یکی کوه سیمز بر آسمان تو زرین بودکنون این زره چون زمین منستدو کوه این دو گنج نهاده به باغهمانا سرآمد کنون روز منکجا آن همه کام و آرام منببردند پیلی به نزدیک اویبران کوهه​ی پیل بنشست شاهچنین گفت زان پیل بر پهلویمکن دوستی نیز با دشمنمبه سختی نبودیم فریادرسبه دستور فرمود زان پس قبادبگو تاسوی طیسفونش برندبباشد به آرام ما روز چندبرو بر موکل کنند استوارچو گردنده گردون به سر بر بگشتکجا ماه آذر بدی روز دیقباد آمد و تاج بر سر نهاد برین کرده​ها زینهارم دهدوگرنه بپویم به سوی نشستنه انده گساری نه پیکارجویکه درکار هشیاتر کن نگاهسرانجام سیرآیی از کارزاربه پیکار تو یک دل و یک تنندمگر کینها بازگردد به مهرهمه بیمم از مردم ناسزاستبیم بر مگر کامگاری کننددلش بد شد از روزگار کهنز گفتار ایشان برآشفته بودبدست یکی بنده دور از گروهنشسته تو اندر میان دل به بیمزمین آهنین بخت پرکین بودسپر آسمان زرین منستکزین گنجها بد دلم چون چراغکجا اختر گیتی افروز منکه بر تاجها بر بدی نام منپر از درد شد جان تاریک اویز باغش بیاورد لشکر به راهکه ای گنج اگر دشمن خسرویکه امروز در دست آهرمنمنهان باش و منمای رویت بکسکزو هیچ بر بد مکن نیز یادبدان خانه​ی رهنمونش برندنباید نماید کس او را گزندگلینوش را با سواری هزارشد آن شاه را سال بر سی و هشتگه آتش و مرغ بریان و میبه آرام بر تخت بنشست شاد
قبلی 1 132 133 134 135 136 137 بعدی


پادشاهی خسرو پرویز [صفحه 137]
1
2
3
ز ایران بر و کرد بیعت سپاهنبد پادشاهیش جز هفت ماهچنین است رسم سرای جفا درم داد یک ساله از گنج شاهتو خواهیش ناچیز خوان خواه شاهنباید کزو چشم داری وفا
قبلی 1 128 129 130 131 132 133 134 135 136 137


پادشاهی شیرویه [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو شیروی بنشست برتخت نازبرفتند گوینده ایرانیانهمی​گفت هریک به بانگ بلندچنان هم که یزدان تو را داد تاجبماناد گیتی به فرزند توچنین داد پاسخ بدیشان قبادنباشیم تا جاودان بد کنشجهان رابداریم با ایمنیز بایسته​تر کار پیشی مراپیامی فرستم به نزد پدرز ناخوب کاری که او را ندستبه یزدان کند پوزش او از گناهبپردازم آن گه به کار جهانبه جای نکوکار نیکی کنیمدوتن بایدم راد و نیکوسخنبدان انجمن گفت کاین کارکیستنمودند گردان سراسر به چشمبدانست شیر وی که ایرانیانچو اشتاد و خراد برزین پیربدیشان چنین گفت کای بخردانمدارید کار جهان را به رنجدو داننده بی​کام برخاستندچو خراد بر زین و اشتاگشسپبدیشان چنین گفت کز دل کنونپیامی رسانید نزد پدربگویی که ما رانبد این گناهکه بادا فره​ی ایزدی یافتییکی آنک ناباک خون پدرنباشد همان نیز هم داستاندگر آنک گیتی پر از گنج تست به سر برنهاد آن کیی تاج آزبرو خواندند آفرین کیانکه ای پر هنر خسرو ارجمندنشستی به آرام بر تخت عاجچنین هم به خویشان و پیوند توکه همواره پیروز باشید و شادچه نیکو بود داد باخوش منشببریم کردار آهرمنیکه افزون بود فرو خویشی مرابگویم بدو این سخن در به دربرین گونه کاری به پیش آمدستگراینده گردد به آیین و راهبکوشم به داد آشکار و نهاندل مرد درویش رانشکنیمکجا یاد دارم کارکهنز ایرانیان پاک و بیدار کیستدو استاد را گر نگیرند خشمکر ابر گزینند پاک از میاندو دانا و گوینده و یادگیرجهاندیده و کارکرده ردانکه از رنج یابد سرافراز گنجپر از آب مژگان بیاراستندبه فرمان نشستند هر دو بر اسپبه باید گرفتن ره طیسفونسخن یادگیری همه در بدرنه ایرانیان رابد این دستگاهچو از نیکوی روی بر تافتینریزد ز تن پاک زاده پسرکه پیشش کسی گوید این داستانرسیده بهر کشوری رنج تست
1 2 3 4 5 6 7 8 9 10 20 بعدی


پادشاهی شیرویه [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نبودی بدین نیز هم داستانسدیگر که چندان دلیر و سوارنبودند شادان ز فرزند خویشیکی سوی چین بد یکی سوی رومدگر آنک قیصر بجای تو کردسپه داد و دختر تو را داد نیزهمی​خواست دار مسیحا برومبه گنج تو از دار عیسی چه سودز بیچارگان خواسته بستدیز یزدان شناس آنچ آمدت پیشبدان بد که کردی بهانه منمبه یزدان که از من نبد این گناهکنون پوزش این همه بازجویز هر بد که کردی به یزدان گرایمگر مر تو را او بود دستگیردگر آنک فرزند بودت دو هشتبدر بر کسی ایمن از تو نخفتچو بشنید پیغام او این دو مردبرین گونه تا کشور طیسفوننشسته بدر بر گلینوش بودهمه لشکرش یک سر آراستهابا جوشن و خود بسته میانبه جنگ اندرون گرز پولاد داشتچو خراد به رزین و اشتاگشسپگلینوش بر پای جست آن زمانبجایی که بایست بنشاندشانسخن گوی خراد به رزین نخستگلینوش را گفت فرخ قبادبه ایران و توران و روم آگهیستتواین جوشن و خود و گبر و کمان پر از درد کردی دل راستانکه بود اندر ایران همه نامدارز بوم و برو پاک پیوند خویشپراگنده گشته بهر مرز و بومز هر گونه از تو چه تیمار خوردهمان گنج و با گنج بسیار چیزبدان تا شود خرم آباد بومکه قیصر به خوبی همی شاد بودز نفرین بروی تو آمد بدیبر اندیش زان زشت کردار خویشسخن را نخست آستانه منمنجستم که ویران شود گاه شاهبدین نامداران ایران بگویکجا هست بر نیکوی رهنمایبدین رنجهایی که بودت گزیرشب و روز ایشان به زندان گذشتز بیم تو بگذاشتندی نهفتبرفتند دلها پر از داغ و دردهمه دیده پرآب و دل پر ز خونکه گفتی زمین زو پر از جوش بودکشیده همه تیغ و پیراستههمان تازی اسپان ببر گستوانهمه دل پر از آتش و باد داشتفرود آمدند این دو دانا ازاسپز دیدار ایشان به بد شادمانهمی مهتر نامور خواندشانزبان را به آب دلیری بشستبه آرام تاج کیان برنهادکه شیروی بر تخت شاهنشهیستچه داری همی کیستت بد گمان
قبلی 1 2 3 4 5 6 7 8 9 10 20 بعدی


پادشاهی شیرویه [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
گلینوش گفت ای جهاندیده مردکه تیمار بردی ز نازک تنمبرین مهر بر آفرین خوانمتنباشد به جز خوب گفتار توبه کاری کجا آمدستی بگویچنین داد پاسخ که فرخ قباداگر باز خواهی بگویم همهگلینوش گفت این گرانمایه مردز لیکن مرا شاه ایران قبادکه همداستانی مکن روز و شبمگر آنک گفتار او بشنویچنین گفت اشتاد کای شادکامپیامیست کان تیغ بار آوردتو اکنون ز خسرو برین بارخواهگلینوش بشنید و بر پای جستبر شاه شد دست کرده بکشبدو گفت شاها انوشه بدیچو اشتاد و خراد به رزین به شاهبخندید خسرو به آواز گفتگرو شهریارست پس من کیمکه از من همی بار بایدت خواستبیامد گلینوش نزد گوانکنون دست کرده بکش در شویددو مرد خردمند و پاکیزه​گویچو دیدند بردند پیشش نمازجهاندار بر شاد و رد بزرگهمان زر و گوهر برو بافتهنهالیش در زیر دیبای زردبهی تناور گرفته بدستچودید آن دو مرد گرانمایه را به کام تو بادا همه کارکردکجا آهنین بود پیراهنمسزایی که گوهر برافشانمتکه خورشید بادا نگهدار توپس آنگه سخنهای من بازجویبه خسرو مرا چند پیغام دادپیام جهاندار شاه رمهکه داند سخنها همه یاد کردبسی اندرین پند و اندرز دادکه کس پیش خسرو گشاید دو لباگرپارسی گوید ار پهلویمن اندر نهانی ندارم پیامسر سرکشان در کنار آوردبدان تا بگویم پیامش ز شاههمه بندها رابهم برشکستچنا چون بباید پرستار فشمبادا دل تو نژند از بدیپیام آوریدند زان بارگاهکه این رای تو با خرد نیست جفتدرین تنگ زندان ز بهر چیماگر کژ گویی اگر راه راستبگفت این سخن گفتن پهلوانبگویید و گفتار او بشنویدبه دستار چینی بپوشید رویببودند هر دو زمانی درازنوشته همه پیکرش میش و گرگسراسر یک اندر دگر تافتهپس پشت او مسند لاژورددژم خفته بر جایگاه نشستبه دانایی اندر سرمایه را
قبلی 1 2 3 4 5 6 7 8 9 10 20 بعدی


پادشاهی شیرویه [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
از آن خفتگی خویشتن کرد راستبه بالین نهاد آن گرامی بهیبهی زان دو بالش به نرمی بگشتبدین گونه تا شاد ورد مهینبه پویید اشتاد و آن برگرفتجهاندار از اشتاد برگاشت رویبهی رانهادند بر شاد وردپر اندیشه شد نامدار از بهیهمانگه سوی آسمان کرد رویکه برگیرد آن راکه تو افگنیچو از دوده​ام بخت روشن بگشتبه اشتاد گفت آنچ داری پیاموزان بد سگالان که بی​دانشندهمان زان سپاه پراگندگانبخواهد شدن بخت زین دودمانسوی ناسزایان شود تاج وتختنماند بزرگی به فرزند منهمه دوستان ویژه دشمن شوندنهان آشکارا به کرد این بهیسخن هرچ بشنیدی اکنون بگویگشادند گویا زبان این دو مردبدان نامور گفت پاسخ شنوبه گویش که زشت کسان را مجویسخن هرچ گفتی نه گفتارتستمگو آنچ بدخواه تو بشنودبدان گاه چندان نداری خردبه گفتار بی​بر چو نیرو کنیکسی کو گنهکار خواند تو رانباید که یابد بر تو نشستمیندیش زین پس برین سان پیام جهان آفریننده را یار خواستبدان تا بپرسید ز هر دو رهیبی​آزار گردان ز مرقد گذشتهمی​گشت تاشد به روی زمینبه مالیدش از خاک و بر سر گرفتبدان تا ندید از بهی رنگ و بویهمی​بود برپای پیش این دو مردندید اندر و هیچ فال بهیچنین گفت کای داور راست گویکه پیوندد آن را که تو بشکنیغم آورد چون روشنایی گذشتازان بی منش کودک زشت کامز بی دانشی ویژه بی رامش​اندپر اندیشه و تیره دل بندگاننماند درین تخمه​ی کس شادمانتبه گردد این خسروانی درختنه بر دوده و خویش و پیوند منبدین دوده بد گوی و بد تن شوندکه بی توشود تخت شاهی تهیپیامش مرا کمتر از آب جویبرآورد پیچان یکی باد سردیکایک ببر سوی سالار نوجز آن را که برتابی از ننگ رویمماناد گویا زبانت درستز گفتار بیهوده شادان شودکه مغزت بدانش خرد پروردروان و خرد را پر آهو کنیاز آن پس جهاندار خواند تو رابگیرد کم و بیش چیزی بدستکه دشمن شود بر تو بر شادکام
قبلی 1 2 3 4 5 6 7 8 9 10 20 بعدی


پادشاهی شیرویه [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به یزدان مرا کار پیراستستبدین جستن عیبهای دروغبیارم کنون پاسخ این همهپس از مرگ من یادگاری بودچو پیدا کنم بر تو انبوه رنجنخستین که گفتی ز هرمز سخنز گفتار بدگوی ما را پدراز اندیشه او چو آگه شدیمهما راه جستیم و بگریختیماز اندیشه​ی او گناهم نبودشنیدم که بر شاه من بد رسیدگنهکار بهرام خود با سپاهازو نیز بگریختم روز جنگازان پس دگر باره باز آمدمنه پرخاش بهرام یکباره بودبه فرمان یزدان نیکی فزایچو ایران و توران به آرام گشتچو از جنگ چوبینه پرداختمچو بند وی و گستهم خالان بدندفدا کرده جان را همی پیش منچو خون پدر بود و درد جگربریدیم بند وی را دست و پایچو گستهم شد در جهان ناپدیدبه فرمان ما ناگهان کشته شددگر آنک گفتی تو از کار خویشبد آن تا ز فرزند من کار بدبه زندان نبد بر شما تنگ و بندبدان روزتان خوار نگذاشتمبر آیین شاهان پیشین بدیمز نخچیر و ز گوی و رامشگران نهاده بران گیتی​ام خواستستبه نزد بزرگان نگیری فروغبدان تا بگویید پیش رمهسخن گفتن راست یاری بودبدانی که از رنج ماخاست گنجبه بیهوده از آرزوی کهنبرآشفت و شد کار زیر و زبراز ایران شب تیره بی ره شدیمبه دام بلا بر نیاویختیمجز از جستن او شاه را هم نبودز بردع برفتم چو گوش آن شنیدبیاراست در پیش من رزمگاهبدان تا نیایم من او را به چنگدلاور به جنگ​ش فراز آمدمجهانی بران جنگ نظاره بودکه اویست بر نیک و بد رهنمایهمه کار بهرام ناکام گشتنخستین بکین پدر تاختمبه هر کشوری بی​همالان بدندبه دل هم زبان و به تن خویش مننکردیم سستی به خون پدرکجا کرد بر شاه تاریک جایز گیتی یکی گوشه​یی برگزیدسر و رای خونخوارگان گشته شداز آن تنگ زندان و بازار خویشنیاید کزان بر سرش بد رسدهمان زخم خواری و بیم گزندهمه گنج پیش شما داشتمنه بی​کار و بر دیگر آیین بدیمز کاری که اندر خور مهتران
قبلی 1 2 3 4 5 6 7 8 9 10 20 بعدی


پادشاهی شیرویه [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شمارا به چیزی نبودی نیازیکی کاخ بد کرده زندانش نامهمان نیز گفتار اخترشناسکه از تو بد آید بدین سان که هستوزان پس نهادیم مهری بر ویچو شاهیم شد سال بر سی و ششتو داری بیاد این سخن بی​گمانمرا نامه آمد ز هندوستانز رای برین نزد مانامه بودیکی تیغ هندی و پیل سپیدابا تیغ دیبای زربفت پنجسوی تو یکی نامه بد بر پرندبخواندم یکی مرد هندی دبیرچوآن نامه را او به من بر بخواندبدان نامه در بد که شادان بزیکه چون ماه آذر بد و روز دیشده پادشاهی پدر سی و هشتدرخشان شود روزگار بهیمرا آن زمان این سخن بد درستمن آگاه بودم که از بخت تونباشد مرا بهره جز درد و رنجز بخشایش و دین و پیوند و مهربه شیرین سپردم چو برخواندمبر اوست با اختر تو بهمگر ای دون که خواهی که بینی به خواهبرانم که بینی پشیمان شویدگر آنک گفتی ز زندان و بندچنین بود تا بود کارجهاناگر تو ندانی به موبد بگویکه هرکس که او دشمن ایزدست ز دینار وز گوهر و یوز و بازهمی زیستی اندرو شادکامکه ما را همی از تو دادی هراسنینداختم اخترت را زدستبه شیرین سپردیم زان گفت و گویمیان چنان روزگاران خوشاگر چند بگذشت بر ما زمانبدم من بدان نیز همداستانگهر بود و هر گونه​یی جامه بودجزین هرچ بودم به گیتی امیدز هر گونه​یی اندرو برده رنجنوشته چو من دیدم از خط هندسخن​گوی و داننده و یادگیرپر از آب دیده همی​سرفشاندکه با تاج زر خسروی را سزیجهان را تو باشی جهاندار کیستاره برین گونه خواهد گذشتکه تاج بزرگی به سر برنهیز دل مهربانی نبایست شستز کار درخشیدن تخت توتو را گردد این تخت شاهی وگنجنکردم دژم هیچ​زان نامه چهرز هر گونه اندیشه​ها را ندمنداند کسی زان سخن بیش و کماگر خود کنی بیش و کم را نگاهوزین کرده​ها سوی درمان شویگر آمد ز ما برکسی برگزندبزرگان و شاهان و رای مهانکند زین سخن مر تو را تازه رویورا در جهان زندگانی بدست
قبلی 1 2 3 4 5 6 7 8 9 10 20 بعدی


پادشاهی شیرویه [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به زندان ما ویژه دیوان بدندچو ما را نبد پیشه خون ریختنبدان را به زندان همی​داشتمبسی گفت هرکس که آن دشمنندچو اندیشه ایزدی داشتیمکنون من شنیدم که کردی رهاازین بد گنهکار ایزد شدیچو مهتر شدی کار هشیار کنمبخشای بر هر که رنجست زویبر آنکس کزو در جهان جزگزنددگر آنک از خواسته گفته​ایز کس مانجستیم جز باژ و ساوز یزدان پذیرفتم آن تاج و تختجهان آفرین داور داد وراستنیم دژمنش نیز درخواست اوبه جستیم خشنودی دادگرچو پرسد ز من کردگار جهانبپرسد که او از توداناترستهمین پرگناهان که پیش تواندز من هرچ گویند زین پس همانهمه بنده​ی سیم و زرند و بسازیشان تو را دل پر آسایش استنگنجد تو را این سخن در خردولیکن من از بهر خود کامه راهمان در جهان یادگاری بودپس از ماهر آنکس که گفتار ماز برطاس وز چین سپه راندیمببردیم بر دشمنان تاختنچو دشمن ز گیتی پراگنده شدهمه بوم شد نزد ما کارگر که نیکان ازیشان غریوان بدندبدان کار تنگ اندر آویختنگزند کسان خوار نگذاشتمز تخم بدانند و آهرمنندسخنها همی​خوار بگذاشتیممرد آن را که بد بتر از اژدهابه گفتار و کردارها بد شدیندانی تو داننده را یار کناگر چند امید گنجست زوینبینی مر او را چه کمتر ز بندخردمندی و رای بنهفته​ایهر آنکس که او داشت با باژ تاوفراوان کشیدم ازان رنج سختهمی روزگاری دگرگونه خواستفزونی نجوییم درکاست اوز بخشش ندیدم بکوشش گذربگویم بو آشکار و نهانبهر نیک و بد بر تواناترستنه تیماردار و نه خویش تواندشوند این گره بر تو بر بد گمانکسی را نباشند فریادرسگناه مرا جای پالایش استنه زین بد که گفتی کسی برخوردکه برخواند آن پهلوی نامه راخردمند را غمگساری بودبخوانند دانند بازار ماسپهبد بهر جای بنشاندیمنیارست کس گردن افراختنهمه گنج ما یک سر آگنده شدز دریا کشیدند چندان گهر
قبلی 1 3 4 5 6 7 8 9 10 11 20 بعدی


پادشاهی شیرویه [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که ملاح گشت از کشیدن ستوهچو گنج در مها پراگنده شدز یاقوت وز گوهر شاهوارچو دیهیم ما بیست وشش ساله گشتدرم را یکی میخ نو ساختمبدان سال تا باژ جستم شمارپراگنده افگند پند او سیبهر به دره​یی در ده و دو هزارجز از باژ و دینار هندوستانجز از باژ وز ساو هر کشوریجز از رسم و آیین نوروز و مهرجز از جوشن و خود و گوپال و تیغجز از مشک و کافور و خز و سمورهران کس که ما را بدی زیردستهمی​تاختند به درگاه ماز هر در فراوان کشیدیم رنجدگر گنج خضرا و گنج عروسفراوان ز نامش سخن را ندیمچنین بیست و شش سال تا سی و هشتهمه مهتران خود تن آسان بدندهمان چون شنیدم ز فرمان تونماند کس اندر جهان رامشیهمی​کرد خواهی جهان پرگزندهمان پرگزندان که نزد تواندهمی​داد خواهند تختت ببادچو بودی خردمند نزدیک توبه دادن نبودی کسی رازیانایا پور کم روز و اندک خردچنان دان که این گنج من پشت تستهم آرایش پادشاهی بود مرا بود هامون و دریا و کوهز دینار نو به دره آگنده شدهمان آلت و جامه​ی زرنگارز هر گوهری گنجها ماله گشتسوی شادی و مهتری آختمچوشد باژ دینار بر صد هزارهمه چرم پند او سی پارسیپراگنده دینار بد شاهوارجز از کشور روم و جا دوستانز هر نامداری و هر مهتریاز اسپان وز بنده​ی خوب چهرز ما این نبودی کسی را دریغسیاه و سپید و ز کیمال بورچنین باژها بر هیونان مستنپیچید گردن کس از راه مابدان تا بیا گند زین گونه گنجکجا داشتیم از پی روز بوسسرانجام باد آورش خواندیمبه جز به آرزو چرخ بر ما نگشتبد اندیش یک سر هراسان بدندجهان را بد آمد ز پیمان تونباید گزیدن به جز خامشیپراز درد کاری و ناسودمندکه تیره شبان اور مزد تواندبدان تا نباشی به گیتی تو شادکه روشن شدی جان تاریک توکه گنجی رسیدی به ارزانیانروانت ز اندیشه رامش بردزمانه کنون پاک در مشت تستجهان بی​درم در تباهی بود
قبلی 1 4 5 6 7 8 9 10 11 12 20 بعدی


پادشاهی شیرویه [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
شود بی​درم شاه بیدادگربه بخشش نباشد ورا دستگاهار ای دون که از تو به دشمن رسدز یزدان پرستنده بیزار گشتچو بی​گنج باشی نپاید سپاهسگ آن به که خواهنده​ی نان بوددگر آنک گفتی ز کار سپاهز بی​دانشی این نیاید پسندچنین است پاسخ که از رنج منز بیگانگان شهرها بستدمبدان تا به آرام برتخت نازسواران پراگنده کردم به مرزچو از هر سوی بازخوانی سپاهکه ایران چوباغیست خرم بهارپراز نرگس و نار و سیب و بهیسپر غم یکایک ز بن برکنندسپاه و سلیحست دیوار اویاگر بفگنی خیره دیوار باغنگر تا تو دیوار او نفگنیکزان پس بود غارت و تاختنزن و کودک و بوم ایرانیانچو سالی چنین بر تو بر بگذردمن ای دون شنیدم کجا تو مهیچنان دان که نوشین روان قبادکه هرکو سلیحش به دشمن دهدکه چون بازخواهد کش آید به کاردگر آنک دادی ز قیصر پیامسخنها نه از یادگار تو بودوفا کردن او و از ما جفابدان پاسخش ای بد کم خرد تهی دست را نیست هوش و هنربزرگان فسوسیش خوانند شاههمی بت بدست بر همن رسدورا نام و آواز تو خوار گشتتو را زیردستان نخوانند شاهچو سیرش کنی دشمن جان بودکه در بو مهاشان نشاندم به راهندانی همی راه سود از گزندفراز آمد این نامور گنج منهمه دشمنان را به هم بر زدمنشینیم بی​رنج و گرم و گدازپدید آمد اکنون ز ناارز ارزگشاده ببیند بد اندیش راهشکفته همیشه گل کامگارچو پالیز گردد ز مردم تهیهمه شاخ نارو بهی بشکنندبه پرچینش بر نیزه​ها خار اویچه باغ و چه دشت و چه دریاچه راغدل و پشت ایرانیان نشکنیخروش سواران و کین آختنبه اندیشه​ی بد منه در میانخردمند خواند تو را بی​خردهمه مردم ناسزا رادهیبه اندرز این کرد در نامه یادهمی خویشتن رابه کشتن دهدبداندیش با او کند کارزارمرا خواندی دو دل و خویش کامکه گفتار آموزگار تو بودتو خود کی شناسی جفا از وفانگویم جزین نیز که اندر خورد
قبلی 1 5 6 7 8 9 10 11 12 13 20 بعدی


پادشاهی شیرویه [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو دعوی کنی هم تو باشی گواچو قیصر ز گرد بلا رخ بشستهر آنکس که گیتی ببد نسپردبدانم که بهرام بسته میانبه رومی سپاهی نشاید شکستبدان رزم یزدان مرا یاربودشنیدند ایرانیان آنچ بودمرا نیز چیزی که بایست کردز خوبی و از مردمی کرده​امبگوید تو را زاد فرخ همینگشسپ آنک بد نیز گنجور ماکه از گنج ما به دره بد صد هزارنیاطوس را مهره دادم هزارکجا سنگ هر مهره​یی بد هزارهمان در خوشاب بگزیده صدکه هرحقه​یی را چو پنجه هزارصد اسپ گرانمایه پنجه به زیندگر ویژه با جل دیبه بدندبه نزدیک قیصر فرستادم اینز دار مسیحا که گفتی سخننبد زان مرا هیچ سود و زیانشگفت آمدم زانک چون قیصریهمه گرد بر گرد او بخردانکه یزدان چرا خواند آن کشته راگر آن دار بیکار یزدان بدیبرفتی خود از گنج ما ناگهاندگر آنک گفتی که پوزش بگویورا پاسخ آن بد که ریزنده بادمرا تاج یزدان به سر برنهادبپردان سپردیم چون بازخواست چنین مرد بخرد ندارد روابه مردی چو پرویز داماد جستبه مغز اندرون باشد او را خردابا او یکی گشته ایرانیاننساید روان ریگ با کوه دستسپاه جهان نزد من خوار بودتو را نیز زیشان بباید شنودبه جای نیاطوس روز نبردبه پاداش او روز بشمرده​امجهان را به چشم جوانی مبینهمان موبد پاک دستور ماکه دادم بدان رومیان یادگارز یاقوت سرخ از در گوشوارز مثقال گنجی چو کردم شماردرو مرد دانا ندید ایچ بدبه دادی درم مرد گوهر شمارهمه کرده از آخر ما گزینکه در دشت با باد همره بدندپس از خواسته خواندمش آفرینبه گنج اندر افگنده چوبی کهنز ترسا شنیدی تو آواز آنسر افراز مردی و نام آوریهمش فیلسوفان و هم موبدانگرین خشک چوب وتبه گشته راسرمایه​ی اور مزد آن بدیمسیحا شد او نیستی در جهانکنون توبه کن راه یزدان بجویزبان و دل و دست و پای قبادپذیرفتم و بودم از تاج شادندانم زبان در دهانت چراست
قبلی 1 6 7 8 9 10 11 12 13 14 20 بعدی


پادشاهی شیرویه [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به یزدان بگویم نه با کودکیهمه کار یزدان پسندیده​اممرا بود شاهی سی و هشت سالکسی کاین جهان داد دیگر دهدبرین پادشاهی کنم آفرینچو یزدان بود یار و فریادرسبدان کودک زشت و نادان بگویکه پدرود بادی تو تا جاودانشما ای گرامی فرستادگانز من هر دو پدرود باشید نیزکنم آفرین بر جهان سر به سربمیرد کسی کو ز مادر بزادچو هوشنگ و طهمورث و جمشیدکه دیو و دد و دام فرمانش بردفریدون فرخ که او از جهانز بد دست ضحاک تازی ببستچو آرش که بردی به فرسنگ تیرقباد آنک آمد ز البرز کوهکه از آبگینه همی خانه کردهمه در خوشاب بد پیکرشسیاوش همان نامدار هژیرکجا گنگ دژ کرد جایی به رنجکجا رستم زال و اسفندیارچو گودرز و هفتاد پور گزینچو گشتاسپ شاهی که دین بهیچو جا ماسپ کاندر شمار سپهرشدند آن بزرگان و دانندگانکه اندر هنر این ازان به بدیبه پرداختند این جهان فراخز شاهان مرا نیز همتانبود که نشناسد او بد ز نیک اندکیهمان شور و تلخی بسی دیده​امکس از شهر یاران نبودم همالنه بر من سپاسی همی​برنهدکه آباد بادا به دانا زمیننیازد به نفرین ما هیچ​کسکه ما را کنون تیره گشت آب رویسر و کار ما باد با به خردانسخن گوی و پر مایه آزادگانسخن جز شنیده مگویید چیزکه او را ندیدم مگر برگذرز کیخسرو آغاز تا کی قبادکزیشان بدی جای بیم وامیدچو روشن سرآمد برفت و بمردبدی دور کرد آشکار و نهانبه مردی زچنگ زمانه نجستچو پیروزگر قارن شیرگیربه مردی جهاندار شد با گروهوزان خانه گیتی پر افسانه کردز یاقوت رخشنده بودی درشکه کشتش به روز جوانی دبیروزان رنج برده ندید ایچ گنجکزیشان سخن ماندمان یادگارسواران میدان و شیران کینپذیرفت و زو تازه شد فرهیفروزنده​تر بد ز گردنده مهرسواران جنگی و مردانگانبه سال آن یکی از دگر مه بدیبماندند میدان و ایوان و کاخاگر سال را چند بالا نبود
قبلی 1 7 8 9 10 11 12 13 14 15 20 بعدی


پادشاهی شیرویه [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
جهان را سپردم به نیک و به بدبسی راه دشوار بگذاشتیمهمه بومها پر ز گنج منستچو زین گونه بر من سرآید جهاننماند به فرزند من نیز تختفرشته بیاید یکی جان ستانگذشتن چو بر چینود پل بودبه توبه دل راست روشن کنیمدرستست گفتار فرزانگانکه چون بخت بیدار گیرد نشیبچو روز بهی بر کسی بگذردپیام من اینست سوی جهانشما نیز پدرود باشید و شادچو اشتاد و خراد به رزین گوبه پیکان دل هر دو دانا بخستز گفتار هر دو پشیمان شدندببر بر همه جامشان چاک بودبرفتند گریان ز پیشش به دربه نزدیک شیرویه رفت این دو مردیکایک بدادند پیغام شاهچوبشنید شیروی بگریست سختچوازپیش برخاستند آن گروهبه گفتار زشت و به خون پدرفرود آمد از تخت شاهی قبادز مژگان همی بر برش خون چکیدچوبرزد سرازتیره کوه آفتاببرفتند یکسر سوی بارگاهبرفتند گردنکشان پیش اونشستند با روی کرده دژمبدانست کایشان بدانسان دژم نه آن را که روزی به من بد رسدبسی دشمن از پیش برداشتیمکجا آب و خاکست رنج منستهمی تیره گردد امید مهانبگردد ز تخت و سرآیدش بختبگویم بدو جانم آسان ستانبه زیر پی اندر همه گل بودبی​آزاری خویش جوشن کنیمجهاندیده و پاک دانندگانز هر گونه​یی دید باید نهیباگر باز خواند ندارد خردبه نزد کهان و به نزد مهانز من نیز بر بد مگیرید یادشنیدند پیغام آن پیش روبه سر بر زدند آن زمان هر دو دستبه رخسارگان بر تپنچه زدندسر هر دو دانا پر از خاک بودپر از درد جان و پراندوه سرپر آژنگ رخسار و دل پر ز دردبه شیروی بی​مغز و بی​دستگاهدلش گشت ترسان ازان تاج وتختکه او راهمی​داشتندی ستوهجوان را همی​سوختندی جگردودست گرامی به سر برنهادچو آگاهی او به دشمن رسیدبد اندیش را سر بر آمد ز خوابچو بشنید بنشست برگاه شاهز گردان بیگانه و خویش اوزبانش نجنبید بر بیش و کمنشسته چرایند بادرد وغم
قبلی 1 8 9 10 11 12 13 14 15 16 20 بعدی


پادشاهی شیرویه [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدیشان چنین گفت کان شهریارکه غمگین نباشد به درد پدرنباید که دارد بدو کس امیدچنین یافت پاسخ زمرد گناهتو او رابه دل نا هشیوار خوانچنین داد شیروی پاسخ که شاهسخن خوب را نیم یک ماه نیزمگر شاد باشیم ز اندرز اوچو پاسخ شنیدند برخاستندبه خوالیگران شاه شیروی گفتبه پیشش همه خوان زرین نهیدبرنده همی​برد و خسرو نخوردهمه خوردش از دست شیرین بدیکنون شیرین بار بد گوش دارچو آگاه شد بار بد زانک شاهز جهرم بیامد سوی طیسفونبیامد بدان خانه او را بدیدزمانی همی​بود در پیش شاههمی پهلوانی برو مویه کردچنان بد که زاریش بشنید شاهنگهبان که بودند گریان شدندهمی​گفت الایا ردا خسرواکجات آن همه بزرگی و آن دستگاهکجات آن همه برز وبالا وتاجکجات آن همه مردی و زور و فرکجا آن شبستان و رامشگرانکجا افسر و کاویانی درفشکجا آن دلیران جنگ آورانکجا آن همه بزم وساز شکارکجا آن غلامان زرین کمر کجا باشد از پشت پروردگارنخوانمش جز بد تن و بد گهرکه او پوده​تر باشد از پوده بیدکه هرکس که گوید پرستم دو شاهوگر ارجمندی بود خوار خوانچوبی گنج باشد نیرزد سپاهز راه درشتی نگوییم چیزکه گنجست سرتاسر این مرز اوسوی خانه​ها رفتن آراستندکه چیزی ز خسرو نباید نهفتخورشها بر و چرب و شیرین نهیدز چیزی که دیدی بخوان گرم و سردکه شیرین بخوردنش غمگین بدیسر مهتران رابه آغوش داربه پرداخت بی داد و بی​کام گاهپر از آب مژگان و دل پر ز خونشده لعل رخسار او شنبلیدخروشان بیامد سوی بارگاهدو رخساره زرد و دلی پر ز دردهمان کس کجا داشت او را نگاهچو بر آتش مهر بریان شدندبزرگاسترگاتن آور گواکجات آن همه فرو تخت وکلاهکجات آن همه یاره وتخت عاججهان راهمی​داشتی زیر پرکجا آن بر و بارگاه سرانکجا آن همه تیغهای بنفشکجا آن رد و موبد و مهترانکجا آن خرامیدن کارزارکجا آن همه رای وآیین وفر
قبلی 1 9 10 11 12 13 14 15 16 17 20 بعدی


پادشاهی شیرویه [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کجا آن سرافراز جان و سپارکجا آن همه لشکر و بوم و برکجا آن سرخود و زرین زرهکجا اسپ شبدیز و زرین رکیبکجا آن سواران زرین ستامکجا آن همه رازوان بخردیکجا آن همه بخشش روز بزمکجا آن همه راهوار استرانهیونان و بالا وپیل سپیدکجاآن سخنها به شیرین زبانز هر چیز تنها چرا ماندیمبادا که گستاخ باشی به دهرپسر خواستی تابود یار و پشتز فرزند شاهان به نیرو شوندشهنشاه را چونک نیرو بکاستهر آنکس که او کار خسرو شنودهمه بوم ایران تو ویران شمرسر تخم ساسانیان بود شاهشد این تخمه​ی ویران و ایران همانفزون زین نباشد کسی را سپاهگزند آمد از پاسبان بزرگنباشد سپاه تو هم پایدارروان تو را دادگر یار بادبه یزدان و نام تو ای شهریارکه گر دست من زین سپس نیز رودبسوزم همه آلت خویش راببرید هر چارانگشت خویشچو در خانه شد آتشی بر فروختهر آنکس که بد کرد با شهریارچو شیروی ترسنده و خام بود که با تخت زر بود و با گوشوارکجا آن سرافرازی و تخت زرز گوهر فگنده گره بر گرهکه زیر تو اندر بدی ناشکیبکه دشمن بدی تیغشان رانیامکجا آن همه فره ایزدیکجا آن همه کوشش روز رزمعماری زرین و فرمانبرانهمه گشته از جان تو ناامیدکجا آن دل و رای و روشن روانز دفتر چنین روز کی خواندیکه زهرش فزون آمد از پای زهرکنون از پسر رنجت آمد به مشتز رنج زمانه بی آهو شوندچو بالای فرزند او گشت راستبه گیتی نبایدش گستاخ بودکنام پلنگان و شیران شمرکه چون اونبیند دگر تاج و گاهبرآمد همه کامه​ی بدگمانز لشکر که آمدش فریادخواهکنون اندر آید سوی رخنه گرگچو برخیزد از چار سو کار زارسر بد سگالان نگونسار بادبه نوروز و مهر و بخرم بهاربساید مبادا به من بر درودبدان تا نبینم بداندیش رابریده همی​داشت در مشت خویشهمه آلت خویش یکسر بسوختشب و روز ترسان بد از روزگارهمان تخت پیش اندرش دام بود
قبلی 1 10 11 12 13 14 15 16 17 18 20 بعدی


پادشاهی شیرویه [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدانست اختر شمر هرک دیدبرفتند هرکس که بد کرده بودز درگاه یکسر به نزد قبادکه یک بار گفتیم و این دیگرستنشسته به یک شهر بی بر دو شاهچو خویشی فزاید پدر با پسرنییم اندرین کار همداستانبترسید شیروی و ترسنده بودچنین داد پاسخ که سرسوی دامشما را سوی خانه باید شدنبه جویید تا کیست اندر جهانکشنده همی​جست بدخواه شاهکس اندر جهان زهره​ی آن نداشتکه خون چنان خسروی ریختیز هر سو همی​جست بدخواه شاهدو چشمش کبود و در خساره زردپر از خاک پای و شکم گرسنهندانست کس نام او در جهانبر زاد فرخ شد این مرد زشتبدو گفت کاین رزم کارمنستبدو گفت روگر توانی بکنیکی کیسه دینار دادم تو رایکی خنجری تیز دادش چوآبچو آن بدکنش رفت نزدیک شاهبه لرزید خسرو چو او را بدیدبدو گفت کای زشت نام تو چیستمرا مهر هرمزد خوانند گفتچنین گفت خسرو که آمد زمانبه مردم نماند همی​چهراویکی ریدکی پیش او بد بپای که روز بزرگان نخواهد رسیدبدان کار تاب اندر آورده بوداز آن کار تاب بیداد کردند یادتو را خود جزین داوری درسرستیکی گاه دارد یکی زیرگاههمه بندگان راببرند سرمزن زین سپس پیش ما داستانکه در چنگ ایشان یکی بنده بودنیارد مگر مردم زشت نامبران آرزو رای باید زدنکه این رنج برماسرآرد نهانبدان تا کنندش نهانی تباهزمردی همان بهره​ی آن نداشتهمی​کوه در گردن آویختیچنین تا بدیدند مردی به راهتنی خشک و پر موی و رخ لاژوردتن مرد بیدادگر برهنهمیان کهان و میان مهانکه هرگز مبیناد خرم بهشتچو سیرم کنی این شکار منستوزین بیش مگشای لب بر سخنچو فرزند او یار دادم تو رابیامد کشنده سبک پرشتابورا دیده پابند در پیش گاهسرشکش ز مژگان به رخ برچکیدکه زاینده را برت و باید گریستغریبم بدین شهر بی​یار و جفتبدست فرومایه​ی بدگمانبه گیتی نجوید کسی مهر اوبریدک چنین گفت کای رهنمای
قبلی 1 11 12 13 14 15 16 17 18 19 20 بعدی


پادشاهی شیرویه [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بروتشت آب آر و مشک و عبیرپرستنده بشنید آواز اویز پیشش بیامد پرستار خردابا جامه و آبدستان وآبچو برسم بدید اندر آمد بواژچو آن جامه​ها را بپوشید شاهیکی چادر نو به سر در کشیدبشد مهر هرمزد خنجر بدستسبک رفت و جامه ازو در کشیدبپیچید و بر زد یکی سرد بادبرین گونه گردد جهان جهانسخن سنج بی​رنج گر مرد لافاگر گنج داری و گر گرم ورنجبی​آزاری و راستی برگزینچو آگاهی آمد به بازار و راههمه بدگمانان به زندان شدندگرامی ده و پنج فرزند بودبه زندان بکشتندشان بی​گناهجهاندار چیزی نیارست گفتچو بشنید شیرویه چندی گریستبدان تا زن و کودکانشان نگاهشد آن پادشاهی و چندان سپاهکه کس را ز شاهنشهان آن نبودیکی گشت با آنک نانی فراخخردمند گوید نیارد بهاجهان رامخوان جز دلاور نهنگسرآمد کنون کار پرویز شاهچو آوردم این روز خسرو ببنچو پنجاه و سه روز بگذشت زینبه شیرین فرستاد شیروی کس یکی پاک ترجامه​ی دلپذیرندانست کودک همی رازاوییکی تشت زرین بر شاه بردهمی​کرد خسرو ببردن شتابنه گاه سخن بود و گفتار ژاژبه زمزم همی توبه کرد از گناهبدان تا رخ جان ستان راندیددر خانه​ی پادشا راببستجگرگاه شاه جهان بر دریدبه زاری بران جامه بر جان بدادهمی راز خویش از تو دارد نهاننبیند ز کردار او جز گزافنمانی همی در سرای سپنجچو خواهی که یابی به داد آفرینکه خسرو بران گونه برشد تباهبه ایوان آن مستمندان شدندبه ایوان شاه آنک دربند بودبدانگه که برگشته شد بخت شاههمی​داشت آن انده اندر نهفتاز آن پس نگهبان فرستاد بیستبدارد پس از مرگ آن کشته شاهبزرگی و مردی و آن دستگاهنه از نامداران پیشین شنودنیابد نبیند برو بوم و کاخهر آنکس که ایمن شد از اژدهابخاید به دندان چو گیرد به چنگشد آن نامور تخت و گنج و سپاهز شیروی و شیرین گشایم سخنکه شد کشته آن شاه با آفرینکه ای نره جادوی بی​دست رس
قبلی 1 12 13 14 15 16 17 18 19 20 بعدی


پادشاهی شیرویه [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همه جادویی دانی و بدخوییبه تنبل همی​داشتی شاه رابترس ای گنهکار و نزد من آیبرآشفت شیرین ز پیغام اوچنین گفت کآنکس که خون پدرنبینم من آن بدکنش راز دوردبیری بیاورد انده بریبدان مرد داننده اندرز کردهمی​داشت لختی به صندوق زهرهمی​داشت آن زهر با خویشتنفرستاد پاسخ به شیروی بازسخنها که گفتی تو برگست و بادکجا در جهان جادویی جز بناموگر شاه ازین رسم و اندازه بودکه جادو بدی کس به مشکوی شاهمرا از پی فرخی داشتیز مشکوی زرین مرا خواستیز گفتار چونین سخن شرم دارز دادار نیکی دهش یاد کنببردند پاسخ به نزدیک شاهچنین گفت کز آمدن چاره نیستچو بشنید شیرین پراز درد شدچنین داد پاسخ که نزد تو منکه باشند پیش تو دانندگانفرستاد شیروی پنجاه مردوزان پس بشیرین فرستاد کسچو شیرین شنید آن کبود و سیاهبشد تیز تا گلشن شادگاننشست از پس پرده​یی پادشابه نزدیک او کس فرستاد شاه به ایران گنکار ترکس توییبه چاره فرود آوری ماه رابه ایوان چنین شاد و ایمن مپایوزان پرگنه زشت دشنام اوبریزد مباداش بالا وبرنه هنگام ماتم نه هنگام سورهمان ساخته پهلوی دفتریهمه خواسته پیش او ارز کردکه زهرش نبایست جستن به شهرهمی​دوخت سرو چمن را کفنکه ای تاجور شاه گردن فرازدل و جان آن بدکنش پست بادشنو دست و بو دست زان شادکامکه رای وی از جادوی تازه بودبه دیده به دیدی همان روی شاهکه شبگیر چون چشم بگماشتیبه دیدار من جان بیاراستیچه بندی سخن کژ بر شهریاربه پیش کس اندر مگو این سخنبر آشفت شیروی زان بیگناهچو تو در زمانه سخن خواره نیستبپیچید و رنگ رخش زرد شدنیایم مگر با یکی انجمنجهاندیده و چیز خوانندگانبیاورد داننده و سالخوردکه برخیز و پیش آی و گفتار بسبپوشید و آمد به نزدیک شاهکه با جای گوینده آزادگانچناچون بود مردم پارساکه از سوک خسرو برآمد دو ماه
قبلی 1 13 14 15 16 17 18 19 20 بعدی


پادشاهی شیرویه [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
کنون جفت من باش تا برخوریبدارم تو را هم بسان پدربدو گفت شیرین که دادم نخستوزان پس نیاسایم از پاسختبدان گشت شیروی همداستانزن مهتر از پرده آواز دادتو گفتی که من بد تن و جادوامبدو گفت که شیرویه بود این چنینچنین گفت شیرین به آزادگانچه دیدید ازمن شما از بدیبسی سال بانوی ایران بدمنجستم همیشه جز از راستیبسی کس به گفتار من شهر یافتبه ایران که دید از بنه سایه​امبگوید هر آنکس که دید و شنیدبزرگان که بودند در پیش شاهکه چون او زنی نیست اندر جهانچنین گفت شیرین که ای مهترانبسه چیز باشد زنان رابهییکی آنک باشرم و باخواستستدگرآنک فرخ پسر زاید اوسه دیگر که بالا و رویش بودبدان گه که من جفت خسرو بدمچو بی​کام و بی​دل بیامد ز روماز آن پس بران کامگاری رسیدوزو نیز فرزند بودم چهارچو نستود و چون شهریار و فرودز جم و فریدون چو ایشان نزادبگفت این و بگشاد چادر ز رویسه دیگر چنین است رویم که هست بدان تا سوی کهتری ننگریوزان نیز نامی​تر و خوب​تربده وانگهی جان من پیش تستز فرمان و رای و دل فرختکه برگوید آن خوب رخ داستانکه ای شاه پیروز بادی و شادز پا کی و از راستی یک سوامز تیزی جوانان نگیرند کینکه بودند در گلشن شادگانز تاری و کژی و نابخردیبهر کار پشت دلیران بدمز من دور بد کژی وکاستیز هر گونه​یی از جهان بهر یافتوگر سایه​ی تاج و پیرایه​امهمه کار ازین پاسخ آمد پدیدز شیرین به خوبی نمودند راهچه در آشکار و چه اندر نهانجهان گشته و کار دیده سرانکه باشند زیبای گاه مهیکه جفتش بدو خانه آراستستز شوی خجسته بیفزاید اوبه پوشیدگی نیز مویش بودبه پیوستگی در جهان نو بدمنشستن نبود اندرین مرز و بومکه کس در جهان آن ندید و شنیدبدیشان چنان شاد بد شهریارچو مردان شه آن تاج چرخ کبودزبانم مباد ار بپیچم ز دادهمه روی ماه و همه پشت موییکی گر دروغست بنمای دست
قبلی 1 14 15 16 17 18 19 20 بعدی


پادشاهی شیرویه [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
مرا از هنر موی بد در نهاننمودم همه پیشت این جادویینه کس موی من پیش ازین دیده بودز دیدار پیران فرو ماندندچو شیروی رخسار شیرین بدیدورا گفت جز تو نباید کسمزن خوب رخ پاسخش داد بازسه حاجت بخواهم چو فرمان دهیبدو گفت شیروی جانم توراستبدو گفت شیرین که هر خواستهازین پس یکایک سپاری به منبدین نامه اندر نهی خط خویشبکرد آنچ فرمود شیروی زودبه راه آمد از گلشن شادگانبه خانه شد و بنده آزاد کرددگر هرچ بودش به درویش دادببخشید چندی به آتشکدهدگر بر کنامی که ویران شدستبه مزد جهاندار خسرو بدادبیامد بدان باغ و بگشاد رویهمه بندگان را بر خویش خواندچنین گفت زان پس به بانگ بلندهمه گوش دارید گفتار منمگویید یک سر جز از راستیکه زان پس که من نزد خسرو شدمسر بانوان بودم و فر شاهنباید سخن هیچ گفتن برویهمه یکسر از جای برخاستندکه ای نامور بانوی بانوانبه یزدان که هرگز تو راکس ندید که آن راندیدی کس اندر جهاننه از تنبل و مکر وز بدخویینه از مهتران نیز بشنیده بودخیو زیر لبها برافشاندندروان نهانش ز تن برپریدچو تو جفت یابم به ایران بسمکه از شاه ایران نیم بی​نیازکه بر تو بماناد شاهنشهیدگر آرزو هرچ خواهی رواستکه بودم بدین کشور آراستههمه پیش این نامور انجمنکه بیزارم از چیز او کم و بیشزن از آرزوها چو پاسخ شنودز پیش بزرگان و آزادگانبدان خواسته بنده را شاد کردبدان کو ورا خویش بد بیش دادچه برجای و روز و جشن سدهرباطی که آرام شیران بدستبه نیکی روان ورا کرد شادنشست از بر خاک بی​رنگ و بویمران هر یکی رابه خوبی نشاندکه هرکس که هست از شما ارجمندنبیند کسی نیز دیدار مننیاید ز دانندگان کاستیبه مشکوی زرین او نوشدماز آن پس چو پیدا شد از من گناهچه روی آید اندر زنی چاره جویزبانها به پاسخ بیاراستندسخن​گوی و دانا و روشن رواننه نیز از پس پرده آوا شنید
قبلی 1 15 16 17 18 19 20 بعدی


پادشاهی شیرویه [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همانا ز هنگام هوشنگ بازهمه خادمان و پرستندگانبه آواز گفتند کای سرفرازکه یارد سخن گفتن از تو به بدچنین گفت شیرین که این بدکنشپدر را بکشت از پی تاج و تختمگر مرگ را پیش دیوار کردپیامی فرستاد نزدیک منبدان گفتم این بد که من زنده​امپدیدار کردم همه راه خویشپس از مرگ من بر سر انجمنز گفتار او ویژه گریان شدندبرفتند گویندگان نزد شاهبپرسید شیروی کای نیک خویفرستاد شیرین به شیروی کسگشایم در دخمه​ی شاه بازچنین گفت شیروی کاین هم رواستنگهبان در دخمه را باز کردبشد چهر بر چهر خسرو نهادهم آنگه زهر هلاهل بخوردنشسته بر شاه پوشیده رویبه دیوار پشتش نهاد و بمردچو بشنید شیروی بیمار گشتبفرمود تا دخمه دیگر کننددر دخمه​ی شاه کرد استوارکه شیروی را زهر دادند نیزبه شومی بزاد و به شومی بمردکسی پادشاهی کند هفت ماهبه گیتی بهی بهتر از گاه نیستکنون پادشاهی شاه اردشیر چو تو نیز ننشست بر تخت نازجهانجوی و بیدار دل بندگانستوده به چین و به روم و طرازبدی کردن از روی تو کی سزدکه چرخ بلندش کند سرزنشکزین پس مبیناد شادی و بختکه جان پدر را به تن خوار کردکه تاریک شد جان باریک منجهان آفرین را پرستنده​امپراز درد بودم ز بدخواه خویشزبانش مگر بد سراید ز منهم از درد پرویز بریان شدندشنیده به گفتند زان بی​گناهسه دیگر چه چیز آمدت آرزویکه اکنون یکی آرزو ماند و بسبه دیدار او آمدستم نیازبدیدار آن مهتر او پادشاستزن پارسا مویه آغاز کردگذشته سخنها برو کرد یادز شیرین روانش برآورد گردبه تن بریکی جامه کافور بویبمرد و ز گیتی نشانش ببردز دیدار او پر ز تیمار گشتز مشک وز کافورش افسر کنندبرین بر نیامد بسی روزگارجهان را ز شاهان پرآمد قفیزهمان تخت شاهی پسر را سپردبهشتم ز کافور یابد کلاهبدی بتر از عمر کوتاه نیستبگویم که پیش آمدم ناگزیر
قبلی 1 11 12 13 14 15 16 17 18 19 20


پادشاهی اردشیر شیروی [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بنشست بر تخت شاه اردشیربسی نامداران گشته کهنزبان برگشاد اردشیر جوانهر آنکس که برگاه شاهی نشستبر آیین شاهان پیشین رویمز یزدان نیکی دهش یاد بادپرستندگان راهمه برکشیمبسی کس به گفتارش آرام یافتبه پیروز خسرو سپردم سپاهبه ایران چو باشد چنو پهلوانپس آگاهی به نزد گر ازفرستاد گوینده​یی راز رومکه جانش به دوزخ گرفتار بادکه دانست هرگز که سرو بلندچو خسرو که چشم و دل روزگارچو شیروی را شهریاری دهدچنو رفت شد تاجدار اردشیرمراگر ز ایران رسد هیچ بهرنبودم من آگه که پرویز شاهبیایم کنون با سپاهی گرانببینیم تا کیست این کدخدایچنان برکنم بیخ او را ز بننوندی برافگند پویان به راهدگرگونه آهنگ بدکامه کردکه شد تیره این تخت ساسانیانتوانی مگر چاره​یی ساختنبه جویی بسی یار برنا و پیرازان پس بیابی همه کام خویشگر ای دون که این راز بیرون دهیمن از روم چندان سپاه آورم از ایران برفتند برنا و پیربدان تا چگونه سرآید سخنچنین گفت کای کار دیده گوانگشاده زبان باد و یزدان پرستهمان از پس فره و دین رویمهمه کار و کردار ما داد بادستمگارگان را به خون درکشیماز آرام او هرکسی کام یافتکه از داد شادست و شادان ز شاهبمانید شادان و روشن روانکه زو بود خسرو بگرم و گدازکه در خاک شد تاج شیروی شومسر دخمه​ی او نگون سار بادبه باغ از گیا یافت خواهد گزندنبیند چنو نیز یک شهریارهمه شهر ایران به خواری دهدبدو شادمان جان برنا و پیرنخواهم که بروی رسد باد شهربه گفتار آن بدتنان شد تباهز روم و ز ایران گزیده سرانکه باشد پسندش بدین گونه رایکزان پس نراند ز شاهی سخنبه نزدیک پیران ایران سپاهبه پیروز خسرو یکی نامه کردجهانجوی باید که بندد میانز هرگونه اندیشه انداختنجهان را بپردازی از اردشیرشوی ایمن و شاد زارام خویشهمی خنجر کینه را خون دهیکه گیتی به چشمت سیاه آورم
1 2 بعدی


پادشاهی اردشیر شیروی [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
به ژرفی نگه​دار گفتار منچو پیروز خسرو چنان نامه دیددل روشن نامور شد تباهورا خواندی هر زمان اردشیربرآسای دستور بودی ورابیامد شبی تیره گون بار یافتنشسته به ایوان خویش اردشیرچو پیروز خسرو بیامد برشبفرمود تا برکشیدند رودچو نیمی شب تیره اندرکشیدشده مست یاران شاه اردشیربد اندیش یاران او را براندجفا پیشه از پیش خانه بجستهمی​داشت تا شد تباه اردشیرهمه یار پیروز خسرو شدندهیونی برافگند نزد گر ازفرستاده چون شد به نزدیک اوبیاورد زان بوم چندان سپاههمی​تاخت چون باد تا طیسفونز لشکر نیارست دم زد کسی مبادا که خوار آیدت کار منهمه پیش و پس رای خودکامه دیدکه تا چون کند بد بدان زادشاهکه گوینده مردی بد و یادگیرهمان نیز گنجور بودی ورامی روشن و چرب گفتار یافتتین چند با او ز برنا و پیرتو گفتی ز گردون برآمد سرششد ایوان پر از بانگ رود و سرودسپهبد می یک منی در کشیدنماند ایچ رامشگر و یادگیرجز از شاه و پیروز خسرو نماندلب شاه بگرفت ناگه به دستهمه کاخ شد پر ز شمشیر و تیراگر نو جهانجوی اگر گو بدندیکی نامه​یی نیز با آن درازچو خورشید شد جان تاریک اویکه بر مور و بر پشه بر بست راهسپاهش همه دست شسته به خوننبد خود دران شهر مردم بسی
قبلی 1 2


پادشاهی فرایین [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فرایین چو تاج کیان برنهادهمی​گفت شاهی کنم یک زمانبه از بندگی توختن شست سالپس از من پسر بر نشیند بگاهنهانی بدو گفت مهتر پسرمباش ایمن و گنج را چاره کنچو از تخمه​ی شهریاران کسیوزان پس چنین گفت کهتر پسرسزاوار شاهی سپاهست و گنجفریدون که بد آبتینش پدرجهان را بسه پور فرخنده دادبه مرد و به گنج این جهان را بدارورا خوش نیامد بدین سان سخنعرض را به دیوان شاهی نشاندشب تیره تا روز دینار دادبه دو هفته از گنج شاه اردشیرهر آنگه که رفتی به می سوی باغهمان تشت زرین و سیمین بدیچو هشتاد در پیش و هشتاد پسهمه شب بدی خوردن آیین اویشب تیره همواره گردان بدینماندش به ایران یکی دوستدارفرایین همان ناجوانمرد گشتهمی زر بر چشم بر دوختیهمی​ریخت خون سر بی​گناهبه دشنام لبها بیاراستندشب تیره هر مزد شهران گرازگزیده سواری ز شهر صطخربه ایرانیان گفت کای مهترانهمی​دارد او مهتران را سبک همی​گفت چیزی که آمدش یادنشینم برین تخت بر شادمانبرآورده رنج و فرو برده یالنهد بر سر آن خسروانی کلاهکه اکنون به گیتی توی تا جورجهان بان شدی کار یکباره کنبیاید نمانی تو ایدر بسیکه اکنون به گیتی توی تاجورچو با گنج باشی نمانی به رنجمر او را که بد پیش او تاجورکه اندر جهان او بد از داد شادنزاید ز مادر کسی شهریاربه مهتر پسر گفت خامی مکنسپه را سراسر به درگاه خواندبسی خلعت ناسزاوار دادنماند از بهایی یکی پر تیرنبردی جز از شمع عنبر چراغچو زرین بدی گوهر آگین بدیپس شمع یاران فریادرسدل مهتران پرشد ازکین اویبه پالیزها گر به میدان بدیشکست اندر آمد به آموزگارابی داد و بی​بخشش و خورد گشتجهان را به دینار بفروختیاز آن پس برآشفت به روی سپاهجهانی همه مرگ او خواستندسخنها همی​گفت چندان به رازکه آن مهتران را بدو بود فخرشد این روزگار فرایین گرانچرا شد چنین مغز و دلتان تنگ
1 2 بعدی


پادشاهی فرایین [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
همه دیده​ها زو شده پر سرشکچنین داد پاسخ مرا او را سپاهنه کس را همی​آید از رشک یادبدیشان چنین گفت شهران گرازگر ایدون که بر من نسازید بدهم اکنون به نیروی یزدان پاکچنین یافت پاسخ ز ایرانیانهمه لشکر امروز یار توایمچو بشنید ز ایشان ز ترکش نخستبرانگیخت از جای اسپ سیاهکمان رابه بازو همی​درکشیدبه شورش​گری تیر بازه ببستبزد تیر ناگاه بر پشت اویهمه تیرتا پر در خون گذشتز باره در افتاد سرسرنگونبپیچید و برزد یکی باد سردسپه تیغها بر کشیدند پاکهمه شب همی خنجر انداختندهمی این از آن بستد و آن ازینپراگنده گشت آن سپاه بزرگفراوان بماندند بی شهریاربجستند فرزند شاهان بسی جگر پر ز خون شد بباید پزشککه چون کس نماند از در پیشگاهکه پردازدی دل به دین بد نژادکه این کار ایرانیان شد درازکنید آنک از داد و گردی سزدمر او را ز باره در آرم به خاککه بر تو مبادا که آید زیانگرت زین بد آید حصار توایمیکی تیر پولاد پیکان بجستهمی​داشت لشکر مر او را نگاهگهی در بروگاه بر سرکشیدچو شد غرفه پیکانش بگشاد شستبیفتاد تازانه از مشت اویسرآهن ازناف بیرون گذشتروان گشت زان زخم او جوی خونبه زاری بران خاک دل پر ز دردبرآمد شب تیره از دشت خاکیکی از دگر باز نشناختندیکی یافت نفرین دگر آفرینچومیشان بد دل که بینند گرگنیامد کسی تاج را خواستارندیدند زان نامداران کسی
قبلی 1 2


پادشاهی پوران دخت
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
یکی دختری بود پوران بنامبران تخت شاهیش بنشاندندچنین گفت پس دخت پوران که منکسی راکه درویش باشد ز گنجمبادا ز گیتی کسی مستمندز کشور کنم دور بدخواه رانشانی ز پیروز خسرو بجستخبر چون به نزدیک پوران رسیدببردند پیروز راپیش اویز کاری که کردی بیابی جزامکافات یابی ز کرده کنونز آخر هم آنگه یکی کره خواستببستش بران باره بر همچوسنگچنان کره​ی تیز نادیده زینسواران به میدان فرستاد چندکه تا کره او را همی​تاختیزدی هر زمان خویشتن بر زمینچنین تا برو بر بدرید چرمسرانجام جانش به خواری به دادهمی​داشت این زن جهان را به مهرچو شش ماه بگذشت بر کار اویبه یک هفته بیمار گشت و بمردچنین است آیین چرخ روان چو زن شاه شد کارها گشت خامبزرگان برو گوهر افشاندندنخواهم پراگندن انجمنتوانگر کنم تانماند به رنجکه از درد او بر من آید گزندبر آیین شاهان کنم گاه رابیاورد ناگاه مردی درستز لشکر بسی نامور برگزیدبدو گفت کای بد تن کینه جویچنانچون بود در خور ناسزابرانم ز گردن تو را جوی خونبه زین اندرون نوز نابوده راستفگنده به گردن درون پالهنگبه میدان کشید آن خداوند کینبه فتراک بر گرد کرده کمندزمان تا زمانش بینداختیبران کره بربود چند آفرینهمی​رفت خون از برش نرم نرمچرا جویی از کار بیداد دادنجست از بر خاک باد سپهرببد ناگهان کژ پرگار اویابا خویشتن نام نیکی ببردتوانا بهرکار و ما ناتوان


پادشاهی آزرم دخت
1
2
3
4
5
6
7
8
9
10
11
یکی دخت دیگر بد آزرم نامبیامد به تخت کیان برنشستنخستین چنین گفت کای بخردانهمه کار بر داد و آیین کنیمهر آنکس که باشد مرا دوستدارکس کو ز پیمان من بگذردبه خواری تنش را برآرم بدارهمی​بود بر تخت بر چار ماهاز آزرم گیتی بی​آزرم گشتشد اونیز و آن تخت بی​شاه ماندهمه کار گردنده چرخ این بود ز تاج بزرگان رسیده به کامگرفت این جهان جهان رابه دستجهان گشته و کار کرده ردانکزین پس همه خشت بالین کنیمچنانم مر او را چو پروردگاربپیچید ز آیین و راه خردز دهقان و تازی و رومی شماربه پنجم شکست اندر آمد به گاهپی اختر رفتنش نرم گشتبه کام دل مرد بدخواه ماندز پرورده​ی خویش پرکین بود


پادشاهی فرخ زاد
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
ز جهرم فرخ زاد راخواندندچو برتخت بنشست و کرد آفرینمنم گفت فرزند شاهنشهانز گیتی هرآنکس که جوید گزندهر آنکس که جوید به دل راستیبدارمش چون جان پاک ارجمندچو یک ماه بگذشت بر تخت اویهمین بودش از روز و آرام بهربخورد و یکی هفته زان پس بزیستهمی پادشاهی به پایان رسیدچنین است کردار گردنده دهربخور هرچ داری به فردا مپایستاند ز تو دیگری را دهدبخور هرچ داری فزونی بدههرآنگه که روز تو اندر گذشت بران تخت شاهیش بنشاندندز نیکی دهش بر جهان آفریننخواهم جز از ایمنی در جهانچو من شاه باشم نگردد بلندنیارد به کار اندرون کاستینجویم ابر بی​گزندان گزندبخاک اندر آمد سر و بخت اوییکی بنده در می برآمیخت زهرهرآنکس که بشنید بروی گریستز هر سو همی دشمن آمد پدیدنگه کن کزو چند یابی تو بهرکه فردا مگر دیگر آیدش رایجهان خوانیش بی​گمان بر جهدتو رنجیده​ای بهر دشمن منهنهاده همه باد گردد به دشت


پادشاهی یزدگرد [صفحه 1]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بگذشت زو شاه شد یزدگردچه گفت آن سخنگوی مرد دلیرکه باری نزادی مرا مادرمبه پرگار تنگ و میان دو گوینه روز بزرگی نه روز نیاززمانه زمانیست چون بنگریبه یارای خوان و به پیمای جاماگر چرخ گردان کشد زین تودلت را به تیمار چندین مبندکه با پیل و با شیربازی کندتو بیجان شوی او بماند درازتو از آفریدون فزونتر نه ایبه ژرفی نگه کن که با یزدگردچو بر خسروی گاه بنشست شادچنین گفت کز دور چرخ روانپدر بر پدر پادشاهی مراستبزرگی دهم هر که کهتر بودنجویم بزرگی و فرزانگیکه برکس نماند همی زور و بختهمی نام جاوید باید نه کامبرین گونه تا سال شد بر دو هشتعمر سعد وقاس را با سپاهچو آگاه شد زان سخن یزگردبفرمود تا پور هرمزد راهکه رستم بدش نام و بیدار بودستاره شمر بود و بسیار هوشبرفت و گرانمایگان راببردبرین گونه تا ماه بگذشت سیبسی کشته شد لشکر از هر دو سویبدانست رستم شمار سپهر به ماه سفندار مذ روز اردچو از گردش روز برگشت سیرنگشتی سپهر بلند از برمچه گویم جز از خامشی نیست روینماند همی برکسی بر درازندارد کسی آلت داوریز تیمار گیتی مبر هیچ نامسرانجام خاکست بالین توبس ایمن مشو بر سپهر بلندچنان دان که از بی​نیازی کنددرازست گفتار چندین منازچو پرویز باتخت و افسر نه ایچه کرد این برافراخته هفت گردکلاه بزرگی به سر برنهادمنم پاک فرزند نوشین روانخور و خوشه و برج ماهی مراستنیازارم آن راکه مهتر بودهمان رزم و تندی و مردانگینه گنج و نه دیهیم شاهی نه تختبنداز کام و برافراز نامهمی ماه و خورشید بر سر گذشتفرستاد تا جنگ جوید ز شاهز هر سو سپاه اندر آورد گردبه پیماید و بر کشد با سپاهخردمند و گرد و جهاندار بودبه گفتارش موبد نهاده دو گوشهر آنکس که بودند بیدار و گردهمی رزم جستند در قادسیسپه یک ز دیگر نه برگاشت رویستاره شمر بود و با داد و مهر
1 2 3 4 5 6 7 8 9 10 29 بعدی


پادشاهی یزدگرد [صفحه 2]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
همی​گفت کاین رزم را روی نیستبیاورد صلاب و اختر گرفتیکی نامه سوی برادر به دردنخست آفرین کرد بر کردگاردگر گفت کز گردش آسمانگنهکارتر در زمانه منمکه این خانه از پادشاهی تهیستز چارم همی​بنگرد آفتابز بهرام و زهره​ست ما را گزندهمان تیر و کیوان برابر شدستچنین است و کاری بزرگست پیشهمه بودنیها ببینم همیبر ایرانیان زار و گریان شدمدریغ این سر و تاج و این داد و تختکزین پس شکست آید از تازیانبرین سالیان چار صد بگذردازیشان فرستاده آمد به منکه از قادسی تا لب رودبادوزان سو یکی برگشاییم راهبدان تا خریم و فروشیم چیزپذیریم ما ساو و باژ گرانشهنشاه رانیز فرمان بریمچنین است گفتار و کردار نیستبرین نیز جنگی بود هر زمانبزرگان که بامن به جنگ اندرندچو میروی طبری و چون ارمنیچو کلبوی سوری و این مهترانهمی سر فرازند که ایشان کینداگرمرز و راهست اگر نیک و بدبکوشیم و مردی به کار آوریم ره آب شاهان بدین جوی نیستز روز بلا دست بر سر گرفتنوشت و سخنها همه یاد کردکزو دید نیک و بد روزگارپژوهنده مردم شود بدگمانازی را گرفتار آهرمنمنه هنگام پیروزی و فرهیستکزین جنگ ما را بد آید شتابنشاید گذشتن ز چرخ بلندعطارد به برج دو پیکر شدستهمی سیر گردد دل از جان خویشوزان خامشی برگزینم همیز ساسانیان نیز بریان شدمدریغ این بزرگی و این فر و بختستاره نگردد مگر بر زیانکزین تخمه​ی گیتی کسی نشمردسخن رفت هر گونه بر انجمنزمین را ببخشیم با شهریاربه شهری کجاهست بازارگاهازین پس فزونی نجوییم نیزنجوییم دیهیم کند او رانگر از ما بخواهد گروگان بریمجز از گردش کژ پرگار نیستکه کشته شود صد هژبر دمانبه گفتار ایشان همی​ننگرندبه جنگ​اند با کیش آهرمنیکه گوپال دارند و گرز گرانبه ایران و مازنداران برچیندبه گرز و به شمشیر باید ستدبه ریشان جهان تنگ و تار آوریم
قبلی 1 2 3 4 5 6 7 8 9 10 29 بعدی


پادشاهی یزدگرد [صفحه 3]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نداند کسی راز گردان سپهرچو نامه بخوانی خرد را مرانهمه گردکن خواسته هرچ هستهمی تاز تا آذر آبادگانهمی دون گله هرچ داری زاسپز زابلستان گر ز ایران سپاهبدار و به پوش و بیارای مهرازو شادمانی و زو در نهیبسخن هرچ گفتم به مادر بگویدرودش ده ازما و بسیار پندگراز من بد آگاهی آرد کسیچنان دان که اندر سرای سپنجچوگاه آیدش زین جهان بگذردهمیشه به یزدان پرستان گرایکه آمد به تنگ اندرون روزگارتو با هر که از دوده​ی ما بودهمه پیش یزدان نیایش کنیدبکوشید و بخشنده باشید نیزکه من با سپاهی به سختی درمرهایی نیابم سرانجام ازینچو گیتی شود تنگ بر شهریارکزین تخمه​ی نامدار ارجمندز کوشش مکن هیچ سستی به کارز ساسانیان یادگار اوست بسدریغ این سر و تاج و این مهر و دادتو پدرود باش و بی​آزار باشگراو رابد آید تو شو پیش اویچو با تخت منبر برابر کنندتبه گردد این رنجهای درازنه تخت و نه دیهیم بینی نه شهر دگر گونه​تر گشت برما به مهربپرداز و بر ساز با مهترانپرستنده و جامه​ی برنشستبه جای بزرگان و آزادگانببر سوی گنجور آذرگشسپهرآنکس که آیند زنهار خواهنگه کن بدین گردگردان سپهرزمانی فرازست و روزی نشیبنبیند همانا مرانیز رویبدان تا نباشد به گیتی نژندمباش اندرین کار غمگین بسیکسی کو نهد گنج با دست رنجاز آن رنج او دیگری برخوردبپرداز دل زین سپنجی سراینبیند مرا زین سپس شهریاراگر پیر اگر مرد برنا بودشب تیره او را ستایش کنیدز خوردن به فردا ممانید چیزبه رنج و غم و شوربختی درمخوشا باد نوشین ایران زمینتو گنج و تن و جان گرامی مدارنماندست جز شهریار بلندبه گیتی جزو نیستمان یادگارکزین پس نبینند زین تخمه​ی کسکه خواهدشد این تخت شاهی ببادز بهر تن شه به تیمار باشبه شمشیر بسپار پرخاشجویهمه نام بوبکر و عمر کنندنشیبی درازست پیش فرازز اختر همه تازیان راست بهر
قبلی 1 2 3 4 5 6 7 8 9 10 29 بعدی


پادشاهی یزدگرد [صفحه 4]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو روز اندر آید به روز درازبپوشد ازیشان گروهی سیاهنه تخت ونه تاج و نه زرینه کفشبه رنج یکی دیگری بر خوردشب آید یکی چشمه رخشان کندستاننده​ی روزشان دیگرستز پیمان بگردند وز راستیپیاده شود مردم جنگجویکشاورز جنگی شود بی​هنررباید همی این ازآن آن ازیننهان بدتر از آشکارا شودبداندیش گردد پدر بر پسرشود بنده​ی بی​هنر شهریاربه گیتی کسی رانماند وفااز ایران وز ترک وز تازیاننه دهقان نه ترک و نه تازی بودهمه گنجها زیر دامن نهندبود دانشومند و زاهد به نامچنان فاش گردد غم و رنج و شورنه جشن ونه رامش نه کوشش نه کامپدر با پسر کین سیم آوردزیان کسان از پی سود خویشنباشد بهار و زمستان پدیدچو بسیار ازین داستان بگذردبریزند خون ازپی خواستهدل من پر از خون شد و روی زردکه تامن شدم پهلوان از میانچنین بی​وفا گشت گردان سپهرمرا تیز پیکان آهن گذارهمان تیغ کز گردن پیل و شیر شود ناسزا شاه گردن فرازز دیبا نهند از بر سر کلاهنه گوهر نه افسر نه بر سر درفشبه داد و به بخشش همی​ننگردنهفته کسی را خروشان کندکمر بر میان و کله بر سرستگرامی شود کژی و راستیسوار آنک لاف آرد و گفت وگوینژاد و هنر کمتر آید ببرز نفرین ندانند باز آفریندل شاهشان سنگ خارا شودپسر بر پدر هم چنین چاره​گرنژاد و بزرگی نیاید به کارروان و زبانها شود پر جفانژادی پدید آید اندر میانسخنها به کردار بازی بودبمیرند و کوشش به دشمن دهندبکوشد ازین تا که آید به کامکه شادی به هنگام بهرام گورهمه چاره​ی ورزش و ساز دامخورش کشک و پوشش گلیم آوردبجویند و دین اندر آرند پیشنیارند هنگام رامش نبیدکسی سوی آزادگی ننگردشود روزگار مهان کاستهدهن خشک و لبها شده لاژوردچنین تیره شد بخت ساسانیاندژم گشت و ز ما ببرید مهرهمی بر برهنه نیاید به کارنگشتی به آورد زان زخم سیر
قبلی 1 2 3 4 5 6 7 8 9 10 29 بعدی


پادشاهی یزدگرد [صفحه 5]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نبرد همی پوست بر تازیانمرا کاشکی این خرد نیستیبزرگان که در قادسی بامنندگمانند کاین بیش بیرون شودز راز سپهری کس آگاه نیستچو برتخمه​ی​یی بگذرد روزگارتو را ای برادر تن آباد بادکه این قادسی گورگاه منستچنین است راز سپهر بلنددو دیده زشاه جهان برمدارکه زود آید این روز آهرمنیچو نامه به مهر اندر آورد گفتکه این نامه نزد برادر بردفرستاده​ی نیز چون برق و رعدیکی نامه​یی بر حریر سپیدبه عنوان بر از پور هرمزد شاهسوی سعد و قاص جوینده جنگسرنامه گفت از جهاندار پاککزویست بر پای گردان سپهرازو باد بر شهریار آفرینکه دارد به فر اهرمن راببندبه پیش آمد این ناپسندیده کاربه من بازگوی آنک شاه تو کیستبه نزد که جویی همی دستگاهبنانی تو سیری و هم گرسنهبه ایران تو را زندگانی بس استکه با پیل و گنجست و با فروجاهبه دیدار او بر فلک ماه نیستهر آن گه که در بزم خندان شودبه بخشد بهای سر تازیان ز دانش زیان آمدم بر زیانگر اندیشه نیک و بد نیستیدرشتند و بر تازیان دشمنندز دشمن زمین رود جیحون شودندانند کاین رنج کوتاه نیستچه سود آید از رنج و ز کارزاردل شاه ایران به تو شاد بادکفن جوشن و خون کلاه منستتو دل را به درد من اندر مبندفدی کن تن خویش در کارزارچو گردون گردان کند دشمنیکه پوینده با آفرین باد جفتبگوید جزین هرچ اندر خوردفرستاد تازان به نزدیک سعدنویسنده بنوشت تابان چوشیدجهان پهلوان رستم نیک خواهجهان کرده بر خویشتن تار و تنگبباید که باشیم با بیم و باکهمه پادشاهیش دادست و مهرکه زیبای تاجست و تخت و نگینخداوند شمشیر و تاج بلندبه بیهوده این رنج و این کارزارچه مردی و آیین و راه تو چیستبرهنه سپهبد برهنه سپاهنه پیل و نه تخت و نه بارو بنهکه تاج و نگین بهر دیگر کس استپدر بر پدر نامبردار شاهبه بالای او بر زمین شاه نیستگشاده لب و سیم دندان شودکه بر گنج او زان نیاید زیان
قبلی 1 2 3 4 5 6 7 8 9 10 29 بعدی


پادشاهی یزدگرد [صفحه 6]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سگ و یوز و بازش ده و دو هزاربه سالی هم دشت نیزه ورانکه او را به باید به یوز و به سگسگ و یوز او بیشتر زان خوردشما را به دیده درون شرم نیستبدان چهره و زاد و آن مهر و خویجهان گر بر اندازه جویی همیسخن گوی مردی بر مافرستبدان تا بگوید که رای تو چیستسواری فرستیم نزدیک شاهتو جنگ چنان پادشاهی مجوینبیره جهاندار نوشین روانپدر بر پدر شاه و خود شهریارجهانی مکن پر ز نفرین خویشبه تخت کیان تا نباشد نژادنگه کن بدین نامه​ی پندمندچو نامه به مهر اندر آمد به دادبر سعد وقاص شد پهلوانهمه غرقه در جوشن و سیم و زرچو بشنید سعد آن گرانمایه مردفرود آوریدندش اندر زمانهم از شاه و دستور و ز لشکرشردا زیر پیروز بفگند و گفتز دیبا نگویند مردان مردگرانمایه پیروزنامه به دادسخنهاش بشنید و نامه بخواندبتازی یکی نامه پاسخ نوشتز جنی سخن گفت وز آدمیز توحید و قرآن و وعد و وعیدز قطران و ز آتش و ز مهریر که با زنگ و زرند و با گوشوارنیابند خورد از کران تا کرانکه در دشت نخچیر گیرد به تگکه شاه آن به چیزی همی​نشمردز راه خرد مهر و آزرم نیستچنین تاج و تخت آمدت آرزویسخن بر گزافه نگویی همیجهاندیده و گرد و زیبافرستبه تخت کیان رهنمای تو کیستبخواهیم ازو هرچ خواهی بخواهکه فرجام کارانده آید برویکه با داد او پیرگردد جوانزمانه ندارد چنو یادگارمشو بد گمان اندر آیین خویشنجوید خداوند فرهنگ و دادمکن چشم و گوش و خرد را ببندبه پیروز شاپور فرخ نژاداز ایران بزرگان روشن روانسپرهای زرین و زرین کمرپذیره شدش با سپاهی چو گردبپرسید سعد از تن پهلوانز سالار بیدار و ز کشورشکه ما نیزه و تیغ داریم جفتز رز و ز سیم و ز خواب و ز خوردسخنهای رستم همی​کرد یاددران گفتن نامه خیره بماندپدیدار کرد اندرو خوب و زشتز گفتار پیغمبر هاشمیز تایید و ز رسمهای جدیدز فردوس وز حور وز جوی شیر
قبلی 1 2 3 4 5 6 7 8 9 10 29 بعدی


پادشاهی یزدگرد [صفحه 7]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ز کافور منشور و ماء معیناگر شاه بپذیرد این دین راستهمان تاج دارد همان گوشوارشفیع از گناهش محمد بودبکاری که پاداش یابی بهشتتن یزدگرد و جهان فراخهمه تخت گاه و همه جشن و سوردو چشم تو اندر سرای سپنجبس ایمن شدستی برین تخت عاججهانی کجا شربتی آب سردهرآنکس که پیش من آید به جنگبهشتست اگر بگروی جای توبه قرطاس مهر عرب برنهادچو شعبه مغیره بگفت آن زمانز ایران یکی نامداری ز راهکه آمد فرستاده​یی پیروسستیکی تیغ باریک بر گردنشچورستم به گفتار او بنگریدز زربفت چینی کشیدند نخنهادند زرین یکی زیرگاهبر او از ایرانیان شست مردبه زر بافته جامه​های بنفشهمه طوق داران با گوشوارچو شعبه به بالای پرده سرایهمی​رفت برخاک برخوار خوارنشست از بر خاک و کس را ندیدبدو گفت رستم که جان شادداربدو گفت شعبه که ای نیک نامبپیچید رستم ز گفتار اویازو نامه بستد بخواننده داد درخت بهشت و می و انگبیندو عالم به شاهی و شادی وراستهمه ساله با بوی و رنگ و نگارتنش چون گلاب مصعد بودنباید به باغ بلا کینه کشتچنین باغ و میدان و ایوان وکاخنخرم به دیدار یک موی حورچنین خیره شد از پی تاج و گنجبدین یوز و باز و بدین مهر و تاجنیرزد دلت را چه داری به دردنبیند به جز دوزخ و گور تنگنگر تا چه باشد کنون رای تودرود محمد همی​کرد یادکه آید بر رستم پهلوانبیامد بر پهلوان سپاهنه اسپ و سلیح و نه چشمی درستپدید آمده چاک پیراهنشز دیبا سراپرده​ی برکشیدسپاه اندر آمد چو مور و ملخنشست از برش پهلوان سپاهسواران و مردان روز نبردبپا اندرون کرده زرینه کفشسرا پرده آراسته شاهواربیامد بران جامه ننهاد پایز شمشیر کرده یکی دستوارسوی پهلوان سپه ننگریدبدانش روان و تن آباد داراگر دین پذیری شوم شادکامبروهاش پرچین شد و زرد رویسخنها برو کرد خواننده یاد
قبلی 1 3 4 5 6 7 8 9 10 11 29 بعدی


پادشاهی یزدگرد [صفحه 8]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چنین داد پاسخ که او رابگویندیده سرنیزه​ات بخت راسخن نزد دانندگان خوارنیستاگر سعد با تاج ساسان بدیولیکن بدان کاخترت بی​وفاستتو را گر محمد بود پیش روهمان کژ پرگار این گوژپشتتو اکنون بدین خرمی بازگردبگویش که در جنگ مردن بنامبفرمود تابرکشیدند نایبرآمد یکی ابر و برشد خروشسنانهای الماس در تیره گردهمی نیزه بر مغفر آبدارسه روز اندر آن جایگه جنگ بودشد ازتشنگی دست گردان ز کارلب رستم از تشنگی شد چو خاکچو بریان و گریان شدند از نبردخروشی بر آمد به کردار رعدبرفتند هر دو ز قلب سپاهچو از لشکر آن هر دو تنها شدندهمی​تاختند اندر آوردگاهخروشی برآمد ز رستم چو رعدچواسپ نبرد اندرآمد به سربر آهیخت رستم یکی تیغ تیزهمی​خواست از تن سرش رابریدفرود آمد از پشت زین پلنگبپوشید دیدار رستم ز گردیکی تیغ زد بر سر ترگ اویچو دیدار رستم ز خون تیره شددگر تیغ زد بربر و گردنش که نه شهریاری نه دیهیم جویدلت آرزو کرد مر تخت راتو را اندرین کار دیدار نیستمرا رزم او کردن آسان بدیچه گوییم کامروز روز بلاستبدین کهن گویم از دین نوبخواهد همی​بود با ما درشتکه جای سخن نیست روز نبردبه اززنده دشمن بدو شادکامسپاه اندر آمد چو دریا ز جایهمی کر شد مردم تیزگوشچو آتش پس پرده​ی لاژوردنیامد به زخم اندرون پایدارسر آدمی سم اسپان به سودهم اسپ گرانمایه از کارزاردهن خشک و گویا زبان چاک چاکگل تر به خوردن گرفت اسپ و مردازین روی رستم وزان روی سعدبیکسو کشیدند ز آوردگاهبه زیر یکی سرو بالا شدنددو سالار هر دو به دل کینه خواهیکی تیغ زد بر سر اسپ سعدجدا شد ازو سعد پرخاشخربدان تا نماید به دو رستخیزز گرد سپه این مران را ندیدبه زد بر کمر بر سر پالهنگبشد سعد پویان به جای نبردکه خون اندر آمد ز تارک برویجهانجوی تازی بدو چیره شدبه خاک اندر افگند جنگی تنش
قبلی 1 4 5 6 7 8 9 10 11 12 29 بعدی


پادشاهی یزدگرد [صفحه 9]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
سپاه از دو رویه خودآگاه نههمی​جست مر پهلوان را سپاهبدیدندش از دور پر خون و خاکهزیمت گرفتند ایرانیانبسی تشنه بر زین بمردند نیزسوی شاه ایران بیامد سپاهبه بغداد بود آن زمان یزدگردفرخ زاد هر مزد با آب چشمبه کرخ اندر آمد یکی حمله بردهم آنگه ز بغداد بیرون شدندچو برخاست گرد نبرد از میانبه فرخ زاد برگشت و شد نزد شاهفرود آمد از باره بردش نمازبدو گفت چندین چه مولی همیز تخم کیان کس جز از تو نماندتوی یک تن و دشمنان صد هزاربرو تا سوی بیشه​ی نارونوزان جایگاه چون فریدون بروفرخ زاد گفت و جهانبان شنیددگر روز برگاه بنشست شاهیکی انجمن کرد با بخردانچه بینید گفت اندرین داستانفرخ زاد گوید که با انجمنبه آمل پرستندگان تواندچولشکر فراوان شود بازگردشما را پسند آید این گفت و گویشهنشاه گفت این سخن درخورستبزرگان ایران و چندین سپاهسر خویش گیرم بمانم بجایمرا جنگ دشمن به آید ز ننگ کسی را سوی پهلوان راه نهبرفتند تا پیش آوردگاهسرا پای کردن به شمشیر چاکبسی نامور کشته شد در میانپر آمد ز شاهان جهان را قفیزشب تیره و روز تازان به راهکه او را سپاه اندآورد گردبه اروند رود اندر آمد بخشمکه از نیزه داران نماند ایچ گردسوی رزم جستن به هامون شدندشکست اندر آمد به ایرانیانپر از گرد با آلت رزمگاهدو دیده پر از خون و دل پرگدازکه گاه کیی را بشولی هیمکه با تاج بر تخت شاید نشاندمیان جهان چون کنی کار زارجهانی شود بر تو بر انجمنجوانی یکی کار بر ساز نویکی دیگر اندیشه آمد پدیدبه سر برنهاد آن کیانی کلاهبزرگان و بیدار دل موبدانچه دارید یاد از گه باستانگذر کن سوی بیشه​ی نارونبه ساری همه بندگان تواندبه مردم توان ساخت ننگ و نبردبه آواز گفتند کاین نیست رویمرا در دل اندیشه​ی دیگرستبر و بوم آباد و تخت و کلاهبزرگی نباشد نه مردی وراییکی داستان زد برین بر پلنگ
قبلی 1 5 6 7 8 9 10 11 12 13 29 بعدی


پادشاهی یزدگرد [صفحه 10]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که خیره به بدخواه منمای پشتچنان هم که کهتر به فرمان شاهجهاندار باید که او را به رنجبزرگان برو خواندند آفریننگه کن کنون تا چه فرمان دهیمهان را چنین پاسخ آورد شاههمانا که سوی خراسان شویمکزان سو فراوان مرا لشکرستبزرگان و ترکان خاقان چینبران دوستی نیز بیشی کنیمبیاری بیاید سپاهی گرانکنارنگ مروست ماهوی نیزکجاپیشکارشبانان ماستورا بر کشیدم که گوینده بودچو بی​ارز رانام دادیم و ارزاگر چند بی​مایه و بی​تنستز موبد شنیدستم این داستانکه پرهیز از آن کن که بد کرده​ایبدان دار اومید کو را به مهرفرخ زاد برهم بزد هر دودستبه بد گوهران بر بس ایمن مشوکه هر چند بر گوهر افسون کنیچو پروردگارش چنان آفریدازیشان نبرند رنگ و نژادبدو گفت شاه​ای هژبر ژیانببود آن شب و بامداد پگاهز بغداد راه خراسان گرفتبزرگان ایران همه پر ز دردبرو بر همی​خواندند آفرینخروشی برآمد ز لشکر به زار چو پیش آیدت روزگاری درشتبد و نیک باید که دارد نگاهنماند بجای وشود سوی گنجکه اینست آیین شاهان دینچه خواهی و با ما چه پیمان نهیکز اندیشه گردد دل من تباهز پیکار دشمن تن آسان شویمهمه پهلوانان کنداورستبیایند و بر ما کنند آفرینکه با دخت فغفور خویشی کنیمبزرگان و ترکان جنگاورانابا لشکر و پیل و هر گونه چیزبرآورده​ی دشتبانان ماستهمان رزم را نیز جوینده بودکنارنگی و پیل و مردان و مرزبرآورده​ی بارگاه منستکه با خواند از گفته​ی باستانکه او را به بیهوده آزرده​ایسر از نیستی بردی اندر سپهربدو گفت کای شاه یزدان پرستکه این را یکی داستانست نوبه کوشی کزو رنگ بیرون کنیتو بر بند یزدان نیابی کلیدتو را جز بزرگی و شاهی مبادازین آزمایش ندارد زیانگرانمایگان برگرفتند راههم رنجها بر دل آسان گرفتبرفتند با شاه آزاد مردکه بی تو مبادا زمان و زمینز تیمار وز رفتن شهریار
قبلی 1 6 7 8 9 10 11 12 13 14 29 بعدی


پادشاهی یزدگرد [صفحه 11]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازیشان هر آنکس که دهقان بدندخروشان بر شهریار آمدندکه ما را دل از بوم و آرامگاههمه بوم آباد و فرزند وگنجزمانه نخواهیم بی​تخت توهمه با توآییم تا روزگارز خاقانیان آنک بد چرب گویکه ما بوم آباد بگذاشتیمکنون داغ دل نزد خاقان شویمشهنشاه مژگان پر از آب کردکه یکسر به یزدان نیایش کنیدمگر باز بینم شما رایکیهمه پاک پروردگار منیدنخواهم که آید شما را گزندببینیم تا گرد گردان سپهرشماساز گیرید با پای اووزان پس به بازارگانان چینمباشید یک چند کز تازیانازو باز گشتند با درد و جوشفرخ زاد هرمزد لشکر براندهمی​رفت با ناله و درد شاهچو منزل به منزل بیامد بریز ری سوی گرگان بیامد چو بادز گرگان بیامد سوی راه بستدبیر جهاندیده راپیش خواندجهاندار چون کرد آهنگ مرویکی نامه بنوشت با درد و خشمنخست آفرین کرد بر کردگارخداوند گردنده بهرام وهورکند چون بخواهد ز ناچیز چیز وگر خویش و پیوند خاقان بدندهمه دیده چون جویبار آمدندچگونه بود شاد بی روی شاهبمانیم و با تو گزینیم رنجمبادا که پیچان شود بخت توچه بازی کند دردم کارزاربه خاک سیه برنهادند رویجهان در پناه تو پنداشتیمز تازی سوی مرز دهقان شویمچنین گفت با نامداران بدردستایش ورا در فزایش کنیدشود تیزی تا زیان اندکیهمان از پدر یادگار منیدمباشید با من ببد یارمندازین سوکنون برکه گردد به مهرگذر نیست با گردش و رای اوچنین گفت کاکنون به ایران زمینبدین سود جستن سرآید زیانز تیمار با ناله و با خروشز ایران جهاندیدگان را بخواندسپهبد به پیش اندرون با سپاهبر آسود یک چند با رود و میهمی​بود یک چند نا شاد و شادپر آژنگ رخسار و دل نادرستدل آگنده بودش همه برفشاندبه ماهوی سوری کنارنگ مروپر از آرزو دل پر از آب چشمخداوند دانا و پروردگارخداوند پیل و خداوند مورکه آموزگارش نباید به نیز
قبلی 1 7 8 9 10 11 12 13 14 15 29 بعدی


پادشاهی یزدگرد [صفحه 12]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بگفت آنک ما را چه آمد برویز رستم کجا کشته شد روز جنگبدست یکی سعد وقاص نامکنون تا در طیسفون لشکرستتو با لشکرت رزم را سازکنمن اینک پس نامه برسان بادفرستاده​ی دیگر از انجمنیکی نامه بنوشت دیگر بطوسنخست آفرین کرد بر دادگرخداوند پیروزی و فرهیپی پشه تا پر و چنگ عقابز پیمان و فرمان او نگذردز شاه جهان یزدگرد بزرگسپهدار یزدان پیروزگرز تخم بزرگان یزدان شناسکزیشان شد آباد روی زمینسوی مرزبانان با گنج و گاهشمیران و رویین دژ و رابه کوهنگهبان ما باد پروردگارمبادا گزند سپهر بلندهمانا شنیدند گردنکشانکه بر کارزای و مرد نژادبه ویژه نژاد شما را که رنجچو بهرام چوبینه آمد پدیدشما را دل از شهر ای فراخبرین باستان راع و کوه بلندگر ای دون که نیرو دهد کردگارز پاداش نیکی فزایش کنیمهمانا که آمد شما را خبرازین مارخوار اهرمن چهرگان وزین پادشاهی بشد رنگ و بویز تیمار بر ما جهان گشت تنگنه بوم و نژاد و نه دانش نه کامهمین زاغ پیسه به پیش اندرستسپه را برین برهم آواز کنبیایم به نزد تو ای پاک ورادگزین کرد بینا دل و رای زنپر از خون دل و روی چون سندروسکزو دید نیرو و بخت و هنرخداوند دیهیم شاهنشهیبه خشکی چو پیل و نهنگ اندر آبدم خویش بی رای او نشمردپدر نامور شهریار سترگنگهبان جنبده و بوم و برکه از تاج دارند از اختر سپاسفروزنده​ی تاج و تخت و نگینکه با فرو برزند و با داد و راهکلات از دگر دست و دیگر گروهشما بی​گزند از بد روزگارمه پیکار آهرمن پرگزندخنیده شد اندر جهان این نشاندل ما پر آزرم و مهرست و دادفزونست نزدیک شاهان ز گنجز فرمان دیهیم ما سرکشیدبه پیچید وز باغ و میدان و کاخکده ساختید از نهیب گزندبه کام دل ما شود روزگاربرین پیش دستی نیایش کنیمکه ما را چه آمد ز اختر به سرز دانایی و شرم بی بهرگان
قبلی 1 8 9 10 11 12 13 14 15 16 29 بعدی


پادشاهی یزدگرد [صفحه 13]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
نه گنج و نه نام و نه تخت و نژادبسی گنج و گوهر پراگنده شدچنین گشت پرگار چرخ بلندازین زاغ ساران بی​آب و رنگکه نوشین روان دیده بود این به خوابچنان دید کز تازیان صد هزارگذر یافتندی با روند رودبه ایران و بابل نه کشت و درودهم آتش به مردی به آتشکدهاز ایوان شاه جهان کنگرهکنون خواب راپاسخ آمد پدیدشود خوار هرکس که هست ارجمندپراگنده گردد بدی در جهانبهر کشوری در ستمگاره​یینشان شب تیره آمد پدیدکنون ما به دستوری رهنمایبه سوی خراسان نهادیم رویببینیم تا گردش روزگارپس اکنون ز بهر کنارنگ طوسفرخ زاد با ما ز یک پوستستبالتونیه​ست او کنون رزمجویکنون کشمگان پور آن رزمخواهبگفت آنچ آمد ز شایستگیشیندیم زین مرزها هرچ گفتدژ گنبدین کوه تا خرمنهز هر گونه بنمود آن دل گسلوزین جایگه شد بهر جای کسچنین لشکری گشن ما را که هستنشستیم و گفتنیم با رای زنز هر گونه گفتیم و انداختیم همی​داد خواهند گیتی ببادبسی سر به خاک اندر آگنده شدکه آید بدین پادشاهی گزندنه هوش و نه دانش نه نام و نه ننگکزین تخت به پراگند رنگ و آبهیونان مست و گسسته مهارنماندی برین بوم بر تار و پودبه چرخ زحل برشدی تیره دودشدی تیره نوروز و جشن سدهفتادی به میدان او یکسرهز ما بخت گردن بخواهد کشیدفرومایه را بخت گردد بلندگزند آشکارا و خوبی نهانپدید آید و زشت پتیاره​ییهمی روشنایی بخواهد پریدهمه پهلوانان پاکیزه رایبر مرزبانان دیهیم جویچه گوید بدین رای نا استواربدین سو کشیدیم پیلان وکوسبه پیوستگی نیز هم دوستستسوی جنگ دشمن نهادست رویبر ما بیامد بدین بارگاههم ازبندگی هم ز بایستگیبلندی و پستی و غار و نهفتدگر لاژوردین ز بهر بنهز خوبی نمود آنچ بودش به دلپژوهنده شد کارها پیش وپسبرین تنگ دژها نشاید نشستهمه پهلوانان شدند انجمنسر انجام یکسر برین ساختیم
قبلی 1 9 10 11 12 13 14 15 16 17 29 بعدی


پادشاهی یزدگرد [صفحه 14]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
که از تاج و ز تخت و مهر و نگینز پر مایه چیزی که آمد بدستهمان هرچه از ماپراگند نیستز زرینه و جامه​ی نابریدهم از خوردنیها ز هر گونه سازز گاوان گردون کشان چل هزاربه خروار زان پس ده و دو هزارهمان ارزن و پسته و ناردانشتروار زین هریکی ده هزارهمان گاو گردون هزار از نمکز خرما هزار و ز شکر هزارده و دو هزار انگبین کندرهنمک خورده سرپوست چون چل هزارشتروار سیصد ز زربفت شاهبیاید یکی موبدی با گروهبه دیدار پیران و فرهنگیانبه دو روز نامه به دژها نهنددگر خود بدارند با خویشتنهمانا بران راغ و کوه بلندشما را بدین روزگار سترگهنرمند گوینده دستور ماکه هرکس این را ندارد به رنجیکی خوب سربند پیکر به زربدین روزگار تباه و دژمبه سنگ کسی کو بود زیردستاز آن شست بر سرش و چاردانگبیک روی برنام یزدان پاکدگر پیکرش افسر و چهر مابه نوروز و مهر آن هم آراستستدرود جهان بر کم آزار مرد همان جامه​ی روم و کشمیر و چینز روم و ز طایف همه هرچ هستگر از پوشش است ار ز افگند نیستز چیزی که آن رانشاید کشیدکه ما را بیاید برو بر نیازکه رنج آورد تا که آید به کاربه خوشه درون گندم آرد بباربیارد یکی موبدی کاردانهیونان بختی بیارند باربیارند تا بر چه گردد فلکبود سخته و راست کرده شماربدژها کشند آن همه یکسرهبیارند آن راکه آید به کاربیارند بر بارها تا دو ماهز گاه شمیران و از را به کوهبزرگان که​اند از کنارنگیانیکی نامه گنجور ما را دهندبزرگان که باشند زان انجمنز ترک و ز تازی نیاید گزندیکی دست باشد بر ما بزرگبفرماید اکنون به گنج​ور مافرستد ورا پارسی جامه پنجبیابند فرجام زین کار بربیابد ز گنجور ما چل درمیکی زین درمها گر اید بدستبیارد نبشته بخواند به بانگکزویست امید و زو ترس وباکزمین بارور گشته از مهر مادو جشن بزرگست و با خواستستکسی کو ز دیهیم ما یاد کرد
قبلی 1 10 11 12 13 14 15 16 17 18 29 بعدی


پادشاهی یزدگرد [صفحه 15]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بلند اختری نامجوی سواریوزان جایگه برکشیدند کوسخبر یافت ماهوی سوری ز شاهپذیره شدشت با سپاه گرانچو پیداشد آن فرو آورند شاهپیاده شد از باره ماهوی زودهمی​رفت نرم از بر خاک گرمزمین را ببوسید و بردش نمازفرخ زاد چون روی ماهوی دیدز ماهوی سوری دلش گشت شادکه این شاه را از نژادکیاننباید که بادی برو بر جهدمرا رفت باید همی سوی ریکه چون من فراوان به آوردگاهچو رستم سواری به گیتی نبودبدست یکی زاغ سرکشته شدکه یزدان و را جای نیکان دهادبدو گفت ماهوی کای پهلوانپذیرفتم این زینهار تو رافرخ زاد هرمزد زان جایگاهبرین نیز بگذشت چندی سپهرشبان را همی تخت کرد آرزویتن خویش یک چند بیمار کردیکی پهلوان بود گسترده کامنشستش به شهر سمرقند بودچو ماهوی بدبخت خودکامه شدکه ای پهلوان زاده​ی بی​گزندکه شاه جهان با سپاه ای درستگرآیی سر و تاج و گاهش تو راستچو بیژن نگه کرد و آن نامه دید بیامد به کف نامه​ی شهریارز بست و نشاپور شد تا به طوسکه تا مرز طوس اندر آمد سپاههمه نیزه داران جوشن وراندرفش بزرگی و چندان سپاهبران کهتری بندگیها فزوددو دیده پر ا زآب کرده زشرمهمی​بود پیشش زمانی درازسپاهی بران سان رده برکشیدبرو بر بسی پندها کرد یادسپردم تو را تا ببندی میانوگر خود سپاسی برو برنهدندانم که کی بینم این تاج کیشد از جنگ آن نیزه​داران تباهنه گوش خردمند هرگز شنودبه من بر چنین روز برگشته شدسیه زاغ را درد پیکان دهادمرا شاه چشمست و روشن روانسپهر تو را شهریار تو راسوی ری بیامد به فرمان شاهجداشد ز مغز بد اندیش مهردگرگونه​تر شد به آیین و خویپرستیدن شاه دشوار کردنژادش ز طرخان و بیژن بنامبران مرز چندیش پیوند بودازو نزد بیژن یکی نامه شدیکی رزم پیش آمدت سودمندابا تاج و گاهست و با افسرستهمان گنج و چتر سیاهش تو راستجهان پیش ماهوی خودکامه دید
قبلی 1 11 12 13 14 15 16 17 18 19 29 بعدی


پادشاهی یزدگرد [صفحه 16]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به دستور گفت ای سر راستانبیاری ماهوی گر من سپاهبه من برکند شاه چینی فسوسوگرنه کنم گوید از بیم کردچنین داد دستور پاسخ بدویاز ایدر تو را ننگ باشد شدنببرسام فرمای تا با سپاهبه گفتار سوری شوی سوی جنگچنین گفت بیژن که اینست رایببرسام فرمود تا ده هزاربه مرو اندرون ساز جنگ آوردسپاه از بخارا چوپران تذروشب تیره هنگام بانگ خروسجهاندار زین خود نه آگاه بودبه شبگیر گاه سپیده دمانکه ماهوی گوید که آمد سپاهسپهدار خانست و فغفور چینبر آشفت و جوشن بپوشید شاهچو نیروی پرخاش ترکان بدیدبه پیش سپاه اندر آمد چو پیلچو بر لشکر ترک بر حمله بردهمه پشت بر تاجور گاشتندچو برگشت ماهوی شاه جهانچنین بود ماهوی را رای و راهشهنشاه در جنگ شد ناشکیبفراوان از آن نامداران بشکتز ترکان بسی بود در پشت اویهمی​تاخت جوشان چو از ابر برقفرود آمد از باره شاه جهانسواران بجستن نهادند روی چه داری بیاد اندرین داستانبرانم شود کارم ایدر تباهمرا بی​منش خواند و چاپلوسهمی​ترسد از روز ننگ و نبردکه ای شیر دل مرد پرخاشجویبه یاری ماهوی و باز آمدنبیاری شود سوی آن رزمگاهسبکسار خواند تار مرد سنگمرا خود نجنبید باید ز جاینبرده سواران خنجرگزارمگر گنج ایران به چنگ آوردبیامد به یک هفته تا شهر مرواز آن مرز برخاست آواز کوسکه ماهوی سوریش بدخواه بودسواری سوی خسرو آمد دوانز ترکان کنون برچه رایست شاهسپاهش همی بر نتابد زمینشد از گرد گیتی سراسر سیاهبزد دست و تیغ از میان برکشیدزمین شد به کردار دریای نیلپس پشت او در نماند ایچ گردمیان سوارانش بگذاشتندبدانست نیرنگ او در نهانکه او ماند اندر میان سپاههمی​زد به تیغ و به پای و رکیبچو بیچاره​تر گشت بنمود پشتیکی کابلی تیغ در مشت اوییکی آسیا بد برآن آب زرقز بدخواه در آسیا شد نهانهمه زرق ازو شد پر از گفت و گوی
قبلی 1 12 13 14 15 16 17 18 19 20 29 بعدی


پادشاهی یزدگرد [صفحه 17]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
ازو بازماند اسپ زرین ستامبجستنش ترکان خروشان شدندنهان گشته در خانه​ی آسیاچنین است رسم سرای فریببدانگه که بیدار بد بخت اویکنون آسیابی بیامدش بهرچه بندی دل اندر سرای فسوسخروشی برآید که بربند رختدهان ناچریده دودیده پرآبگشاد آسیابان در آسیافرومایه​یی بود خسرو به نامخور خویش زان آسیا ساختیگوی دید برسان سرو بلندیکی افسری خسروی بر سرشبه پیکر یکی کفش زرین بپاینگه کرد خسرو بدو خیره ماندبدو گفت کای شاه خورشید رویچه جای نشستت بود آسیاچه مردی به دین فر و این برز و چهراز ایرانیانم بدو گفت شاهبدو آسیابان به تشویر گفتاگر نان کشکینت آید به کاربیارم جزین نیز چیزی که هستبه سه روز شاه جهان را ز رزمبدو گفت شاه آنچ داری بیارسبک مرد بی مایه چبین نهادبرسم شتابید و آمد به راهبر مهتر زرق شد بی​گذاربهر سو فرستاد ماهوی کساز آن آسیابان بپرسید مه همان گرز و شمشیر زرین نیاماز آن باره و ساز جوشان شدندنشست از بر خشک لختی گیافرازش بلند و نشیبش نشیببگردون کشیدی فلک تخت اویز نوشش فراوان فزون بود زهرکه هم زمان به گوش آید آواز کوسنبینی به جز دخمه​ی گور تختهمی​بود تا برکشید آفتاببه پشت اندرون بار و لختی گیانه تخت و نه گنج و نه تاج و نه کامبه کاری جزین خود نپرداختینشسته به ران سنگ چون مستمنددرفشان ز دیبای چینی برشز خوشاب و زر آستین قبایبدان خیرگی نام یزدان بخواندبرین آسیا چون رسیدی تو گویپر از گندم و خاک و چندی گیاکه چون تو نبیند همانا سپهرهزیمت گرفتم ز توران سپاهکه جز تنگ دستی مرانیست جفتورین ناسزا تره​ی جویبارخروشان بود مردم تنگ دستنبود ایچ پردازش خوان و بزمخورش نیز با به رسم آید به کاربرو تره و نان کشکین نهادبه جایی که بود اندران واژگاهکه برسم کند زو یکی خواستارز گیتی همی شاه را جست و بسکه برسم کرا خواهی ای روزبه
قبلی 1 13 14 15 16 17 18 19 20 21 29 بعدی


پادشاهی یزدگرد [صفحه 18]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بدو گفت خسرو که در آسیابه بالا به کردار سرو سهیدو ابرو کمان و دو نرگس دژمبرسم همی واژ خواهد گرفتیکی کهنه چبین نهادم به پیشبدو گفت مهترکز ایدر بپوینباید که آن بد نژاد پلیدسبک مهتر او را بمردی سپردبپرسید ماهوی زین چاره جویچنین داد پاسخ ورا ترسکاردر آسیا را گشادم به خشمدو نرگس چونر آهو اندر هراسچو خورشید گشتست زو آسیاهر آنکس که او فر یزدان ندیدپر از گوهر نابسود افسرشبهاریست گویی در اردیبهشتچو ماهوی دل را برآورد گردبدو گفت بشتاب زین انجمنو گرنه هم اکنون ببرم سرتشنیدند ازو این سخن مهترانهمه انجمن گشت ازو پر ز خشمبکی موبدی بود را دوی نامبه ماهوی گفت ای بد اندیش مردچنان دان که شاهی و پیغمبریازین دو یکی را همی​بشکنینگر تا چه گویی بپرهیز ازیننخستین ازو بر تو آید گزندکه بارش کبست آید وبرگ خونهمی دین یزدان شود زو تباهبرهنه شود درجهان زشت تو نشستست کنداوری برگیابه دید را خورشید با فرهیدهن پر ز باد ابروان پر زخمسزد گر بمانی ازو در شگفتبرو نان کشکین سزاوار خویشچنین هم به ماهوی سوری بگویچو این بشنود گوهر آرد پدیدجهان دیده را پیش ماهوی بردکه برسم کرا خواستی راست گویکه من بار کردم همی خواستارچنان دان که خورشید دیدم به چشمدو دیده چو از شب گذشته سه پاسخورش نان خشک و نشستش گیاازین آسیابان بباید شنیدز دیبای چینی فروزان برشبه بالای او سرو دهقان نکشتبدانست کو نیست جز یزدگردهم اکنون جدا کن سرش را ز تننمانم کسی زنده از گوهرتبزرگان بیدار و کنداورانزبان پر ز گفتار و پر آب چشمبه جان و خرد برنهادی لگامچرا دیو چشم تو را تیره کرددو گوهر بود در یک انگشتریروان و خرد را به پا افگنیمشو بد گمان با جهان آفرینبه فرزند مانی یکی کشتمندبه زودی سرخویش بینی نگونهمان برتو نفرین کند تاج و گاهپسر بدرود بی​گمان کشت تو
قبلی 1 14 15 16 17 18 19 20 21 22 29 بعدی


پادشاهی یزدگرد [صفحه 19]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
یکی دین​وری بود یزدان پرستکه هرمزد خراد بدنام اوبه ماهوی گفت ای ستمگاره مردهمی تیره بینم دل و هوش توتنومند و بی​مغز و جان نزارتو را زین جهان سرزنش بینم آزکنون زندگانیت ناخوش بودنشست او و شهر وی بر پای خاستشهنشاه را کارزار آمدیازین تخمه​ی بی​کس بسی یافتندتوگر بنده​ای خون شاهان مریزبگفت این و بنشست گریان به دردچو بنشست گریان بشد مهرنوشبه ماهوی گفت ای بد بد نژادز خون کیان شرم دارد نهنگایا بتر از دد به مهر و به خویچو بر دست ضحاک جم کشته شدچو ضحاک بگرفت روی زمینبزاد آفریدون فرخ نژادشنیدی که ضحاک بیدادگربرو سال بگذشت ما نا هزارو دیگر که تور آن سرافراز مردهمان ایرج پاک دین رابکشتمنوچهر زان تخمه​ی آمد پدیدسه دیگر سیاوش ز تخم کیانبه گفتار گرسیوز افراسیابجهاندار کیخسرو از پشت اوینیا را به خنجر به دونیم کردچهارم سخن کین ارجاسپ بودچو اسفندیار اندر آمد به جنگ که هرگز نبردی به بد کار دستبدین اندرون بود آرام اوچنین از ره پاک یزدان مگردهمی خار بینم در آغوش توهمی دود ز آتش کنی خواستارببر گشتنت گرم و رنج گدازچو رفتی نشستت در آتش بودبه ماهوی گفت این دلیری چراستز خان و ز فغفور یار آمدیکه هرگز بکشتنش نشتافتندکه نفرین بود بر تو تا رستخیزپر از خون دل و مژه پر آب زردپر از درد با ناله و با خروشکه نه رای فرجام دانی نه داداگر کشته بیند ندرد پلنگهمی گاه شاه آیدت آرزویچه مایه سپهر از برش گشته شدپدید آمد اندر جهان آبتینجهان را یکی دیگر آمد نهادچه آورد از آن خویشتن را به سربه فرجام کار آمدش خواستارکجا آز ایران و را رنجه کردبرو گردش آسمان شد درشتشد آن بند بد را سراسر کلیدکمر بست بی​آرزو در میانببرد از روان و خرد شرم و آببیامد جهان کرد پرگفت و گویسرکینه جویان پر از بیم کردکه ریزنده خون لهراسپ بودز کینه ندادش زمانی درنگ
قبلی 1 15 16 17 18 19 20 21 22 23 29 بعدی


پادشاهی یزدگرد [صفحه 20]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به پنجم سخن کین هرمزد شاهبه بندوی و گستهم کرد آنچ کردچو دستش شد او جان ایشان ببردتو را زود یاد آید این روزگارتوزین هرچ کاری پسر بدرودبه پرهیز زین گنج آراستههمی سر به پیچی به فرمان دیوبه چیزی که برتو نزیبد همیبه آتش نهال دلت را مسوزسپاه پراگنده راگرد کنازی در به پوزش برشاه رووزان جایگه جنگ لشکر بسیچکزین بدنشان دو گیتی شویچو کاری که امروز بایدت کردهمی یزدگرد شهنشاه راکه در جنگ شیرست برگاه شاهیکی یادگاری ز ساسانیانپدر بر پدر داد و دانش​پذیربود اردشیرش بهشتم پدرکه یزدانش تاج کیان برنهادچو تو بود مهتر به کشور بسیچو بهرام چو بین که سیصد هزاربه یک تیر او پشت برگاشتندچواز رای شاهان سرش سیر گشتفرآیین که تخت بزرگی بجستبران گونه برکشته شد زار و خواربترس از خدای جهان آفرینتن خویش بر خیره رسوا مکنهر آنکس که با تو نگوید درستتو بیماری اکنون و ما چون پزشک چو پرویز را گشن شد دستگاهنیا ساید این چرخ گردان ز گرددر کینه را خوار نتوان شمردبه پیچی ز اندیشه​ی نابکارزمانه زمانی همی​نغنودوزین مردری تاج و این خواستهببری همی راه گیهان خدیوندانی که دیوت فریبد همیمکن تیره این تاج گیتی فروزوزین سان که گفتی مگردان سخنچو بینی ورا بندگی ساز نوز رای و ز پوزش میاسای هیچچو گفتار دانندگان نشنویبه فردا رسد زو برآرند گردبتر خواهی ازترک بدخواه رادرخشان به کردار تابنده ماهکه چون او نبندد کمر بر میانز نوشین روان شاه تا اردشیرجهاندار ساسان با داد و فرهمه شهریارانش فرخ نژادنکرد اینچنین رای هرگز کسیعناندار و بر گستوان ور سواربدو دشت پیکار بگذاشتندسر دولت روشنش زیر گشتنبودش سزادست بد را بشستگزافه بپرداز زین روزگارکه تخت آفریدست و تاج و نگینکه بر تو سر آرند زود این سخنچنان دان که او دشمن جان تستپزشک خروشان به خونین سرشک
قبلی 1 16 17 18 19 20 21 22 23 24 29 بعدی


پادشاهی یزدگرد [صفحه 21]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
تو از بنده​ی بندگان کمتریهمی کینه با پاک یزدان نهیشبان زاده را دل پر از تخت بودچنین بود تابود و این تازه نیستیکی رابرآرد به چرخ بلندنه پیوند با آن نه با اینش کینهمه موبدان تا جهان شد سیاهبه گفتند زین گونه با کینه جویچوشب تیره شد گفت با موبدانمن امشب بگردانم این با پسرز لشگر بخوانیم داننده بیستبرفتند دانندگان از برشچو بنشست ماهوی با راستاناگر زنده ماند تن یزدگردبرهنه شد این راز من در جهانبیاید مرا از بدش جان به سرچنین داد پاسخ خردمند مرداگر شاه ایران شود دشمنتوگر خون او را بریزی بدستچپ و راست رنجست و اندوه و دردپسر گفت کای باب فرخنده رایسپاه آید او را ز ما چین و چینتو این را چنین خردکاری مدانگر از دامن او درفشی کنندچو بشنید ماهوی بیدادگرچنین گفت با آسیابان که خیزچو بشنید ازو آسیابان سخنشبانگاه نیران خرداد ماهز درگاه ماهوی چون شد برونسواران فرستاد ماهوی زود به اندیشه​ی دل مکن مهتریز راه خرد جوی تخت مهیورا پند آن موبدان سخت بودکه کار زمانه برانداره نیستیکی را کند خوار و زار و نژندکه دانست راز جهان آفرینبر آیین خورشید بنشست ماهنبد سوی یک موی زان گفت وگویشمارا بباید شد ای بخردانزهر گونه​یی دانش آرم ببربدان تا بدین بر نباید گریستبیامد یکی موبد از لشکرشچه بینید گفت اندرین داستانز هر سو برو لشکر آیند گردشنیدند یکسر کهان و مهاننه تن ماند ایدر نه بوم و نه برکه این خود نخستین نبایست کردازو بد رسد بی​گمان برتنتکه کین خواه او در جهان ایزدستنگه کن کنون تا چه بایدت کردچو دشمن کنی زو بپرداز جایبه ما بر شود تنگ روی زمینچوچیره شدی کام مردان برانتو را با سپاه از بنه برکنندسخنها کجا گفت او را پسرسواران ببر خون دشمن بریزنه سردید از آن کار پیدانه بنسوی آسیابان رفت نزدیک شاهدو دیده پر از آب دل پر ز خونپس آسیابان به کردار دود
قبلی 1 17 18 19 20 21 22 23 24 25 29 بعدی


پادشاهی یزدگرد [صفحه 22]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بفرمود تا تاج و آن گوشوارنباید که یکسر پر از خون کنندبشد آسیابان دو دیده پر آبهمی​گفت کای روشن کردگارتو زین ناپسندیده فرمان اوبر شاه شد دل پر از شرم و باکبه نزدیک تنگ اندر آمد به هوشیکی دشنه زد بر تهیگاه شاهبه خاک اندر آمد سرو افسرشاگر راه یابد کسی زین جهانز پرورده سیر آید این هفت گردبرین گونه بر تاجداری بمردخردنیست با گرد گردان سپهرهمان به که گیتی نبینی به چشمسواران ماهوی شوریده بختز تخت و ز آوردگه آرمیدگشادند بند قبای بنفشفگنده تن شاه ایران به خاکز پیش شهنشاه برخاستندکه ماهوی را باد تن همچنینبه نزدیک ماهوی رفتند زودبه ماهوی گفتند کان شهریاربفرمود کو را به هنگام خواببشد تیز بد مهر دو پیشکارکجا ارج آن کشته نشناختندچو شب روز شد مردم آمد پدیداز آن سوگواران پرهیزگارتن او برهنه بدید اندر آبچنین تا در خان راهب رسیدکه شاه زمانه به غرق اندرست همان مهر و آن جامه​ی شاهوارز تن جامه​ی شاه بیرون کنندبه زردی دو رخساره چون آفتابتویی برتر از گردش روزگارهم اکنون به پیچان تن و جان اورخانش پر آب و دهانش چو خاکچنان چون کسی راز گوید بگوشرهاشد به زخم اندر از شاه آههمان نان کشکین به پیش اندرشبباشد ندارد خرد در نهانشود کشته بر بیگنه یزدگردکه از لشکر او سواری نبردنه پیدابود رنج و خشمش ز مهرنداری ز کردار او مهر و خشمبه دیدند کان خسروانی درختبشد هر کسی روی او را بدیدهمان افسر و طوق و زرینه کفشپر از خون و پهلو به شمشیر چاکزبان را به نفرین بیاراستندپر از خون فگنده بروی زمینابا یاره و گوهر نابسودبرآمد ز آرام وز کارزاراز آن آسیا افگنند اندر آبکشیدند پر خون تن شهریاربه گرداب زرق اندر انداختنددو مرد گرانمایه آنجا رسیدبیامد یکی بر لب جویباربشورید و آمد هم اندر شتاببدان سوگواران بگفت آنچ دیدبرهنه به گرداب زرق اندرست
قبلی 1 18 19 20 21 22 23 24 25 26 29 بعدی


پادشاهی یزدگرد [صفحه 23]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
برفتند زان سوگواران بسیخروشی بر آمد ز راهب به دردچنین گفت راهب که این کس ندیدکه بر شهریاری زند بنده​ییبه پرورد تا بر تنش بد رسددریغ آن سر و تاج و بالای تودریغ آن سر تخمه​ی اردشیرتنومند بودی خرد با روانکه در آسیا ماه روی تو رابدشنه جگرگاه بشکافتندسکوبا از آن سوگواران چهارگشاده تن شهریار جوانبه خشکی کشیدند زان آبگیربه باغ اندرون دخمه​یی ساختندسر زخم آن دشنه کردند خشکبیاراستندش به دیبای زردمی و مشک و کافور و چندی گلابچه گفت آن گرانمایه دهقان مروکه بخشش ز کوشش بود درنهاندگر گفت اگر چند خندان بودکه از چرخ گردان پذیرد فریبدگر گفت کان را تو دانا مخوانهمی​خواسته جوید و نام بددگر گفت اگر شاه لب را ببستنه مهر و پرستنده​ی بارگاهدگر گفت کز خوب گفتار اویهمی سرو کشت او به باغ بهشتدگرگفت یزدان روانت ببردروان تو را سودمند این بودکنون در بهشتست بازار شاه سکوبا و رهبان ز هر در کسیکه ای تاجور شاه آزاد مردنه پیش ازمسیح این سخن کس شنیدیکی بدنژادی و افگنده​ییازین بهر ماهوی نفرین سزددریغ آن دل و دانش و رای تودریغ این جوان و سوار هژیرببردی خبر زین بنوشین روانجهاندار و دیهیم جوی تو رابرهنه به آب اندر انداختندبرهنه شدند اندران جویبارنبیره جهاندار نوشین روانبسی مویه کردند برنا و پیرسرش را با براندر افراختندبدبق و به قیر و به کافور و مشکقصب زیر و دستی ز بر لاژوردسکوبا بیندود بر جای خوابکه به نهفت بالای آن زاد سروکه خشنود بیرون شود زین جهانچنان دان که از دردمندان بودکه او را نماید فراز و شیبکه تن را پرستد نه راه روانبترسد روانش ز فرجام بدنبیند همی تاج و تخت نشستنه افسر نه کشور نه تاج و کلاهستایش ندارم سزاوار اویببیند روانش درختی که کشتتنت رابدین سوگواران سپردتن بد کنش را گزند این بودبه دوزخ کند جان بدخواه راه
قبلی 1 19 20 21 22 23 24 25 26 27 29 بعدی


پادشاهی یزدگرد [صفحه 24]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
دگر گفت کای شاه دانش پذیردرودی همان بر که کشتی به باغدگر گفت کای شهریار جوانلبت خامش و جان به چندین گلهتو بیکاری و جان به کاران درستبگوید روان گر زبان بسته شداگر دست بیکار گشت از عناندگر گفت کای نامبردار نوتو را در بهشتست تخت این بس استدگر گفت کآنکس که او چون توکشتسقف گفت ما بندگان تویمکه این دخمه پرلاله باغ توبادبه گفتند و تابوت برداشتندبران خوابگه رفت ناکام شاهچنین دادخوانیم بر یزدگرداگر خود نداند همی کین و دادوگر گفت دینی همه بسته گفتگرهیچ گنجست ای نیک رایکه گیتی همی بر تو بر بگذرددر خوردنت چیره کن برنهادمرا دخل و خرج ار برابر بدیتگرگ آمدی امسال برسان مرگدر هیزم و گندم و گوسفندمی​آور که از روزمان بس نماندکس آمد به ماهوی سوری بگفتسکوبا و قسیس و رهبان رومبرفتند با مویه برنا و پیریکی دخمه کردند او رابه باغچنین گفت ماهوی بدبخت و شومفرستاد تا هر که آن دخمه کرد که با شهریاری و با اردشیردرفشان شد آن خسروانی چراغبخفتی و بیدار بودت روانبرفت و تنت ماند ایدر یلهتن بد سگالت بباراندرستبیاسود جان گر تنت خسته شدروانت به چنگ اندر آرد سنانتو رفتی و کردار شد پیش روزمین بلا بهردیگر کس استبه بیند کنون روزگار درشتنیایش کن پاک جان تویمکفن دشت شادی و راغ تو بادز هامون سوی دخمه بگذاشتندسرآمد برو رنج و تخت و کلاهوگرکینه خوانیم ازین هفت گردمرا فیلسوف ایچ پاسخ ندادبماند همی پاسخ اندر نهفتبیار ای و دل را به فردا مپایزمانه دم ما همی​بشمرداگر خود بمانی دهد آنک دادزمانه مرا چون برادر بدیمرا مگر بهتر بدی از تگرگببست این برآورده چرخ بلندچنین تا بود و برکس نماندکه شاه جهان گشت با خاک جفتهمه سوگواران آن مرز و بومتن شاه بردند زان آبگیربلند و بزرگیش برتر ز راغکه ایران نبد پش ازین خویش رومهم آنکس کزان کار تیمار خورد
قبلی 1 20 21 22 23 24 25 26 27 28 29 بعدی


پادشاهی یزدگرد [صفحه 25]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
بکشتند و تاراج کردند مرزازان پس بگرد جهان بنگریدهمان تاج با او بد و مهر شاههمه رازدارانش را پیش خواندبه دستور گفت ای جهاندیده مردنه گنجست بامن نه نام و نژادبر انگشتری یزدگردست نامهمه شهر ایران ورا بنده بودنخواند مرا مرد داننده شاهجزین بود چاره مرا در نهانهمه شب ز اندیشه پر خون بدمبدو رای زن گفت که اکنون گذشتکنون بازجویی همی کارخویشکنون او بدخمه درون خاک شدجهاندیدگان را همه گرد کنچنین گوی کاین تاج انگشتریچو دانست کامد ز ترکان سپاهمرا گفت چون خاست باد نبردتواین تاج و انگشتری را بدارمرانیست چیزی جزین در جهانتو زین پس به دشمن مده گاه منمن این تاج میراث دارم ز شاهبدین چاره ده بند بد را فروغچوبشنید ماهوی گفتا که زههمه مهتران را ز لشکر بخواندبدانست لشکر که این نیست راستیکی پهلوان گفت کاین کار تستچوبشنید بر تخت شاهی نشستببخشید روی زمین بر مهانجهان را سراسر به بخشش گرفت چنین بود ماهوی را کام و ارزز تخم بزرگان کسی را ندیدشبان زاده را آرزو کردگاهسخن هرچ بودش به دل در براندفراز آمد آن روز ننگ و نبردهمی​داد خواهم سرخود ببادبه شمشیر بر من نگردند راماگر خویش بد ار پراگنده بودنه بر مهرم آرام گیرد سپاهچرا ریختم خون شاه جهانجهاندار داند که من چون بدمازین کار گیتی پر آواز گشتکه بگسستی آن رشته​ی تار خویشروان ورا زهر تریاک شدزبان تیز گردان به شیرین سخنمرا شاه داد از پی مهتریچوشب تیره​تر شد مرا خواند شاهکه داند به گیتی که برکیست گردبود روز کین تاجت آید به کارهمانا که هست این ز تازی نهاننگه دار هم زین نشان راه منبه فرمان او بر نشینم به گاهکه داند که این راستست از دروغتو دستوری و بر تو بر نیست مهوزین گونه چندین سخنها براندبه شوخی ورا سر بریدن سزاستسخن گر درستست گر نادرستبه افسون خراسانش آمد بدستمنم گفت با مهر شاه جهانستاره نظاره برو ای شگفت
قبلی 1 21 22 23 24 25 26 27 28 29 بعدی


پادشاهی یزدگرد [صفحه 26]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
به مهتر پسر داد بلخ و هریبد اندیشگان را همه برکشیدبدان را بهرجای سالار کردچو زیراندر آمد سر راستیچولشکر فراوان شد و خواستهسپه را درم داد و آباد کردبه آموی شد پهلو پیش روطلایه به پیش سپاه اندرونبه شهر بخارا نهادند رویبدو گفت ما را سمرقند و چاچبه فرمان شاه جهان یزدگردز بیژن بخواهم به شمشیر کینچنین تا به بیژن رسید آگهیبهر سوی فرستاد مهر و نگینکنون سوی جیحون نهادست رویبپرسید بیژن که تاجش که دادبدو گفت برسام کای شهریاربیاوردم از مرو چندان بنهتو را گفته بد تخت زرین اویهمان گنج و تاجش فرستم به چاجبه مرو اندرون رزم کردم سه روزشدم تنگدل رزم کردم درشتچو ماهوی گنج خداوند خویشچوآگنده شد مرد بی​تن به چیزبه مرو اندرون بود لشکر دوماهبکشت او خداوند را در نهانسواری که گفتی میان سپاهز ترکان کسی پیش گرزش نرفتچو او کشته شد پادشاهی گرفتطلایه همی​گوید آمد سپاه فرستاد بر هر سوی لشکریبدانسان که از گوهر او سزیدخردمند را سرنگونسارکردپدید آمد از هر سوی کاستیدل مرد بی تن شد آراستهسر دوده خویش پرباد کردابا لشکری جنگ سازان نوجهان دیده​یی نام او گرستونچنان ساخته لشکری جنگجویبباید گرفتن بدین مهر و تاجکه سالار بد او بر این هفت گردکزو تیره شد بخت ایران زمینکه ماهوی بگرفت تخت مهیهمی رام گردد برو بر زمینبه پرخاش با لشکری جنگجویبروکرد گوینده آن کاریادچو من بردم از چاچ چندان سواربشد یزدگرد از میان یک تنههمان یاره​ی گوهر آگین اویتو را باید اندر جهان تخت عاجچهارم چو بفروخت گیتی فروزجفا پیشه ماهوی بنمود پشتبیاورد بی​رنج و بنهاد پیشمرا خود تو گفتی ندیدست نیزبه خوبی نکرد ایچ برمانگاهچنان پادشاهی بزرگ جهانهمی​برگذارد سر از چرخ ماههمی زو دل نامداران بگفتبدین گونه ناپارسایی گرفتنباید که بر ما بگیرند راه
قبلی 1 22 23 24 25 26 27 28 29 بعدی


پادشاهی یزدگرد [صفحه 27]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
چو بدخواه جنگی به بالین رسیدچنین گل به پالیز شاهان مبادچو بشنید بیژن سپه گرد کردز قجقار باشی بیامد دمانچونزدیک شهر بخارا رسیدبه یاران چنین گفت که اکنون شتاببه پیکار ما پیش آرد سپاهازان پس بپرسید کز نامدارجهاندار شه را برادر به دستکه او را بیاریم و یاری دهیمبدو گفت به رسام کای شهریاربران شهرها تازیان راست دستچو بشنید بیژن سپه برگرفتطلایه بیامد که آمد سپاهسپاهی بکشتی برآمد ز آبسپهدار بیژن به پیش سپاهچو ماهوی سوری سپه را بدیدز بس جوشن و خود و زرین سپرغمی شد برابر صفی برکشیدچو بیژن سپه را همه راست کردبدانست ماهوی و از قلبگاهنگه کرد بیژن درفشش بدیدبه برسام فرمود کز قلبگاهنباید که ماهوی سوری ز جنگبه تیزی ازو چشم خود برمدارچو برسام چینی درفشش بدیدهمی​تاخت تاپیش ریگ فربمر او را بریگ فرب دربیافتچو نزدیک ماهو برابر به بودکمربند بگرفت و او را ز زین نباید تو را با سپاه آرمیدچو باشد نیاید ز پالیز یادز ترکان سواران روز نبردنجست ایچ​گونه بره بر زمانهمه دشت نخشب سپه گستریدمدارید تا او بدین روی آبمگر باز خواهیم زوکین شاهکه ماند ایچ فرزند کاید به کارپسر گر نبود ایچ دختر به دستبه ماهوی بر کامگاری دهیمسرآمد برین تخمه​ی بر روزگارکه نه شاه ماند نه یزدان پرستز کار جهان دست بر سرگرفتبه پیکند سازد همی رزمگاهکه از گرد پیدا نبود آفتاببیامد که سازد همی رزمگاهتو گفتی که جانش ز تن برپریدز بس نیزه و گر ز وچاچی تبرهوا نیلگون شد زمین ناپدیدبه ایرانیان برکمین خواست کردخروشان برفت ازمیان سپاهبدانست کو جست خواهد گزیدبه یکسو گذار آنک داری سپاهبترسد به جیحون کشد بی​درنگکه با او دگرگونه سازیم کارسپه را ز لشکر به یکسو کشیدپر آژنگ رخ پر ز دشنام لبرکابش گران کرد و اندر شتافتنزد خنجر او را دلیری نمودبرآورد و آسان بزد بر زمین
قبلی 1 23 24 25 26 27 28 29 بعدی


پادشاهی یزدگرد [صفحه 28]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
فرود آمد و دست او را ببستهمانگه رسیدند یاران اویببرسام گفتند کاین را مبرچنین داد پاسخ که این راه نیستهمانگه به بیژن رسید آگهیجهانجوی ماهوی شوریده هشچو بشنید بیژن از آن شادشدشراعی زدند از بر ریگ نرمگنهکار چون روی بیژن بدیدشد از بیم همچون تن بی​روانبدو گفت بیژن که ای بدنژادچرا کشتی آن دادگر شاه راپدر بر پدر شاه و خود شهریارچنین داد پاسخ که از بدکنشبدین بد کنون گردن من بزنبترسید کش پوست بیرون کشدنهانش بدانست مرد دلیرچنین داد پاسخ که ای دون کنمبدین مردی و دانش و رای و خویبه شمشیر دستش ببرید و گفتچو دستش ببرید گفتا دو پابفرمود تا گوش و بینیش پستبفرمود کاین را برین ریگ گرممنادیگری گرد لشکر بگشتکه ای بندگان خداوند کشچو ماهوی باد آنکه بر جان شاهسه پور جوانش به لشکر بدندهمان جایگه آتشی بر فروختاز آن تخمه​ی کس در زمانه نماندبزرگان بارن دوده نفرین کنند به پیش اندر افگند و خود برنشستهمه دشت ازو شد پر از گفت و گویبباید زدن گردنش راتبرنه زین تاختن بیژن آگاه نیستکه آمد بدست آن نهانی رهیپر آزار و بی​دین خداوندکشببالید وز اندیشه آزاد شدهمی​رفت ماهوی چون باد گردمخردشد ز مغز سرش ناپدیدبه سر بر پراگند ریگ روانکه چون تو پرستار کس را مبادخداوند پیروزی و گاه راز نوشین روان در جهان یادگارنیاید مگر کشتن و سرزنشبینداز در پیش این انجمنتنش رابدان کینه در خون کشدبه پاسخ زمانی همی​بود دیرکه کین از دل خویش بیرون کنمهم تاج وتخت آمدت آرزویکه این دست را در بدی نیست جفتببرید تا ماند ایدر بجابریدند و خود بارگی برنشستبدارید تا خوابش آید ز شرمبه درگاه هرخیمه​یی برگذشتمشورید بیهوده هرجای هشنبخشود هرگز مبیناد گاههمان هر سه با تخت و افسر بدندپدر را و هر سه پسر را بسوختوگر ماند هرکو بدیدش براندسرازکشتن شاه پرکین کنند
قبلی 1 24 25 26 27 28 29 بعدی


پادشاهی یزدگرد [صفحه 29]
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
که نفرین برو باد و هرگز مبادکنون زین سپس دور عمر بودچو بگذشت سال ازبرم شست و پنجبه تاریخ شاهان نیاز آمدمبزرگان و با دانش آزادگاننشسته نظاره من از دورشانجزاحسنت ازیشان نبد بهره​امسربدره​های کهن بسته شدازین نامور نامداران شهرکه همواره کارش بخوبی روانحسین قتیب است از آزادگانازویم خور و پوشش و سیم و زرنیم آگه از اصل و فرع خراججهاندار اگر نیستی تنگ دستچو سال اندر آمد به هفتاد ویکهمی گاه محمود آباد بادچنانش ستایم که اندر جهانمرا از بزرگان ستایش بودکه جاوید باد آن خردمند مردهمش رای و هم دانش وهم نسبسرآمد کنون قصه​ی یزدگردز هجرت شده پنج هشتادبارچواین نامور نامه آمد ببناز آن پس نمیرم که من زنده​امهر آنکس که دارد هش و رای و دین که او را نه نفرین فرستد بدادچو دین آورد تخت منبر بودفزون کردم اندیشه​ی درد و رنجبه پیش اختر دیرساز آمدمنبشتند یکسر همه رایگانتو گفتی بدم پیش مزدورشانبه کتف اندراحسنت شان زهره​اموزان بند روشن دلم خسته شدعلی دیلمی بود کوراست بهربه نزد بزرگان روشن روانکه ازمن نخواهد سخن رایگانوزو یافتم جنبش و پای و پرهمی​غلتم اندر میان دواجمرا بر سرگاه بودی نشستهمی زیر بیت اندر آرم فلکسرش سبز باد و دلش شاد بادسخن باشد از آشکار ونهانستایش ورا در فزایش بودهمیشه به کام دلش کارکردچراغ عجم آفتاب عرببه ماه سفندار مد روز اردبه نام جهانداور کردگارز من روی کشور شود پرسخنکه تخم سخن من پراگنده​امپس از مرگ بر من کند آفرین
قبلی 1 20 21 22 23 24 25 26 27 28 29


Search pattern جستجوی الگو

All Begin End Alone
مثال: گل
Home Search Browse


Search pattern جستجوی الگو
ز سنبل عتاب و ز گلنار زیب
داستان هفتخوان اسفندیار، 1-8
گل انگیخت از خون ایشان ز خاک
داستان هفتخوان اسفندیار، 3-28
به هر جای بر چشمه​یی چون گلاب
داستان هفتخوان اسفندیار، 7-19
چو بشنید شد چون گل اندر بهار
داستان هفتخوان اسفندیار، 7-28
می سرخ و جام از گل شنبلید
داستان هفتخوان اسفندیار، 10-16
ببد باختر چون گل شنبلید
داستان هفتخوان اسفندیار، 13-17
گرفتش دو ران بر گشیدش ز گل
داستان هفتخوان اسفندیار، 14-2
بترسید بدخواه ترک چگل
داستان هفتخوان اسفندیار، 14-2
بجای ندید اندر او آب و گل
داستان هفتخوان اسفندیار، 15-15
به پای اندرون کفش و در تن گلیم
داستان هفتخوان اسفندیار، 16-27
بیاراست همچون گل اندر بهار
داستان هفتخوان اسفندیار، 17-29
بپوشید رخ را به زیر گلیم
داستان هفتخوان اسفندیار، 18-30
یکی بانگ برزد به زیر گلیم
داستان هفتخوان اسفندیار، 19-11
زمین گلشن شاه لهراسپ باد
داستان هفتخوان اسفندیار، 26-15
همه بوستان زیر برگ گلست
داستان رستم و اسفندیار، 1-5
گل از ناله​ی او ببالد همی
داستان رستم و اسفندیار، 1-6
گل از باد و باران بجنبد همی
داستان رستم و اسفندیار، 1-8
چو بر گل نشیند گشاید زبان
داستان رستم و اسفندیار، 1-9
ندانم که عاشق گل آمد گر ابر
داستان رستم و اسفندیار، 1-10
به زیر گل اندر چه موید همی
داستان رستم و اسفندیار، 1-13
ز بهمن شنیدم که از گلستان
داستان رستم و اسفندیار، 6-19
چو گل بشکفید از می سالخورد
داستان رستم و اسفندیار، 8-11
به هنگام بشکوفه​ی گلستان
داستان رستم و اسفندیار، 18-11
که بر گوشه​ی گلستان رست خار
داستان رستم و اسفندیار، 31-29
تو در سیستان کاخ و گلشن مدار
داستان رستم و اسفندیار، 33-20
زمین زیر او چون گل آغشته دید
داستان رستم و اسفندیار، 37-26
به نخچیر گر با می و گلستان
داستان رستم و اسفندیار، 54-28
گلوی سیاوش به خنجر برید
داستان رستم و شغاد، 7-9
همی ریخت بر تارکش بر گلاب
داستان رستم و شغاد، 9-11
ازان پس گل و مشک و می خواستند
داستان رستم و شغاد، 9-12
زبر مشک و کافور و زیرش گلاب
داستان رستم و شغاد، 9-18
همی مشک باگل برآمیختند
داستان رستم و شغاد، 10-2
که گل شد همی خاک آوردگاه
داستان رستم و شغاد، 10-28
ز شاه نشاپور بستد گله
پادشاهی بهمن اسفندیار صد و دوازده سال بود، 7-4
که گل شد ز خون خاک آوردگاه
پادشاهی همای چهرزاد سی و دو سال بود، 8-6
چنان بد که روزی ز بهر گله
پادشاهی داراب دوازده سال بود، 1-17
شد آن برگ گلنار چون شنبلید
پادشاهی داراب دوازده سال بود، 5-14
بشستن ازان خون به روشن گلاب
پادشاهی دارای داراب چهارده سال بود، 13-26
گلفشان شود چو سراید سخن
پادشاهی اسکندر، 10-1
دل شاه گیتی چو گل بر شگفت
پادشاهی اسکندر، 10-13
بسان گل زرد بر ارغوان
پادشاهی اسکندر، 12-8
به پای اندر آن گلشن زرنگار
پادشاهی اسکندر، 27-8
بیارای زیر گلفشان درخت
پادشاهی اسکندر، 35-22
به رخساره شد چون گل شنبلید
پادشاهی اسکندر، 37-24
گل زهر خیره چه بویی همی
پادشاهی اسکندر، 38-4
ز گلزاربرخاست بانگ چکاو
پادشاهی اسکندر، 41-4
سراسر به لشکرگه آرد گله
پادشاهی اسکندر، 45-21
سکوبا بشستش به روشن گلاب
پادشاهی اسکندر، 61-19
همی زرد گردد گل کامگار
پادشاهی اسکندر، 64-19
بیامد شبان پیش او با گلیم
پادشاهی اشکانیان، 4-9
که گلنار بد نام آن ماه​روی
پادشاهی اشکانیان، 7-17
فرستادشان نزد گلنار شاه
پادشاهی اشکانیان، 8-14
سخن چون ز گلنار زان سان شنید
پادشاهی اشکانیان، 8-29
جهانجوی چون روی گلنار دید
پادشاهی اشکانیان، 9-17
مگر چهر گلنار دیدی به فال
پادشاهی اشکانیان، 9-23
که گلنار چون راه و آیین نگاه
پادشاهی اشکانیان، 9-29
جوانمرد پویان به گلنار گفت
پادشاهی اشکانیان، 10-19
به گلنار گفت این سخن یادگیر
پادشاهی اشکانیان، 10-27
چنان تازه شد چون گل اندر بهار
پادشاهی اشکانیان، 23-6
چو خربندگان جامه​های گلیم
پادشاهی اشکانیان، 24-20
ز کافور شد مشک و گل ناپدید
پادشاهی اردشیر، 3-26
که سرو سهی چون گل آمد به بار
پادشاهی اردشیر، 9-8
گل نوبهارش برومند گشت
پادشاهی اردشیر، 16-29
پر از باغ و پر گلشن و آبگیر
پادشاهی اردشیر، 22-15
بدو گفت کای چون گل اندر فرزد
پادشاهی شاپور پسر اردشیر سی و یک سال بود، 3-20
گل و ارغوان شد به پالیز خشک
پادشاهی اورمزد، 1-30
گل سرخ را داد رنگ بهی
پادشاهی اورمزد، 2-7
گل زرد شد آن چو گلنار چهر
پادشاهی اورمزد نرسی، 1-22
چو گل رنگ رخسار و چون مشک موی
پادشاهی شاپور ذوالاکتاف، 2-23
به رنگ طبرخون گل مشک بوی
پادشاهی شاپور ذوالاکتاف، 2-23
گل زرد شد بر زمین رنگ ساج
پادشاهی شاپور ذوالاکتاف، 3-21
به نزدیک او شد گل نوبهار
پادشاهی شاپور ذوالاکتاف، 4-17
که از مهتر ده گل مهره خواه
پادشاهی شاپور ذوالاکتاف، 10-26
گل و مشک و می خواست و آمد دمان
پادشاهی شاپور ذوالاکتاف، 10-27
جهاندار بنهاد بر گل نگین
پادشاهی شاپور ذوالاکتاف، 10-28
بدو گفت کین گل به موبد سپار
پادشاهی شاپور ذوالاکتاف، 10-29
که در باغ با گل ندیدند خار
پادشاهی شاپور ذوالاکتاف، 21-1
گله​دار اسپان من پیش تست
پادشاهی یزدگرد بزه​گر، 5-9
فسیله گزین از گله​دار نو
پادشاهی یزدگرد بزه​گر، 5-15
دو بگزید بهرام زان گلرخان
پادشاهی یزدگرد بزه​گر، 6-10
شترمرغ دیدند جایی گله
پادشاهی یزدگرد بزه​گر، 7-27
بتو شادمانم چو گلبن به بار
پادشاهی یزدگرد بزه​گر، 8-5
که پژمرده گردد گل شهریار
پادشاهی یزدگرد بزه​گر، 11-20
نهادند پیشش گل و شنبلید
پادشاهی بهرام گور، 10-9
ز گل دسته​ها کرده شاهنشهی
پادشاهی بهرام گور، 10-19
ز گل هر یکی بر سرش افسری
پادشاهی بهرام گور، 16-1
وزان هر یکی دسته گل به دست
پادشاهی بهرام گور، 16-5
که ای گلرخان دختران که​اید
پادشاهی بهرام گور، 16-20
میان گلستان یکی آبگیر
پادشاهی بهرام گور، 21-30
به گلنار ماند همی چهر تو
پادشاهی بهرام گور، 23-18
می سرخ و جام و گل و شنبلید
پادشاهی بهرام گور، 28-1
بخورد و به مشک و گلابش بشست
پادشاهی بهرام گور، 28-2
رخانت به گلنار ماند درست
پادشاهی بهرام گور، 29-1
تو گویی به می برگ گل را بشست
پادشاهی بهرام گور، 29-1
یکی جام کافور بر با گلاب
پادشاهی بهرام گور، 30-7
نهادند زیر گلفشان درخت
پادشاهی بهرام گور، 37-3
کنون بر گل و نار و سیب و بهی
پادشاهی بهرام گور، 37-18
نشست تو در گلشن و سور باد
پادشاهی بهرام گور، 39-5
نهادند کافور و مشک و گلاب
پادشاهی بهرام گور، 39-10
می و زعفران برد و مشک و گلاب
پادشاهی بهرام گور، 43-21
100 (limit:100)
Home Search Browse