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REDRAW Sz (yled

tl' Menu: View » Redraw
oo .
B Command entry :redraw or r

+ + * * + ’

+
+
@d}
+ + * "
+ +

befor Redraw

59909 o Refresh jgrws Joles jgrws ol
a5 oo ol Loy K00 LSy | s 5 g w2l oo
Ryl axio s, 3l |, Blipmode i1 Wi oo 5

WS BA>

Ot

BLIPMODE

= Command entry :blipmode

Command: BLIPMODE

Enter mode [ON/OFF] <ON>: OFF

after Redraw

S99y SIS ):‘ aS dlwd Lg;).;.jh» + LngCm)Lr—

e o oyl |, axan

e 1y

Yy



Oinles azian S g 00 s pgw 5 9l

REGEN Sz e |0 29750 S ool y5iws cal fleslil
Higd oo S 05L90 pgal dxao

t , Menu: View > Regen

E®  Command entry iregen or re

Honiz ISh 4 g a5 095 Lol S 5l ople b leS aile oo slaggoge gdlse 5l sams o
Sy |y Fill st piio J1 qudlyse ST 058 Gyl y |, S ol Wil oo Regen jgiws ol o o
S 12l LSe 1, Regen jpews wil peien n95 sbogsse

befor Regen after Regen
FILL (ot peiia [ ARBISE ST 005 Gangs slaggdse (59, miie 0l
— . S ey 258 b JB g ) el Wil e g
-Command entry fill
Command: fill S5 gl =)
Enter mode [ON/OFF] <ON>: off Uisels b bl (g, it oyl 9uiS asedis -V

AS eolazwl Regen jgiws 5l e opl s 5l an agsdge (53, Fill 31 qas Gl
2,5 o Lal 5 0,le0 4 Q|53‘5A 5w ol alox
2d solid, donut, Pline, Trace

Pline Pline

FILL = ON FILL = OFF

vy



el R LM‘ ‘Su 3 ':N 3 st‘ P}MJ )Lf u.\.‘>‘3=

S aely bl ol 435 )k SY g diges

59 oo oolaiwl jelate ax> 4 Pan jgiuos-)
5320 a4y Slogw i 31 gewd Jlail (I
bl Slaize ol B ek Hioled axman ols (K6 s (o
bl Slaize o (oge boljen [ 500 (gl alass a4y (gl abass 5l Sloww 5 IS il (7
Lay ols (e o (o

............................... <= Zoom Extends -v
ol S=5 (0 ol Sy (@ amio Z00M (5,5 (o axio Z00M oy 5SS (Al

3950 I 00l o SBEGSg0 Same i Sl pj SloA 51 G plas Y
Zoom Extents (o Regen (¢ Zoom All (o Explode (.l

............................ = Zoom Previous -f
&3S o Zoom (s L8 Zoom (¢ Zoom p 5 ooy (o o Zoom (|

S48 o0 >l ZoOM ylo,d plaS oS ol Jbgs | Zoom giws S1-0
Real time (s Extend (¢ All Window (.|

0,135 oo 1 15 slo ygiws 51 G plaS (g, Fill ot piiie -#
Ray (s Arc (z Line (o Pline (!

vY
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LINE I peebaZo)ly sl o cnl 5l eslaal b -
3959 S by, 4ed l wly o B nl slp oS

EJ' Ribbon :Home tab» Draw panel » Line e el Pabats ol

1;'] Menu :Draw » Line

KJ‘ Toolbar :Draw ; A

= Command entry :line or |

el Lyl BB 9,409, sl o, 5 (S @y 0l

COMMEANG: LINE coereoeemmneeeeeesssmssesseesssssesssessessssssssssssssssssssssssessessssssssssssssesssesssessssssssseses s (gl )
Specify first point: v (Sl 00l SIS uglo byl o p0d 40 ) aiS asiio |y ol adads -Y
Specify next point or [Undo]: 4 e (pgo alaii) .auS asiine |y o alads -Y
Specify next point or [UNdO]: 3 e (pgw aladd) WuS jasine |, (gox alais -¥
Specify next point or [Close/Undo]: 4 ... (ool aai) auS asin|) gow alii -0

Specify next point or [Close/Undo]: ¢
adat 4 alads 1,31 ol oS 0,88 g leyd b 0 C B> ol g Close jgiws 5l soliul b ¢
agdse @ s Sl oS (59,88 L & jgoinl 8 )0 5 e pled jgiws 5 ode)

next point L=4 3next point
< el 0o ssliiwl O1tho lpl 51 IS cpl s 5 50 -

™ ™
I 1
— + * —

Close 5 — 5

1 L=4 next point

start point

Sgds Ja8 00,5 by cadiv blE gg; Ly Se 95 oo wb:Snap=F°n

eS o b1 ez s il sb 00,5l b Laid |, cogas o il bslas algi o el ol 4o - Ortho = FA
D9 0L Jloasgly bglas w5 Cae o 390 oo el 3l ol - Polar Tracking = Fy o

Aok 5 03,5 B> 1) loyd Las S o 4 ales o LIl cpl 5l eslazsl L :Dynamic Input = FyY
« Polar Tracking 4 Ortho U |5l cpl auics poai axio 0 |, oSl slaply 5 (539,9 Sledlbl
S oo 5 sy

Dg g0 0010 sl JulS jeb 4y Sty e ;0 YU o oal ol 3l

YA
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XLINE Sl e g b T e e gt ] gl oL -
m Ribbon :Home tab» Draw panel » Construction Line Mb wLe‘.s‘:

m Menu :Draw » Construction Line

: -~
m Toolbar :Draw f,f

ool c
xS Command entry :xline or x|

el Lzl BB g9, sla oy, 51 (SO jgiws ol

Command: XLINE v ) 9w (G121 =)
Specify a point or [Hor/Ver/Ang/Bisect/Offset]: - b 1S 0 lgicdy ddads SO 40,5 adein -V
SPECIfY throUGN POINET  oereeeeeereceerreecesesrescessisseseessessessesssssesssssssssssesssssssessessessesss pgo alads 0,5 3l -V
Specify through POINE: oo pow dladi 0,5 5 lg -F
Specify through POINt: ..o oolez abii 0,5 0,19 -0
SPECify throUGh POINE: e oy aladi 8 ST lg -F

COMMEANG: XLINE  ceeeeereuereceesssnesessssnnssssssmeessssssnessssssnessssssnesssssssnessssssssesssssssnessssssnsessssssnsssssssssessssens gewd gl
Specify a point or [Hor/Ver/Ang/Bisect/Offset]: h .o a8l a8 5l eolal

;a8 Hor —
S5 oo mms 5 g g2 B 58 B8l s S S asiea (slabais 45 i sl a3 ol 5l ool b

56 Ver —
N
Dl oo o § Culgd 2 By 90 (5B et G oS (B yme ) slakats aS amio gl e a5 cpl sleslaul b

Y4



i slo s T e P

DS o 5 ol o B,k 90 sl jatuine gl b s G alg e a5 ol 5l eolaiwl b aggl; Ang -

ComMMEANG: XLINE  eeeeeesmmmmsesssesssmmsssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssnasssssssssss P ygwd gl
Specify a point or [HOr/Ver/ANg/BISECH/OMSE]: 8  wwrmrrsrrimsssssimssssssssssnsisssss agly 4 S
Enter angle of xline (0) or [REfErENCe]; 45 s Lz aygly 50,5 0,y
SPECify through point: = alads S 0,5 atein

leews Bisect -
S o 1y gl 012 b S Sl 9l oo an3S ol 5 ool

Command: XLINE sy gosd (6] y2]
Specify a point or [Hor/Ver/Ang/Bisect/Offset]: b s Sl 43S
SPECify angle Vertex point; a4l uui) OO, At
Specify angle start point; = asly dlo sl 63, alais Sy 3,5 At
Specify angle end point; asl; c.La g (59, aladi SO 0,5 ez

Start point

Vertex point

ol b slse o5 Offset

Command: XLINE Specify a point or [Hor/Ver/Ang/Bisect/Offset]: 0 = -weeeeeess Silge (oS 43S
Specify offset distance or [Through] <30.0000>: s Silse (5 alold 0,5 5l
Select a ||ne obJect .............................................................................. 09.4.».) LSS CA.M.»‘ )‘).é 45 ‘SC}«bgA %AL?'L;.;‘
Spec|fy side to offset: 09...0 !abu‘ LS‘S S| )‘)9 LY e QQ)S Qa;r.w.o

L

¥fo
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el wl.g‘.‘@ L Q‘ GLQJ-“ ‘;5 ORTTno Q‘ 6‘..\3.3‘ as
m Ribbon :Home taby Draw panel » Ray
K} Menu :Draw » Ray -~ Lol ‘)‘7‘ J"b 9r9) LQLQU’?”ﬁ) )‘ t;" A g LJ"‘

= Command entry :ray

COMMANG: RAY  crvrrrresssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssossss Lygiwd (gl =)
SPECify Start POINt: e Eoys alads 10 S aseine -V
Specify through point: e 5,38 oo o5 9y 3l g o St o a5 (gladai 0,8 atuine Y
Specify through PoINt: i G aladi 10,5 aseie -

Start point

RVELY los <SG dusles S ol ) eolal b -
JSiS agly dalgm o 9z 09 (a8 Jdo 4 jetes o

CommaNnd: TRAGE o g gl,>l =)
Specify trace width <1.00003>:3 s b gligy 0,5 etin-Y
SPECITY STArt POINT: (1) oeoeeeeeeeeeeeeeeeeeeeesssseseeeeseeseesssssseseesssssessesesseesssssenes (V) £gyi alais 8,20 -V
SPECITY NEXE POINE: (2) e see e sses e sesessnee e (V) (o aais 30 ¥
Specify next point: (3) ) g e— (¥) o alais 3 ne -0

5

Start point
4 3

A
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CIRCLE ol Oilo L1y o plo qﬁslgs‘say)g;wo ool sl eslawl b -
S e 3 ] e bl 5 Gl

m Ribbon :Home taby> Draw panel » Center ,Radius
mMenu :Draw Y» Circle

mToolbar :Draw -.rr"}h l
L I

oo oef
@ Command entry :circle or ¢

el Lyl BB g9, sla by, 5l (o jgwo oyl

)Ja:é Diameter l

T

o).lb é.g)

Command: CIRCLE  crrmmieeesssmssssessssssssssnessssenes el aliwgds 0 1o pw )i 1 jgiwd (gl =)
Specify center point for circle or [3P/2P/Ttr (tan tan radius)]: ... opld 35 e 0,5 asin =Y
Specify radius of circle or [Diameter] <1.0000>: 2 rremrresmrresenssssneens opls glads 3,5 5y Y
1 Radig S E88 g gy Jle @

2
Command: CIRCLE  eerermmmmsmessssssmsssnsssssssssssnssssssssanns s aliwgds 0 1o o i 1 jgiws gl =)
Specify center point for circle or [3P/2P/Ttr (tan tan radius)]: ... opls 35 10 30,5 azin -V

Specify radius of circle or [Diameter] <1.0000 >: D

il oS 0,28 g 4had 4T sl eslatwl gl D ST ol -Y
Specify diameter of circle <2.0000>:4 5 Jake o5 o s ¥

0p, DS E8S g, Jle a

Y



29 ¢ (oo I SIS ¢ (o i L polee LB w2lg
o) e (69, aais aw il bopls e i TP (Three Points) -
Specify center point for circle or [3P/2P/Ttr (tan tan radius)]: 3P

Specify first point on circle: (1) . opls bz (59, alads gl 40,5 asie -Y

Specify second point 0N CIrCle: (2).......rresersseresresesssesssesesn aladl yegd 40,5 Lastive -V

Specify third point on circle: (3) 1

b O gy, Wl aladi aw ol aS 0LS dx gy

3P
2P (Two Points) —
sl ol lad g0 .x.:.sbssa aladi g0 cpl o plo laxe (g9, aadi g0 il Lo gls (o 55

Specify center point for circle or [3P/2P/Ttr (tan tan radius)]: 2P ... YP as 8 ol -
Specify first end point of circle s diameter: ... opls Jad slakads Jgl 10, asin -Y
Specify second end point of circle's diameter: .. opls ,hd SLL akais 05 jasie -V

2

2P
TTR (Tangent ,Tangent ,Radius)

&l&u&:gwl.wojo u..u..)‘dl.»o).’b WY

Specify center point for circle or [3P/2P/Ttr (tan tan radius)l: TTR .. TTR 4t ;5 Gl -

Specify point on object for first tangent of circle: .. o pls wloe pdgl 40,5 aseine =Y

Specify point on object for second tangent of circle: .. 05l Lolon ymagd (30,8 aseiue —Y

Specify radius of circle <1.8000 >: 2 opls glads 0,5 5 )lg - F

1 Radius=2

Radius=2 1

tan tan radius
Yy



m Ribbon: Home taby> Draw panel » Tan ,Tan ,Tan 2979 ployp bz )0 0 pls e S 29) 9z

..\....5 JL.»-) ‘) 929y o Sl P ‘o)l..n’
t‘h Menu: Draw » Circle » Tan ,Tan,Tan

TTT (Tangent, Tangent, Tangent) - e oolos dus B L 0l s 5 -
D5 e 3 0 10 B 0uS SIS sl ol Loyl o0 pls a5 9050 dw (59, Sl B 43Sl QLI L

o -

S gl
Center , Radius 2P (Two Points) b 9
3
Tangent
1 2
gt o wlow 93
4bii 4w 3p (Three Points) TTR (Tangent ,Tangent ,Radius)

£



ARC LeS s 5 IS 5 OleS Sl oo Hims Sl eslaal L
Oleyp b 50 LS e slaghy, 4o (92

t) Ribbon :Home tab - Draw panel 3 3-Point S d”)‘lo )" ‘) BL e C)'l‘ el e “3)‘“ ‘59‘?2
ooliinl (Lo o 5 b9 033k 5l g wiS 2l

t] Menu :Draw » Arc -

t’ Toolbar :Draw J{‘

= Command entry :Arc or a

AR BTy ™
w
&
t
3

0

-
(s

IFE E

ol Glasin -

f\% T T

%
4
+

Chord Length
bl aai End

obeS 55 » Center

o



Slosis b olb i g o5 gil

COMMANG (ARG cereeeeemmmmeessessssssmmsesesssssssssssssssssssssessssssssssmssssssssssssmsssssssssssnsssssees ObeS jws gl >l =)
Specify start point of arc or [Center]: e Ol E9yi aladi 0,5 jaseio =Y
Specify second point of arc or [Center/End]: e oS pgo aads 0 S jastin -V
Specify end PoINt Of @rC: e oS SLL akis 0, asis . f

( Start' Center'End ) -
Ok 35y (g rh alals Dlaseiia (1Sl b (oS o 5

OleS g9,% alali (3 5 Azl -)

ObeS 35 30 99,5 asie =Y
3 2 oleS bk (9,5 asis Y
End 1

Center Start

( Start' Center ' Angle ) -
gl S e o9, aladi Slasine mdlo b eSS puw )
OleS g9y abai (0,5 azedis -

1 ObeS 35 30 99,5 asie =Y
Start ObeS aagly 59,5 9)lg ¥
a OleS a8 0)ly (i |y GleS gl ST

Center Dyl oo JoSiT juSe Sz o

( Start ' Center ' Length ) -
5 Jsb S o g, i Slasntie (281 b laS o
OleS g9,% alali (3 5 Azl -)
ObeS 35 30 9,5 azine =Y

3 oS Fg Jsb 9,5 o)ls ¥
Length 1
Start
>2</\

Center

s




g;*:*-.’.b-.’.ﬂ ; 4.5-"-‘-“)-’ oS gs"*"")"

o2k H1S 9>y

( Start' End ' Angle ) -
a5l (L g aladi Slasein (pblo b (eSS o i

Eor alali (5,5 aseine -)
2 : Sl 4 5 ok Y
End
’ Start

oS agly 8,5 o)lg =Y

( Start ' End 'Direction ) -
oy alais p oles Lo (o LL o0 abai Slaseie 23l b Gl me 3

3%¢ Q. OleS €950 alali ()35 pasdi -
/AQO OLS HLL akss 0,8 asie -Y

End Start

( Start' End 'Radius ) -

elads (Ll gg alad) Slasein (milo b LS e i

QLJ&)&MC,&;W—\
2

o 1 Ol abis (45,5 jakie -Y
c
[42]

Ol gy 9 3980 S OleS Cuz WS O)ly wSen | (Ll g £9yd abali gl > Gl ST

( Center ' Start 'End ) —

ObeS 35 50 59,5 pazie -
; Eord ahall (13,5 asie Y

2 UL abai 53,5 aseie -¥
okl ) QGM
End Start

Center
v



slasle sbaids g uSeil e e

( Center " Start 'Angle )
gl (Ea b S o aladi Slaseine dlo b eSS guw )i

S 3550 535 )

’ Start OleS asgly 10,5 5 lg =¥
1
Center

( Center ' Start 'Length ) -
Fo dob 5 955 55 e Slasin il b GleS o 5

3 OleS 35 0 (05 asde -
Length 2 OleS g9,% alali (3 5 [aseie -V
>1</\Start Fydsb 5,5 9)ls =Y

Center

( Continue ) -
505 3y b g o9 ce oy GLeS L a3 95 5l o oo 5 abas oyl 093 leS s (g cnl o
223 oo bl o> 5 4 gom abas
Command: _arc . . e s
B9 oo ey ahadi 90 b leS (l @Bl 5o
Specify start point of arc or [Center]:

Specify end point of arc:

2
1 /2 1
End Start Y End Start

Line or Pline or Arc

\ / S o5 5ied Cnl Slaghe, Sl S bl e 5l S e

A
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PLINE i e Sty LS b bt sz (g oe s Cnl Sl esliiul -
S I P N T L SN
m Ribbon :Home taby Draw panel » Polyline slcwls b Gl o |y b dasas pl ol oo

m Menu :Draw » Polyline M 5 Coluce QBSLSA LS;")Q' 5 Q; o M
Do ol 1 o]

EJ' Toolbar :Draw _ :,

oo ol
@y Command entry :pline or pl

COMMAN: PLINE s ssmsssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssees Ly gl =)
SPECify Start POINt: s s s s s Jol alais 0 S jasie -Y
Current line-width is 0.0000  -ereressssmssssmssssseeeesssssssssssssssssssssssssssssssssssses bt Cubks 1 )58 &l
Specify next point or [Arc/Halfwidth/Length/Undo/Width]: 4 - pgo ki 0,5 jasie -

Specify next point or [Arc/Close/Halfwidth/Length/Undo/Width]: 2 f9~ aladi 0,5 jazie -¥
Specify next point or [Arc/Close/Halfwidth/Length/Undo/Width]: 4 -eeeeeeee el akhis -0

Specify next point or [Arc/Close/Halfwidth/Length/Undo/Width]: C
Lol alass g locul aais yws 9 C 2SS 5l oolizwl L -#

. L=4 2 .
next point next point
—

o\ o\
I * * I
— —

Close X_start point

4 —» 1 Arc —

Ol jaiwd (slaysild dan 0uS eolaiul 50 leS 5l edad s 5 a0 j0 wlgl o 4y 3T ol 5l eslaial b
A5l glawas Lol 4o

Close —
Al albls dy datais SO aules o a3 ol 5l eslatll

Halfwidth —
DS e |, b Caelbs i ailgise 435 ol 5] ool b
Specify starting half-width <2.5000>:3 ... AuS jasiiee £g,h a0 |y Sl aai )
Specify ending half-width <3.0000>: ... WS aseiee SLl abi o |, culs caai -Y

- i Halfwidth

4



i slo s T e P

Length —
23S Aol L sl 4y (L8 Lo gz 50 wuilgion b e 3 Gl 50 43S cnl sl eolial U

Specify next point or [Arc/Close/Halfwidth/Length/Undo/Width]: L ... Job a5 5l ool

Specify length of liN€: 20 s aS oylg 1y las Job o adlsl lade

/’/
1 2 Undo —

20,5 5 e 4y Al e S ales oo 43S ol Sl oslaal b

Width —
WSS lg 1y la culs S ailgs oo a5l 5l eslanl b

Specify next point or [Arc/Halfwidth/Length/Undo/Width]: W ..ooeooee..... L an 35 5l eolaul
Specify starting width <1.0000>: 3 il e sl wm b bl 5 £ord 58 ko i Jlie cpl 4o
Specify ending width <3.0000>: 8

Starting width = 3 i ‘ IEnding width = 8

Specify starting width <3.0000>: 8 el sl il 5 oy Al s L caali e ol o

Specify ending width <8.0000>: 8

Specify starting width <8.0000>: 0 Al )5 5 a0 4bi s bt s ke cpl 0
Specify ending width <8.0000>: 8 il ee cie SLL

wlowfym&wwbbwf JL""U"‘)Q

Starting width = 0 < IEnding width = 8

Do



] 329 ¢ (oo y SoS ¢ oo i (5L ek JI o=y

RECTANGLE a4z LSy Jelaies oo b Jebaias aiilgs oo ygiws ol 5l ool b
| S o 5 Az )L

m Ribbon :Home taby Draw panel » Rectangle
mMenu :Draw » Rectangle

m Toolbar :Draw E

(=== 3
ra, Command entry :Rectangle or rec

Command: RECTANG  ceemsssssssssssisssssssssssssissssssssssssssssssssssssssssssssssssssssssssssssssssssses g gl =)

Specify first corner point or [Chamfer/Elevation/Fillet/Thickness/Width]:
o,z adsS gl (9,5 ateie Y
Specify other corner point or [Area/Dimensions/Rotation]: @70,30
ol 00l oolainl s g, 3l ] j0 (pgd dlgS 0,5 asuine -Y

2/ @70,30

o
M

First corner
70

——

—

Area
S 5 E909m cimlas 53,5 Sl b ety 42l |y xki oz corlacs Lo a5 Slo a3 ol 51 el |
Dgon (2o ez e ]

Specify other corner point or [Area/Dimensions/Rotation]: A ... Colune 433 olasl -)

Enter area of rectangle in current units <230.0000>: 120
ol AdST 100 188 g Coluce (0,5 o )lg Y

Calculate rectangle dimensions based on [Length/Width] <Length>: L
3 jLad 1) ol 0l aw g 1) (200 b oS g 1) Jsb deslys e 05 et Y

Enter rectangle length <22.0000>: 10 e S 8lg |y Jsb Jlade -F

S=120m’

1
10

First corner

O



slasle sbaids g uSeil e e

Dimensions —
S, bl IS cam walyd 10 g 0duwp alBlax 1) oy g Job ade wSgl an S ol 5l ool b

Specify other corner point or [Area/Dimensions/Rotation]: D ... Lo 31l ass 35 lbsesl -
Specify length for rectangles <20.0000>: 22 ...vvvvrrrmnmmmsssssssssnsnnnnnsnnnns Jsb Jlade 50,5 o,lg =Y
Specify width for rectangles <15.0000>: 16 s 2 lade 0,8 5 lg =Y

Specify other corner point or [Area/Dimensions/Rotation]:
WS aseio LaiySe oS5 > L |y als o> e -

I
To
=
First corner
22
length
Rotation -
Ot Ay b ol )lez (bl o B oS o)l 1) (ol )lenr i35z jlade wiilei oo a5 cnl Sl eslaial
Og o i 00D
Specify other corner point or [Area/Dimensions/Rotation]: R ... LSy 43S ol -
Specify rotation angle or [Pick points] <0>: 45 e agly Jlade 48,5 o)lg =Y
Specify other corner point or [Area/Dimensions/Rotation]: e Jgl &S 18,5 Laseine =Y
Command: SpGley Opposite COMNEL: coeerecesermsommamsinnsstssimsetssasssssussstssassssssassssssasss P9 4.».:5.? uo; 0)15 -f

First corner

oy
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Chamfer —
3l & s O slaaissS oS S e 3 ol ez Sl a3 Cal 5l eslial L

Specify first corner point or [Chamfer/Elevation/Fillet/Thickness/Width]: C = 4035 bl -)
Specify first chamfer distance for rectangles <5.0000>: 8 - g abold gl o )5 0509 Y

Specify second chamfer distance for rectangles <5.0000>: 8 & abold (pwogs 3,5 8 lg =¥
8

*—T First Distance

OOT Second Distance

Fillet —
Aol alils o5 sledlgS a5 0uS e i 2o i &.ulyso ‘&La..is Sade pudaid g a5 ol 5l eolaiul b

Specify first corner point or [Chamfer/Elevation/Fillet/Thickness/Width]: F

............................ aheS 0,5 elad Jlade (0,5 o)l Y
Specify fillet radius for rectangles <8.0000>:

@
Fillet Radius

WSS e f S |y e ey Lol aly o 43S cnlfiastcs! b

Specify first corner point or [Chamfer/Elevation/Fillet/Thickness/Width]: W
................................ b Colrs Jlade 0,5 5 lg =Y

Specify line width for rectangles <0.0000>: 2
WDl )55 s adgl Cdl 4 1YL sloas 35 slaedas oS Sloj U g
width

it

-

width Silo oo (B Hgws (59, apudass oyl
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2o axly « boly g ol 5 asly a il faads fax o axlg (g ls paiss axlg Type —
decimal degrees ,grads and radians ,The degrees/minutes/seconds ,Surveyor's :
Precision —
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t} Menu :Modify » Erase

m Toolbar :Modify o 12l BB g g, sl g,y 5l (S A jeiws oyl
. Shortcut menu :Select the objects to erase , Ml-‘
m and right-click in the drawing area .Click Erase.
= Command entry :erase or e
Command: ERASE ittt sse s s 1) g 6‘)-?" -\
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m Ribbon :Home tab» Modify panel 3 Copy
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t'] Toolbar :Modify "=/ *

o

Shortcut menu :Select the objects to copy ,
"y and right-click in the drawing area .
Click Copy Selection.

E Command entry :copy or co

COMMEANd: COPY s sssssmssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssss gwd gl =)
Select objects : 1 found s (Egog0 bl Gloibg,) bEgoge b ggoge wlswl -Y
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Current settings : Copy mode = Multiple - S g pudaid 5l 1S &)
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t} Ribbon :Home tab » Modify panel » Move
) Menu :Modity > Move Lol Lzl BB g 59, slohg, 5l (o b jgis oyl
. Toolbar :Modify -E_
Shortcut menu :Select the objects to move ,

t} and right-click in the drawing area .
Click Move.
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h Command entry :move or m
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Specify base point or [Displacement ] < Displacement>:
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m Toolbar :Modify o et T

. Shortcut menu :Select the objects to rotate ,
g} and right-click in the drawing area .Click Rotate.

= Command entry :rotate or ro

ComMmMaAaNd: ROTATE  creeeeeeeemeeessssssessssssssssssssessssssssssssssssessssssssesesssssssssssssssessssassess S gl =)

Current positive angle in UCS : ANGDIR = counterclockwise ANGBASE =0 B
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Select objects : Specify opposite corner : 1 found s legoge b gaoge ool -¥
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Select ObJECES: 1 fOUNT s Sao90 ol =Y
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STRETCH laggoge (SowiS 21y bggesge wlg oo Heiws cnl 5l el b
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t} Ribbon :Home tab » Modify panel » Stretch

t} Menu :Modify » Stretch

U Toolbar :Modify

= Command entry :stretch or s

CommaNnd: STRETCH  crerrererressssssssssmmssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssees fygewd gl =)
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Select objects: Specify opposite corner: 1 found ..o, Eao90 ol =Y
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t} Ribbon :Home tab » Modify panel » Array

i; ) Menu :Modify » Array

';J, Toolbar :Modify HH

= Command entry :array or ar

Command: ARRAY
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SCALE oobeie Sl sleggsge aulyl co jeiws (pl 5l oolaul b
DS S5 L SasS bggdge S0 ) o | 00l
g._) Ribbon :Home tab » Modify panel » Scale ‘39’“’6" 1)_7.1 929, 61‘“’02’9) ).| é-‘ b 5w Q-.‘.‘

KJ' Menu :Modify » Scale

m Toolbar :Modify lEIJ

t} Shortcut menu :Select the objects to scale ,
and right-click in the drawing area .Click Scale.

= Command entry :scale or sc

CoMMAND: SCALE e sssssssssssssss s sssssssssssssses s sssss e Ly (gl )
Select ObJects: 1 fOUNA s lggoge b gadge wlssl =¥
SEIECE ODJECES: ottt Sl 0S8 b beobesl ol -
SPECify DASE POINt; s b alads 0,5 adein -F

(Ngd oo S5 9SS abaii ()] 4 S laggoge plas 45 slabais)
Specify scale factor or [Copy/Reference] <1.0000>: 2

(35 o0 50 SG iy adgl g9b90 (B B Dot AT g ulide pd (53,5 9,l9 -0

ﬂ —> 2
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Specify scale factor or [Copy/Reference] <2.0000>: C s S 45 ol
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COMMANG: SCALE  eerrreeermmsmecessmmmnecsssssmssssssnessssssssesssssssmessssssssessssssnsssssssmesssssnmssssssnsesssssons gewd gl =)
Select 0DJEcts: 1 FOUN s lggoge b googe ool =Y
SEIECE ODJECES: s Sl oS o886 b ol anb -y
SPECIfY DASE POINL: oottt (SAS) Lo abas 48,5 jaseio -F
Specify scale factor or [Copy/Reference] <1.5000>: R oo e o S 43S bl -0
Specify reference length <1.0000>: 1/100  ccovvvreerscmerssimeerssienn 28 wlae b Job 0 5 0 )lg-F
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TRIM 5 < 4 Cas laggoge o p 395 ol g 9590 Auilgl co ygiws (ol 5l ool b
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%} Ribbon :Home tab » Modify panel » Trim FB g9, la g, 31 (SOl eolaiwl b giws oyl
N, » Menu Modify » Trim RO PP JES

m Toolbar :Modify ===

= Command entry :trim or tr

CommaAaNd: TRIM e sssssssssssssssssssesssssssss JYVORREP SR B

Current settings: Projection=UCS, Edge=None 5 (2l ool nulais slo it 51 3,155 51|

Select cutting €dges ... e sy Sl 8550 10 WS gl g
Select objects or <select all>: 1 found o, ON e ol =Y
SEIECE ODJECES:  ovecsrmesessmssssessessssessssssessesssssssesssssssesssssssesoe Sl ol e a8 b ol anb -
Select object to trim or shift-select to extend or D9l Bis aubly> o a5 Stewd bl -F
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ence —
[Fence/Crossing/Project/Edge/eRase/Undo]: f . looyly Fel;ce au ;S ol
Specify first feNCe POINt: oo sesssaasane 00 3l akads gl 105 e
Specify next fence point or [UNdo]: e (pgo ahadl) (gaxy aadi 10,5 jastiv
Specify next fence point or [UNdo]: s, (pyow abai) o alaili 15 S ascice

>4< >< Fence
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X

Project —
A dlgm 0ol sl gum dw ol o

Edge —
Al ol ol 5 elan 438 ol 5l eolaiwl b
[Fence/Crossing/Project/Edge/eRase/Undo]: e RN S R LY

Enter an implied edge extension mode [Extend/No extend] <No extend>:

. Extend —
Al aslo é.bLo.a gy bl Lo ‘Sgl:w’ | Ego90 s Q.ll ol b
No extend —
eRase —
DS SU 1) cilisee slaggoge b gaoge duilys oo joims Gl Gloy jo asS ol bl b

[Fence/Crossing/Project/Edge/eRase/Undo]: r

Select objects to erase or <exit>: 1 found ) _
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S5l 4 baio aums ool ale> o a5 65,0 U
K} Ribbon :Home tab y, Modify panel 3, Extend E3:050 Jawss 3l o) Cuz 4 gadge Sl e

) MenuiMody 5 Extend 39 plamil Gl 550 Caooy

"\, Toolbar Modity -~ S yuio Extend o Trim jgiws (gloeulass g5
= Command entry :extend or ex il oo alis g
COMMEANGA: EXTEEND  ereeeeeeeeeeeeesesssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssees g gl =)

Current settings: Projection=UCS, Edge=None g (pl ool pulass sla pato 51 3155 8l

Select boundary €dges ... s 0 ol Sy90 4O ..\553| o9
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